home *** CD-ROM | disk | FTP | other *** search
- 10 poke53280,6:poke53281,6:print"[147]"
- 148 print chr$(147)
- 149 dimi$(100)
- 150 input"name of list to load";l$:ifl$=""thenend
- 160 open1,8,0,l$
- 170 input#1,x
- 180 print
- 190 fort=1tox:input#1,i$(t):printi$(t):next
- 200 close1
-