Guia do suporte técnico da Microsoft

Guia para os serviços de suporte a produtos da Microsoft

Pode encontrar actualizações e informações técnicas de última hora no ficheiro ie.txt existente na pasta onde instalou o Internet Explorer e as ferramentas para a Internet.

Se continuar com dúvidas, a Microsoft oferece suporte técnico e serviços, desde ferramentas de ajuda automática a assistência directa da parte de um técnico da Microsoft.

Nota

  • O suporte técnico pode variar de país para país. Para mais informações sobre suporte, contacte a subsidiária da Microsoft da sua área.

    • O suporte técnico da Microsoft está sujeito aos preços, termos e condições da Microsoft em vigor no momento, podendo ser alterados sem aviso prévio.

    Escolher a opção de suporte correcta para o seu caso

    Contacte a sede da subsidiária da Microsoft na sua área. Para obter uma lista das subsidiárias da Microsoft a nível mundial, consulte Serviços de suporte a produtos da Microsoft a nível mundial.


Escolher a opção de suporte correcta para si

Obter ajuda a partir do Suporte técnico da Microsoft

Se tiver uma pergunta simples e precisar de uma resposta rápida

Localize rapidamente as respostas online sem precisar de ajuda

Utilize o suporte online para efectuar procuras na Microsoft Knowledge Base e noutros recursos técnicos com facilidade e obter respostas rápidas e precisas. Também pode personalizar o site de modo a controlar a sua procura. Para começar a procura, vá para http://support.microsoft.com/support.

Se a sua pergunta for urgente ou mais complexa

Telefone para o Suporte técnico da Microsoft

Colabore com um técnico de suporte no sentido de resolver o seu problema através das opções que se seguem.

Nota Fora dos Estados Unidos e Canadá, contacte a subsidiária local da Microsoft existente na sua área. Para obter uma lista das subsidiárias da Microsoft a nível mundial, consulte Microsoft Product Support Services Worldwide.

Suporte padrão gratuito - para obter ajuda nas horas de expediente

Se adquiriu este produto como um produto autónomo, receberá suporte gratuito durante 90 dias a contar a partir do primeiro contacto que estabelece com um engenheiro técnico. Pode receber suporte gratuito através do correio electrónico (explicado mais adiante) ou através de telefone ligando para um dos seguintes números de telefone, de segunda a sexta-feira, excepto feriados.

Nos Estados Unidos: 00-1-425-635-7123 | No Canadá: 00-1-905-568-4494
Das 6:00 às 18:00, hora do pacífico, de segunda a sexta-feira, excepto feriados | Das 8:00 às 20:00, hora do leste, de segunda a sexta-feira, excepto feriados

Se o produto da Microsoft foi pré-instalado ou distribuído com o sistema dedicado do computador pessoal ou dispositivo baseado em Windows CE, ou fornecido por um fornecedor de serviços Internet, não poderá receber suporte gratuito da Microsoft e terá de contactar o fabricante do computador pessoal, o fabricante do dispositivo/sistema ou o fornecedor de serviços Internet de modo a obter suporte para o produto.

Suporte por incidente — para obter ajuda fora das horas de expediente ou para complementar o suporte padrão

Se necessitar de ajuda fora das horas de expediente ou se o período para o suporte padrão gratuito tiver expirado, poderá adquirir o suporte por incidente. As tarifas de suporte serão cobradas no seu cartão VISA, MasterCard ou American Express.

Nos Estados Unidos: (800) 936-5700 | No Canadá: (800) 668-7975
24 horas por dia, todos os dias da semana, incluindo feriados | Das 8:00 às 20:00, hora do leste, de segunda a sexta-feira, excepto feriados

Se a sua pergunta não for urgente

Envie uma mensagem de correio electrónico para um técnico do Suporte técnico da Microsoft

Sendo o ideal para as perguntas que requerem ficheiros anexados, submeta uma pergunta em qualquer altura e receba uma resposta num prazo máximo de um dia útil. Submeta a pergunta a http://support.microsoft.com/support utilizando uma das seguintes opções:

Standard No-Charge Web Response

Submit unlimited incidents during the 90 day period described in the Standard No-Charge Support section above.

Pay-Per-Incident Web Response

If you have used up your Standard No-Charge Support, submit your question for a fee of $35 US.

Para outras necessidades de suporte

Se não tiver acesso à Internet

FastTips is a fax-back service providing Knowledge Base articles and answers to common questions. Call (800) 936-4200.

Se necessitar de serviços de suporte para uma empresa

Priority Annual, Priority Plus e Premier proporcionam uma selecção de pacotes de suporte dirigido às empresas. Para saber qual destas contas corresponde às suas necessidades, vá para http://www.microsoft.com/support. Ou ligue para os números dos E.U.A. (800) 936-3500 para obter informações sobre contas para pequenas e médias empresas e (800) 936-3200 para as grandes empresas.

Se necessitar de suporte a produtos no local, de múltiplos fornecedores ou de propriedade

Os Microsoft Certified Solution Providers (MCSP) e os Authorized Support Centers (ASC) especializaram-se no envio de pacotes de suporte para produtos de hardware, rede e software da Microsoft e de outros fabricantes. Para mais informações sobre MCSP, ligue para o número de telefene dos Estados Unidos (800) 765-7768 ou visite o site http://www.microsoft.com/mcsp. Para mais informações sobre ASC, contacte o representante de contas da Microsoft ou visite o site http://www.microsoft.com/support.

Se necessitar de telefone de texto (TTY/TDD)

De segunda a sexta-feira, excluindo feriados. Nos Estados Unidos, ligue para o número de telefone 00-1-425-635-4948, das 6:00 às 18:00, hora do pacífico. No Canadá, ligue para o número de telefone 00-1-905-568-9641, das 8:00 às 20:00, hora do leste.


Suporte técnico da Microsoft a nível mundial

Se estiver fora dos E.U.A. e tiver uma dúvida sobre um produto da Microsoft, primeiro:

  • Consulte as informações da ajuda ou do manual do produto.

  • Consulte os ficheiros Leia-me enviados com os discos do produto. Esses ficheiros fornecem informações gerais que só ficaram disponíveis pouco antes do lançamento do produto.

  • Vá para o suporte técnico online da Microsoft, no endereço http://www.microsoft.com/portugal/suporte ou http://support.microsoft.com/support.

Se não conseguir encontrar uma solução, pode receber informações sobre como obter suporte a produtos contactando os escritórios da subsidiária da Microsoft na sua área.

Contactar uma subsidiária da Microsoft

Quando contactar a subsidiária local da Microsoft da sua área, deverá estar em frente ao computador e ter a documentação correcta do produto perto de si. Esteja preparado para fornecer as seguintes informações:

  • A versão do produto da Microsoft que está a utilizar.

  • O tipo de hardware que está a utilizar, incluindo o hardware de rede, se aplicável.

  • O sistema operativo que está a utilizar.

  • O enunciado exacto de todas as mensagens que tenham aparecido no ecrã.

  • Uma descrição do que aconteceu e do que estava a fazer quando surgiu o problema.

  • Uma descrição de como tentou solucionar o problema.

Importante Os números de telefone das subsidiárias da Microsoft estão sujeitos a alterações. Para obter a listagem mais recente, consulte as opções e a secção de números de telefone no Web site do suporte online, no endereço http://support.microsoft.com/support. Se não existir nenhuma subsidiária da Microsoft no seu país, contacte o estabelecimento onde adquiriu o produto da Microsoft.

Argentina
Microsoft de Argentina S.A.
Atendimento a clientes: (54) (1) 316-4600
Fax: (54) (1) 316-1922
Suporte técnico: (54) (1) 316-4664

Arménia
Consulte Rússia

Austrália
Microsoft Pty. Ltd.
Telefone: produtos e serviços: (61) 13 20 58
Fax: (61) (02) 9870-2285
Centro de informações de vendas: (61) (02) 9870-2100
Internet: //www.microsoft.com.au/
Suporte técnico: (61) (02) 9870-2131
Fax: (61) (02) 9805 0519

Áustria
Microsoft Ges.m.b.H.
Telefone: (+43) 1 610 64 -0
Fax: (+43) 1 610 64 -200
Informações: 0660-6520
Preços, actualizações, etc.: 0660-6520
Suporte padrão:
Instalação e manutenção: 01 50222-2255
Informações gerais sobre a rede de suporte na Europa Central:
Fax: 01805-251191

Azerbaijão
Consulte Rússia

Bélgica
Microsoft NV
Telefone: +32-2-730 39 11
Fax: +32-2-726 96 09
Centro de informações da rede de suporte da Microsoft: 0800 18307
Subscrição de TechNet: +353 1 703 8738
Subscrição de MSDN: +353 1 708 8690
Centro de informações da Microsoft: +32-2-481 52 52
BBS: +32-2-726 85 45 (14400/1200/2400/9600 baud, 8N1, ANSI)
Suporte técnico:
+32-2-513 32 74 (expressão holandesa)
+32-2-502 34 32 (expressão inglesa)
+32-2-513 22 68 (expressão francesa)
Internet: //www.microsoft.com/benelux/support

Bielorússia
Consulte Rússia

Bolívia
Consulte Uruguai

Brasil
Microsoft Informatica Ltda.
Telefone: (55) (11) 5514-7100
Fax: (55) (11) 5514-7106/5514-7107
Suporte técnico: (55) (11) 5506-8087
Fax: (55) (11) 5506-7621
Fax automático: (55) (11) 5506-8506
BBS do suporte técnico: (55) (11) 5506-1234
Suporte a clientes: (55) (11) 822-5764
Fax do atendimento a clientes: (55) (11) 822-6227

Canadá
Microsoft Canada Co.
Telefone da sede: 1 (905) 568-0434
Centro de informações a clientes: 1 (800) 563-9048
Suporte técnico:
Sistemas operativos de computador pessoal, incluindo o Microsoft Windows 95: (905) 568-4494
Microsoft Office e componentes do Office: (905) 568-2294
Outro suporte técnico padrão: (905) 568-3503
Informações de suporte prioritário: (800) 668-7975
Teletexto (TTY/TDD) (905) 568-9641
BBS do suporte técnico: (905) 507-3022

Caraíbas
Microsoft Caribbean, Inc.
Telefone: (809) 273-3600
Fax: (809) 273-3636
Suporte técnico: (408) 953 8086
Correio electrónico do suporte: mscarsup@microsoft.com
Atendimento a clientes: (800) 297 5982 para os indicativos 787 e 809 apenas
Correio electrónico do atendimento a clientes: msccatus@microsoft.com

América Central
Suporte técnico: (506) 298 2020
Correio electrónico do suporte: mscasup@microsoft.com
Atendimento a clientes: (506) 298 2000
Correio electrónico do atendimento a clientes: msccatus@microsoft.com

Chile
Microsoft Chile S.A.
Telefone: 56-2-330-6000
Fax: 56-2-330-6190
Atendimento a clientes: 56-2-800-330600
Sistemas operativos e aplicações para computadores pessoais:
Telefone: 56-2-330-6222
Fax: 56-2-341-1439

República Popular da China
Microsoft (China) Co. Ltd
19th Floor, Metro Tower
No. 30 Tian Yao Qiao Road,
Shanghai, 200030, P.R.C.
Telefone: 011-86-21-64691166; 011-86-21-64691188
Fax: 011-86-21 64691188 Ext. 6988

Colômbia
Microsoft Colombia
Telefone: (571) 618 2245
Fax: (571) 618 2269
Suporte técnico:
Línea de Respuesta Microsoft
Telefone: (571) 5230022
Fax: (571) 5231220
Voice Mail: (571) 5034216

Croácia
Microsoft Hrvatska d.o.o.
Telefone: (+385) (1) 304 555
Fax: (+385) (1) 335 051

República Checa
Microsoft s.r.o.
Telefone (+420) (2) 611 97 111
Fax: (+420) (2) 611 97 100
Suporte técnico: (+420) (2) 2150 3222

Dinamarca
Microsoft Denmark
Telefone: (45) 44 89 01 00
Fax: (45) 44 68 55 10
Suporte técnico:
Telefone: (45) 44 89 01 11
Suporte de vendas da Microsoft: (45) 44 89 01 90
Microsoft FastTips: (45) 44 89 01 44
(O documento 303030 em FastTips contém instruções detalhadas)
Microsoft MSDL (BBS): (45) 44 66 90 46

República Dominicana
Consulte América Central

Dubai
Microsoft Middle East
Telefone: (971) 4 513 888
Fax: (971) 4 527 444
Suporte técnico:
Sistemas operativos e aplicações para computadores pessoais APENAS:
Telefone: (971) 4 524 488
Fax: (971) 4 524 495
Correio electrónico: mts@emirates.net.ae
Informações de suporte prioritário: (971) (4) 555 752
Centro de atendimento a clientes:
(Actualização de versões / Subscrição de TechNet e MSDN)
Telefone: (971) (4) 655 082
Fax: (971) (4) 655 097

Equador
Corporation Microsoft del Ecuador S.A.
Telefone: (593) 2 460-447, (593) (2) 460-451
Atendimento a clientes: (593) (2) 460-453, (593) (2) 460-458
Suporte técnico: (593) (2) 463-094

Egipto
Microsoft Egypt
Telefone: (202) 594 2445
Fax: (202) 594 2194
Suporte técnico:
Sistemas operativos e aplicações para computadores pessoais APENAS:
Telefone: (202) 261 3991 / 6
Fax: (202) 403 2718

Inglaterra
Consulte Reino Unido

Estónia
Consulte Alemanha
Suporte técnico: (+372) 650 49 99

Finlândia
Microsoft OY
Telefone: +358 (0) 9-525 501
Fax: +358 (0) 9-878 8770
Suporte técnico:
Telefone: +358 (0) 9-525-502-5026
Padrão: +358 (0) 9-525-502-500
Priority: +358 (0) 9-525-502-20
Premier: +358 (0) 9-525-502-03
Microsoft MSDL: +358 (0) 9-878 77 99
(Informações em sueco e inglês): +358 (0) 9-455-03-66
Microsoft FastTips: +358 (0)9-525-502-550
(Informações em sueco e inglês)

França
Microsoft France
Telefone: (33) 01 69-86-46-46
Fax: (33) 01 64-46-06-60
Telex: MSPARIS 604322
Suporte técnico:
Telefone: (33) 01 69-86-10-20
Fax: (33) 01 69-28-00-28

Polinésia Francesa
Consulte França

Geórgia
Consulte Rússia

Alemanha
Microsoft GmbH
Telefone: 089/3176-0
Fax: 089/3176-1000
Telex: (17) 89/83 28 MS GMBH D
Informações: 089/3176 1199
Preços, actualizações, etc.: 08105-25-1199
Internet: //www.microsoft.com/germany
Suporte padrão:
Instalação e manutenção: 01805/67 22 55
Informações gerais sobre o suporte da Microsoft na Europa Central: Fax: 1805-25-1191

Grécia
Microsoft Hellas, S.A.
Telefone: (30) (1) 6806-775 a (30) (1) 6806-779
Fax: (30) (1) 6806-780
Suporte técnico:
Telefone: (30) (1) 9247-030
Fax: (30) (1) 9215-363

Hong Kong SAR
Microsoft Hong Kong SAR, Limited
Fax: (852) 2560-2217
Serviço Faxback de suporte técnico: (852) 2535-9293
Microsoft Club Hotline: (852) 2804-4277
Suporte técnico: (852) 2804-4222

Hungria
Microsoft Hungary
Microsoft Magyarország Kft.
Telefone: +36 (1) 327-2800
Fax: +36 (1) 327-2899
Suporte técnico: +36 (1) 267-4636 (2MSINFO)

Islândia
Consulte Dinamarca

Índia
Microsoft India
Telefone: (011) (91) (80) 559 5733, (011) (91) (11) 646 0767, 646 0694
Fax: (011) (91) (80) 559 7133, (011) (91) (11) 647 4714

Indonésia (SP)
Microsoft Indonesia - Jacarta
Suporte técnico:
Telefone: 62 21 570 42 54
Fax: 62 21 520 81 22

Irlanda
Consulte Reino Unido

Israel
Microsoft Israel Ltd.
Telefone: 972-3-613-0833
Fax: 972-3-613-0834

Itália
Microsoft SpA
Telefone: (39) (2) 7039-21
Fax: (39) (2) 7039-2020
Escritórios da Microsoft em Roma: (39) (6) 5095-01 - Fax: (39) (6) 5095-0600
Microsoft por Fax (serviço fax-on-demand): (39) (2) 70-398-888
Atendimento a clientes (Informações sobre novos produtos, documentação sobre os produtos): (39) (2) 70-398-398
Suporte a fornecedores (Atendimento a clientes apenas para revendedores): (39) (2) 70-398-388
Suporte técnico: (39) (2) 70-398-398
Serviço de consultoria da Microsoft: (39) (2) 7039-21

Japão
Microsoft Company Ltd.
Suporte técnico (suporte padrão): (81) (424) 41-8700
(Opções de suporte técnico / Contrato de suporte)
Telefone: 0120-37-0196 (gratuito apenas para chamadas nacionais)
Channel Marketing Information Center:
(Suporte técnico pré-venda)
Telefone de Tóquio: (81) (3) 5454-2300
Telefone de Osaka: (81) (6) 245-6995
Telefone do atendimento a clientes:
(Actualização/registo de versões)
Telefone: (81) (48) 226-5500
Fax: (81) (48) 226-5511

Cazaquistão
Consulte Rússia

Quirguízia
Consulte Rússia

Coreia
Microsoft CH
Telefone: (82) (2) 531-4500
Fax: (82) (2) 531-1724
Atendimento a clientes: 080-022-7337 (gratuito apenas para chamadas nacionais)
Suporte técnico:
Suporte técnico para Office: (82) (2) 508-0040
Suporte técnico para Windows: (82) (2) 563-0054
Suporte técnico para Developer: (82) (2) 566-0071
Microsoft FastTips: (82) (2) 3453-7555
Suporte a vendas: (82) (2) 531-4544

América Latina
Microsoft
Latin American Headquarters (U.S.A.)
Telefone: (305) 489-4800
Fax: (305) 491-1616
Atendimento a clientes: (425) 936-8661
Suporte técnico: (214) 714-9100
Internet: //www.microsoft.com/latam/soporte

Liechtenstein
Consulte Suíça (expressão alemã)

Luxemburgo
Microsoft NV
Telefone: +32-2-730 39 11
Centro de informações da rede de suporte da Microsoft: +31-800-9977-57
Subscrição de TechNet: +353-1-703-8738
Subscrição de MSDN: +353-1-708-8690
Centro de informações da Microsoft: +32-2-481 52 52
BBS: +32-2-726 85 45
(1200/2400/9600/14400 baud, 8N1, ANSI)
Suporte técnico:
+32-2-513 32 74 (expressão holandesa)
+32-2-502 34 32 (expressão inglesa)
+32-2-513 22 68 (expressão francesa)
Internet: //www.microsoft.com/benelux/support

Malásia (SP)
Microsoft (Malaysia) Sdn Bhd:
Telefone: (60-3) 793-9595
Fax: (60-3) 791-6080

México
Microsoft México, S.A. de C.V.
267-2110 Atencion a Distribuidores
265-3380 Atencion a Clientes
265-3399 Soporte Sistemas Operativos y Applicaciones de Escritorio
267-2190 Soporte de Servidores y Herramientas de Desarrollo
Fast Tips: (52)(5) 2612199
Microsoft BBS 628-6200/02 MSMEXICO sin password

Marrocos
Microsoft Afrique Du Nord
Telefone: (212) 2 47 10 72
Fax: (212) 2 47 10 86

Holanda
Microsoft BV
Telefone: 023-5689189
Atendimento a clientes: 023-5677700
Centro de informações de suporte de rede da Microsoft: 0800 099 7757
Subscrição de TechNet: 0800 022 6801
Subscrição de MSDN: 0800 022 7261
BBS: 023-5634221
(1200/2400/9600/14400 baud, 8N1, ANSI)
Suporte técnico:
023-5677877 (expressão holandesa)
023-5677853 (expressão inglesa)
Internet: //www.microsoft.com/benelux/support

Nova Zelândia
Microsoft New Zealand Ltd
Telefone: 64 (9) 357-5800
Fax: 64 (9) 358-3726
Suporte técnico:
Telefone: 64 (9) 357-5575
Fax: 64 (9) 307-0516 e 357-5577

Irlanda do Norte
Consulte Reino Unido

Noruega
Microsoft Norway AS
Telefone: +(47) 22 02 25 00
Fax: +(47) 22 95 06 64
Suporte técnico: Padrão: +(47) 22 02 25 50
Priority: +(47) 22 02 25 45
Premier: +(47) 22 02 25 46
Suporte de vendas da Microsoft: +(47) 22 02 25 80
Microsoft MSDL: +(47) 22 18 22 09
Microsoft FastTips: +(47) 22 02 25 70
(O documento 404040 em FastTips contém instruções detalhadas)

Panamá
Suporte técnico:(506) 298 2020
Correio electrónico do suporte: mscasup@microsoft.com
Atendimento a clientes: (506) 298 2000
Correio electrónico do atendimento a clientes: msccatus@microsoft.com

Papua Nova Guiné
Consulte Austrália

Paraguai
Consulte Uruguai

Peru
Centro de Servicio al Cliente
Central de Soporte: (51) (1) 422-4116
Fax: (51) (1) 221-9052
Central de Informacion (51) (1) 242-5980
Fax: (51) (1) 447-8591

Filipinas (SP)
Microsoft Philippines
Telefone: 632 811 0062
Suporte técnico:
Telefone: 632 892 2295/2495 e 632 813 2494
Fax: 632 813 2493

Polónia
Microsoft Sp. z o.o.
Telefone: +(48-22) 661-54-00
Fax: +(48-22) 661-54-34
Serviço de informações: +(48-22) 865-99-33
Suporte técnico: +(48-22) 865-99-66

Portugal
MSFT, Lda.
Telefone: 1 4409200
Fax: 1 4412101
Suporte técnico:
Suporte padrão: 1 4409280/1/2/3
Fax: 1 4411655

Porto Rico
Suporte técnico:(408) 953 8086
Correio electrónico do suporte: mscarsup@microsoft.com
Atendimento a clientes: (800) 297 5982 para os indicativos 787 e 809 apenas
Correio electrónico do atendimento a clientes: msccatus@microsoft.com

República da Irlanda
Consulte Reino Unido

Roménia
Microsoft s.r.l.
Telefone: (+40) (1) 222 90 16
Fax: (+40) (1) 222 90 12
Suporte técnico: (+40) (1) 312 09 48

Rússia
Microsoft Z.A.O.
Centro de informações da Microsoft: (095) 916 7171
Rússia: 125252
Moscovo: Postbox 70
Suporte técnico:
Moscovo (095) 745-54-45
São Petersburgo: (812) 118-36-36
Novosibirsk (3832) 119-019
Internet: //www.microsoft.com/rus/

Arábia Saudita
Microsoft Saudi Arabia
Telefone: +966-1-488-1165
Fax: +966-1-488-1576
Suporte técnico:
(Sistemas operativos e aplicações de computador pessoal apenas):
Telefone: 800-124-0500 (gratuito na Arábia Saudita)
Fax: +966-1-4740576

Escócia
Consulte Reino Unido

Singapura
Microsoft Singapore Pte Ltd
Telefone: (65) 337-6088
Fax: (65) 337-6788
Atendimento a clientes:
Telefone: (65) 324-5255
Fax: (65) 324-6181
Serviços de suporte técnico:
Telefone: (65) 378-3600
Fax: (65) 378-3662

Eslováquia
Microsoft Slovakia s.r.o.
Telefone (+421) (7) 37 63 02
Fax: (+421) (7) 37 66 71
Suporte técnico: (+421) (7) 531 20 83

Eslovénia
Microsoft d.o.o.
Telefone: (+386) (61) 1800 800
Fax: (+386) (61) 1800 822
Suporte técnico: (+386) (61) 185 3449

África do Sul
Microsoft South Africa
Telefone: (27) 11 445 0000
Fax: (27) 11 445 0046
Suporte técnico:
(gratuito): 0 802 11 11 04
(tarifado): (27) 11 445 0000
Fax: (27) 11 445-0343

Sudoeste de África e ilhas do Oceano Índico
Consulte África do Sul

Espanha
Microsoft Iberica SRL
Telefone: (34) 1-807-9999
Fax: (34) 1-803-8310
Suporte técnico: (34) 1-3754004
Atendimento a clientes: (34) 1-3754004
Apenas a partir de Espanha: 902-187 198
Telefone Fax Back: (34) 1-3754004

Suécia
Microsoft AB
Telefone: +46 (0) 8-752 56 00
Fax: +46 (0) 8-750 51 58
Suporte técnico:
Padrão: +46 (0) 8-752 09 29
Priority: +46 (0) 8-751 09 80
Premier: +46 (0) 8-632 57 01
Suporte de vendas: +46 (0) 8-752 56 30
Microsoft MSDL: +46 (0) 8-750 47 42
Microsoft FastTips: +46 (0) 8-752 29 00
(O documento 202020 em FastTips contém instruções detalhadas)

Suíça
Microsoft AG
Telefone: 01-839 61 11
Fax: 01-831 08 69
Preços, actualizações, etc.: 01/839 61 11
Documentação:
Telefone: 155 59 00
Fax: 064-224294, Microsoft Info-Service, Postfach, 8001 Zürich
Suporte técnico padrão: instalação e manutenção:
0848 80 - 2255
Suporte técnico (expressão francesa): 022-738 96 88
Informações gerais sobre suporte da Microsoft na Europa Central:
Tel. 0848-80-2330
Internet: //www.microsoft.com/switzerland

Tajiquistão
Consulte Rússia

Taiwan
Microsoft Taiwan Corp.
Telefone: (886) (2) 504-3122
Fax: (886) (2) 504-3121
Suporte técnico: (886) (2) 508-9501

Tailândia
Microsoft (Thailand) Limited
Telefone: (662) 266-3300
Fax: (662) 266-3310
Suporte técnico:
Telefone: (662) 613-7208 a 11
Fax: (662) 613-7198

Turquia
Microsoft Turkey
Telefone: 90 (212) 258 59 98
Fax: 90 (212) 258 59 54
Linha directa de suporte:
Telefone: 90 (212) 258 96 66
Fax: 90 (212) 258 95 99
BBS: 90 (212) 227 93 90

Turcomenistão
Consulte Rússia

Reino Unido
Microsoft Limited
Fax: (0870) 60 20 100
Telefone: (0870) 60 10 100
Microsoft KeyData:
(BBS)
(0870) 50 30 200 (até 28,8 Kbaud, sem paridade, 8 bits, 1 bit de paragem)
Microsoft KeyFax:
(Serviço de informações Faxback)
(0870) 50 30 100
Suporte técnico:
Aplicações, produtos, sistemas e hardware para computadores pessoais:
0870 50 10 100
Produtos de programação: 0870 50 10 200
Sistemas empresariais: 0870 50 10 300
Os clientes que telefonem da Irlanda devem marcar 706 5353 para obter suporte técnico.
Linha Minicom: 0870 50 30 400
Informações pré-venda: Microsoft Connection (0345) 00 2000

Uruguai
Suporte técnico: (598) (2) 774934
Fax: (598) (2) 774935

Usbequistão
Consulte Rússia

Venezuela
Corporation MS 90 de Venezuela S.A.
Outras informações: (582) 265-9922
Fax: (582) 265-0863
Suporte técnico: (582) 993-6755

País de Gales
Consulte Reino Unido