SUPPLEMENTAL END USER LICENSE AGREEMENT FOR MICROSOFT SOFTWARE

CONTRATO DE LICENÇA DO UTILIZADOR FINAL SUPLEMENTAR PARA SOFTWARE MICROSOFT

IMPORTANTE: LEIA COM ATENÇÃO - Estes componentes do sistema operativo da Microsoft Corporation ("Microsoft"), incluindo qualquer documentação "online" ou electrónica ("Componentes de SO"), estão sujeitos aos termos e às condições do contrato relativo ao produto sistema operativo ("Produto SO") da Microsoft aplicável que o Adquirente licenciou anteriormente e que é descrito em seguida (tendo cada produto um "Contrato de Licença do Utilizador Final" ou "EULA"), bem como aos termos e às condições deste EULA suplementar. AO INSTALAR, COPIAR OU UTILIZAR, DE OUTRO MODO, OS COMPONENTES DE SO, O ADQUIRENTE CONCORDA EM FICAR VINCULADO AOS TERMOS E ÀS CONDIÇÕES DO EULA RELATIVO AO PRODUTO SO APLICÁVEL E DESTE EULA SUPLEMENTAR. CASO O ADQUIRENTE NÃO ESTEJA DE ACORDO COM ESTES TERMOS E CONDIÇÕES, NÃO INSTALE, COPIE OU UTILIZE OS COMPONENTES DE SO.

NOTA: CASO NÃO POSSUA UM EULA VÁLIDO PARA UM "PRODUTO SO" (PRODUTO SISTEMA OPERATIVO MICROSOFT WINDOWS, QUALQUER SISTEMA OPERATIVO MICROSOFT WINDOWS NT WORKSTATION OU QUALQUER SISTEMA OPERATIVO MICROSOFT WINDOWS NT SERVER), O ADQUIRENTE NÃO ESTÁ AUTORIZADO A INSTALAR, COPIAR OU UTILIZAR, DE OUTRO MODO, OS COMPONENTES DE SO, NEM TEM DIREITOS NOS TERMOS DESTE EULA SUPLEMENTAR.

Os termos em maiúsculas utilizados neste EULA suplementar e que não sejam definidos de outro modo neste documento terão o significado a eles atribuído no EULA do produto SO aplicável.

Geral. Os componentes de SO são fornecidos ao Adquirente pela Microsoft como actualização, complemento ou substituição da funcionalidade existente do produto SO aplicável. Caso o seu produto SO seja uma versão do Windows NT Server, os componentes de SO são considerados "Software de cliente". A Microsoft concede ao Adquirente uma licença para utilização dos componentes de SO de acordo com os termos e as condições do EULA do produto SO aplicável (incluído em anexo como referência), bem como com o disposto neste EULA suplementar, desde que o Adquirente cumpra todos estes termos e condições. Em caso de conflito entre os termos deste EULA suplementar e os termos do EULA do produto SO aplicável, os termos deste EULA suplementar regulam apenas os componentes de SO.

Direitos e limitações adicionais.

  • Caso possua múltiplas cópias licenciadas válidas do(s) produto(s) SO aplicável(eis), o Adquirente tem direito a reproduzir, instalar e utilizar uma cópia dos componentes do sistema operativo como parte desse(s) produto(s) SO aplicável(eis) em todos os seus computadores que utilizem cópias validamente licenciadas do(s) produto(s) SO, desde que a utilização dessas cópias adicionais dos componentes do sistema operativo seja feita de acordo com os termos e as condições descritos anteriormente. Para cada cópia licenciada válida do produto SO aplicável, o Adquirente também tem direito a reproduzir uma cópia adicional dos componentes do sistema operativo apenas para fins de arquivo ou reinstalação dos componentes do sistema operativo no mesmo computador em que os componentes do sistema operativo foram instalados anteriormente. A Microsoft mantém todos os direitos, títulos e interesses relativos aos componentes do sistema operativo. Todos os direitos que não sejam expressamente concedidos são reservados pela Microsoft.

  • Os componentes de SO poderão conter tecnologia que permita a partilha de aplicações entre dois ou mais computadores, mesmo que uma aplicação esteja instalada apenas num dos computadores. O Adquirente poderá utilizar esta tecnologia com todas as aplicações da Microsoft para conferências com múltiplos intervenientes. No caso das aplicações que não sejam da Microsoft, o Adquirente deverá consultar o contrato de licença que acompanha as referidas aplicações ou contactar o licenciador para se inteirar se esta entidade permite a partilha de aplicações.

Informação sobre o suporte de JAVA. Os componentes de SO poderão conter suporte para programas escritos em Java. A tecnologia Java não é tolerante a falhas e não foi concebida e fabricada nem se destina a ser utilizada ou revendida como equipamento de controlo "online" em ambientes de risco que requeiram um desempenho isento de falhas, como, por exemplo, centrais nucleares, sistemas de navegação ou de comunicações aéreas, controlo de tráfego aéreo, máquinas de suporte directo a vidas humanas ou sistemas bélicos, nos quais uma falha da tecnologia Java poderá conduzir directamente à morte, a danos pessoais ou a danos físicos ou ambientais graves. A Sun Microsystems, Inc. obrigou contratualmente a Microsoft a apresentar esta exclusão de responsabilidade.

O Adquirente concorda em que não irá exportar ou reexportar os componentes de SO, nenhuma parte que os componha, ou nenhum processo ou serviço directamente resultante dos componentes de SO (anteriormente referidos colectivamente como "Componentes restritos"), para qualquer país, pessoa ou entidade abrangida por restrições à exportação através de qualquer estatuto ou regulamento aplicável dos E.U.A. O Adquirente concorda especificamente em que não irá exportar ou reexportar nenhum dos componentes restritos para (i) qualquer país relativamente ao qual os E.U.A. tenham embargado ou restringido a exportação de bens ou serviços, que actualmente inclui, não estando necessariamente limitado a, Cuba, Irão, Iraque, Líbia, Coreia do Norte, Sudão e Síria, ou qualquer pessoa com uma destas nacionalidades, independentemente da sua localização, que pretenda transmitir ou transportar os componentes restritos de volta para o país em questão; (ii) qualquer pessoa ou entidade que o Adquirente saiba ou tenha razão para crer que irá utilizar os componentes restritos na concepção, no desenvolvimento ou na produção de armas nucleares, químicas ou biológicas; ou (iii) qualquer pessoa ou entidade cuja participação em transacções de exportação dos E.U.A. tenha sido proibida por qualquer entidade federal do governo dos E.U.A. O Adquirente garante e afirma que nem o BXA nem qualquer outra entidade federal dos E.U.A. suspendeu, revogou ou negou ao Adquirente privilégios de exportação.

CASO O PRODUTO SO APLICÁVEL TENHA SIDO LICENCIADO AO ADQUIRENTE PELA MICROSOFT OU POR QUALQUER UMA DAS SUAS SUBSIDIÁRIAS, CUJO CAPITAL É TOTALMENTE DETIDO PELA MICROSOFT, A GARANTIA LIMITADA (SE HOUVER) INCLUÍDA NO EULA RELATIVO AO PRODUTO SO APLICÁVEL APLICA-SE AOS COMPONENTES DE SO, DESDE QUE OS COMPONENTES DE SO TENHAM SIDO LICENCIADOS PELO ADQUIRENTE NO PERÍODO DE VIGÊNCIA DA GARANTIA LIMITADA DESCRITO NO EULA RELATIVO AO PRODUTO SO APLICÁVEL. TODAVIA, ESTE EULA SUPLEMENTAR NÃO PROLONGA O PERÍODO DE TEMPO DE VIGÊNCIA DA GARANTIA LIMITADA.

CASO O PRODUTO SO APLICÁVEL TENHA SIDO LICENCIADO AO ADQUIRENTE POR OUTRA ENTIDADE SEM SER A MICROSOFT OU QUALQUER UMA DAS SUAS SUBSIDIÁRIAS, CUJO CAPITAL É TOTALMENTE DETIDO PELA MICROSOFT, A MICROSOFT NÃO OFERECE QUAISQUER GARANTIAS RELATIVAMENTE AOS COMPONENTES DE SO, DO SEGUINTE MODO:

EXCLUSÃO DE GARANTIAS. ATÉ AO LIMITE MÁXIMO PERMITIDO PELA LEI APLICÁVEL, A MICROSOFT E OS SEUS FORNECEDORES FORNECEM AO ADQUIRENTE OS COMPONENTES DE SO E O SUPORTE TÉCNICO (SE FOR O CASO) RELATIVO AOS COMPONENTES DE SO ("SUPORTE TÉCNICO") "TAL COMO ESTÃO" E COM TODAS AS FALHAS QUE POSSAM TER; ALÉM DISSO, RELATIVAMENTE AOS COMPONENTES DE SO E AO SUPORTE TÉCNICO, A MICROSOFT E OS SEUS FORNECEDORES NÃO OFERECEM QUAISQUER GARANTIAS E CONDIÇÕES, EXPRESSAS, IMPLÍCITAS OU ESTATUTÁRIAS, INCLUINDO MAS NÃO SE LIMITANDO A GARANTIAS (SE FOR O CASO) OU CONDIÇÕES DE OU RELATIVAS A: TÍTULO, NÃO INFRACÇÃO, COMERCIALIZAÇÃO, ADEQUAÇÃO A UM FIM ESPECÍFICO, AUSÊNCIA DE VÍRUS, EXACTIDÃO OU INTEGRIDADE DAS RESPOSTAS, RESULTADOS, AUSÊNCIA DE NEGLIGÊNCIA OU DE ESFORÇO SEMELHANTE AO HUMANO, USUFRUTO E POSSE SIMPLES, E CORRESPONDÊNCIA À DESCRIÇÃO. TODO E QUALQUER RISCO PROVENIENTE DA UTILIZAÇÃO OU DO DESEMPENHO DOS COMPONENTES DO SISTEMA OPERATIVO E DO SUPORTE TÉCNICO CABEM AO ADQUIRENTE.

EXCLUSÃO DE PREJUÍZOS ACIDENTAIS, INDIRECTOS E DE ALGUNS OUTROS TIPOS DE PREJUÍZO. ATÉ AO LIMITE MÁXIMO PERMITIDO PELA LEI APLICÁVEL, EM CASO ALGUM SERÃO A MICROSOFT OU OS SEUS FORNECEDORES RESPONSÁVEIS POR QUALQUER PREJUÍZO ESPECIAL, ACIDENTAL, INDIRECTO OU CONSEQUENCIAL (INCLUINDO, SEM LIMITAÇÃO, PREJUÍZOS POR: PERDA DE LUCROS, PERDA DE INFORMAÇÕES CONFIDENCIAIS OU OUTRAS, INTERRUPÇÃO DE NEGÓCIOS, DANOS PESSOAIS, PERDA DE PRIVACIDADE, IMPOSSIBILIDADE DE CUMPRIMENTO DE ALGUMA OBRIGAÇÃO (INCLUINDO BOA-FÉ OU INTERESSE RAZOÁVEL), NEGLIGÊNCIA E QUALQUER OUTRA PERDA PECUNIÁRIA OU DE OUTRA NATUREZA) RESULTANTE OU DE QUALQUER MODO RELACIONADO COM A UTILIZAÇÃO OU INCAPACIDADE DE UTILIZAÇÃO DOS COMPONENTES DE SO OU DO SUPORTE TÉCNICO, DA PRESTAÇÃO OU DA INCAPACIDADE DE PRESTAÇÃO DE SUPORTE TÉCNICO, OU DE OUTRO MODO DECORRENTE OU RELACIONADO COM QUALQUER DISPOSIÇÃO DESTE EULA SUPLEMENTAR, AINDA QUE A MICROSOFT OU QUALQUER FORNECEDOR TENHA SIDO NOTIFICADO DA POSSIBILIDADE DE OCORRÊNCIA DE TAIS PREJUÍZOS.

LIMITAÇÃO DE RESPONSABILIDADE E DIREITOS. NÃO OBSTANTE OS PREJUÍZOS EM QUE O ADQUIRENTE POSSA INCORRER POR QUALQUER RAZÃO (INCLUINDO, SEM LIMITAÇÕES, TODOS OS PREJUÍZOS SUPRAMENCIONADOS E TODOS OS PREJUÍZOS DIRECTOS OU GERAIS), A RESPONSABILIDADE INTEGRAL DA MICROSOFT E DE QUALQUER UM DOS SEUS FORNECEDORES, NOS TERMOS DE QUALQUER DISPOSIÇÃO DESTE EULA SUPLEMENTAR, E A INDEMNIZAÇÃO DO ADQUIRENTE POR TODO O DISPOSTO ANTERIORMENTE NÃO PODERÃO EXCEDER O MONTANTE PAGO EFECTIVAMENTE PELO ADQUIRENTE PELOS COMPONENTES DO SISTEMA OPERATIVO OU CINCO DÓLARES (US$5,00). AS ANTERIORES LIMITAÇÕES E EXCLUSÕES DE RESPONSABILIDADE APLICAR-SE-ÃO ATÉ AO LIMITE MÁXIMO PERMITIDO PELA LEI APLICÁVEL, MESMO QUE QUALQUER DIREITO FALHE NA SUA ESSÊNCIA.