Apresentando o ActiveMovie

O ActiveMovie permite que você reproduza arquivos de multimídia, como filmes e clipes sonoros do seu computador, de uma rede local (LAN), de uma intranet ou da Internet. Além deste programa ser mais rápido do que outros programas de reprodução de multimídia, você não precisa esperar que o arquivo inteiro seja descarregado. O ActiveMovie inicia a reprodução do arquivo enquanto ele está sendo descarregado para o seu computador, o que enriquece ainda mais a sua experiência com os sites de multimídia da Web.


Reproduzindo um arquivo de multimídia

Para reproduzir um arquivo de multimídia
  1. Clique com o botão direito do mouse no arquivo que você deseja reproduzir.

  2. Clique em Executar.

  3. Na janela do ActiveMovie, clique em um dos seguintes botões.

    Para fazer isto Clique aqui
    Reproduzir o arquivo.
    Fazer uma pausa no arquivo.
    Parar o arquivo.

Tópicos relacionados

Avançar um arquivo de multimídia

Rebobinar um arquivo de multimídia


Rebobinando um arquivo de multimídia

Como rebobinar um arquivo de multimídia
  • Arraste o controle deslizante para a esquerda ou clique em um dos seguintes botões para rebobinar para um local específico

    • Para fazer isto | Clique aqui
Rebobine até a marca de seleção anterior ou até o início. |
Rebobinar em pequenos incrementos. |

Tópico relacionado

Avançar um arquivo de multimídia


Avançando um arquivo de multimídia

Para avançar um arquivo multimídia

  • Arraste o controle deslizante para a direita ou clique em um dos seguintes botões, para avançar para um local específico.

    • Para fazer isto | Clique aqui
Avance até a próxima marca de seleção ou até o final. |
Avançar em pequenos incrementos. |

Tópico relacionado

Rebobinar um arquivo de multimídia


Alterando as configurações do ActiveMovie

Para alterar as configurações

  • Clique com o botão direito do mouse na janela 'AtiveMovie' e depois clique em Propriedades.
Dica
  • Para obter 'Ajuda' sobre um item da caixa de diálogo, clique como o botão direito do mouse no item.