הסכם רשיון משלים למשתמש סופי עבור תוכנת Microsoft

חשוב - קרא בעיון: רכיבים אלה של מערכת הפעלה של Microsoft Corporation (להלן: "Microsoft"), כולל כל תיעוד "מקוון" או אלקטרוני (להלן: "רכיבי מערכת ההפעלה"), כפופים לתנאים ולהוראות של ההסכם שבמסגרתו קיבלת רשיון לשימוש במוצר מערכת ההפעלה המתאים של Microsoft (להלן: "מוצר מערכת הפעלה") המתואר להלן (כל אחד מהווה "הסכם רשיון למשתמש סופי" או "הסכם רשיון"), ולתנאים ולהוראות של הסכם רשיון משלים זה. על-ידי התקנה, העתקה או כל שימוש אחר ברכיבי מערכת ההפעלה, הנך מסכים להיות כפוף לתנאי הסכם הרשיון של מוצר מערכת ההפעלה המתאים ושל הסכם רשיון משלים זה. אם אינך מסכים לתנאים אלה, אל תתקין, תעתיק או תשתמש ברכיבי מערכת ההפעלה.

הערה: אם אין ברשותך הסכם רשיון תקף עבור "מוצר מערכת הפעלה" כלשהו (מוצר מערכת ההפעלה Microsoft Windows, מערכת הפעלה כלשהי של Microsoft Windows NT Workstation או מערכת הפעלה כלשהי של Microsoft Windows NT Server), אינך רשאי להתקין, להעתיק או לעשות כל שימוש אחר ברכיבי מערכת ההפעלה ואין לך כל זכויות במסגרת הסכם רשיון משלים זה.

מושגים המופיעים בין גרשיים (") בהסכם רשיון משלים זה ואינם מוגדרים כאן, יהיו בעלי משמעות כפי שהוגדרה עבורם בהסכם הרשיון של מוצר מערכת ההפעלה המתאים.

כללי. רכיבי מערכת ההפעלה מסופקים לך על-ידי Microsoft כדי לעדכן, להשלים או להחליף תפקודים קיימים במוצר מערכת ההפעלה המתאים. אם מוצר מערכת ההפעלה שלך הנו גירסה של Windows NT Server, רכיבי מערכת ההפעלה נחשבים כ"תוכנת לקוח". חברת Microsoft מעניקה לך רשיון לשימוש ברכיבי מערכת ההפעלה בהתאם לתנאי הסכם הרשיון של מוצר מערכת ההפעלה עבור מוצר מערכת ההפעלה המתאים (המצורפים להלן כהפניה) ובהתאם לתנאים המפורטים בהסכם רשיון משלים זה, בתנאי שתמלא את כל התנאים. אם תנאי כלשהו בהסכם רשיון משלים זה יעמוד בסתירה לתנאים המפורטים בהסכם הרשיון של מוצר מערכת ההפעלה המתאים, תנאי הסכם רשיון משלים זה יגברו אך ורק ביחס לרכיבי מערכת ההפעלה.

זכויות והגבלות נוספות.

  • אם נמצאים ברשותך מספר עותקים בעלי רשיון תקף של מוצרי מערכת ההפעלה המתאימים, הנך רשאי לשכפל, להתקין ולהשתמש בעותק אחד של רכיבי מערכת ההפעלה כחלק ממוצר מערכת הפעלה מתאים, בכל המחשבים שברשותך בהם פועלים עותקים בעלי רשיון תקף של מוצרי מערכת ההפעלה, בתנאי שתשתמש בעותקים הנוספים של רכיבי מערכת ההפעלה בהתאם לתנאים שפורטו לעיל. עבור כל עותק בעל רשיון תקף של מוצר מערכת ההפעלה המתאים, הנך רשאי גם ליצור עותק נוסף אחד של רכיבי מערכת ההפעלה אך ורק למטרות ארכיון או לצורך התקנה מחדש של רכיבי מערכת ההפעלה באותו מחשב בו היו רכיבי מערכת ההפעלה מותקנים קודם לכן. חברת Microsoft שומרת את כל הזכויות, הבעלות והאינטרסים על וברכיבי מערכת ההפעלה. כל הזכויות שלא הוענקו במפורש שמורות ל- Microsoft.

  • רכיבי מערכת ההפעלה עשויים לכלול טכנולוגיה המאפשרת לשתף יישומים בין שני מחשבים או יותר, גם אם היישום מותקן באחד המחשבים בלבד. הנך רשאי להשתמש בטכנולוגיה זו עם כל יישומי Microsoft לצורך ועידות רבות-משתתפים. לגבי יישומים שאינם יישומי Microsoft, עליך לעיין בהסכם הרשיון הנלווה ליישום או לפנות אל מנפיק הרשיון כדי לקבוע אם שיתוף היישום מותר.

הערה לגבי תמיכה בשפת JAVA. רכיבי מערכת ההפעלה עשויים להכיל תמיכה בתוכניות הכתובות בשפת JAVA. טכנולוגיית JAVA אינה בעלת סיבולת לתקלות (Fault Tolerance) ואינה מתוכננת, מיוצרת או מיועדת לשימוש או למכירה כציוד פיקוח מקוון עבור סביבות עבודה מסוכנות הדורשות ביצועי אל-כשל, כגון תפעול מתקנים גרעיניים, ניווט מטוסים או מערכות תקשורת אווירית, פיקוח תעבורה אווירית, מכונות הנשמה והחייאה או מערכות נשק, שבהן כשל בטכנולוגיית JAVA עלול לגרום ישירות למוות, נפגעים או נזק פיזי או סביבתי חמור. Microsoft מחוייבת באופן חוזי על-ידי חברת Sun Microsystems, Inc. לציין הגבלת אחריות זו.

הינך מסכים כי לא תבצע ייצוא או ייצוא חוזר של רכיבי מערכת ההפעלה, כל חלק שלהם או כל תהליך או שירות המהווה תוצר ישיר של רכיבי מערכת ההפעלה (כל הנ"ל נחשבים יחד ל"רכיבים מוגבלים"), לכל מדינה, אדם או ישות הכפופים למגבלות הייצוא של ארה"ב. במיוחד, הנך מסכים לא לבצע ייצוא או ייצוא חוזר של הרכיבים המוגבלים (א) לכל מדינה שארה"ב הטילה עליה אמברגו או הגבילה את הייצוא של טובין או שירותים אליה, כאשר רשימת המדינות הנוכחית כוללת את המדינות הבאות, אך לא בהכרח רק אותן: קובה, איראן, עיראק, לוב, צפון קוריאה, סודן וסוריה, או לכל נתין של מדינה כזו, ללא קשר למקום הימצאו, המתכוון לשדר או להעביר את הרכיבים המוגבלים חזרה למדינה זו; (ב) לכל אדם או ישות אשר ידוע לך או יש יסוד לידיעתך כי ינצל את הרכיבים המוגבלים לתכנון, פיתוח או ייצור של נשק גרעיני, כימי או ביולוגי; או (ג) לכל אדם או ישות שההשתתפות בעיסקאות ייצוא של ארה"ב נאסרה עליו על-ידי סוכנות פדרלית של ממשלת ארה"ב. אתה מצהיר בזאת כי BXA או כל סוכנות פדרלית אחרת של ארה"ב לא השעתה, שללה או ביטלה את זכויות הייצוא שלך.

אם הרשיון לשימוש במוצר מערכת ההפעלה המתאים ניתן לך על-ידי חברת Microsoft או על-ידי אחד מסניפי החברה הנמצאים בבעלות מלאה שלה, האחריות המוגבלת (אם קיימת) הכלולה בהסכם הרשיון של מוצר מערכת ההפעלה המתאים חלה על רכיבי מערכת ההפעלה בתנאי שהרשיון לשימוש ברכיבי מערכת ההפעלה ניתן לך במסגרת תקופת האחריות המוגבלת המתוארת בהסכם הרשיון של מוצר מערכת ההפעלה המתאים. עם זאת, הסכם רשיון משלים זה אינו מאריך את פרק הזמן שבו חלה האחריות המוגבלת.

אם הרשיון לשימוש במוצר מערכת ההפעלה המתאים ניתן לך על-ידי ישות שאינה חברת Microsoft או אחד מסניפי החברה הנמצאים בבעלות מלאה שלה, חברת Microsoft מסירה מעצמה כל אחריות ביחס לרכיבי מערכת ההפעלה כלהלן:

הגבלת אחריות. עד למידה המירבית המותרת לפי החוק המתאים, חברת Microsoft וספקיה מספקים לך את רכיבי מערכת ההפעלה, וכל (אם בכלל) שירותי תמיכה הקשורים לרכיבי מערכת ההפעלה (להלן: "שירותי תמיכה") במצב "As Is" ועם כל הפגמים; כמו כן, חברת Microsoft וספקיה מסירים מעצמם בזאת, ביחס לרכיבי מערכת ההפעלה ולשירותי התמיכה, כל אחריות והתניות, בין אם ישירות, עקיפות או סטטוטוריות, כולל אך לא מוגבל לאחריות או התניות (אם קיימות) על או בקשר ל: בעלות, אי-הפרה, סחירות, התאמה לתכלית מסויימת, היעדר וירוסים, שלמות או מידת הדיוק של תגובות, תוצאות, היעדר הזנחה או היעדר רשלנות בייצור, הנאה, בעלות והתאמה לתיאור. מלוא הסיכון הנובע משימוש או מביצועי רכיבי מערכת ההפעלה או משירותי התמיכה חל עליך.

אי-נשיאה באחריות על נזקים מקריים, תוצאתיים ונזקים מסויימים אחרים. עד למידה המירבית המותרת לפי החוק המתאים, בשום מקרה לא ישאו Microsoft או מי מספקיה באחריות לכל נזק מיוחד, מקרי, עקיף או תוצאתי (כולל אך לא מוגבל לנזקים של: אובדן רווחים, אובדן מידע מסווג או אחר, הפרעה לפעילות עסקית, נזק גופני, אובדן פרטיות, אי יכולת למלא מטלה כלשהי (כולל בכוונה טובה או בזהירות סבירה), הזנחה וכל אובדן כספי או אחר) הנובע מתוך או הקשור בדרך כלשהי לשימוש או לאי-היכולת להשתמש ברכיבי מערכת ההפעלה או בשירותי התמיכה, או הקשור למתן או אי-מתן שירותי תמיכה, או הקשור בדרך אחרת לסעיף כלשהו של הסכם רשיון משלים זה, אף אם חברת Microsoft או מי מספקיה קיבלו מידע אודות האפשרות להתרחשות נזק זה.

הגבלת חבות או פיצוי. על אף כל נזק העשוי להיגרם לך מכל סיבה שהיא (כולל, אך ללא הגבלה, כל הנזקים שצויינו לעיל וכל נזק ישיר או כללי), החבות הכוללת של Microsoft ושל מי מספקיה בהתאם לכל סעיפי הסכם רשיון משלים זה והפיצוי היחיד שלך על כל הנזקים שתוארו לעיל יהיו מוגבלים לסכום הגדול מבין: הסכום ששילמת בפועל עבור רכיבי מערכת ההפעלה, או 5 דולר ארה"ב. ההגבלות והסרת האחריות הנ"ל יחולו עד למידה המירבית המותרת לפי החוק המתאים, גם אם פיצוי כלשהו לא יתאים למטרתו המהותית .