Služby odborné pomoci k produktům společnosti Microsoft

Možnosti vlastní pomoci online

Připojte se na web a vyhledejte řešení týkající se vašich potíží. Pokuste se vyhledat články zaměřené na váš problém v často kladených dotazech a vysílání WebCast nebo v databázi Knowledge Base na adrese http://www.microsoft.com/cze/support.

Produkty, které lze získat při koupi nového počítače

Jestliže jste při zakoupení počítače obdrželi aplikace Internet Explorer a Outlook Express, poskytuje podporu k příslušné verzi produktu výrobce počítače. Podrobnosti naleznete na adrese http://www.microsoft.com/cze/oem/contacts.asp.

Další možnosti odborné pomoci

Nabízíme další možnosti odborné pomoci, které mohou lépe odpovídat potřebám vašeho podniku. Další informace o těchto možnostech naleznete na adrese http://www.microsoft.com/cze/support.

Mezinárodní odborná pomoc

Informace o celosvětových službách odborné pomoci k produktům společnosti Microsoft získáte klepnutím na odkaz Mezinárodní odborná pomoc.


Služby odborné pomoci k produktům společnosti Microsoft celosvětově

Mezinárodní odborná pomoc

Upozornění:

  • Telefonní čísla poboček společnosti Microsoft se mohou změnit. Aktuální seznam naleznete na adrese http://support.microsoft.com/directory v seznamu Worldwide support. Pokud ve vaší zemi nebo oblasti není pobočka společnosti Microsoft, obraťte se společnost, kde jste daný produkt zakoupili.

Anglie
Viz Spojené království

Argentina
Microsoft de Argentina S.A.
Telefon: (54) 11 43 16 až 19 00 Fax: 54 11 43 16 19 84
Služby zákazníkům: 54 11 43 16 46 00
Odborná pomoc: 54 11 43 16 46 64

Arménie
Viz Rusko

Austrálie
Microsoft Pty. Ltd.
Telefon: 13 20 58
Fax: 612 90 23 50 21
Telefon odborné pomoci: 13 20 58

Azerbájdžán
Viz Rusko

Belgie
Microsoft BVBA
Telefon: 02 704 30 00
Fax: 02 704 35 35
Informační centrum sítě odborné pomoci: 02 513 99 79
Centrum předplatného společnosti Microsoft (program MSDN): +353 18 83 10 14
Centrum předplatného společnosti Microsoft (program TechNet): +353 18 83 10 02
Odborná pomoc:
02 513 32 74 (holandsky)
02 502 34 32 (anglicky)
02 513 22 68 (francouzsky)

Bělorusko
Viz Rusko

Bolívie
Služby zákazníkům: 0800 20 29
Odborná pomoc: 0800 34 43

Brazílie
Microsoft Informatica Ltda.
Telefon: (55) (11) 55 04 21 55
Fax: (55) (11) 55 04 22 27/55 04 22 28
Odborná pomoc: (55) (11) 34 44 68 44
Fax: (55) (11) 55 06 76 21
Automatický fax: (55) (11) 55 06 85 06
Služby zákazníkům: (55) (11) 58 53 23 45
Fax služeb zákazníkům: (55) (11) 58 53 23 43

Česká republika
Microsoft s.r.o.
Eltodo centrum
Novodvorská 1010/14B
142 01 Praha 4 Telefon: +420 (2) 61 19 71 11
Fax: +420 (2) 61 19 71 00
Horká linka: +420 (2) 21 50 32 22
E-mail horké linky: czhelp@microsoft.com
Informační služba: +420 (2) 21 77 72 22

Čína
Microsoft (China) Co. Ltd.
6/F, Beijing Sigma Center
No. 49, Zhichun Road, Haidian District
Beijing, 100080, PRC
Telefon: (011) (86) 10 62 61 77 11
Fax: (011) (86) 10 62 53 66 30

Dánsko
Microsoft Denmark
Telefon: (45) 44 89 01 00
Fax: (45) 44 68 55 10
Odborná pomoc: (45) 44 89 01 11
Podpora prodeje: (45) 44 89 01 90

Dominikánská republika
Telefon: (809) 567 40 49
Fax: (787) 567 42 04

Dubaj
Microsoft Middle East
Telefon: (971) (4) 397 38 88
Fax: (971) (4) 397 22 44
Odborná pomoc (pouze osobní operační systémy a aplikace):
Telefon: (971) (4) 397 54 43
Fax: (971) (4) 397 23 04
E-mail: mswsgulf@microsoft.com
Servisní středisko pro zákazníky (inovace verzí/přihlášení k odběru programu TechNet a služby MSDN): Telefon: (971) (4) 397 57 52
Fax: (971) (4) 397 23 04

Egypt
Odborná pomoc (pouze osobní operační systémy, aplikace a instalace vývojářských nástrojů):
Telefon: (202) 338 87 24/(202) 338 97 94
Fax: (202) 360 49 76
E-mail: mssupport@gbrands.com

Ekvádor
Corporation Microsoft del Ecuador S.A.
Telefon: 593 2 25 80 25
Pobočková ústředna: 593 2 46 04 53
Fax: 593 2 46 30 93

Estonsko
Odborná pomoc: (372) 650 49 99
Další telefonní čísla viz Lotyšsko.

Filipíny (Jižní Pacifik)
Microsoft Philippines
Telefon: 632 811 00 62
Odborná pomoc:
Telefon: 632 892 22 95/24 95
Fax: 632 813 24 93

Finsko
Microsoft OY
Telefon: +358 (0) 9 52 55 01
Fax: +358 (0) 9 878 87 78
Odborná pomoc: +358 (0) 9 525 50 25 00
Podpora prodeje: +358 (0) 9 525 50 26

Francie
Microsoft France
Telefon: (011) (33) 825 82 78 29 (*)
Telefon služeb zákazníkům: (011) (33) 0 825 82 78 29 (*), následuje číslice 2
Telex: MSPARIS 604322
Fax: (33) 01 64 46 06 60

Francouzská Polynésie
Viz Francie

Gruzie
Viz Rusko

Guatemala
Telefon: (502) 379 30 00
Fax: (502) 367 64 84

Hongkong – zvláštní správní oblast Čínské lidové republiky
Microsoft Hong Kong Limited
Fax: (852) 25 60 22 17
Informační horká linka společnosti Microsoft: (852) 23 88 96 00
Odborná pomoc společnosti Microsoft: (852) 23 88 96 00

Chile
Microsoft Chile S.A.
Telefon: 56 2 330 60 00
Fax: 56 2 330 61 90

Chorvatsko
Microsoft Hrvatska d.o.o.
Trg D. Petrovica 3
10 000 Zagreb
Telefon: (385) (1) 480 25 00
Fax: (385) (1) 484 36 88
Telefon odborné pomoci pro produkty: (385) (1) 39 35 39, e-mail: hot-line@microsoft.hr
Telefon služeb zákazníkům: (385) (0800) 300 300, e-mail: info-line@microsoft.hr

Indie
Microsoft India
Telefon: (91) (80) 559 57 33, (91) (11) 629 46 00, 629 46 01, (91) (22) 285 01 93
Fax: (91) (80) 559 71 33, (91) (11) 629 26 50

Indonésie (Jižní Pacifik)
Microsoft Indonesia – Jakarta
Odborná pomoc:
Telefon: 62 21 570 42 54
Fax: 62 21 520 81 22

Irsko
Odborná pomoc: 706 53 53
Viz Spojené království

Island
Viz Dánsko

Itálie
Microsoft Srl
Telefon: (39) (2) 70 39 83 98
Fax: (39) (2) 70 39 20 20
Kancelář společnosti Microsoft v Římě: (39) (6) 50 95 01
Fax: (39) (6) 50 95 06 00
Služba pro zákazníky (informace o nových produktech, literatura): (39) (2) 70 398 398
Služby zákazníkům pro oblast IT: (39) (2) 70 398 398
Odborná pomoc: (39) (2) 70 398 398
Konzultační služba společnosti Microsoft: (39) (2) 70 398 398

Izrael
Microsoft Israel Ltd.
Recepce:
Telefon: 972 9 952 53 53
Fax: 972 9 952 53 33
Centrum služeb zákazníkům a poskytování informací:
Telefon: 972 9 952 54 00
Fax: 972 9 952 54 11
Odborná pomoc zdarma pro produkty Windows a Office:
Telefon: 972 9 952 54 00
Fax: 972 9 952 54 03

Jamajka
Telefon: 876 960 88 20
Fax: 876 920 23 35

Japonsko
Microsoft Company Ltd.
Odborná pomoc (standardní podpora): (81) (3) 53 54 45 00
Možnosti odborné pomoci a smlouvy o odborné pomoci: (81) (3) 53 54 47 00
Informační centrum (předprodejní podpora produktů):
Telefon Tokio: (81) (3) 54 54 23 00
Telefon Ósaka: (81) (6) 63 47 93 00
Telefon služeb zákazníkům (inovace verzí a registrace):
Telefon: (81) (3) 54 54 23 00
Fax: (81) (48) 226 55 11

Jihovýchodní Afrika a ostrovy v Indickém oceánu
Viz Jihoafrická republika

Jižní Afrika
Microsoft South Africa
Všechny služby
Telefon: (27) 11 257 00 00 nebo 08 60 22 55 67 (na území Jihoafrické republiky)
Fax: (27) 11 257 02 57
Fax odborné pomoci: (27) 11 257 04 24

Kanada
Microsoft Canada Co.
Telefon: 1 (905) 568 35 03
Informační centrum: 1 (800) 563 90 48
Dvojjazyčná odborná pomoc: 1 (905) 568 22 94
Textový telefon (TTY/TDD): (905) 568 96 41

Karibská oblast
Microsoft Caribbean, Inc.
Telefon: (782) 273 36 00
Fax: (787) 273 36 36 nebo (787) 273 36 34
Odborná pomoc: 1 877 672 38 42
E-mail odborné pomoci: mscarsup@microsoft.com
Služby zákazníkům: (800) 297 59 82 pouze pro směrová čísla 787 a 809, 506 298 20 00 pro jiné oblasti
E-mail služeb zákazníkům: msccatus@microsoft.com

Kazachstán
Viz Rusko

Kolumbie
Microsoft Colombia
Služby zákazníkům – odpovědní linka Microsoft (Santa Fé de Bogotá D.C.)
Telefon: (91) 524 04 04
Hovory mimo město Bogota: 9800 5 105 95 nebo 9800 9 10 55
Fax: 57 1 317 34 94

Korea
Microsoft CH
Telefon: (82) (2) 531 45 00
Fax: (82) (2) 531 17 24
Centrum služeb pro potřeby zákazníků: 080 985 20 00 (bez poplatků pouze vnitrostátní hovory), (82) (2) 558 81 61
Centrum pomoci pro hry a hardware: (080) 645 10 00 (bez poplatků pouze vnitrostátní hovory)
Odborná pomoc: (82) (2) 508 00 40
Microsoft FastTips: (82) (2) 34 53 75 55
Internet: http://www.microsoft.com/korea/support/

Kostarika
Telefon: (506) 280 51 00
Fax: (506) 280 50 70

Kuvajt
PO Box 5244
13053 Safat
Telefon: 965 243 02 48
Fax: 965 243 02 49
Odborná pomoc (pouze osobní operační systémy, aplikace a vývojářské nástroje):
Telefon: 965 243 10 71

Kyrgyzstán
Viz Rusko

Latinská Amerika
Microsoft Latin American Headquarters (U.S.A.)
Telefon: (305) 489 48 00
Fax: (305) 491 16 16
Služby zákazníkům: (425) 936 86 61
Odborná pomoc: (214) 714 91 00

Lichtenštejnsko
Viz Švýcarsko

Litva
Odborná pomoc: 370 272 30 35
Další telefonní čísla viz Lotyšsko.

Lotyšsko
Microsoft
Telefon: 371 750 83 23
Fax: 371 750 83 38
Odborná pomoc: 371 760 50 04

Lucembursko
Microsoft BVBA
Telefon: 32 2 704 30 00
Fax: 32 2 704 35 35
Informační centrum sítě odborné pomoci: 31 2 513 99 79
Centrum předplatného společnosti Microsoft (program TechNet): 353 18 83 10 02
Centrum předplatného společnosti Microsoft (program MSDN): 353 18 83 10 14
Odborná pomoc:
32 2 513 32 74 (holandsky)
32 2 502 34 32 (anglicky)
32 2 513 22 68 (francouzsky)

Maďarsko
Microsoft Hungary
Telefon: 36 (1) 437 28 00
Fax: 36 (1) 437 28 99
Služby zákazníkům: (36) (1) 267 46 36 (2MSINFO)
Odborná pomoc: (36) (1) 267 78 46 (2MSSUGO)

Malajsie (Jižní Pacifik)
Microsoft (Malaysia) Sdn Bhd:
Telefon: (6) (03) 757 22 66
Fax: (6) (03) 757 22 65
Služby zákazníkům:
Telefon: Tel. zdarma: 1 800 88 32 49
Fax: (6) (03) 758 50 11
Odborná pomoc:
Telefon: (6) (03) 793 95 95
Fax: (6) (03) 295 20 65

Maroko
Microsoft Afrique Du Nord et de l'Ouest
Telefon: (212) 2 95 80 80
Fax: (212) 2 95 85 85

Mexiko
Microsoft México, S.A. de C.V.
Telefon: 525 267 20 00
Fax: 525 258 02 25
Aplikace a operační systémy: 52 5 265 33 99
Vývojářské nástroje a operační systémy serverů: 52 5 267 21 90
Služby zákazníkům: 52 5 265 33 80
Prodejci: 52 5 267 21 10
Fax: 52 5 267 21 19

Microsoft Asia Regional Engineering Center
19th - 20th Floor, Metro Tower
No. 30 Tian Yao Qiao Road
Shanghai, 200030, PRC
Telefon: (011) (86) 21 64 69 11 88/(011) (86) 21 64 69 88 99
Fax: (011) (86) 21 64 69 11 66/(011) (86) 21 64 69 99 00

Microsoft Consulting Services Benelux:
Nizozemsko, Belgie a Lucembursko: 31 (0) 20 500 10 05
Informační služby a přihlášení k odběru:
Program TechNet:
· Nizozemsko: (020) 500 10 35
· Belgie: 32 2 502 21 76
· Lucembursko: 32 2 502 21 76
Síť Microsoft Developer Network:
· Nizozemsko: (020) 500 10 37
· Belgie: 32 2 513 86 84
· Lucembursko: 32 2 513 86 84

Německo
Microsoft GmbH
Telefon: (089) 31 76-0 Fax: (089) 31 76 10 00
Standardní podpora (instalace a zacházení s produkty): (01805) 67 22 55
Obecné informace o technické podpoře společnosti Microsoft ve střední Evropě:
Fax: (01805) 25 11 91

Nizozemsko
Microsoft BV, telefon: 020 500 15 00 Kontaktní centrum společnosti Microsoft: 020 500 10 05 Centrum předplatného společnosti Microsoft (program MSDN): 020 500 10 37 Centrum předplatného společnosti Microsoft (program TechNet): 020 500 10 35 Technische ondersteuning: · Nizozemsko (holandsky): (020) 500 10 05
· Nizozemsko (anglicky): (020) 500 10 53

Internet: http://support.microsoft.com/directory

Norsko
Microsoft Norway AS
Telefon: (47) 22 02 25 00
Fax: (47) 22 95 06 64
Odborná pomoc: (47) 22 02 25 50
Podpora prodeje: (47) 22 02 25 80

Nový Zéland
Microsoft New Zealand Ltd.
Telefon: 64 (9) 357 58 00
Fax: 64 (9) 357 08 68
Odborná pomoc:
Telefon: 64 (9) 357 55 75
Fax: 64 (9) 357 55 77

Oblast Perského zálivu a východního Středomoří
PO Box 52244
Dubai, UAE
Telefon: 971 4 397 38 88
Fax: 971 4 397 22 44

Kontaktní podrobnosti k osobní odborné pomoci: (Pouze osobní operační systémy a aplikace pro osobní počítače):

Libanon (Kypr a Libanon)
Telefon: 961 1 98 33 48
Fax: 961 1 98 33 49
E-mail: http://mts@lebanon-online.com.lb/

Omán
Telefon: 968 69 11 91
Fax: 968 69 85 68
E-mail: mspss@gto.net.om

Pákistán
Telefon: 92 21 111 67 43 57
Fax: 92 21 453 33 70
E-mail: http://mssupport@nets.net.pk
Centrum služeb zákazníkům (inovace verzí/předplatné programů TechNet a MSDN):
Telefon: (971) (4) 397 57 52
Fax: (971) (4) 397 23 04

Perský záliv (Bahrajn, Malta, Katar a Spojené arabské emiráty)
Telefon: 971 4 397 54 43
Fax: 971 4 397 23 04
E-mail: mswsgulf@microsoft.com

Panama
Telefon: (507) 210 12 70
Fax: (507) 210 12 71
Odborná pomoc: (507) 298 20 20
E-mail odborné pomoci: mscarsup@microsoft.com
Služby zákazníkům: (800) 506 00 01
E-mail služeb zákazníkům: msccatus@microsoft.com

Papua – Nová Guinea
Viz Austrálie

Paraguay
Služba zákazníkům: 595 21 49 81 90
Odborná pomoc: 595 21 49 58 65

Peru
Telefon: 51 14 21 12 00 Služby zákazníkům: (511) 1 215 50 02
Odborná pomoc: (511) 1 215 50 05
InfoEmpresa: (511) 1 215 50 06
Informace o událostech: (511) 1 215 50 10
Fax: 51 14 21 73 07

Polsko
Microsoft Sp. z o.o.
Telefon: (48) (22) 431 10 00 a (48) (22) 431 10 01
Fax: (48) (22) 431 10 02
Informační služby: (48) (22) 431 19 99
Odborná pomoc: (48) (22) 431 19 99 a (48) (801) 30 88 01

Portoriko
Soporte Tecnico: (787) 268 85 25 nebo 1 877 672 38 42
E-mail odborné pomoci: mscasup@microsoft.com
Služby zákazníkům: (800) 297 59 82 para códigos de áreas 787 y 809 solamente
E-mail služeb pro zákazníky: msccatus@microsoft.com

Portugalsko
Microsoft Portugal MSFT, Lda.
Telefon: (351) 21 440 92 00
Fax: (351) 21 441 21 01
Odborná pomoc:
Standardní podpora: (351) 21 440 92 80
Fax: (351) 21 441 16 55

Rakousko
Microsoft Ges.m.b.H.
Fax: (43) 1 610 642 00
Informační služby: 08000 12 33 45
Fax: (43) 223 66 45 95, InfoService@microsoft.at
Služba Direct Services (aktualizace atd.): (43) (1) 79 56 70 28, Fax: (43) (1) 795 670 29, austria@msdirectservices.com
Standardní odborná pomoc (instalace a správa): (43) (1) 502 22 22 55

Rumunsko
Microsoft s.r.l.
Telefon: (40) (1) 222 90 16
Fax: (40) (1) 222 90 12
Odborná pomoc: (40) (1) 312 09 48

Rusko
Microsoft Z.A.O.
Informační centrum společnosti Microsoft:
Telefon:
Moskva: +7 (095) 916 71 71
Petrohrad: +7 (812) 118 36 36
Novosibirsk: +7 (3832) 11 90 19
Kyjev: +380 (044) 230 51 01
Fax:
Moskva: +7 (095) 916 71 12
Odborná pomoc:
Telefon:
Moskva: +7 (095) 745 54 45
Petrohrad: +7 (812) 118 36 36
Novosibirsk: +7 (3832) 11 90 19
Kyjev: +380 (044) 230 51 02
Fax:
Moskva: +7 (095) 916 71 12

Řecko
Microsoft Hellas, S.A.
Telefon: (30) (1) 94 99 100
Fax: (30) (1) 68 06 780
Odborná pomoc:
Telefon: (30) (1) 94 99 100
Fax: (30) (1) 61 09 528

Salvador
Telefon: 503 245 47 44
Fax: 503 245 47 42

Saúdská Arábie
Telefon: 966 (1) 218 08 08
Fax: 966 (1) 218 08 09
Odborná pomoc (pouze osobní operační systémy a aplikace):
Telefon: 800 124 22 55 (v Saúdské Arábii zdarma)
Fax: 800 124 22 55 (fax odešlete stisknutím tlačítka 2)

Saúdská Arábie
Telefon: 966 1 488 11 65
Fax: 966 1 488 15 76
Odborná pomoc (pouze osobní operační systémy a aplikace):
Telefon: 800 124 05 00 (v Saúdské Arábii zdarma)
Fax: 966 1 474 05 76

Severní Irsko
Viz Spojené království

Singapur
Microsoft Singapore Pte Ltd
Telefon: (65) 337 60 88
Fax: (65) 337 67 88
Služby zákazníkům:
Telefon: (65) 324 52 55
Fax: (65) 324 61 81
Služby odborné pomoci:
Telefon: (65) 378 36 00
Fax: (65) 378 36 62

Skotsko
Viz Spojené království

Slovensko
Microsoft Slovakia s.r.o.
Bratislava Business Center IV
Prievozská 6/A
821 09 Bratislava
Telefon: +421 (2) 58 10 28 11
Fax: +421 (2) 58 10 28 00
Horká linka: +421 (2) 67 29 62 96
E-mail horké linky: skhelp@microsoft.com
Informační služba: +421 (2) 67 29 62 97

Slovinsko
Microsoft d.o.o.
Telefon: (386) (1) 5 48 41 00
Fax: (386) (1) 5 84 81 22
Odborná pomoc: (386) (1) 185 34 49

Spojené království
Microsoft Limited
Telefon: (0870) 60 10 100
Fax: (0870) 60 20 100
Odborná pomoc:
Osobní aplikace, produkty pro domácí kanceláře, operační systémy a hardware: 0870 50 10 100
Vývojářské produkty: 0870 50 10 200
Systémy pro organizace: 0870 50 10 300
Zákazníci, kteří telefonují z Irska, naleznou odbornou pomoc na čísle 706 53 53.
Předprodejní informace: Microsoft Connection (0345) 00 200

Střední Amerika
Odborná pomoc: (506) 298 20 20
E-mail odborné pomoci: mscarsup@microsoft.com
Služby zákazníkům: (506) 298 20 00
E-mail služeb zákazníkům: msccatus@microsoft.com

Střední východ
Microsoft Middle East
Telefon: (971) 4 397 38 88
Fax: (971) 4 397 22 44
Odborná pomoc (pouze osobní operační systémy a aplikace):
Telefon: (971) (4) 397 54 43
Fax: (971) (4) 397 23 04
E-mail: mswsgulf@microsoft.com
Centrum služeb zákazníkům (inovace verzí a přihlášení k odběru programů TechNet a MSDN):
Telefon: (971) (4) 299 50 82
Fax: (971) (4) 299 50 97

Španělsko
Microsoft Iberica SRL
Na území Španělska:
Telefon: 902 197 198
Fax: 91 803 83 10
Odborná pomoc: 902 197 198
Služby zákazníkům: 902 197 198
Mimo Španělsko:
Telefon: (34) 91 353 69 60
Fax: (34) 91 803 83 10
Odborná pomoc: (34) 91 353 69 60
Služby zákazníkům: (34) 91 353 69 60

Švédsko
Microsoft AB
Telefon: +46 (0) 8 752 56 00
Fax: +46 (0) 8 750 51 58
Odborná pomoc: +46 (0) 8 752 09 29
Podpora prodeje: +46 (0) 8 752 56 30

Švýcarsko
Microsoft SA
Telefon: 41 1 839 61 11
Fax: 41 1 831 08 69
Informace pro zákazníky:
Telefon: 155 59 00
Fax: 064 22 42 94
Microsoft Info-Service, Postfach, 8099 Zürich
Ceny, aktualizace atd.: 41 1 839 61 11
CompuServe: 41 1 273 10 28 (GO MSEURO Microsoft Central Europe)
Pomoc:
Standardní odborná pomoc (německy): 0848 80 22 55
Standardní odborná pomoc (francouzsky): 41 22 738 96 88
Obecné informace o technické podpoře společnosti Microsoft ve střední Evropě: 0848 80 23 30

Tádžikistán
Viz Rusko

Thajsko
Microsoft (Thailand) Limited
Telefon: (662) 266 33 00
Fax: (662) 266 33 10
Odborná pomoc k produktům:
Telefon: (662) 613 72 08 až 11
Fax: (662) 613 71 98

Tchaj-wan
Microsoft Taiwan Corp.
Telefon: (886) (2) 25 04 31 22
Fax: (886) (2) 25 04 31 21
Odborná pomoc:
Telefon: (886) (2) 25 08 95 01
Fax: (886) (2) 25 08 95 75

Turecko
Microsoft Turkey
Telefon: +90 (212) 326 50 00
Fax: +90 (212) 258 59 54
Horká linka odborné pomoci:
Telefon: +90 (212) 33 66 999
Fax: +90 (212) 33 66 998

Turkmenistán
Viz Rusko

Uruguay
Telefon: 598 (2) 900 19 03
Fax: 598 (2) 901 02 27
Odborná pomoc: (598) (2) 908 09 98/19 98
Fax: (598) (2) 916 44 45
Prodejci: (598) (2) 916 44 46

Uzbekistán
Viz Rusko

Venezuela
Microsoft Venezuela S.A.
Telefon: (58) 2 276 05 00
Fax: (58) 2 276 06 00
Služby zákazníkům: 58 212 0800 MICROSOFT (0800 642 76 76)
E-mail služby pro zákazníky: msven@microsoft.com.ve
Odborná pomoc: 58 212 0500 MICROSOFT (0500 642 76 76)
E-mail odborné pomoci: mssoporte@microsoft.com.ve
Odborná pomoc prodejcům: 58 212 0800 MSCANAL (0800 672 26 25)
E-mail odborné pomoci prodejcům: mscanal@microsoft.com.ve
Informace o událostech: 58 212 0500 MSEVENTOS (0500 673 83 68)
E-mail pro informace o událostech: mseventos@microsoft.com.ve

Wales
Viz Spojené království