SMLOUVA SPOLEČNOSTI MICROSOFT O UTAJENÍ

Doplňková licenční smlouva s koncovým uživatelem pro software společnosti Microsoft

Použití produktů společnosti Microsoft se řídí podmínkami licenční smlouvy s koncovým uživatelem (EULA) a autorskými právy. Licenční smlouva s koncovým uživatelem je smlouva týkající se použití produktu, pro který jste obdrželi licenci. Tato smlouva vám zaručuje určitá práva na použití softwaru společnosti Microsoft ve vašem počítači.

Zobrazení licenční smlouvy s koncovým uživatelem pro aplikaci Internet Explorer

  • Pokud používáte operační systém Windows NT nebo Windows 98, zobrazíte licenční smlouvu s koncovým uživatelem poklepáním na položku license.txt v adresáři, do kterého jste nainstalovali aplikaci Internet Explorer. Výchozí umístění pro instalaci aplikace Internet Explorer je v adresáři C:/Program Files/Internet Explorer.
  • Jestliže používáte operační systém Windows Millennium Edition, Windows 2000 nebo Windows XP, naleznete další informace k licenční smlouvě s koncovým uživatelem v nápovědě k operačnímu systému Windows.

Poznámka

  • Pokud si nejste jisti, kde se licenční smlouva s koncovým uživatelem pro aplikaci Internet Explorer nachází, vyhledejte soubor license.txt a otevřete verzi tohoto souboru v adresáři, do kterého jste nainstalovali aplikaci Internet Explorer. Další informace o vyhledávání v operačním systému Windows naleznete v nápovědě k tomuto systému.