Zahájení činnosti

pdfFactory je tiskový ovladač, který použijete při tisku z Vaší aplikace podobně, jako ovladač jakékoliv jiné tiskárny. Většina aplikací obsahuje v nabídce Soubor položku Tisk, která otevře dialogové okno tisku. Postup při používání pdfFactory:

  1. V nabídce Soubor Vaši aplikace vyberte položku Tisk...
  2. Ze seznamu tiskáren vyberte ovladač FinePrint pdfFactory.
  3. Stiskněte tlačítko OK.
  4. Počkejte na otevření dialogového okna pdfFactory.
  5. Po otevření dialogového okna můžete zobrazit náhled vytvořeného dokumentu, uložit jej, poslal emailem nebo zobrazit.


 Popis činnosti

Tiskový ovladač pdfFactory přijme výstup z aplikace a konvertuje jej na dočasný soubor (formát .fp který již znají uživatelé programu FinePrint), který je použit k zobrazení náhledu. Vytvoření dočasného souboru umožní rovněž zobrazit seznam písem obsažených v dokumentu ke snadnějšímu výběru těch, která by měla být vložena.

Zatímco je zobrazován náhled dokumentu, je na pozadí vytvářen skutečný PDF soubor. Ve většině případů je tvorba PDF dokončena ještě před spuštěním některé základní funkce. Pokud ještě není tvorba PDF dokončena, zobrazí se okno indikující průběh činnosti. Jakmile je PDF vytvořen, je funkce spuštěna.


Proč PDF?

 Využití PDF souborů

Adobe Portable Document Format (PDF) je prakticky celosvětový, otevřený standard pro distribuci elektronických dokumentů. Adobe PDF je univerzální formát souborů dokumentů, který zachovává použité druhy písem, formátování, barvy a grafiku jakýchkoliv zdrojových dokumentů, bez ohledu na aplikaci a platformu použitou při jejich tvorbě. PDF soubory jsou kompaktní a mohou být sdíleny, zobrazeny, procházeny a tištěny přesně jak zamýšleno každým, kdo má instalován Adobe Acrobat Reader, který je k dispozici zdarma.

S pomocí pdfFactory můžete snadno a rychle vytvářet PDF soubory z tiskových výstupů jakýchkoliv aplikací. Jakmile je PDF vytvořen, může být sdílen uživateli na Internetu, odeslán elektronickou poštou nebo použit k archivačním účelům. K zobrazení a tisku PDF souborů je vyžadován Adobe Acrobat Reader.


 Zakoupení pdfFactory

Po koupi pdfFactory budou odstraněna omezení zkušební verze. Rovněž Vám bude k dispozici plná technická podpora. Prohlédněte si prosím podrobnosti v našem internetové obchodě Software Online.

Cena jedné kopie je 1899Kč (právo změny vyhrazeno), existují množstevní slevy a školní verze (kompletní ceník). Více informací o objednávkách prosím vyhledejte na http://www.fineprint.cz nebo navštivte přímo náš internetový obchod Software Online, kde si můžete všechny produkty firmy FinePrint Software, LLC zakoupit (a nejen je).

Po zaplacení obdržíte sériové číslo které vyplníte v kartě pdfFactory O programu. Po vaši registraci vyplněním sériového čísla můžete zpozorovat následující změny:

  1. Zpráva "neregistrovaná kopie" zobrazená na každé vytvořené stránce bude odstraněna
  2. Bude odstraněn limit 8 stran

Vaše registrace Vás opravňuje k používání produktu v operačním systému instalovaném na stejném počítači.
Objednejte si pdfFactory ještě dnes v našem internetovém obchodě Software Online .

Offline formuláře pro objednání pdfFactory 1.1x:
 pdfFactory 1.1x

Po stisku tlačítka 'On-line registrace' na kartě 'O programu'.se vám automaticky zobrazí náš internetový obchod Software Online (musíte být připojeni k internetu). Na stejné kartě naleznete i tlačítko 'Objednávkový formulář', které zobrazí offline formulář ve vašem textovém editoru.

Distributorem pro Českou republiku je firma Mokry Systems.

adresa
Luděk Mokrý
Majdalenky 19
638 00 Brno
Česká Republika
ičo: | 68630751 (živnostenský list - maloobchod) (živnostenský list - velkoobchod)
dič: | 290-6909065515 (osvědčení o registraci)
kontakt
web: | www.mokry.cz
obchod: | shop.mokry.cz
informace: | info@mokry.cz
podpora: | podpora@mokry.cz
prodej: | obchod@mokry.cz
tel: | 05-48220003, 0603-447148
fax: | 05-48220005


 Karta Náhled

Karta Náhled je výchozí kartou zobrazenou při prvním otevření dialogového okna pdfFactory. Zde můžete:

  • procházet dokument
  • zvětšit zobrazení
  • vložit nebo odstranit stránky a celé úlohy


 Karta Písma

Karta Písma zobrazuje seznam písem použitých v dokumentech aktuální úlohy pdfFactory a umožní jejich vložení do PDF souboru. Při rozhodování, zda vložit písma, zvažte tyto okolnosti:

  • Vyžadujete použití specifických písem v dokumentu? Pokud ano, připojte písma k dokumentu.
  • Má uživatel, pro kterého je dokument určen, písma k dispozici na svém systému? Pokud je uživatelem systému Windows a v dokumentu jsou použita písma běžně dostupná na počítačích s Windows, není nutno písma vkládat.
  • Bude přijatelná náhrada chybějících písem prohlížečem PDF na systému příjemce dokumentu? Prohlížeč PDF nahradí nedostupná písma. Pokud je náhrada akceptovatelná, není nutno písma vkládat.
  • Vložení písem zvětšuje velikost PDF souboru a tím prodlužuje i čas nutný ke stažení z www serveru nebo emailu.

pdfFactory si zapamatuje seznam písem která se rozhodnete vložit a automaticky je vloží i do následujících dokumentů. Můžete rovněž zobrazit seznam všech instalovaných písem a vybrat písma ke vkládání. Pokud dokument obsahuje některé z vybraných písem, bude toto písmo automaticky vloženo.


 Karta Informace o dokumentu

V kartě Informace o dokumentu můžete vyplnit údaje o dokumentu, které budou uloženy v PDF souboru. Jsou to:

  • název
  • autor
  • předmět
  • klíčová slova


 Karta Nastavení

V kartě Nastavení můžete upravit globální vlastnosti pdfFactory.

Funkce automatického ukládání ukládá kompletní obsah úloh pdfFactory. Toto je užitečné pokud se potřebujete vrátit k některému z předchozích tisků nebo pokud dojde ke zhroucení systému během tisku.

Počet kompletních úloh, které budou uloženy, můžete nastavit pomocí příslušného ovládacího prvku. Výchozí nastavení adresáře pro ukládání PDF souborů je My Documents\pdfFactory files\AutoSave files. Toto výchozí nastavení adresářů k ručnímu a automatickému ukládání souborů může být změněno použitím tlačítka "Umístění složek...". Automaticky uložené soubory mohou být odstraněny stiskem tlačítka "Odstranit automat. ulož. soubory".


Vkládání stránek

Před nebo za každou stránku v dokumentu mohou být vloženy prázdné stránky. Klepněte pravým tlačítkem na stránku v náhledu a zvolte položku "Vložit prázdnou stránku" a potom vyberte jednu z možností: "před tuto stránku" nebo "za tuto stránku".


 Odstranění stránek

Odstranění a obnovení stránek

 Ze stran vytištěných do pdfFactory můžete vybrat a odstranit jednu stránku nebo i celou tiskovou úlohu. Tato funkce je užitečná k odstranění prázdných stránek při tisku z internetového prohlížeče nebo smazání stránek vytištěných omylem. Klepněte jen prvým tlačítkem myši na stránku, kterou chcete smazat a vyberte jednu z možností:

  • Odstranit tuto stránku - odstraní aktuální stránku.
  • Odstranit tuto úlohu - odstraní aktuální stránku a všechny stránky související úlohy.
  • Přepnout do režimu odstranění stránek - zapne režim pro odstranění stránek (viz. dále).
  • Obnovit vše - obnoví všechny stránky a úlohy po předchozím odstranění.
  • Zobrazit odstraněné - zobrazí odstraněné stránky a označí je červeným "X". Po stisku pravého tlačítka myši budou k dispozici další možnosti (viz. dále).

Přepnout do režimu odstranění stránek

Tento režim je vhodný, potřebujete-li odstranit větší množství stránek. Klepnete-li v režimu odstranění stránek na stránku, odstraní se - označí zobrazením červeného "X" přes tuto stránku. Opětovným klepnutím na odstraněnou stránku, stránku obnovíte.

Pro vstup do režimu odstranění stránek klepněte pravým tlačítkem v okně náhledu a vyberte položku "Vstoupit do režimu odstranění stránek".
Pro opuštění režimu odstranění stránek klepněte pravým tlačítkem v okně náhledu a vyberte "Opustit režim odstranění stránek".

Pro výběr skupiny stránek k odstranění, klepněte na první stránku výběru, přesuňte se na konec výběru, stiskněte klávesu Shift a při stisknuté klávese klepněte na poslední stránku výběru. Všechny stránky tohoto výběru budou označeny červeným přeškrtnutím "X".

Stiskem prvého tlačítka myši na odstraněné stránce jsou k dispozici další možnosti:

  • obnovit tuto stránku - obnoví vybranou stránku
  • obnovit tuto úlohu - obnoví úlohu, která obsahuje vybranou stránku
  • skrýt odstraněné - skryje odstraněné stránky

Poznámka: je-li vybrána položka "zobrazit odstraněné stránky", odstraněné stránky jsou zobrazeny na obrazovce, ale nevytisknou se.


 Základní funkce

Ve spodní části dialogového okna pdfFactory jsou umístěna tlačítka základních funkcí.

  • Zobrazit PDF - spustí Váš výchozí instalovaný PDF prohlížeč a v něm zobrazí aktuálně vytvořený PDF soubor.
  • Uložit - uloží Váš PDF dokument do souboru. Váš dokument bude rovněž ukládán automaticky.
  • Odeslat - otevře Váš výchozí poštovní klient a ke zprávě připojí PDF soubor. Pokud neuložíte soubor se zadáním jména souboru, bude použito výchozí jméno souboru.
  • Sloučit dokumenty - dokud je okno pdfFactory otevřeno, jsou zařazovány všechny tiskové úlohy ze všech aplikací. Pokud se vrátíte do Vaši aplikace a vytisknete další úlohu, objeví se v pořadí seznamu tiskových úloh v pdfFactory. Pokud chcete změnit pořadí úloh musíte použít program FinePrint.

Náhled dokumentu v pdfFactory zobrazí dokument přesně tak jak bude vypadat vytvořený PDF, ale není ještě vlastním PDF dokumentem. Téměř ve všech případech však nebude žádný rozdíl mezi zobrazením dokumentu v náhledu pdfFactory a zobrazením vytvořeného dokumentu PDF prohlížečem.Vložení nebo odstranění stránek v náhledu způsobí automatické generování nového PDF dokumentu na pozadí.


 Zvětšení náhledu

Použitím funkce lupy v náhledu je možno získat detailnější zobrazení dokumentu nebo zkontrolovat přesnost tisku.

Při pohybu ukazatelem myši přes stránku zobrazenou v kartě Náhled se změní tvar ukazatele v lupu (+). Klepnutím na stránku otevřete okno lupy. Stejné funkce dosáhnete klepnutím pravým tlačítkem myši na stránce a vybráním úrovně zvětšení

Původní, nezvětšené zobrazení vždy získáte klepnutím ukazatele lupy (-) ve zvětšeném náhledu nebo stiskem klávesy ESCAPE.

K dispozice jsou následující možnosti:
  • normální - zobrazí celý list
  • celá stránka - přizpůsobí zvětšení velikosti okna k zobrazení celé stránky, v režimu zobrazení přes celou obrazovku
  • 100 % - zobrazení stránky o původní velikosti v režimu zobrazení přes celou obrazovku tak, jako po vytisknutí
  • 200 % - dvojnásobné zvetšení v režimu zobrazení přes celou obrazovku
  • 400 % - čtyřnásobné zvetšení v režimu zobrazení přes celou obrazovku


 Nastavení možností ovladače

Velikost papíru, orientace a režimy zobrazení dialogového okna jsou nastavovány ve vlastnostech ovladače.

Pro přístup k nastavení vlastností ovladače z nabídky Start vyberte položku Nastavení a potom Tiskárny. Klepněte pravým tlačítkem myši na ikonu pdfFactory a zvolte:

  • ve Windows 9x/ME, položku Vlastnosti
  • ve Windows NT, položku Výchozí nastavení dokumentu
  • ve Windows 2000/XP, položku Možnosti tisku

Velikost papíru
Tato volba nastaví výchozí velikost papíru. pdfFactory podporuje celou řadu standardních formátů papíru i volbu vlastní velikosti. Vlastní velikost papíru může být nastavena po stisku tlačítka Vlastní velikost umístěného vedle seznamu standardních formátů.

Orientace
Můžete zvolit orientaci papíru na výšku nebo na šířku.

Zobrazit dialog pdfFactory

  • Po zařazení (náhled zapnut) - toto je výchozí nastavení. Dialogové okno pdfFactory je zobrazeno po odeslání tiskové úlohy aplikací do tiskového ovladače. V tomto režimu můžete vidět náhled tištěného dokumentu. Mezi okamžikem ukončení tisku aplikací a zobrazením dialogového okna může nastat určité zpoždění.
  • Před zařazením (náhled vypnut) - tento režim je vhodné použít při dlouhé tiskové úloze, nechcete-li pro nastavení možností čekat až aplikace tisk dokončí. V tomto režimu není k dispozici náhled dokumentu.
  • Nezobrazovat - tento režim je vhodný, chcete-li vytvořit PDF bez zobrazení dialogového okna pdfFactory s náhledem. Vytvořený PDF soubor bude uložen pod výchozím názvem do adresáře automatického ukládání.

Emulace tiskárny - použití tohoto režimu zajistí stejné ukončení řádků a stránek jako při tisku na vybranou fyzickou tiskárnu. V tomto režimu bude použito rozlišení a velikost okrajů zvolené tiskárny. Zrušte tuto volbu, chcete-li nastavit vlastní okraje a rozlišení.

Převzorkování bitových map na 96 dpi - zatržením této volby bude aplikována pokročilá komprese snímků, která výrazně sníží velikost dokumentů s vloženými snímky. Tato volba by měla být zatrhnuta vždy, pokud není kvalita snímků v PDF příliš nízká.


Slučování tiskových úloh

pdfFactory umožňuje sloučení více tiskových úloh do jednoho PDF dokumentu.

Ke sloučení několika úloh, vytiskněte jednu úlohu do pdfFactory, vraťte se zpět do Vaši aplikace, a pokračujte v tisku další úlohy. Dokud dialogové okno pdfFactory nezavřete, budou jednotlivé úlohy automaticky řazeny za sebou a zobrazeny v okně náhledu.

Poznámka: Pokud se okno pdfFactory skryje pod jiná otevřená okna, klepněte na ikonu pdfFactory zobrazenou v hlavním panelu Windows.


 Možnosti automatického ukládání

Způsob automatického ukládání vytvořených PDF dokumentů je možno upravit v kartě Nastavení. Dokumenty jsou automaticky ukládány do adresáře My Documents\pdfFactory files\Autosave. Po dosažení maximálního počtu uložených dokumentů, zvoleného v kartě Nastavení, budou dokumenty mazány.


Použití pdfFactory s FinePrint

 Použití pdfFactory s programem FinePrint

FinePrint vlajkovou lodí našich produktů. Zvyšuje možnosti tisku ze všech Windows aplikací. Použití pdfFactory v kombinaci s FinePrint přináší řadu výhod. Vytištěním dokumentu do FinePrint a poté z FinePrint do pdfFactory umožní vytvoření PDF souborů s prvky, kterých není možno dosáhnout jinými prostředky:
  • vytvoření záhlaví a zápatí s datem, časem nebo jinými volitelnými položkami
  • přidání textu na pozadí (vodotisku) do dokumentů (např. koncept, finální, důvěrný,...)
  • tisk na "elektronické" hlavičkové papíry a formuláře
  • přeuspořádání dokumentů před vytvořením PDF
  • úprava velikosti okrajů k vytvoření většího prostoru pro text
  • úpravy za účelem tisku brožur
  • vytvoření PDF dokumentů o více stránkách na jednom listu, takže příjemce nepotřebuje speciální tiskárnu pro tento způsob tisku.

Více informací o programu FinePrint najdete na těchto stránkách.


 Technická podpora

Prosím, navštivte stránky FinePrint Software, LLC, kde najdete odpovědi na často kladené dotazy a další informace technické podpory.

Nebo kontaktujte distributora pro ČR firmu Mokry Systems.


Karta O programu

 Vložení licenčního čísla

Při zakoupení pdfFactory obdržíte licenční číslo. Licenční číslo je použito k odstranění reklamního proužku, zobrazeného ve zkušební verzi.

Vyplňte své jméno a sériové číslo v kartě O programu. Ujistěte se, zda jste správně zkopírovali a vložili licenční číslo z emailu o potvrzení licence. Stiskněte tlačítko Registrovat. Po úspěšné registraci budou zpřístupněny všechny funkce programu.


 Licenční smlouva

FinePrint pdfFactory - LICENČNÍ SMLOUVA

UPOZORNĚNÍ UŽIVATELŮM. POZORNĚ SI PŘEČTĚTE NÁSLEDUJÍCÍ PRÁVNÍ SMLOUVU. UŽÍVÁNÍ FINEPRINT PDFFACTORY (SOFTWARE) POTVRZUJE PŘIJETÍ PODMÍNEK TÉTO SMLOUVY. NESOUHLASÍTE-LI S PODMÍNKAMI TÉTO SMLOUVY, NEINSTALUJTE A/NEBO NEPOUŽÍVEJTE TENTO SOFTWARE. UŽIVATELSKÉ POUŽITÍ TOHOTO VÝROBKU JE PODMÍNĚNO PŘIJETÍM PODMÍNEK TÉTO SMLOUVY UŽIVATELEM.

POSKYTNUTÍ LICENCE. FinePrint Software, LLC poskytuje uživateli licenci na použití programu FINEPRINT PDFFACTORY na jakémkoliv počítači za předpokladu, že neporušíte žádný bod uvedený v těchto licenčních podmínkách. "Uživatelem" je míněná jakákoliv právnická nebo fyzická osoba, která si nainstaluje nebo používá FINEPRINT PDFFACTORY. "Používáním" je míněno archivování, natahování, instalování, spouštění a využívání FINEPRINT PDFFACTORY. Uživatel nesmí provádět žádné změny do systému FINEPRINT PDFFACTORY ani do doprovodných souborů vyjma takových změn, které jsou prováděny obslužnými programy dodanými s instalací systému FINEPRINT PDFFACTORY. Tato licence není přenositelná na žádnou jinou fyzickou nebo právnickou osobu.

VLASTNICTVÍ. Uživatel je srozuměn se skutečností, že držitelem veškerých autorských práv spojených se systémem FINEPRINT PDFFACTORY je výrobce - firma FinePrint Software, LLC, která uživateli poskytuje licenci pro využívání FINEPRINT PDFFACTORY.

AUTORSKÉ PRÁVO. FINEPRINT PDFFACTORY je chráněný autorským právem Spojených států amerických, ustanoveními mezinárodních dohod a všemi dalšími příslušnými národními zákony.
Předmětem prodeje je výhradně licence na použití programového díla - FINEPRINT PDFFACTORY. Touto smlouvou berete na vědomí, že prodejem licence programu FINEPRINT PDFFACTORY, na Vás nepřešla žádná část intelektuálního vlastnictví obsaženého v programu FINEPRINT PDFFACTORY a že všechna vlastnická práva zůstávají firmě FinePrint Software, LLC.

NEAUTORIZOVANÉ POUŽITÍ. Není povoleno používat, kopírovat, emulovat, klonovat, půjčovat, pronajímat, prodávat, modifikovat, dekompilovat, disassemblovat či jinak zpětně dekódovat nebo převádět licencovaný program nebo jeho část kromě způsobů, uvedených v licenčním ujednání. Jakékoliv takovéto neautorizované použití povede k okamžitému a automatickému zániku této licence a může vést k trestně- a/nebo občanskoprávní žalobě.

PŘIBALOVÁNÍ. V žádném případě FINEPRINT PDFFACTORY nemůže být přibalován k žádnému hardware nebo jinému software bez písemného svolení FinePrint Software, LLC (16 Napier Lane, San Francisco, CA 94133).

DISTRIBUCE. Neregistrovaná shareware verze FINEPRINT PDFFACTORY může být volně distribuována za předpokladu, že distribuční balík nebude nijak modifikován. Žádná osoba ani společnost nesmí požadovat poplatky za distribuci FINEPRINT PDFFACTORY bez písemného svolení držitele autorských práv FinePrint Software, LLC.

Distribuce registrované verze je přísně zakázána.

OMEZENÍ ODPOVĚDNOSTI. FINEPRINT PDFFACTORY JE DISTRIBUOVÁN "TAK JAK JE". NEEXISTUJÍ ŽÁDNÉ ZÁRUKY, AŤ JIŽ PŘÍMO VYJÁDŘENÉ ČI VYPLÝVAJÍCÍ. POUŽÍVÁNÍ PROGRAMU JE NA VLASTNÍ NEBEZPEČÍ. FINEPRINT PDFFACTORY SOFTWARE, LLC NEODPOVÍDÁ ZA ZTRÁTU DAT, ZISKU NEBO JAKOUKOLIV JINOU ZTRÁTU, ZPŮSOBENOU POUŽÍVÁNÍM ČI ZNEUŽITÍM TOHOTO PROGRAMU.

ROZHODNÉ PRÁVO. Tato smlouva se řídí právem Spojených států amerických, státu Kalifornie. Případné spory budou vždy řešeny v soudní síni kvalifikované jurisdikce Spojených států amerických a to vždy s osobní přítomností obou stran.

DOLOŽKA O AUTORSKÝCH PRÁVECH. Copyright © 1995-200+ FinePrint Software, LLC, 16 Napier Lane, San Francisco, CA 94133, USA . Všechna práva vyhrazena.

Všechna práva, která nejsou výslovně udělena, jsou vyhrazena.


Ceník pdfFactory 1.1x

(Ceník je platný ke dni 15.8.2001, změna ceny vyhražena. Aktuální ceník vždy naleznete na www.fineprint.cz)

 |  | akademická cena za licenci
počet uživatelů | cena/licence | počet uživatelů | cena/licence
 | (bez 5% DPH) |  | (bez 5% DPH)
1 | 1899 Kč | 1 | 1899 Kč
2-14 | 1709 Kč | 3 a více | 799 Kč
15-49 | 1519 Kč |  |
50-249 | 1369 Kč |  |
250-499 | 1139 Kč |  |
500 a více | 949 Kč |  |

Objednejte si pdfFactory ještě dnes v našem internetovém obchodě Software Online nebo využijte tyto formuláře pro objednání pdfFactory pomocí emailu, faxu nebo pošty.


Distributor pro ČR

Distributorem pro Českou republiku je firma Mokry Systems.

adresa
Luděk Mokrý
Majdalenky 19
638 00 Brno
Česká Republika
ičo: | 68630751 (živnostenský list - maloobchod) (živnostenský list - velkoobchod)
dič: | 290-6909065515 (osvědčení o registraci)
kontakt
web: | www.mokry.cz
obchod: | shop.mokry.cz
informace: | info@mokry.cz
podpora: | podpora@mokry.cz
prodej: | obchod@mokry.cz
tel: | 05-48220003, 0603-447148
fax: | 05-48220005


PDFFACTORY – OBJEDNÁVKOVÝ FORMULÁŘ

Registrační kód vám bude poslán elektronickou poštou! Ujistěte se prosím, že jste vyplnili správně vaší adresu elektronické pošty.

Množství  Cena (Kč)   Popis                                      Celkem

 ____      1899Kč     FinePrint pdfFactory 1.1x                  ________Kč

 ____       150Kč     CD-ROM s poslední verzí programu           ________Kč

                      (nepovinné, pokud chcete obdržet licenci

                      pouze elektronickou poštou)

 ____        50Kč     Zaslání programu na dobírku                ________Kč

Celkem ________Kč

K ceně software bude připočteno 5%DPH, v ceně poštovného a CD-ROM 22%DPH.

MNOŽSTEVNÍ SLEVY

Množství     FinePrint pdfFactory 1.1x

   1                     1899Kč

  2-14                   1709Kč

 15-49                   1519Kč

 50-249                  1369Kč

250-499                  1139Kč

  500+                    949Kč

Akademická cena je 799Kč/licence při objemu nejméně 3 licence.

Datum:      _________________________

Jméno:      _______________________________________________________________

Firma:      _______________________________________________________________

Ulice:      _______________________________________________________________

Město:      __________________________________________ PSČ: _______________

Telefon:    _________________________

Fax:        _________________________

Email:      _________________________

IČO:        _________________________ DIČ:  _______________________

VYPLNĚNOU OBJEDNÁVKU POŠLETE

faxem na číslo 05-48220005

nebo emailem na adresu objednavka@fineprint.cz

nebo poštou na adresu

Luděk Mokrý

Majdalenky 19

638 00 Brno

tel: 05-48220003

http://www.fineprint.cz/