O tomto souboru nápovědy

Tento soubor nápovědy obsahuje témata integrovaná do hlavní nápovědy aplikace Internet Explorer a není určen k procházení. Pokud chcete získat přehled funkcí a nápovědu ke konkrétním úkolům, klepněte na tlačítko Start a potom na příkaz Nápověda.


Instalace součásti programu

Tento program není v počítači nainstalován. Chcete-li jej nainstalovat:

  1. V nabídce Start přejděte na příkaz Nastavení a klepněte na položku Ovládací panely.
  2. Poklepejte na panel Přidat nebo odebrat programy.
  3. Klepněte na kartu Instalace systému Windows.
  4. Klepněte na kategorii a potom na tlačítko Podrobnosti.

Poznámky

  • Jestliže používáte systém Windows XP, klepněte na tlačítko Start, přejděte na příkaz Ovládací panely a klepněte na položku Přidat nebo odebrat programy.
  • Pokud v dialogovém okně Přidat nebo odebrat programy není součást zobrazena, jedná se o pravděpodobně o součást, která je obsažena pouze ve verzi systému Windows na disku CD-ROM. V takovém případě můžete součást stáhnout ze služby online, jako je například služba The Microsoft Network, nebo ze služby Microsoft Download Service na hlavním webovém serveru společnosti Microsoft.


Služby odborné pomoci společnosti Microsoft online

Prostřednictvím Internetu lze získat nejnovější odpovědi na odborné dotazy

Podpora online služby odborné pomoci společnosti Microsoft

Jestliže máte dotaz a v souboru nápovědy k aplikaci Internet Explorer nemůžete najít odpověď, přejděte na podporu online. Zvolte produkt, zadejte dotaz a vše ostatní udělá server za vás. Z odborných článků v databázi Microsoft Knowledge Base, z průvodců při odstraňování problémů a ze souborů, které lze stáhnout, vybere podpora online konkrétní zdroje, jež pravděpodobně obsahují odpověď na váš dotaz.

Hledání začněte přechodem na Pomoc online.


Odborná pomoc systému Windows Update

Prostřednictvím Internetu lze získat nejnovější odpovědi na odborné dotazy

Podpora online služby odborné pomoci společnosti Microsoft

Jestliže máte technický dotaz a v souboru nápovědy k systému Windows nemůžete najít odpověď, přejděte na podporu online. Zvolte produkt, zadejte dotaz a vše ostatní udělá server za vás. Z odborných článků v databázi Microsoft Knowledge Base, z průvodců při odstraňování problémů a ze souborů, které lze stáhnout, vybere podpora online konkrétní zdroje, jež pravděpodobně obsahují odpověď na váš dotaz.

Hledání začněte přechodem na Pomoc online.