Přehled programu Tabule

Program Tabule umožňuje všem účastníkům schůzky současně kreslit a psát. Můžete přidat a odstranit stránky programu Tabule, nakreslit tvary, napsat text a zdůraznit položky pomocí zvýrazňovače nebo vzdáleného ukazatele.

Je možné kopírovat a vkládat položky mezi programem Tabule a jinými aplikacemi a z oken a oblastí pracovní plochy do programu Tabule. Potom můžete objekty dále upravit pomocí nástrojů programu Tabule. Jiní účastníci schůzky mohou vaše úpravy vidět, aniž by měli přístup k vaší pracovní ploše.

Synchronizace umožňuje, aby všichni měli automaticky zobrazenu tutéž stránku programu Tabule. Chcete-li pracovat se stránkou samostatně, můžete synchronizaci ukončit a zastavit automatické zobrazování stránky. Jiní účastníci mohou přesto stránku otevřít, jestliže na ni přejdou ručně. Ukončení synchronizace neovlivňuje zobrazení aktuální stránky.

Program NetMeeting 3.0 obsahuje dvě verze programu Tabule: standardní program Tabule a dále Tabule programu NetMeeting 2.x. Standardní program Tabule odpovídá oborovým normám, i když obě verze obsahují tytéž funkce. Pokud všichni účastníci schůzky používají program NetMeeting 3.0, je ve výchozím nastavení používán standardní program Tabule. Jinak je ve výchozím nastavení používán program Tabule verze 2.x.

Příbuzná témata

Tlačítka programu Tabule

Přidání stránek do programu Tabule

Zápis textu

Kreslení tvaru

Zvýraznění textu nebo grafiky

Použití vzdáleného ukazatele

Ukončení synchronizace stránek programu Tabule

Otevření programu Tabule verze 2.x


Tlačítka programu Tabule

Tlačítka soupravy nástrojů |
Výběr Výběr | Guma Guma
Text Text | Zvýrazňovač Zvýrazňovač
Pero Pero | Čára Čára
Prázdný obdélník Prázdný obdélník | Plný obdélník Plný obdélník
Prázdná elipsa Prázdná elipsa | Plná elipsa Plná elipsa
Lupa Lupa | Vzdálený ukazatel Vzdálený ukazatel
Uzamknout obsah Uzamknout obsah | Synchronizovat a Ukončit synchronizaci Synchronizovat a Ukončit synchronizaci
Vybrat oblast
Vybrat oblast 		Vybrat okno
Vybrat okno
Tlačítka stránek |
Vložit novou stránku Vložit novou stránku | Předchozí stránka Předchozí stránka
Další stránka Další stránka | První stránka nebo Poslední stránka První stránka nebo Poslední stránka


Otevření programu Tabule verze 2.x

  • V nabídce Nástroje programu NetMeeting klepněte na příkaz Tabule (1.0 - 2.x).

Poznámka

  • Pokud všichni účastníci schůzky používají program NetMeeting 3.0, je ve výchozím nastavení používána standardní verze programu Tabule.


Přidání stránek do programu Tabule

  1. Otevřete program Tabule klepnutím na tlačítko Tabule.
  2. Klepněte na tlačítko Vložit novou stránku.
Příbuzná témata

Přechod na jinou stránku

Tlačítka programu Tabule

Tlačítka a ikony programu NetMeeting


Přechod na jiné stránky v programu Tabule

Přechod na jinou stránku

  1. Otevřete program Tabule klepnutím na tlačítko Tabule.
  2. Mezi stránkami se můžete pohybovat klepnutím na tlačítka Další stránka a Předchozí stránka.

Poznámka

  • Stránky programu Tabule jsou ve výchozím nastavení synchronizovány. Pokud účastník přejde na jinou stránku, uvidí také všichni ostatní účastníci automaticky tuto novou stránku.
Příbuzná témata

Přidání stránek do programu Tabule

Ukončení synchronizace stránek programu Tabule


Zápis textu

  1. Otevřete program Tabule klepnutím na tlačítko Tabule.
  2. V soupravě nástrojů programu Tabule klepněte na nástroj Text.
  3. Klepnutím v okně programu Tabule zobrazte textové pole a začněte psát.

Poznámka

  • Chcete-li určit písmo, velikost a barvu textu, klepněte v nabídce Nástroje na příkaz Písmo.
Příbuzná témata

Tlačítka programu Tabule

Tlačítka a ikony programu NetMeeting


Kreslení tvaru

  1. Otevřete program Tabule klepnutím na tlačítko Tabule.
  2. V soupravě nástrojů programu Tabule klepněte na jeden z následujících nástrojů tvaru:
    • Prázdný obdélník
    • Plný obdélník
    • Prázdná elipsa
    • Plná elipsa
  3. Přetažením nástroje nakreslíte tvar.

Poznámka

  • Klepnutím na barevný čtvereček můžete zvolit barvu tvaru.
Příbuzná témata

Tlačítka programu Tabule

Tlačítka a ikony programu NetMeeting


Kreslení čáry

  1. Otevřete program Tabule klepnutím na tlačítko Tabule.
  2. V soupravě nástrojů programu Tabule klepněte na nástroj Čára.
  3. Přetažením nástroje nakreslíte čáru.

Poznámka

  • Po klepnutí na nástroj Čára můžete vybrat tloušťku a barvu čáry.
Příbuzná témata

Kreslení tvaru


Kreslení od ruky

  1. Otevřete program Tabule klepnutím na tlačítko Tabule.
  2. V soupravě nástrojů programu Tabule klepněte na nástroj Pero.
  3. Přetažením nástroje můžete kreslit od ruky.

Poznámka

  • Po klepnutí na nástroj Pero můžete vybrat tloušťku a barvu čáry.
Příbuzná témata

Tlačítka programu Tabule

Tlačítka a ikony programu NetMeeting


Zvýraznění textu nebo grafiky

  1. Otevřete program Tabule klepnutím na tlačítko Tabule.
  2. V soupravě nástrojů programu Tabule klepněte na nástroj Zvýrazňovač.
  3. Přetažením nástroje můžete položky zvýraznit.

Poznámka

  • Klepnutím na barevný čtvereček můžete zvolit barvu zvýrazňovače.
Příbuzná témata

Použití vzdáleného ukazatele


Smazání objektu

  1. Otevřete program Tabule klepnutím na tlačítko Tabule.
  2. V nabídce Nástroje klepněte na příkaz Guma.
  3. Klepněte kamkoli na objekt.

Poznámky

  • Klepnutím gumou na objekt smažete celý objekt. Objekty uvnitř, před nebo za tímto objektem zůstanou nezměněny.
  • Chcete-li odstranit jednotlivá písmena v textu, klepněte na nástroj Text a poté text odstraňte.
Příbuzná témata

Kreslení tvaru


Vložení objektů do programu Tabule

  1. Otevřete program Tabule klepnutím na tlačítko Tabule.
  2. Klepněte na program Tabule a potom v nabídce Úpravy na příkaz Vložit.

Poznámky

  • Program Tabule může zobrazit pouze neformátovaný text. Veškeré zvláštní formátování původního textu bude po vložení do programu Tabule ztraceno.
  • Zkopírovaný obsah se automaticky zobrazí v levém horním rohu programu Tabule.
Příbuzná témata

Kopírování informací z pracovní plochy do programu Tabule

Přesun tvarů nebo bloků textu


Použití vzdáleného ukazatele

  1. Otevřete program Tabule klepnutím na tlačítko Tabule.
  2. V soupravě nástrojů programu Tabule klepněte na nástroj Vzdálený ukazatel.
  3. Přetáhněte vzdálený ukazatel na položku, na kterou chcete ukázat.

Poznámky

  • Chcete-li vzdálený ukazatel vypnout, klepněte znovu na nástroj Vzdálený ukazatel.
  • Jestliže přejdete na jinou stránku programu Tabule, přejde na tuto stránku i vzdálený ukazatel.
Příbuzná témata

Zvýraznění textu nebo grafiky


Zvětšení a zmenšení

  1. Otevřete program Tabule klepnutím na tlačítko Tabule.
  2. V soupravě nástrojů programu Tabule klepněte na nástroj Lupa.
Příbuzná témata

Tlačítka programu Tabule

Tlačítka a ikony programu NetMeeting


Ukončení synchronizace stránek programu Tabule

  1. Otevřete program Tabule klepnutím na tlačítko Tabule.
  2. V soupravě nástrojů programu Tabule klepněte na tlačítko Ukončit synchronizaci.

Poznámky

  • Stránky programu Tabule jsou ve výchozím nastavení synchronizovány.
  • Synchronizace neovlivňuje zobrazení aktuální stránky. Pokud synchronizaci vypnete a budete pracovat s aktuální stránkou, uvidí ostatní účastníci akce, které provádíte.
Příbuzná témata

Tlačítka programu Tabule

Tlačítka a ikony programu NetMeeting


Zamčení a odemčení obsahu programu Tabule

  1. Otevřete program Tabule klepnutím na tlačítko Tabule.
  2. V soupravě nástrojů programu Tabule klepněte na nástroj Uzamknout obsah.

Poznámky

  • Pokud je nástroj Uzamknout obsah nepřístupný, není stránka synchronizovaná. Je nutné nejprve klepnout na nástroj Synchronizovat.
  • Obsah programu Tabule můžete také zamknout nebo odemknout klepnutím na příkaz Uzamknout obsah v nabídce Zobrazit programu Tabule.
  • Zamčený obsah může odemknout pouze osoba, která jej zamkla.
Příbuzná témata

Tlačítka programu Tabule

Tlačítka a ikony programu NetMeeting


Kopírování informací z pracovní plochy do programu Tabule

  1. Otevřete program Tabule klepnutím na tlačítko Tabule.
  2. V soupravě nástrojů programu Tabule proveďte jeden z následujících kroků:
    • Pokud chcete zkopírovat vybranou oblast, klepněte na nástroj Vybrat oblast a přetažením nástroje vyberte oblast, kterou chcete kopírovat.
    • Jestliže chcete zkopírovat okno, klepněte na nástroj Vybrat okno a klepněte na okno, které chcete kopírovat.

Poznámky

  • Jakmile uvolníte tlačítko myši, zobrazí se v programu Tabule kopie vybrané oblasti.
  • Položky můžete v programu Tabule přesouvat jejich přetažením. Jestliže jedna položka překrývá druhou, můžete na ni klepnout pravým tlačítkem myši a klepnout na příkaz Přenést dopředu nebo Přenést dozadu.
Příbuzná témata

Vložení objektů do programu Tabule


Přesun tvaru nebo bloku textu

  1. Otevřete program Tabule klepnutím na tlačítko Tabule.
  2. V soupravě nástrojů programu Tabule klepněte na nástroj Výběr.
  3. Přetáhněte tvar nebo text na nové místo.

Poznámky

  • Chcete-li přesunout více než jednu položku najednou, stiskněte klávesu CTRL a potom klepněte na všechny položky, které chcete přesunout.
  • Jestliže chcete přesunout prázdnou elipsu nebo prázdný obdélník, klepněte na okraj tvaru.
  • Položku nelze přesunout z jedné stránky na jinou. Informace však můžete zkopírovat a vložit je na jinou stránku.
Příbuzná témata

Vložení objektů do programu Tabule