Služby odborné pomoci společnosti Microsoft online

Nejnovější odpovědi na odborné dotazy lze získat prostřednictvím sítě Internet

Podpora online služby odborné pomoci společnosti Microsoft

Jestliže máte dotaz a v souboru nápovědy k aplikaci Internet Explorer nemůžete najít odpověď, přejděte na podporu online. Zvolte produkt, zadejte dotaz a vše ostatní udělá server za vás. Z odborných článků v databázi Microsoft Knowledge Base, z průvodců při odstraňování problémů a ze souborů, které lze stáhnout, vybere podpora online konkrétní zdroje, jež pravděpodobně obsahují odpověď na váš dotaz.

Hledání začněte přechodem na Podporu online.