Celosvětová odborná pomoc společnosti Microsoft

Nejste-li na území Spojených států amerických a máte dotaz týkající se produktu společnosti Microsoft, proveďte nejprve následující:

  • Ověřte si informace v tomto souboru nápovědy nebo v příručce k produktu.
  • Pročtěte si soubory readme dodané společně s produktem. Tyto soubory poskytují obecné informace, které byly shromážděny krátce před uvedením produktu na trh.
  • Vyhledejte odbornou pomoc online společnosti Microsoft na adrese http://support.microsoft.com/support/ (pokud jste v České republice, přejděte na adresu http://support.microsoft.cz/, na Slovensku přejděte na adresu http://support.microsoft.sk/).

Nemůžete-li nalézt řešení, poskytne vám místní pobočka společnosti Microsoft informace o získání podpory pro produkt.

Kontaktování místní pobočky společnosti Microsoft

Při kontaktování místní pobočky společnosti Microsoft byste měli mít k dispozici počítač a dokumentaci k příslušnému produktu. Je třeba znát následující informace:

  • Používaná verze produktu společnosti Microsoft.
  • Typ používaného hardwaru včetně síťového, pokud existuje.
  • Používaný operační systém.
  • Přesné znění všech chybových zpráv, které se zobrazily v souvislosti s problémem.
  • Popis problému a činnosti prováděné ve chvíli, kdy k problému došlo.
  • Popis vašeho pokusu o vyřešení problému.

Důležité informace: Telefonní čísla místních poboček společnosti Microsoft mohou být změněna. Nejnovější seznam naleznete v oddílu telefonních čísel odborné pomoci online společnosti Microsoft na adrese http://www.microsoft.com/support. Není-li ve vaší zemi pobočka společnosti Microsoft, spojte se s organizací, od které jste produkt společnosti Microsoft obdrželi.

Místní pobočky společnosti Microsoft

Anglie
Viz Velká Británie

Argentina
Microsoft de Argentina S.A.
Služba pro zákazníky: (54) (1) 316-4600
Fax: (54) (1) 316-4698

Telefon odborné pomoci (54) (1) 316-4664

Arménie
Viz Rusko

Austrálie
Microsoft Pty. Ltd.
Fax: (61) (02)9805 1108
Informační středisko Sales Information Centre: (61) (02) 9870-2100
Internet: http://www.microsoft.com/australia/support/
Odborná pomoc:
Telefon: (61) (02) 9870-2131
Fax: Fax: (61) (02) 9805 0519

Ázerbajdžán
Viz Rusko

Belgie
Microsoft NV
Telefon: +32-2-730 39 11
Fax: +32-2-726 96 09
Informační středisko společnosti Microsoft: +32-2-481 52 52
Služba BBS: +32-2-726 85 45 (14400/1200/2400/9600 bd, 8N1, ANSI)
Internet: http://www.microsoft.com/benelux/support
Odborná pomoc:
+32-2-513 32 74 (holandsky)
+32-2-502 34 32 (anglicky)
+32-2-513 22 68 (francouzsky)

Bělorusko
Viz Rusko

Bolívie
Viz Argentina

Brazílie
Microsoft Informatica Ltda.
Telefon: (55) (11) 5514 –7100
Fax: (55) (11) 5514 - 7106/5514-7107
Odborná pomoc:
Telefon: (55) (11) 5506-8087
Fax: (55) (11) 5506-7621
Automatický fax: (55) (11) 5506-8506
Služba BBS odborné pomoci: (55) (11) 5506-1234
Odborná pomoc zákazníkům: (55) (11) 822-5764

Česká republika
Microsoft s.r.o.
Telefon (+42) (2) 611 97 111
Fax: (+42) (2) 611 97 100
Odborná pomoc:
(+420) (2) 2150 3222

Čína
 Microsoft (China) Co. Ltd
4/F Kai Yuen Commercial Building
No.28 Zhichunli, Hai Dian District
Beijing 100086, PRC
Telefon: 011-86-10-6261-7711
Fax: 011-86-10-6253-6630

Dánsko
Microsoft Denmark
Telefon: (45) 44 89 01 00
Fax: (45) 44 68 55 10
Odborná pomoc:
Telefon: (45) 44 89 01 11
Microsoft Sales Support: (45) 44 89 01 90
Microsoft FastTips: (45) 44 89 01 44
(Dokument 303030 služby FastTips obsahuje podrobné pokyny)
služba MSDL společnosti Microsoft (služba BBS): (45) 44 66 90 46

Dominikánská republika
Viz Střední Amerika

Dubaj
Microsoft Middle East
Telefon: (971) (4) 3973888
Fax: (971) (4) 3972244
Odborná pomoc:
POUZE osobní operační systémy a aplikace:
Telefon: (971) (4) 3975443
Fax: (971) (4) 3972304
elektronická pošta: mswsgulf@microsoft.com
Informace o odborné pomoci Priority Support: (971) (4) 555 752

Centrum služeb pro zákazníky:
(Inovace verzí / předplatné služeb TechNet a MSDN)
Telefon: (971) (4) 3975752
Fax: (971) (4) 3972304

Egypt
Microsoft Egypt
Telefon: +202-418-6101
Fax: +202-4174766
Odborná pomoc:
POUZE osobní operační systémy a aplikace:
Telefon: (202) 261 3991 / 6
Fax: (971) 403 2718

Ekvádor
Corporation Microsoft del Ecuador S.A.
Telefon: (593) 2 460-447, (593) (2) 460-451
Služba pro zákazníky: (593) (2) 460-453, (593) (2) 460-458
Odborná pomoc:: (593) (2) 463-094

Estonsko
Viz Německo

Odborná pomoc:
(+372) 650 49 99

Filipíny (SP)
Microsoft Philippines
Telefon: 632 811 0062
Odborná pomoc:
Telefon: 632 892 2295/2495
Fax: 632 813 2493

Finsko
Microsoft OY
Telefon: +358-(0)9-525 501
Fax: +358-(0)9-878 8770
Odborná pomoc:
Telefon: +358-(0)9-525 502 500
Microsoft Sales Support: +358-(0)9-525 5026
Služba MSDL společnosti Microsoft: +358-(0)9-878 77 99
(Informace ve švédštině a angličtině)
Microsoft FastTips: +358-(0)9-525 502 550
(Informace ve švédštině a angličtině)

Francie
Microsoft France
Telefon: (33) 01 69-86-46-46
Fax: (33) 01 64-46-06-60
Telex: MSPARIS 604322
Telefon odborné pomoci: (33) 01-69-86-10-20
Fax odborné pomoci: (33) (01) 69-28-00-28

Francouzská Polynésie
Viz Francie

Gruzie
Viz Rusko

Hong Kong
Microsoft Hong Kong Limited
Fax: (852)2560-2217
Služba odborné pomoci Faxback (852)2535-9293
Microsoft Club Hotline: (852)28044277
Odborná pomoc: (852) 2804-4222

Chile
Microsoft Chile S.A.
Telefon: 56-2-330-6000
Fax: 56-2-330-6190
Služba pro zákazníky: 56-2-800-213121
Osobní operační systém a aplikace:
Telefon: 56-2-330-6222
Fax: 56-2-341-1439

Chorvatsko
Microsoft Hrvatska d.o.o.
Telefon: (+385) (1) 304 555
Fax: (+385) (1) 335 051
Odborná pomoc:
(Spojte se s místní pobočkou.)

Indie
Microsoft India
Telefon: (011) (91) (80) 5092678, (011) (91) (11) 646 0767, 646 0813
Fax: (011) (91) (80) 509-2601, (011) (91) (11) 647- 4714

Indonésie (SP)
Microsoft Indonesia - Jakarta
Odborná pomoc
Telefon: 62 21 5721060
Fax: 62 21 5732077

Irská republika
Viz Velká Británie

Irsko
Viz Velká Británie

Island
Viz Dánsko

Itálie
Microsoft SpA
Telefon: (39) (2) 7039-21
Fax: (39) (2) 7039-2020
Kancelář Microsoft Rome: (39) (6) 5095-01 - Fax: (39) (6) 5095-0600
Microsoft by Fax (faxová služba na vyžádání):
(39) (2) 70-398-888
Služba pro zákazníky (Informace o nových produktech, literatura o produktech):
(39) (2) 70-398-398
Odborná pomoc pro obchodníky (služba pouze pro prodejce):
(39) (2) 70-398-388
Odborná pomoc: (39) (2) 70-398-398
Konzultační služba společnosti Microsoft: (39) (2) 7039-21

Izrael
Microsoft Israel Ltd.
Telefon: 972-3-613-0833
Fax: 972-3-613-0834

Japonsko
Microsoft Company Ltd.
Odborná pomoc (standardní odborná pomoc): (81) (424) 41-8700
(možnosti odborné pomoci/ smlouvy odborné pomoci)
Telefon: 0120-37-0196 (bez poplatků pouze vnitrostátní hovory)
Informační centrum Channel Marketing Information Center:
(Předprodejní podpora produktů)
Telefon Tokio: (81) (3) 5454-2300
Telefon Osaka: (81) (6) 245-6995
Telefon služby pro zákazníky:
(Inovace verzí/Registrace)
Telefon: (81) (48) 226-5500
Fax: (81) (48) 226-5511

Jihovýchodní Afrika a ostrovy v Indickém oceánu
Viz Jižní Afrika

Jižní Afrika
Microsoft South Africa
Telefon: (27) 11 445 0000
Fax: (27) 11 445 0046
Odborná pomoc:
(bez poplatků): 0 802 11 11 04
(s poplatkem): (27) 11 445 0000
Fax: (+27) 11 445-0343

Kanada
Microsoft Canada Inc.
Telefon do kanceláře vedení: 1 (905) 568-0434
Informační centrum pro zákazníky: 1 (800) 563-9048
Odborná pomoc:
Osobní systémy včetně Microsoft Windows 95: (905) 568-4494
Aplikace Microsoft Office a součásti aplikace Office: (905) 568-2294
Další standardní odborná pomoc: (905) 568-3503
Informace o odborné pomoci Priority Support: (800) 668-7975
Textový telefon (TTY/TDD) (905) 568-9641
Služba BBS odborné pomoci: (905) 507-3022

Karibská oblast
Microsoft Caribbean, Inc.
Telefon: (809) 273-3600
Fax: (809) 273-3636
Odborná pomoc: (214) 714-9100

Kazachstán
Viz Rusko

Kirgízie
 Viz Rusko

Kolumbie
Microsoft Colombia
Telefon: (571) 618 2245
Fax: (571) 618 2269
Odborná pomoc::
Línea de Respuesta Microsoft
Telefon: (571) 5230022
Fax: (571) 5231220
Hlasová pošta: (571) 5034216

Korea
Microsoft CH
Telefon: (82) (2) 531-4500
Fax: (82) (2) 531-1724
Služba pro zákazníky: 080-022-7337 (bez poplatků pouze vnitrostátní hovory)
Odborná pomoc
Kancelář odborné pomoci: (82) (2) 508-0040
Odborná pomoc systému Windows (82) (2) 563-0054
Odborná pomoc pro vývojáře: (82) (2) 566-0071
Microsoft FastTips: (82) (2) 3453-7555
Support Sales: (82) (2) 531-4544

Latinská Amerika
Microsoft
Latin American Headquarters (U.S.A.)
Telefon: (305) 489-4800
Fax: (305) 491-1616
Služba pro zákazníky: (425) 936-8661
Odborná pomoc: (214) 714-9100
Internet: http://www.microsoft.com/latam/soporte

Lichtenštejnsko
Viz Švýcarsko (německy)

Lucembursko
Microsoft NV
Telefon: +32-2-730 39 11
Informační centrum společnosti Microsoft: +32-2-481 52 52
Služba BBS: +32-2-726 85 45
(1200/2400/9600/14400 bd, 8N1, ANSI)
Internet: http://www.microsoft.com/benelux/support
Odborná pomoc:
+32-2-513 32 74 (holandsky)
+32-2-502 34 32 (anglicky)
+32-2-513 22 68 (francouzsky)

Maďarsko
Microsoft Hungary
Telefon: +36 (1) 327-2800
Fax: +36 (1) 327-2899
Odborná pomoc: +36 (1) 267-4636 (2MSINFO)

Malajsie (SP)
Microsoft (Malaysia) Sdn Bhd:
Telefon: (60-3) 793-9595
Fax: (60-3) 791-6080

Maroko
Microsoft Afrique Du Nord
Telefon: (212) 2 47 10 72
Fax: (212) 2 47 10 86

Mexiko
Microsoft México, S.A. de C.V.
267-2110 Atencion a Distribuidores
265-3380 Atencion a Clientes
265-3399 Soporte Sistemas Operativos y Applicaciones de Escritorio
267-2190 Soporte de Servidores y Herramientas de Desarrollo

Fast Tips: (52)(5) 2612199

Microsoft BBS 628-6200/02 MSMEXICO sin password

Německo
Microsoft GmbH
Telefon: 089/3176-0
Fax: 089/3176-1000
Telex: (17) 89/83 28 MS GMBH D
Informace: 089/3176 1199
Ceny, aktualizace atd.: 08105-25-1199
Internet: http://www.microsoft.com/germany
Standardní odborná pomoc: Instalace a obsluha: 01805/67 22 55
Obecné informace o odborné pomoci společnosti Microsoft ve Střední Evropě:
Fax: 1805-25-1191

Nizozemsko
Microsoft BV
Telefon: 023-5689189
Služba pro zákazníky: 023-5677700
Služba BBS: 023-5634221
(1200/2400/9600/14400bd, 8N1, ANSI)
Internet: http://www.microsoft.com/benelux/support
Odborná pomoc:
023-5677877 (holandsky)
023-5677853 (anglicky)

Norsko
Microsoft Norway AS
Telefon: +(47) 22 02 25 00
Fax: +(47) 22 95 06 64
Odborná pomoc: +(47) 22 02 25 50
Microsoft Sales Support: +(47) 22 02 25 80
Služba MSDL společnosti Microsoft: +(47) 22 18 22 09
Microsoft FastTips: +(47) 22 02 25 70
(Dokument 404040 služby FastTips obsahuje podrobné pokyny)

Nový Zéland
Microsoft New Zealand Ltd
Telefon: 64 (9) 357-5800
Fax: 64 (9) 358-3726
Odborná pomoc:
Telefon: 64 (9) 357-5575
Fax: 64 (9) 307-0516 a 357-5577

Oblast Tchaj-wan
Microsoft Taiwan Corp.
Telefon: (886) (2) 504-3122
Fax: (886) (2) 504-3121
Odborná pomoc: (886) (2) 508-9501

Papua - Nová Guinea
Viz Austrálie

Paraguay
Viz Argentina

Peru
Viz Latinská Amerika

Polsko
Microsoft Sp. z o.o.
Telefon: +(48-22) 661-54-00
Fax: +(48-22) 661-54-34
Informační služba: +(48-22) 865-99-33
Odborná pomoc:
+(48-22) 865-99-66

Portugalsko
Microsoft Portugal MSFT, Lda.
Telefon: (351) 1 4409200
Fax: (351) 1 4412101
Odborná pomoc:
Standardní odborná pomoc:
(351) 1 4409280/1/2/3
Fax: (351) 1 4411655

Rakousko
Microsoft Ges.m.b.H.
Telefon: (+43) 1 610 64 -0
Fax: (+43) 1 610 64 -200
Informace: 0660-6520
Ceny, aktualizace atd.: 0660-6520
Standardní odborná pomoc:
Instalace a obsluha: 01 50222-2255
Obecné informace o síti podpory ve Střední Evropě:
FAX: 01805-251191

Rumunsko
Microsoft s.r.l.
Telefon: (+40) (1) 222 90 16
Fax: (+40) (1) 222 90 12
Odborná pomoc:
(+40) (1) 312 09 48

Rusko
Microsoft A/O
Informační centrum společnosti Microsoft: (095)-913-99-88
Internet: http://www.microsoft.com/rus/support

Řecko
Microsoft Hellas, S.A.
Telefon: (30)(1) 6806-775 až (30)(1) 6806-779
Fax: (30)(1) 6806-780
Odborná pomoc
Telefon: (30) (1) 9247-030
Fax: (30) (1) 9215-363

Saúdská Arábie
Microsoft Saudi Arabia
Telefon: +966-1-488-1165
Fax: +966-1-488-1576
Odborná pomoc
(pouze osobní operační systém a
aplikace):
Telefon: 800 124 0500
(bez poplatků v Saúdské Arábii)
Fax: 966-1-4740576

Severní Irsko
Viz Velká Británie

Singapur
Microsoft Singapore Pte Ltd
Telefon: (65) 337-6088
Fax: (65) 337-6788
Služba pro zákazníky:
Telefon: (65) 433-5488
Fax: (65) 339-9958
Služby podpory produktů:
Telefon: (65) 337-9946
Fax: (65) 337-6700

Skotsko
Viz Velká Británie

Slovenská republika
Microsoft Slovakia s.r.o.
Telefon (+421) (7) 53 419 841
Fax: (+421) (7) 53 419 840
Odborná pomoc: (+421) (7) 67 296 296

Slovinsko
Microsoft d.o.o.
Telefon: (+386) (61) 1800 8-00
Fax: (+386) (61) 1800 822
Odborná pomoc:
(+386) (61) 185 3449

Střední Amerika
Viz Latinská Amerika

Španělsko
Microsoft Iberica SRL
Telefon: (34) 1-807-9999
Fax: (34) 1-803-8310
Odborná pomoc: (34) 1 -3754004
Služba pro zákazníky: (34) 1-3754004
Telefon služby Fax Back: (34) 1-3754004

Švédsko
Microsoft AB
Telefon: +46-(0)8-752 56 00
Fax: +46-(0)8-750 51 58
Odborná pomoc: +46-(0)8- 752 09 29
Sales Support: +46-(0)8- 752 56 30
Služba MSDL společnosti Microsoft: +46-(0)8-750 47 42
Microsoft FastTips: +46-(0)8-752 29 00
(Dokument 202020 služby FastTips obsahuje podrobné pokyny)

Švýcarsko
Microsoft AG
Telefon: 01-839 61 11
Fax: 01-831 08 69
Služba pro zákazníky: 0848-858-868
Dokumentace:
Telefon: 0800-55-59-00
Fax: 01 311-72-27, Microsoft Info-Service, Postfach, 80998001 Zürich
Standardní odborná pomoc:
(německy) Instalace a obsluha:
0848 80 - 2255
(francouzsky): 022-738 96 88
Obecné informace o odborné pomoci společnosti Microsoft ve Střední Evropě:
Tel. 0848-80-2330
Internet: http://www.microsoft.com/switzerland

Tádžikistán
Viz Rusko

Thajsko
Microsoft (Thailand) Limited
Telefon: (662) 266-3300
Fax: (662) 266-3310
Podpora produktu:
Telefon: (662) 613-7208 až 11
Fax: (662) 613-7198

Turecko
Microsoft Turkey
Telefon: 90 (212) 258 59 98
Fax: 90 (212) 258 59 54
Support Hotline:
Telefon: 90 (212) 258 96 66
Fax: 90 (212) 258 95 99
Služba BBS: 90 (212) 227 93 90

Turkmenistán
Viz Rusko

Uruguay
Odborná pomoc: (598) (2) 77-4934

Uzbekistán
Viz Rusko

Velká Británie
Microsoft Limited
Fax: (0870) 60 20 100
Telefon: (0870) 60 10 100
Microsoft KeyData:
(Služba BBS)
(0870) 50 30 200 (až 28.8Kbaud, n, 8, 1)
Microsoft KeyFax:
(Informační služba Faxback)
(0870) 50 30 100
Odborná pomoc:
Aplikace, produkty pro domácí použití, osobní systémy
a hardware: 0870 50 10 100
Vývojářské produkty: 0870 50 10 200
Systémy pro organizace: 0870 50 10 300
Zákazníci, kteří telefonují z Irska, naleznou odbornou pomoc na čísle 706 5353.
Číslo služby Minicom 0870 50 30 400
Předprodejní informace: Microsoft Connection
(0345) 00 2000

Venezuela
Corporation MS 90 de Venezuela S.A.
Další informace: (582) 265-9922
Fax: (582) 265-0863
Odborná pomoc: (582) 993-6755

Wales
Viz Velká Británie