SMLOUVA O MLČENLIVOSTI SPOLEČNOSTI MICROSOFT CORPORATION

Doplňková licenční smlouva s koncovým uživatelem na software společnosti Microsoft

DŮLEŽITÉ: ČTĚTE POZORNĚ – Tyto součásti operačního systému společnosti Microsoft Corporation („Microsoft“) včetně jakékoli dokumentace v tzv. „online“ nebo elektronické formě („Součásti operačního systému“) jsou předmětem podmínek smlouvy, kterou jste získali licenci na příslušný operační systém společnosti Microsoft („Operační systém“) popsaný dále (každá „Licenční smlouva s koncovým uživatelem“ neboli „EULA“), a dále podmínek této doplňkové smlouvy EULA. INSTALACÍ, KOPÍROVÁNÍM NEBO JINÝM POUŽITÍM SOUČÁSTÍ OPERAČNÍHO SYSTÉMU POTVRZUJETE, ŽE SOUHLASÍTE S PODMÍNKAMI TÉTO DOPLŇKOVÉ SMLOUVY EULA, A JSTE JIMI VÁZÁNI. POKUD S TĚMITO PODMÍNKAMI NESOUHLASÍTE, SOUČÁSTI OPERAČNÍHO SYSTÉMU NEINSTALUJTE, NEKOPÍRUJTE ANI JINAK NEPOUŽÍVEJTE.

POZNÁMKA: POKUD NEMÁTE PLATNOU SMLOUVU EULA NA NĚKTEROU VERZI OPERAČNÍHO SYSTÉMU MICROSOFT WINDOWS 95, WINDOWS 98, MILLENNIUM EDITION, WINDOWS NT 4.0, WINDOWS 2000 NEBO JAKÝKOLI OPERAČNÍ SYSTÉM SPOLEČNOSTI MICROSOFT, KTERÝ JE NÁSLEDOVNÍKEM KTERÉHOKOLI Z DŘÍVE UVEDENÝCH OPERAČNÍCH SYSTÉMŮ, (KAŽDÝ Z NICH „OPERAČNÍ SYSTÉM“), NEJSTE OPRÁVNĚNI SOUČÁSTI OPERAČNÍHO SYSTÉMU INSTALOVAT, KOPÍROVAT ANI JINAK POUŽÍVAT A TATO DOPLŇKOVÁ SMLOUVA EULA VÁM NEPOSKYTUJE ŽÁDNÁ PRÁVA.

Podmínky, které jsou v této doplňkové smlouvě EULA psány velkými písmeny a nejsou zde dále jinak definovány, mají tentýž význam jako podmínky v příslušných smlouvách EULA k Operačnímu systému.

Obecné. Každou Součást operačního systému dostupná na tomto serveru lze použít s jedním nebo více Operačními systémy. Součásti operačního systému jsou vám poskytovány k aktualizaci, doplnění nebo výměně existující funkce příslušného Operačního systému. Společnost Microsoft vám uděluje licenci na používání příslušných Součástí operačního systému za podmínek smlouvy EULA na příslušný Operační systém (tato smlouva je zde níže zahrnuta) a dalších podmínek daných touto doplňkovou smlouvou EULA. Pokud jsou podmínky této Doplňkové smlouvy EULA v rozporu s podmínkami příslušné smlouvy EULA na Operační systém, podmínky této Doplňkové smlouvy EULA platí s ohledem na Součásti operačního systému.

Dodatečná práva a omezení.

  • Pokud vlastníte několik platně licencovaných kopií libovolného Operačního systému, smíte reprodukovat, instalovat a používat jednu (1) kopii příslušných Součástí operačního systému jako součást příslušného Operačního systému v každém z počítačů, ve kterých je spuštěna kopie příslušného Operačního systému s platnou licencí, za předpokladu, že tyto další kopie Součástí operačního systému budete používat ve shodě s výše uvedenými podmínkami. Pro každou platně licencovanou kopii příslušného Operačního systému můžete také vytvořit jednu (1) další kopii příslušných Součástí operačního systému, která slouží pouze pro účely archivování nebo přeinstalování Součástí operačního systému v tomtéž počítači, ve kterém byly tyto Součásti operačního systému dříve instalovány. Společnost Microsoft si ponechává všechna práva, vlastnictví a zájmy týkající se Součástí operačního systému. Všechna práva, která nejsou výslovně udělena, jsou vyhrazena společností Microsoft.
  • Pokud instalujete Součásti operačního systému pro jinou než vlastní organizaci, jste před instalací kterékoli Součásti operačního systému povinni ověřit, že koncový uživatel (ať už fyzická nebo právnická osoba) má platně licencovanou kopii Operačního systému a obdržel a prostudoval si podmínky této Doplňkové smlouvy EULA a vyjádřil s nimi souhlas.
  • Součásti Operačního systému mohou obsahovat technologii, která umožňuje sdílení aplikace ve dvou (2) a více počítačích i v případě, že je aplikace instalována pouze v jednom (1) z nich. Tuto technologii můžete používat u všech aplikací společnosti Microsoft, které slouží pro konference více účastníků. U aplikací ostatních společností byste si měli pečlivě prostudovat licenční smlouvu přiloženou k takovým aplikacím nebo se spojit s poskytovatelem licence na takovou aplikaci, který vám sdělí, zda je sdílení aplikace povoleno.

Poznámka k podpoře jazyka Java. Součásti Operačního systému mohou obsahovat podporu programů napsaných v jazyce Java. Technologie Java není odolná vůči poruchám a není navržena, vyráběna nebo určena pro použití nebo pro opětovný prodej jako řídicí vybavení online pro nebezpečná prostředí vyžadující bezchybný provoz, jako jsou provozy s jadernými zařízeními, letecká navigace a spoje, řízení letecké dopravy, zařízení pro podporu důležitých životních funkcí nebo zbraňové systémy, ve kterých by selhání technologie Java mohlo vést k úmrtí, zranění osob nebo vážné hmotné škodě či poškození životního prostředí. Společnost Sun Microsystems, Inc. smluvně zavázala společnost Microsoft k tomuto zřeknutí se záruk.

Uznáváte, že jsou Součásti Operačního systému původem z USA. Souhlasíte, že budete dodržovat všechny příslušné mezinárodní i místní zákony, které se týkají Součástí Operačního systému, včetně ustanovení U.S. Export Administration Regulations. Dále souhlasíte, že budete dodržovat omezení týkající se koncového uživatele a místa exportu vydaná vládou USA a jiných zemí. Další informace najdete na adrese http://www.microsoft.com/exporting/.

POKUD VÁM LICENCE NA PŘÍSLUŠNÝ OPERAČNÍ SYSTÉM BYLA UDĚLENA SPOLEČNOSTÍ MICROSOFT NEBO KTERÝMKOLI Z JEJÍCH ZASTOUPENÍ, VZTAHUJE SE NA PŘÍSLUŠNÉ SOUČÁSTI OPERAČNÍHO SYSTÉMU OMEZENÁ ZÁRUKA (POKUD EXISTUJE) ZAHRNUTÁ VE SMLOUVĚ EULA PŘÍSLUŠNÉHO OPERAČNÍHO SYSTÉMU, ZA PŘEDPOKLADU, ŽE LICENCE NA SOUČÁSTI OPERAČNÍHO SYSTÉMU VÁM BYLA UDĚLENA ZA PODMÍNEK OMEZENÉ ZÁRUKY VE SMLOUVĚ EULA PŘÍSLUŠNÉHO OPERAČNÍHO SYSTÉMU. TATO DOPLŇKOVÁ SMLOUVA EULA NEPRODLUŽUJE ČASOVÉ OBDOBÍ, NA KTERÉ JE OMEZENÁ ZÁRUKA POSKYTNUTA.

POKUD VÁM LICENCE NA PŘÍSLUŠNÝ OPERAČNÍ SYSTÉM BYLA UDĚLENA JINÝM SUBJEKTEM NEŽ SPOLEČNOSTÍ MICROSOFT NEBO KTERÝMKOLI JEJÍM ZASTOUPENÍM, NEUZNÁVÁ SPOLEČNOST MICROSOFT ŽÁDNÉ ZÁRUKY VZTAHUJÍCÍ SE K PŘÍSLUŠNÝM SOUČÁSTEM OPERAČNÍHO SYSTÉMU, JAK JE UVEDENO DÁLE:

ZŘEKNUTÍ SE ZÁRUK. V NEJVĚTŠÍM MOŽNÉM ROZSAHU POVOLENÉM ROZHODNÝM PRÁVEM VÁM SPOLEČNOST MICROSOFT A JEJÍ DODAVATELÉ POSKYTUJÍ SOUČÁSTI OPERAČNÍHO SYSTÉMU A VEŠKEROU (POKUD EXISTUJE) ODBORNOU POMOC VZTAHUJÍCÍ SE K TĚMTO SOUČÁSTEM (ODBORNÁ POMOC) TAK, JAK JE, A SE VŠEMI CHYBAMI. SPOLEČNOST MICROSOFT A JEJÍ DODAVATELÉ SE TÍMTO ZŘÍKAJÍ VŠECH ZÁRUK A PODMÍNEK VZTAHUJÍCÍCH SE K SOUČÁSTEM OPERAČNÍHO SYSTÉMU A K ODBORNÉ POMOCI, AŤ VÝSLOVNÝCH, IMPLICITNÍCH NEBO STATUTÁRNÍCH, VČETNĚ, ALE NIKOLI VÝHRADNĚ, VEŠKERÝCH ZÁRUK, POVINNOSTÍ A PODMÍNEK (POKUD EXISTUJÍ) VZTAHUJÍCÍCH SE K: OBCHODOVATELNOSTI, VHODNOSTI PRO URČITÝ ÚČEL, NEPŘÍTOMNOSTI VIRŮ, PŘESNOSTI NEBO ÚPLNOSTI ODPOVĚDÍ, VÝSLEDKŮM, ZANEDBÁNÍ NEBO NEDOSTATEČNÉMU ÚSILÍ PRACOVNÍKŮ. NA PRODUKT SE ROVNĚŽ NEVZTAHUJE ŽÁDNÁ ZÁRUKA, POVINNOST ANI PODMÍNKA TÝKAJÍCÍ SE VLASTNICKÝCH PRÁV, NERUŠENÉHO UŽÍVÁNÍ, NERUŠENÉHO VLASTNICTVÍ A NEPORUŠENÍ SMLOUVY. VEŠKERÁ RIZIKA VZNIKLÁ UŽÍVÁNÍM NEBO VÝKONEM SOUČÁSTÍ OPERAČNÍHO SYSTÉMU A JAKÉKOLI SLUŽBY ODBORNÉ POMOCI SPOČÍVAJÍ NA VÁS.

VYLOUČENÍ NÁHODNÝCH, NÁSLEDNÝCH A URČITÝCH JINÝCH TYPŮ ŠKOD. V NEJVĚTŠÍM MOŽNÉM ROZSAHU POVOLENÉM ROZHODNÝM PRÁVEM NENESE SPOLEČNOST MICROSOFT ANI JEJÍ DODAVATELÉ V ŽÁDNÉM PŘÍPADĚ ODPOVĚDNOST ZA JAKÉKOLI ZVLÁŠTNÍ, NÁHODNÉ, NEPŘÍMÉ, TRESTNÍ NEBO NÁSLEDNÉ ŠKODY (VČETNĚ, ALE BEZ OMEZENÍ NA ŠKODY VZTAHUJÍCÍCH SE K: ZTRÁTĚ ZISKU, ZTRÁTĚ TAJNÝCH NEBO JINÝCH INFORMACÍ, PŘERUŠENÍ PODNIKÁNÍ, UBLÍŽENÍ NA ZDRAVÍ, ZTRÁTĚ SOUKROMÍ, NEMOŽNOSTI SPLNIT POVINNOST (I PŘI DOBRÉ VŮLI NEBO DOSTATEČNÉ PÉČI), ZANEDBÁNÍ NEBO JAKÉKOLI FINANČNÍ NEBO JINÉ ZTRÁTY) VZNIKLÉ NEBO JAKÝMKOLI ZPŮSOBEM SE VZTAHUJÍCÍ K POUŽITÍ NEBO NEMOŽNOSTI POUŽITÍ SOUČÁSTÍ OPERAČNÍHO SYSTÉMU NEBO ODBORNÉ POMOCI, POSKYTNUTÍ NEBO NEPOSKYTNUTÍ ODBORNÉ POMOCI, NEBO JAKKOLI ZAHRNUTÉ V PODMÍNKÁCH TÉTO DOPLŇKOVÉ SMLOUVY EULA, A TO I V PŘÍPADĚ, ŽE SPOLEČNOST MICROSOFT BYLA NA MOŽNOST VZNIKU TAKOVÉ ŠKODY UPOZORNĚNA.

OMEZENÍ ODPOVĚDNOSTI A ODŠKODNÉHO. BEZ OHLEDU NA JAKÉKOLI ŠKODY, KTERÉ JSTE Z JAKÉHOKOLI DŮVODU UTRPĚLI (VČETNĚ, ALE BEZ OMEZENÍ, VŠECH ŠKOD ZMÍNĚNÝCH VÝŠE A VŠECH PŘÍMÝCH NEBO OBECNÝCH ŠKOD), VEŠKERÉ NÁHRADY SPOLEČNOSTI MICROSOFT A JEJÍCH DODAVATELŮ PODLE USTANOVENÍ TÉTO DOPLŇKOVÉ SMLOUVY EULA A VÝŠE ODŠKODNÉHO ZA VŠECHNY ZMÍNĚNÉ ŠKODY BUDOU OMEZENY NA SKUTEČNĚ UTRPĚNÉ ŠKODY A NESMĚJÍ PŘESÁHNOUT SKUTEČNĚ ZAPLACENOU ČÁSTKU ZA SOUČÁSTI OPERAČNÍHO SYSTÉMU NEBO ČÁSTKU 5 USD, PŘIČEMŽ URČUJÍCÍ JE VYŠŠÍ Z OBOU ČÁSTEK. VÝŠE UVEDENÁ OMEZENÍ, VYLOUČENÍ A ZŘEKNUTÍ PLATÍ V NEJVĚTŠÍM MOŽNÉM ROZSAHU POVOLENÉM ROZHODNÝM PRÁVEM, A TO I V PŘÍPADĚ, ŽE JAKÁKOLI NÁPRAVA NENAPLNÍ SVŮJ ZÁKLADNÍ ÚČEL.