Sprievodca technickou podporou spoločnosti Microsoft

Najnovšie aktualizácie a technické informácie môžete nájsť v súbore Readme.txt, ktorý sa nachádza v priečinku, do ktorého ste nainštalovali program Microsoft Internet Explorer.

Ak máte ďalšie otázky, spoločnosť Microsoft ponúka technickú podporu a služby v rozsahu od svojpomocných nástrojov po priamu pomoc pracovníka technickej podpory spoločnosti Microsoft.

Poznámka

  • Uvedené služby a ceny sú platné len pre USA a Kanadu. Služby podpory, ktoré sú poskytované mimo územia USA a Kanady, môžu byť odlišné. Ďalšie informácie o podpore v iných krajinách vám poskytne miestna pobočka spoločnosti Microsoft.

Služby podpory spoločnosti Microsoft sa riadia aktuálnymi cenami a podmienkami, ktoré sa môžu zmeniť bez upozornenia.

Ďalšie služby spoločnosti Microsoft.

Mimo územia USA a Kanady sa skontaktujte s miestnou pobočkou spoločnosti Microsoft pre vašu oblasť. Zoznam svetových pobočiek spoločnosti Microsoft nájdete na lokalite Technická podpora spoločnosti Microsoft vo svete.


Ďalšie služby spoločnosti Microsoft

Textový telefón

Služby textového telefónu spoločnosti Microsoft (TT/TTY) sú určené pre nepočujúcich a slabo počujúcich. V USA volajte prostredníctvom modemu TT/TTY na číslo (425) 635-4948 od pondelka do piatka okrem sviatkov v čase od 6.00 do 18.00 pacifického času. V Kanade volajte prostredníctvom modemu TT/TTY na číslo (905) 568-9641 od pondelka do piatka okrem sviatkov v čase od 8.00 do 20.00 východného času.

Zákaznícke služby spoločnosti Microsoft

Spojte sa s Informačným centrom predaja spoločnosti Microsoft, ktoré vám odpovie na otázky týkajúce sa produktov, nových verzí a služieb spoločnosti Microsoft. V USA volajte na číslo (800) 426-9400, v Kanade na číslo (800) 563-9048.

Poznámka

  • Na týchto číslach sa neposkytuje technická podpora.

    • Svojpomocné nástroje

    Technická podpora spoločnosti Microsoft on-line na adrese http://support.microsoft.com/support

    Táto lokalita používa najmodernejšiu technológiu spoločnosti Microsoft, ktorá vám pomôže získať prístup k najpodstatnejším technickým informáciám a zdrojom. Ak použijete sprievodcov na riešenie problémov, môžete ľahko nájsť odpovede na technické otázky. Môžete si vybrať aj technické články, programové pomôcky a často kladené otázky (FAQ) z bázy Microsoft Knowledge Base, ktorá obsahuje viac ako 75 000 článkov.

    Ďalšie svojpomocné nástroje

    Okrem zdrojov na Internete poskytuje technická podpora spoločnosti Microsoft aj ďalšie zdroje technických informácií, napríklad Microsoft TechNet, Microsoft Developer Network Library, Microsoft Download Service a Microsoft FastTips.


Technická podpora spoločnosti Microsoft vo svete

Ak sa nachádzate mimo územia USA a máte otázku o produkte spoločnosti Microsoft, najskôr postupujte takto:

  • Prečítajte si informácie v tomto súbore Pomocníka a v produktovej dokumentácii.
  • Prečítajte si súbory readme na inštalačných disketách produktu. Tieto súbory obsahujú všeobecné informácie, ktoré sa stali dostupnými krátko pred uvedením produktu.

Ak nemôžete nájsť riešenie, informácie o podpore produktu môžete získať v pobočke spoločnosti Microsoft vo vašej oblasti.

Skontaktovanie sa s pobočkou spoločnosti Microsoft

Keď telefonujete do svojej lokálnej pobočky spoločnosti Microsoft, mali by ste byť pri svojom počítači a mať poruke príslušnú produktovú dokumentáciu. Pripravte si nasledujúce informácie:

  • Verzia používaného produktu spoločnosti Microsoft
  • Typ používaného hardvéru, vrátane sieťového hardvéru
  • Používaný operačný systém
  • Presné znenie všetkých správ, ktoré sa objavili na vašej obrazovke
  • Opis toho, čo sa stalo, a toho, čo ste robili, keď nastal problém
  • Opis toho, ako ste sa pokúsili riešiť problém

Nižšie sú uvedené pobočky spoločnosti Microsoft a krajiny, v ktorých tieto pobočky poskytujú podporu. Ak vo vašej krajine nie je pobočka spoločnosti Microsoft, spojte sa s miestom, odkiaľ ste získali produkt spoločnosti Microsoft.

Pobočky spoločnosti Microsoft vo svete

Anglicko
Pozri Spojené kráľovstvo Veľkej Británie a Severného Írska

Argentína
Microsoft de Argentina S.A.
Služba zákazníkom: (54) (1) 316-4600
Fax: (54) (1) 316-1922
Technická podpora: (54) (1) 316-4664

Arménsko
Pozri Rusko

Austrália
Microsoft Pty. Ltd.
Telefón (produkty a služby): (61) 13 20 58
Fax: (61) (02) 9870-2285
Informačné centrum predaja: (61) (02) 9870-2100
Internet: //www.microsoft.com.au/
Technická podpora: (61) (02) 9870-2131
Fax: (61) (02) 9805 0519

Azerbajdžan
Pozri Rusko

Belgicko
Microsoft NV
Telefón: +32-2-730 39 11
Fax: +32-2-726 96 09
Informačné centrum technickej podpory spoločnosti Microsoft: 0800 18307
Predplatné služby TechNet: +353 1 703 8738
Predplatné služby MSDN: +353 1 708 8690
Informačné centrum spoločnosti Microsoft: +32-2-481 52 52
Bulletin Board: +32-2-726 85 45 (14400/1200/2400/9600 b/s, 8N1, ANSI)
Technická podpora:
+32-2-513 32 74 (holandsky)
+32-2-502 34 32 (anglicky)
+32-2-513 22 68 (francúzky)
Internet: //www.microsoft.com/benelux/support

Bielorusko
Pozri Rusko

Bolívia
Pozri Uruguaj

Brazília
Microsoft Informatica Ltda.
Telefón: (55) (11) 5514-7100
Fax: (55) (11) 5514-7106/5514-7107
Technická podpora: (55) (11) 5506-8087
Fax: (55) (11) 5506-7621
Automatická faxová služba: (55) (11) 5506-8506
Bulletin Board Service technickej podpory: (55) (11) 5506-1234
Podpora pre zákazníkov: (55) (11) 822-5764
Fax oddelenia služieb zákazníkom: (55) (11) 822-6227

Česká republika
Microsoft s.r.o.
Telefón: (+420) (2) 611 97 111
Fax: (+420) (2) 611 97 100
Technická podpora: (+420) (2) 2150 3222

Čína
Microsoft (China) Co. Ltd
19th Floor, Metro Tower
No. 30 Tian Yao Qiao Road,
Shanghai, 200030, P.R.C.
Telefón: 011-86-21-64691166; 011-86-21-64691188
Fax: 011-86-21 64691188 kl. 6988

Dánsko
Microsoft Denmark
Telefón: (45) 44 89 01 00
Fax: (45) 44 68 55 10
Technická podpora:
Telefón: (45) 44 89 01 11
Podpora predaja spoločnosti Microsoft: (45) 44 89 01 90
Bleskové tipy: (45) 44 89 01 44
(dokument 303030 obsahuje ďalšie informácie)
Microsoft MSDL (BBS): (45) 44 66 90 46

Dominikánska republika
Pozri Stredná Amerika

Dubaj
Microsoft Middle East
Telefón: (971) 4 513 888
Fax: (971) 4 527 444
Technická podpora:
Osobné operačné systémy a aplikácie:
Telefón: (971) 4 524 488
Fax: (971) 4 524 495
Elektronická pošta: mts@emirates.net.ae
Informácie prioritnej podpory: (971) (4) 555 752
Centrum podpory zákazníka:
(aktualizácie / predplatné služby TechNet a MSDN)
Telefón: (971) (4) 655 082
Fax: (971) (4) 655 097

Egypt
Microsoft Egypt
Telefón: (202) 594 2445
Fax: (202) 594 2194
Technická podpora:
Osobné operačné systémy a aplikácie:
Telefón: (202) 261 3991 / 6
Fax: (202) 403 2718

Ekvádor
Corporation Microsoft del Ecuador S.A.
Telefón: (593) 2 460-447, (593) (2) 460-451
Služba zákazníkom: (593) (2) 460-453, (593) (2) 460-458
Technická podpora: (593) (2) 463-094

Estonia
Pozri Nemecko
Technická podpora: (+372) 650 49 99

Filipíny
Microsoft Philippines
Telefón: 632 811 0062
Technická podpora:
Telefón: 632 892 2295/2495 a 632 813 2494
Fax: 632 813 2493

Fínsko
Microsoft OY
Telefón: +358 (0) 9-525 501
Fax: +358 (0) 9-878 8770
Technická podpora:
Telefón: +358 (0) 9-525-502-5026
Štandardná podpora: +358 (0) 9-525-502-500
Prioritná podpora: +358 (0) 9-525-502-20
Podpora úrovne Premier: +358 (0) 9-525-502-03
Microsoft MSDL: +358 (0) 9-878 77 99
(informácie po švédsky a anglicky): +358 (0) 9-455-03-66
Bleskové tipy: +358 (0)9-525-502-550
(informácie po švédsky a anglicky)

Francúzska Polynézia
Pozri Francúzsko

Francúzsko
Microsoft France
Telefón: (33) 01 69-86-46-46
Fax: (33) 01 64-46-06-60
Telex: MSPARIS 604322
Technická podpora:
Telefón: (33) 01 69-86-10-20
Fax: (33) 01 69-28-00-28

Grécko
Microsoft Hellas, S.A.
Telefón: (30) (1) 6806-775 až (30) (1) 6806-779
Fax: (30) (1) 6806-780
Technická podpora:
Telefón: (30) (1) 9247-030
Fax: (30) (1) 9215-363

Gruzínsko
Pozri Rusko

Holandsko
Microsoft BV
Telefón: 023-5689189
Služba zákazníkom: 023-5677700
Informačné centrum technickej podpory spoločnosti Microsoft: 0800 099 7757
Predplatné služby TechNet: 0800 022 6801
Predplatné služby MSDN: 0800 022 7261
Bulletin Board: 023-5634221
(1200/2400/9600/14400 b/s, 8N1, ANSI)
Technická podpora:
023-5677877 (holandsky)
023-5677853 (anglicky)
Internet: //www.microsoft.com/benelux/support

Hongkong
Microsoft Hong Kong SAR, Limited
Fax: (852) 2560-2217
Automatická faxová služba podpory produktov: (852) 2535-9293
Horúca linka spoločnosti Microsoft: (852) 2804-4277
Technická podpora: (852) 2804-4222

Chile
Microsoft Chile S.A.
Telefón: 56-2-330-6000
Fax: 56-2-330-6190
Služba zákazníkom: 56-2-800-330600
Osobné operačné systémy a aplikácie:
Telefón: 56-2-330-6222
Fax: 56-2-341-1439

Chorvátsko
Microsoft Hrvatska d.o.o.
Telefón: (+385) (1) 304 555
Fax: (+385) (1) 335 051

India
Microsoft India
Telefón: (011) (91) (80) 559 5733, (011) (91) (11) 646 0767, 646 0694
Fax: (011) (91) (80) 559 7133, (011) (91) (11) 647 4714

Indonézia
Microsoft Indonesia - Jakarta
Technická podpora:
Telefón: 62 21 570 42 54
Fax: 62 21 520 81 22

Írsko
Pozri Spojené kráľovstvo Veľkej Británie a Severného Írska

Island
Pozri Dánsko

Izrael
Microsoft Israel Ltd.
Telefón: 972-3-613-0833
Fax: 972-3-613-0834

Japonsko
Microsoft Company Ltd.
Technická podpora (štandardná podpora): (81) (424) 41-8700
(Ďalšie možnosti technickej podpory, servisné zmluvy)
Telefón: 0120-37-0196 (bezplatné číslo, iba vnútroštátne volania)
Informačné cetrum pre distribučné kanály:
(Predpredajná produktová podpora)
Telefón kancelárie v Tokiu: (81) (3) 5454-2300
Telefón kancelárie v Osake: (81) (6) 245-6995
Telefón oddelenia služieb zákazníkom:
(aktualizácie a registrácie)
Telefón: (81) (48) 226-5500
Fax: (81) (48) 226-5511

Juhovýchodná Afrika a ostrovy Indického oceánu
Pozri Južná Afrika

Južná Afrika
Microsoft South Africa
Telefón: (27) 11 445 0000
Fax: (27) 11 445 0046
Technická podpora:
(bezplatné): 0 802 11 11 04
(za poplatok): (27) 11 445 0000
Fax: (27) 11 445-0343

Kanada
Microsoft Canada Co.
Vedenie pobočky : 1 (905) 568-0434
Centrum podpory zákazníka: 1 (800) 563-9048
Technická podpora:
Operačné systémy pracovných staníc vrátane systému Microsoft Windows 95: (905) 568-4494
Microsoft Office a jeho súčasti: (905) 568-2294
Štandardná technická podpora pre ostatné produkty: (905) 568-3503
Informácie prioritnej podpory: (800) 668-7975
Textový telefón (TTY/TDD) (905) 568-9641
Bulletin Board Service technickej podpory: (905) 507-3022

Karibská oblasť
Microsoft Caribbean, Inc.
Telefón: (809) 273-3600
Fax: (809) 273-3636
Technická podpora: (408) 953 8086
Elektronická pošta technickej podpory: mscarsup@microsoft.com
Služba zákazníkom: (800) 297 5982 len pre smerové čísla 787 & 809
Elektronická pošta služby zákazníkom: msccatus@microsoft.com

Kazachstan
Pozri Rusko

Kirgizsko
Pozri Rusko

Kolumbia
Microsoft Colombia
Telefón: (571) 618 2245
Fax: (571) 618 2269
Technická podpora:
Línea de Respuesta Microsoft
Telefón: (571) 5230022
Fax: (571) 5231220
Hlasová pošta: (571) 5034216

Kórea
Microsoft CH
Telefón: (82) (2) 531-4500
Fax: (82) (2) 531-1724
Služba zákazníkom: 080-022-7337 (bezplatné číslo, iba vnútroštátne volania)
Technická podpora:
Technická podpora pre programy Office: (82) (2) 508-0040
Technická podpora pre systém Windows: (82) (2) 563-0054
Technická podpora vývojových produktov: (82) (2) 566-0071
Bleskové tipy: (82) (2) 3453-7555
Servisné zmluvy: (82) (2) 531-4544

Latinská Amerika
Microsoft
Latin American Headquarters (U.S.A.)
Telefón: (305) 489-4800
Fax: (305) 491-1616
Služba zákazníkom: (425) 936-8661
Technická podpora: (214) 714-9100
Internet: //www.microsoft.com/latam/soporte

Lichtenštajnsko
Pozri Švajčiarsko (nemecky)

Luxembursko
Microsoft NV
Telefón: +32-2-730 39 11
Informačné centrum technickej podpory spoločnosti Microsoft: +31-800-9977-57
Predplatné služby TechNet: +353-1-703-8738
Predplatné služby MSDN: +353-1-708-8690
Informačné centrum spoločnosti Microsoft: +32-2-481 52 52
Bulletin Board: +32-2-726 85 45
(1200/2400/9600/14400 b/s, 8N1, ANSI)
Technická podpora:
+32-2-513 32 74 (holandsky)
+32-2-502 34 32 (anglicky)
+32-2-513 22 68 (francúzsky)
Internet: //www.microsoft.com/benelux/support

Maďarsko
Microsoft Hungary
Microsoft Magyarország Kft.
Telefón: +36 (1) 327-2800
Fax: +36 (1) 327-2899
Technická podpora: +36 (1) 267-4636 (2MSINFO)

Malajzia
Microsoft (Malaysia) Sdn Bhd:
Telefón: (60-3) 793-9595
Fax: (60-3) 791-6080

Maroko
Microsoft Afrique Du Nord
Telefón: (212) 2 47 10 72
Fax: (212) 2 47 10 86

Mexiko
Microsoft México, S.A. de C.V.
Služba zákazníkom (predajcovia): 267-2110
Služba zákazníkom (koncoví používatelia): 265-3380
Technická podpora osobných operačných systémov a aplikácií: 265-3399
Technická podpora serverových operačných systémov a aplikácií: 267-2190
Bleskové tipy: (52)(5) 2612199
Microsoft BBS: 628-6200/02, meno používateľa: MSMEXICO, bez hesla

Nemecko
Microsoft GmbH
Telefón: 089/3176-0
Fax: 089/3176-1000
Telex: (17) 89/83 28 MS GMBH D
Informácie: 089/3176 1199
Ceny, aktualizácie, atď.: 08105-25-1199
Internet: //www.microsoft.com/germany
Štandardná podpora:
inštalácia a prevádzka: 01805/67 22 55
Všeobecné informácie o podpore spoločnosti Microsoft v strednej Európe: Fax: 1805-25-1191

Nórsko
Microsoft Norway AS
Telefón: +(47) 22 02 25 00
Fax: +(47) 22 95 06 64
Technická podpora:Štandardná podpora: +(47) 22 02 25 50
Prioritná podpora: +(47) 22 02 25 45
Podpora úrovne Premier: +(47) 22 02 25 46
Podpora predaja spoločnosti Microsoft: +(47) 22 02 25 80
Microsoft MSDL: +(47) 22 18 22 09
Bleskové tipy: +(47) 22 02 25 70
(dokument 404040 obsahuje ďalšie informácie)

Nový Zéland
Microsoft New Zealand Ltd
Telefón: 64 (9) 357-5800
Fax: 64 (9) 358-3726
Technická podpora:
Telefón: 64 (9) 357-5575
Fax: 64 (9) 307-0516 a 357-5577

Panama
Technická podpora:(506) 298 2020
Elektronická pošta technickej podpory: mscasup@microsoft.com
Služba zákazníkom: (506) 298 2000
Elektronická pošta služby zákazníkom: msccatus@microsoft.com

Papua-Nová Guinea
Pozri Austrália

Paraguaj
Pozri Uruguaj

Peru
Centrum podpory zákazníka:
Technická podpora: (51) (1) 422-4116
Fax: (51) (1) 221-9052
Informácie: (51) (1) 242-5980
Fax: (51) (1) 447-8591

Poľsko
Microsoft Sp. z o.o.
Telefón: +(48-22) 661-54-00
Fax: +(48-22) 661-54-34
Informačná služba: +(48-22) 865-99-33
Technická podpora: +(48-22) 865-99-66

Portorico
Technická podpora:(408) 953 8086
Elektronická pošta technickej podpory: mscarsup@microsoft.com
Služba zákazníkom: (800) 297 5982 len pre smerové čísla 787 & 809
Elektronická pošta služby zákazníkom: msccatus@microsoft.com

Portugalsko
Microsoft Portugal MSFT, Lda.
Telefón: (351) 1 4409200
Fax: (351) 1 4412101
Technická podpora:
Štandardná podpora: (351) 1 4409280/1/2/3
Fax: (351) 1 4411655

Rakúsko
Microsoft Ges.m.b.H.
Telefón: (+43) 1 610 64 -0
Fax: (+43) 1 610 64 -200
Informácie: 0660-6520
Ceny, aktualizácie, atď.: 0660-6520
Štandardná podpora:
inštalovanie a prevádzka: 01 50222-2255
Všeobecné informácie o podpore v strednej Európe:
Fax: 01805-251191

Rumunsko
Microsoft s.r.l.
Telefón: (+40) (1) 222 90 16
Fax: (+40) (1) 222 90 12
Technická podpora: (+40) (1) 312 09 48

Rusko
Microsoft Z.A.O.
Informačné centrum spoločnosti Microsoft: (095) 916 7171
Rusko: 125252
Moskva: P.O. Box 70
Technická podpora:
Moskva: (095) 745-54-45
St.Petersburg: (812) 118-36-36
Novosibirsk (3832) 119-019
Internet: //www.microsoft.com/rus/

Saudská Arábia
Microsoft Saudi Arabia
Telefón: +966-1-488-1165
Fax: +966-1-488-1576
Technická podpora:
(iba osobné operačné systémy a aplikácie):
Telefón: 800-124-0500 (bezplatné číslo, iba vnútroštátne volania)
Fax: +966-1-4740576

Severné Írsko
Pozri Spojené kráľovstvo Veľkej Británie a Severného Írska

Singapur
Microsoft Singapore Pte Ltd
Telefón: (65) 337-6088
Fax: (65) 337-6788
Služba zákazníkom:
Telefón: (65) 324-5255
Fax: (65) 324-6181
Podpora produktov:
Telefón: (65) 378-3600
Fax: (65) 378-3662

Slovensko
Microsoft Slovakia s.r.o.
Phone (+421) (7) 54 77 63 02
Fax: (+421) (7) 54 77 66 17
Technická podpora: (+421) (7) 67 296 296

Slovinsko
Microsoft d.o.o.
Telefón: (+386) (61) 1800 800
Fax: (+386) (61) 1800 822
Technická podpora: (+386) (61) 185 3449

Spojené kráľovstvo Veľkej Británie a Severného Írska
Microsoft Limited
Fax: (0870) 60 20 100
Telefón: (0870) 60 10 100
Microsoft KeyData:
(Bulletin Board Service)
(0870) 50 30 200 (do 28.8 Kb/s, n, 8, 1)
Microsoft KeyFax:
(automatická faxová služba)
(0870) 50 30 100
Technická podpora:
Kancelárske aplikácie, domáce produkty, osobné systémy a hardvér:
0870 50 10 100
Vývojové produkty: 0870 50 10 200
Komerčné systémy: 0870 50 10 300
Zákazníci volajúci z Írska: 706 5353 (technická podpora)
Minicom: 0870 50 30 400
Predpredajné informácie: (0345) 00 2000

Stredná Amerika
Technická podpora: (506) 298 2020
Elektronická pošta technickej podpory: mscasup@microsoft.com
Služba zákazníkom: (506) 298 2000
Elektronická pošta služby zákazníkom: msccatus@microsoft.com

Škótsko
Pozri Spojené kráľovstvo Veľkej Británie a Severného Írska

Španielsko
Microsoft Iberica SRL
Telefón: (34) 1-807-9999
Fax: (34) 1-803-8310
Technická podpora: (34) 1-3754004
Služba zákazníkom: (34) 1-3754004
Iba vnútroštátne volania: 902-187 198
Automatická faxová služba: (34) 1-3754004

Švajčiarsko
Microsoft AG
Telefón: 01-839 61 11
Fax: 01-831 08 69
Ceny, aktualizácie, atď.: 01/839 61 11
Dokumentácia:
Telefón: 155 59 00
Fax: 064-224294, Microsoft Info-Service, Postfach, 8001 Zürich
Štandardná technická podpora:Inštalovanie a prevádzka:
0848 80 - 2255
Technická podpora (francúzky): 022-738 96 88
Všeobecné informácie o podpore v strednej Európe:
Tel. 0848-80-2330
Internet: //www.microsoft.com/switzerland

Švédsko
Microsoft AB
Telefón: +46 (0) 8-752 56 00
Fax: +46 (0) 8-750 51 58
Technická podpora:
Štandardná podpora: +46 (0) 8-752 09 29
Prioritná podpora: +46 (0) 8-751 09 80
Podpora úrovne Premier: +46 (0) 8-632 57 01
Podpora predaja: +46 (0) 8-752 56 30
Microsoft MSDL: +46 (0) 8-750 47 42
Bleskové tipy: +46 (0) 8-752 29 00
(dokument 202020 obsahuje ďalšie informácie)

Tadžikistan
Pozri Rusko

Taliansko
Microsoft SpA
Telefón: (39) (2) 7039-21
Fax: (39) (2) 7039-2020
Pobočka spoločnosti Microsoft v Ríme: (39) (6) 5095-01 - Fax: (39) (6) 5095-0600
Automatická faxová služba: (39) (2) 70-398-888
Služba zákazníkom (informácie o nových produktoch, odborná literatúra k produktom): (39) (2) 70-398-398
Podpora vývojových produktov (služba iba pre predajcov): (39) (2) 70-398-388
Technická podpora: (39) (2) 70-398-398
Konzultačná služba spoločnosti Microsoft: (39) (2) 7039-21

Thajsko
Microsoft (Thailand) Limited
Telefón: (662) 266-3300
Fax: (662) 266-3310
Podpora produktov:
Telefón: (662) 613-7208 až 11
Fax: (662) 613-7198

Tchaj-wan
Microsoft Taiwan Corp.
Telefón: (886) (2) 504-3122
Fax: (886) (2) 504-3121
Technická podpora: (886) (2) 508-9501

Turecko
Microsoft Turkey
Telefón: 90 (212) 258 59 98
Fax: 90 (212) 258 59 54
Technická podpora:
Telefón: 90 (212) 258 96 66
Fax: 90 (212) 258 95 99
Bulletin Board Service: 90 (212) 227 93 90

Turkménsko
Pozri Rusko

Uruguaj
Technická podpora: (598) (2) 774934
Fax: (598) (2) 774935

Uzbekistan
Pozri Rusko

Venezuela
Corporation MS 90 de Venezuela S.A.
Ďalšie informácie: (582) 265-9922
Fax: (582) 265-0863
Technická podpora: (582) 993-6755

Wales
Pozri Spojené kráľovstvo Veľkej Británie a Severného Írska