DOPLŇKOVÁ LICENČNÍ SMLOUVA S KONCOVÝM UŽIVATELEM NA SOFTWARE SPOLEČNOSTI MICROSOFT

DŮLEŽITÉ: ČTĚTE POZORNĚ - Tyto součásti operačního systému společnosti Microsoft Corporation (Microsoft) včetně jakékoli dokumentace v tzv. „online" neboli elektronické formě (Součásti operačního systému) jsou předmětem podmínek smlouvy, kterou jste získali licenci na příslušný operační systém společnosti Microsoft (Operační systém) popsaný dále (každá Licenční smlouva s koncovým uživatelem neboli EULA), a dále podmínek této doplňkové smlouvy EULA. INSTALACÍ, KOPÍROVÁNÍM NEBO JINÝM POUŽITÍM SOUČÁSTÍ OPERAČNÍHO SYSTÉMU POTVRZUJETE, ŽE SOUHLASÍTE S PODMÍNKAMI TÉTO DOPLŇKOVÉ SMLOUVY EULA, A JSTE JIMI VÁZÁNI. POKUD S TĚMITO PODMÍNKAMI NESOUHLASÍTE, SOUČÁSTI OPERAČNÍHO SYSTÉMU NEINSTALUJTE, NEKOPÍRUJTE ANI JINAK NEPOUŽÍVEJTE.

POZNÁMKA: POKUD NEMÁTE PLATNOU SMLOUVU EULA PRO KTERÝKOLI OPERAČNÍ SYSTÉM (OPERAČNÍ SYSTÉM MICROSOFT WINDOWS, KTERÝKOLI OPERAČNÍ SYSTÉM MICROSOFT WINDOWS NT WORKSTATION NEBO MICROSOFT WINDOWS NT SERVER), NEJSTE OPRÁVNĚNI SOUČÁSTI OPERAČNÍHO SYSTÉMU INSTALOVAT, KOPÍROVAT ANI JINAK POUŽÍVAT A TATO DOPLŇKOVÁ SMLOUVA EULA VÁM NEPOSKYTUJE ŽÁDNÁ PRÁVA.

Podmínky, které jsou v této doplňkové smlouvě EULA psány velkými písmeny a nejsou zde dále jinak definovány, mají tentýž význam jako podmínky v příslušných smlouvách EULA k Operačnímu systému.

Obecné. Součásti operačního systému jsou vám poskytovány k aktualizaci, doplnění nebo výměně existující funkce příslušného Operačního systému. V případě, že příslušným Operačním systémem je některá verze systému Windows NT Server, je za Součásti operačního systému považován Klientský software. Společnost Microsoft vám uděluje licenci na používání Součástí operačního systému za podmínek smlouvy EULA na příslušný Operační systém (tato smlouva je zde zahrnuta) a dalších podmínek daných touto doplňkovou smlouvou EULA, za předpokladu, že všechny tyto podmínky splníte. V případě, že kterékoli podmínky této doplňkové smlouvy EULA jsou v konfliktu s podmínkami smlouvy EULA na příslušný Operační systém, platí pro Součásti operačního systému pouze podmínky této doplňkové smlouvy EULA.

Dodatečná práva a omezení.

  • Pokud vlastníte několik platně licencovaných kopií příslušného Operačního systému (Operačních systémů), smíte reprodukovat, instalovat a používat jednu kopii Součástí operačního systému jako součást příslušného Operačního systému na všech počítačích, na kterých je spuštěna kopie Operačního systému s platnou licencí, za předpokladu, že tyto další kopie Součástí operačního systému budete používat ve shodě s výše uvedenými podmínkami. Pro každou platně licencovanou kopii příslušného Operačního systému můžete také vytvořit jednu další kopii Součástí operačního systému, která slouží pouze pro účely archivování nebo přeinstalování Součástí operačního systému na tomtéž počítači, na kterém byly tyto Součásti operačního systému dříve instalovány. Společnost Microsoft si ponechává všechna práva, vlastnictví a zájmy týkající se Součástí operačního systému. Všechna práva, která nejsou výslovně udělena, jsou vyhrazena společnosti Microsoft.
  • Součásti operačního systému mohou obsahovat technologii, která umožňuje sdílení aplikace na dvou a více počítačích i v případě, že je aplikace instalována pouze na jednom z nich. Tuto technologii můžete používat u všech aplikací společnosti Microsoft, které slouží pro konference více účastníků. U aplikací ostatních společností byste si měli pečlivě prostudovat přiloženou licenční smlouvu nebo se spojit s poskytovatelem licence, který vám sdělí, zda je sdílení aplikace povoleno.

Poznámka k podpoře jazyka Java. Součásti operačního systému mohou obsahovat podporu programů napsaných v jazyce Java. Technologie Java není odolná vůči poruchám a není navržena, vyráběna nebo určena pro použití nebo pro opětovný prodej jako řídicí vybavení online pro nebezpečná prostředí vyžadující bezchybný provoz, jako jsou provozy s jadernými zařízeními, letecká navigace a spoje, řízení letecké dopravy, zařízení pro podporu důležitých životních funkcí nebo zbraňové systémy, ve kterých by selhání technologie Java mohlo vést k úmrtí, zranění osob nebo vážné hmotné škodě či poškození životního prostředí. Společnost Sun Microsystems, Inc. smluvně zavázala společnost Microsoft k tomuto zřeknutí se záruk.

POKUD VÁM LICENCE NA PŘÍSLUŠNÝ OPERAČNÍ SYSTÉM BYLA UDĚLENA SPOLEČNOSTÍ MICROSOFT NEBO KTEROUKOLI Z JEJÍCH DCEŘINÝCH SPOLEČNOSTÍ, VZTAHUJE SE NA SOUČÁSTI OPERAČNÍHO SYSTÉMU OMEZENÁ ZÁRUKA (POKUD EXISTUJE) ZAHRNUTÁ VE SMLOUVĚ EULA PŘÍSLUŠNÉHO OPERAČNÍHO SYSTÉMU, ZA PŘEDPOKLADU, ŽE LICENCE NA SOUČÁSTI OPERAČNÍHO SYSTÉMU VÁM BYLA UDĚLENA V DOBĚ PLATNOSTI OMEZENÉ ZÁRUKY VE SMLOUVĚ EULA PŘÍSLUŠNÉHO OPERAČNÍHO SYSTÉMU. TATO DOPLŇKOVÁ SMLOUVA EULA VŠAK NEPRODLUŽUJE ČASOVÉ OBDOBÍ, NA KTERÉ JE POSKYTNUTA TATO OMEZENÁ ZÁRUKA.

POKUD VÁM LICENCE NA PŘÍSLUŠNÝ OPERAČNÍ SYSTÉM BYLA UDĚLENA JINÝM SUBJEKTEM NEŽ SPOLEČNOSTÍ MICROSOFT NEBO KTEROUKOLI JEJÍ DCEŘINOU SPOLEČNOSTÍ, NEUZNÁVÁ SPOLEČNOST MICROSOFT ŽÁDNÉ ZÁRUKY VZTAHUJÍCÍ SE K SOUČÁSTEM OPERAČNÍHO SYSTÉMU, JAK JE UVEDENO DÁLE:

ZŘEKNUTÍ SE ZÁRUK. V NEJVĚTŠÍM MOŽNÉM ROZSAHU POVOLENÉM ROZHODNÝM PRÁVEM VÁM SPOLEČNOST MICROSOFT A JEJÍ DODAVATELÉ POSKYTUJÍ SOUČÁSTI OPERAČNÍHO SYSTÉMU A VEŠKEROU (POKUD EXISTUJE) ODBORNOU POMOC VZTAHUJÍCÍ SE K TĚMTO SOUČÁSTEM (ODBORNÁ POMOC) TAK, JAK STOJÍ A LEŽÍ A SE VŠEMI CHYBAMI; SPOLEČNOST MICROSOFT A JEJÍ DODAVATELÉ SE TÍMTO ZŘÍKAJÍ VŠECH ZÁRUK A PODMÍNEK VZTAHUJÍCÍCH SE K SOUČÁSTEM OPERAČNÍHO SYSTÉMU A K ODBORNÉ POMOCI, AŤ VÝSLOVNÝCH, PŘEDPOKLÁDANÝCH NEBO STATUTÁRNÍCH, VČETNĚ, ALE NIKOLI VÝHRADNĚ, VEŠKERÝCH ZÁRUK A PODMÍNEK (POKUD EXISTUJÍ) VZTAHUJÍCÍCH SE K: VLASTNICKÝM PRÁVŮM, PRÁVNÍM VADÁM, OBCHODOVATELNOSTI, VHODNOSTI PRO URČITÝ ÚČEL, NEPŘÍTOMNOSTI VIRŮ, PŘESNOSTI NEBO ÚPLNOSTI ODPOVĚDÍ, VÝSLEDKŮM, ZANEDBÁNÍ NEBO NEDOSTATEČNÉMU ÚSILÍ PRACOVNÍKŮ, NERUŠENÉMU UŽÍVÁNÍ, NERUŠENÉMU VLASTNICTVÍ A SHODĚ S POPISEM. VEŠKERÁ RIZIKA VZNIKLÁ UŽÍVÁNÍM NEBO VÝKONEM SOUČÁSTÍ OPERAČNÍHO SYSTÉMU A JAKÉKOLI ODBORNÉ POMOCI SPOČÍVAJÍ NA VÁS.

VYLOUČENÍ NÁHODNÝCH, NÁSLEDNÝCH A URČITÝCH JINÝCH ŠKOD. V NEJVĚTŠÍM MOŽNÉM ROZSAHU POVOLENÉM ROZHODNÝM PRÁVEM NENESE SPOLEČNOST MICROSOFT ANI JEJÍ DODAVATELÉ V ŽÁDNÉM PŘÍPADĚ ODPOVĚDNOST ZA JAKÉKOLI ZVLÁŠTNÍ, NÁHODNÉ, NEPŘÍMÉ NEBO NÁSLEDNÉ ŠKODY (VČETNĚ, ALE NE VÝHRADNĚ, ŠKOD VZTAHUJÍCÍCH SE K: ZTRÁTĚ ZISKU, ZTRÁTĚ TAJNÝCH NEBO JINÝCH INFORMACÍ, PŘERUŠENÍ PODNIKÁNÍ, UBLÍŽENÍ NA ZDRAVÍ, ZTRÁTĚ SOUKROMÍ, NEMOŽNOSTI SPLNIT POVINNOST (I PŘI DOBRÉ VŮLI NEBO DOSTATEČNÉ PÉČI), ZANEDBÁNÍ NEBO JAKÉKOLI FINANČNÍ NEBO JINÉ ZTRÁTY) VZNIKLÉ NEBO JAKÝMKOLI ZPŮSOBEM SE VZTAHUJÍCÍ K POUŽITÍ NEBO NEMOŽNOSTI POUŽITÍ SOUČÁSTÍ OPERAČNÍHO SYSTÉMU NEBO ODBORNÉ POMOCI, POSKYTNUTÍ NEBO NEPOSKYTNUTÍ ODBORNÉ POMOCI, NEBO JAKKOLI ZAHRNUTÉ V PODMÍNKÁCH TÉTO DOPLŇKOVÉ SMLOUVY EULA, A TO I V PŘÍPADĚ, ŽE SPOLEČNOST MICROSOFT BYLA NA MOŽNOST VZNIKU TAKOVÉ ŠKODY UPOZORNĚNA.

OMEZENÍ ODPOVĚDNOSTI A VÝŠE ODŠKODNÉHO. BEZ OHLEDU NA JAKÉKOLI ŠKODY, KTERÉ JSTE Z JAKÉHOKOLI DŮVODU UTRPĚLI (VČETNĚ, ALE NE VÝHRADNĚ, VŠECH ŠKOD ZMÍNĚNÝCH VÝŠE A VŠECH PŘÍMÝCH NEBO OBECNÝCH ŠKOD), VEŠKERÉ NÁHRADY SPOLEČNOSTI MICROSOFT A JEJÍCH DODAVATELŮ PODLE USTANOVENÍ TÉTO DOPLŇKOVÉ SMLOUVY EULA A VÝŠE ODŠKODNÉHO ZA VŠECHNY ZMÍNĚNÉ ŠKODY NESMĚJÍ PŘESÁHNOUT SKUTEČNĚ ZAPLACENOU ČÁSTKU ZA SOUČÁSTI OPERAČNÍHO SYSTÉMU NEBO ČÁSTKU 5 AMERICKÝCH DOLARŮ, PŘIČEMŽ URČUJÍCÍ JE VYŠŠÍ Z OBOU ČÁSTEK. VÝŠE UVEDENÁ OMEZENÍ, VYLOUČENÍ A ZŘEKNUTÍ SE PLATÍ V NEJVĚTŠÍM MOŽNÉM ROZSAHU POVOLENÉM ROZHODNÝM PRÁVEM, A TO I V PŘÍPADĚ, ŽE JAKÉKOLI NÁROKY BY NENAPLNILY SVŮJ ZÁKLADNÍ ÚČEL.