Hledání souborů a složek
  1. Klepněte na tlačítko Start, ukažte na příkaz Najít a poté vyberte příkaz Soubory či složky.

  2. Do pole Název zadejte celý nebo část názvu hledaného souboru či složky.

    3. V případě, že neznáte název souboru nebo chcete hledání upřesnit, klepněte na kartu Poslední změna nebo Upřesnit.

    Chcete-li zadat místo, od kterého se začne hledat, vyberte místo v seznamu Kde hledat nebo klepněte na tlačítko Procházet.

  3. Klepněte na tlačítko Najít teď.

Poznámka
  • Jestliže se má při hledání rozlišovat mezi velkými a malými písmeny, vyberte v nabídce Možnosti příkaz Rozlišovat malá a velká.
Příbuzné téma

Uložení výsledků hledání


Hledání počítače v síti
  1. Klepněte na tlačítko Start, ukažte na příkaz Najít a poté vyberte příkaz Počítač.

    2. V případě, že znáte pouze název hledaného počítače, zadejte název do pole Název—například marketing.

    Pokud znáte cestu k hledané sdílené složce, zadejte jak název počítače i složky—například \\marketing\zprávy.

  2. Klepněte na tlačítko Najít teď.

Tip
  • Počítač lze též najít poklepáním na ikonu Okolní počítače, kterou naleznete na pracovní ploše.


Hledání stránek WWW v síti Internet
  1. Klepněte na tlačítko Start, ukažte na příkaz Najít a poté vyberte příkaz V síti Internet.

    2. Pokud nejste již připojeni, dojde k připojení do sítě Internet a následnému zobrazení vyhledávací stránky.

  2. Zadejte hledané informace a dále postupujte podle instrukcí na obrazovce.

Příbuzné téma

Prohledávání WWW


Hledání osob s použitím nabídky Start
  1. Klepněte na tlačítko Start, ukažte na příkaz Najít a poté vyberte příkaz Osoby.

  2. Vyberte adresářovou službu nebo adresář.

  3. Hledané informace zadejte do textových polí vpravo.

  4. Klepněte na tlačítko Najít teď.

Poznámky
  • V oblasti s osobními údaji není třeba vyplnit všechna pole. Například pokud znáte pouze jméno hledané osoby, zadejte toto jméno do pole Jméno.

  • Klepnutím na tlačítko Server WWW lze přejít na WWW server adresářové služby.


Uložení výsledků hledání
  1. Jakmile bude hledání souboru dokončeno, vyberte v okně hledání v nabídce Možnosti příkaz Uložit výsledky.

  2. V nabídce Soubor vyberte příkaz Uložit hledání.

    3. Na pracovní ploše se zobrazí ikona zastupující výsledky hledání nebo kritéria hledání.

    Chcete-li výsledky hledání aktualizovat, poklepejte na ikonu a poté klepněte na tlačítko Najít teď.