Představuje se přehrávač ActiveMovie

ActiveMovie umožňuje přehrávání multimediálních souborů, tj. například filmů nebo zvukových klipů, z místního počítače, místní sítě (LAN), intranetu či ze sítě Internet. Nejenže je tento program rychlejší než ostatní přehrávače multimediálních souborů, nemusíte dokonce ani čekat na stáhnutí celého souboru. ActiveMovie začíná přehrávat soubor již během jeho stahování na počítač, takže jsou vaše zážitky z multimediálních serverů WWW bohatší než kdykoli předtím.


Přehrávání multimediálního souboru

Chcete-li přehrávat multimediální soubor, pak:
  1. Klepněte pravým tlačítkem myši na soubor, který chcete přehrávat.

  2. Klepněte na položku Spustit.

  3. Klepněte na jedno z následujících tlačítek v okně přehrávače ActiveMovie.

    Požadovaná operace Tlačítko
    Přehrávání souboru.
    Pozastavení přehrávání souboru.
    Zastavení přehrávání souboru.

Příbuzná témata

Rychlé převíjení multimediálního souboru vpřed

Převíjení multimediálního souboru


Převíjení multimediálního souboru

Chcete-li převinout multimediální soubor, pak:
  • Přetáhněte posuvník doleva nebo klepněte na jedno z následujících tlačítek pro převinutí na specifickou pozici.

    • Požadovaná operace | Tlačítko
Převinutí na předchozí značku, příp. na začátek. |
Převinutí o malý úsek. |

Příbuzná témata

Rychlé převíjení multimediálního souboru vpřed


Rychlé převíjení multimediálního souboru vpřed

Chcete-li rychle převinout multimediální soubor vpřed, pak:

  • Přetáhněte posuvník doprava nebo klepněte na jedno z následujících tlačítek pro převinutí na specifickou pozici.

    • Požadovaná operace | Tlačítko
Rychlé převinutí na další značku, příp. na konec. |
Rychlé převinutí o malý úsek |

Příbuzná témata

Převíjení multimediálního souboru


Změna nastavení přehrávače ActiveMovie

Chcete-li změnit nastavení, pak:

  • Klepněte pravým tlačítkem myši na okno přehrávače ActiveMovie a následně zvolte položku Vlastnosti.
Tip
  • Nápovědu k položce v dialogu zobrazíte klepnutím pravým tlačítkem myši na danou položku.