
Address a message using the Address Book
1 Create a message.
2 Click the To, Cc, or Bcc button.

To add any of these buttons to the message, click the View menu, and then click the button name.

If you are in the contact item, click the Tools menu, and then click Address Book    .
3 In the Contacts box, click the contact folder you want.
4 In the Address list, click the name you want.
5 To add a new name, click New Contact.



Create a group in the Address Book
1 On the Tools menu, click Address Book.

2 Click New Group    .
3 In the Group name box, type the name of the group.
4 Click Select members to select one or more names from the Address Book. 
5 Click a name in the list, and then click Select.

To add people to the distribution list that are not currently in your Address Book, click New Contact.
To select more than one address at a time, hold down CTRL as you click names in the list.



Delete a group in the Address Book
1 On the Tools menu, click Address Book.
2 In the Address list, click the group you want to remove.

3 Click Delete    .



Add a name to a group in the Address Book
1 On the Tools menu, click Address Book.
2 In the Address list, double-click the group you want to add a name to.

Groups are identified by the group icon .
3 Click Select members.
4 Click a name in the list, and then click Select.

To add people to the distribution list that are not currently in your Address Book, click New Contact.
To select more than address at a time, hold down CTRL as you click names in the list.



Remove a name from a group in the Address Book
1 On the Tools menu, click Address Book.
2 In the Address list, double-click the group you want to remove a name from.
3 Click the name you want to remove, and then click Remove.



Find names in the Address Book
1 Click Start, point to Find, and then click People.
2 In the Look in box, click the directory service you want to search.
3 On the People tab, type the information to search for.
4 Click Find Now.



Get information about names in the Address Book
1 On the Tools menu, click Address Book.
2 Click the name you want more information about, and then click Properties.



Change the order in which Internet directory services are checked
1 In the Address Book, click the Tools menu, and then click Accounts.
2 Click Set Order.
3 Click a directory service, and then click Move Up or Move Down.



Add or remove an Internet directory service to be checked for e-mail names
1 In the Address Book, click the Tools menu, and then click Accounts.
2 In the Directory Services list, select the directory service, and then click Properties.
3 To add or remove a directory service to be checked for names, select or clear the Check names against this 

server when sending mail check box.



Sort names in the Address Book
1 On the Tools menu, click Address Book.
2 On the View menu, point to Sort by, and then click an option.



About directory services
Directory services expand the list of names that are checked automatically when you enter an e-mail name in the
To, CC, or BCC box of an e-mail message. You can look for e-mail addresses on other Internet service 
providers' servers, even if you do not subscribe to that provider. 



Add a directory service
1 In the Address Book, click the Tools menu, and then click Accounts.
2 Click Add.
3 Follow the steps in the wizard.



Delete a directory service
1 In the Address Book, click the Tools menu, and then click Accounts.
2 In the Directory Service list, click the directory service you want to remove.
3 Click Remove.



Change the information about a directory service
1 In the Address Book, click the Tools menu, and then click Accounts.
2 In the Directory Service list, click the directory service you want to change.
3 Click Properties.
4 Select the options you want.

For Help on an option, click the question mark    , and then click the option.



Print the Address Book
1 In the Address Book, select the contacts you want to print.

2 Click Print .
3 Select the options you want.

For Help on an option, click the question mark    , and then click the option.
If you want to print more information about a contact than is available in the Address Book, open the contacts 
folder and print the information you want.



Import an address book from another program
1 On the File menu, click Import and Export.
2 Click Import Internet Mail and Addresses.
3 To import entries from your Address Book, select the Import address book check box.
4 To specify a destination for your address book other than Contacts, select Personal Address Book.
5 To specify that duplicate addresses should be replaced with addresses being imported, click Replace 

duplicates with items imported.
To specify that duplicate addresses should be added, click Allow duplicates to be created.
To specify that duplicate addresses should not be imported, click Do not import duplicate items.

6 Click Finish. 
7 To save a copy of the Import summary to your Inbox, click Save in Inbox. 



Set up and publish my free/busy information
1 On the Tools menu, click Options.
2 On the Preferences tab, click Calendar Options.
3 Click Free/busy Options.
4 Select the Publish my free/busy information check box.
5 In the Publish at this URL box, type the name of the server where your free/busy information is stored. 
6 To specify how often Outlook automatically updates your free/busy information on the server, enter a number 

in the Update free/busy information on the server every minute box. 
7 To specify how many months of free/busy data is available on the server, enter a number in the Publish [x] 

month(s) of Calendar free/busy information on the server box. 
Tip      To specify a default server for storing free/busy information, type the URL in the Search at this URL box. 
The file extension for free/busy files is .vfb.



Distribute my free/busy information to others
1 On the File menu, point to New, and then click Contact.
2 Click the Details tab.
3 Under Internet Free-Busy, in the Address box, type the name of the server where your free/busy information 

is stored.
4 Save the contact in vCard format (.vcs).
            How?  

5 Insert the file in a message and send it out. 
            How?  



Store another person's free/busy information
1 On the File menu, point to New, and then click Contact.
2 Click the Details tab.
3 Under Internet Free-Busy, in the Address box, type the name of the server where your contact's free/busy 

information is stored.
Tip      If most of your contacts are storing their free/busy information in the same location, you can specify a 
default search URL by typing the URL in the Search at this URL box in the Free/busy options dialog box. 



Update another person's free/busy information
1 In a new or open meeting request, click the Attendee Availability tab.
2 Click Show attendee availability.
3 Click Options and then click Update free/busy.



Manually publish free/busy information
· In Calendar, on the Tools menu, point to Send and Receive, and then click Free/Busy Information.



Specify a default free/busy server search URL
1 On the Tools menu, click Options.
2 On the Preferences tab, click Calendar Options.
3 Click Free/Busy Options.
4 Select the Publish my free/busy information check box.
5 In the Search at this URL box, type the name of the server where the free/busy information is stored. 
Note      Outlook supports %NAME% and %SERVER% substitutions. This is very important when setting a default
location because you specify both a directory and a file. (The file extension for free.busy files is .vfb.) You might 
have a default search location of: ftp://%SERVER%/fb/%NAME%.vfb. When you create a meeting request, 
Outlook replaces %NAME% and %SERVER% with the name and server of the person you are sending the 
meeting request to. (In an SMTP address, Name corresponds to all the characters before the @ symbol, and 
Server corresponds to all the characters after the @ symbol.) For example, MichaelSuyama@microsoft.com 
becomes ftp://microsoft.com/fb/michaelSuyama.vfb.



Subscribe to an IMAP folder
1 On the Tools menu, click IMAP folders.
2 In the Display folders whose names contain box, type a folder name.
3 Click Query to display a list of available folders.
4 In the Folders box, click the folder you want to subscribe to.
5 Click Subscribe.



Unsubscribe an IMAP folder
1 On the Tools menu, click IMAP folders.
2 In the Folders box, click the folder you want to cancel your subscription to.
3 Click UnSubscribe.



Remove deleted items from an IMAP folder
1 Click the item you want to delete.

To delete more than one item, hold down CTRL and click the items you want.

2 Click Delete    .
3 On the Edit menu, click Purge Deleted Messages.



Restore a deleted item from an IMAP folder
1 Select the deleted message.

Deleted messages have a line through them.
2 On the Edit menu, click UnDelete.

To quickly see all your messages that are marked for deletion, on the View menu, point to Current View and 
then click Group messages marked for deletion.



Download IMAP folders or items
· On the Tools menu, point to Download, and then click the option you want.



Check my IMAP account when I send or receive messages
1 On the Tools menu, click Accounts, and then click the Mail tab.
2 In the Account box, select the IMAP account you want to check when you send or receive messages.
3 Click Properties, and then click the General tab.
4 Select the Check for New Messages in the Inbox check box.



Change settings for an IMAP account
1 On the Tools menu, click Accounts, and then click the Mail tab.
2 In the Account box, select the IMAP account you want to change the settings for.
3 Click Properties, and then change the options you want.



Display only the IMAP folders I am subscribed to
1 On the Tools menu, click IMAP folders.
2 Select the When displaying hierarchy in Outlook, show only subscribed folders check box.



Add an IMAP account to Outlook
1 On the Tools menu, click Accounts.
2 Click Add, and then click Mail.
3 Type the e-mail name you want associated with this account, and then click Next.
4 Type the e-mail address for your IMAP account, and then click Next.
5 In the list of server types, click IMAP.
6 Follow the rest of the steps in the wizard.



Set up fax
1 Quit all programs.
2 Click Start, point to Settings, and then click Control Panel.
3 Double-click Add/Remove Programs.
4 Click the Install/Uninstall tab, and then click Microsoft Outlook 98.
5 Click Add/Remove.
6 Click Add New Components.

Outlook will start Microsoft Internet Explorer and connect to the Outlook 98 Components Web page.
7 Click the Symantec WinFax Starter Edition check box, and then click Next.
8 In the Download Site box, click a location, and then click Install Now.
9 When the download is complete, quit all programs, and then restart your computer.



Set up Outlook for e-mail if you are not currently using it
If you chose the No E-mail option when you installed Outlook, you can still install e-mail support. 

1 On the Tools menu, click Accounts.
2 Click the Mail tab.
3 Click Add, and then click Mail.
4 Follow the rest of the instructions in the Internet Connection Wizard.

For Help on an option, click Help.





Send messages
· On the Tools menu, point to Send and Receive, and then click the e-mail account you want to send and 

receive from.
Notes      
· If you have more than one account you can choose which account to use per message. For information, click  

.
· For information about how to automatically send new messages when using a local area network (LAN), 
click    .



Check for new messages
· On the Tools menu, point to Send and Receive, and then click the e-mail account you want to send    and 

receive from.
Note      For information about how to set a time interval to check for messages, click    .



Set a time interval to check for messages
1 On the Tools menu, click Options, and then click the Mail Delivery tab.
2 Select the Check for new messages every check box, and then enter a number in the box.



Send pictures with messages from the Internet
This procedure is only available if you use HTML as your e-mail editor. For information about selecting an e-mail 
editor, click    .

1 On the Tools menu, click Options, and then click the Mail Format tab.
2 In the Send in this message format box, click HTML.
3 Click Settings.
4 To include pictures in a message, including any backgrounds, select the Send pictures from the Internet 

with messages check box.
To provide pointers to the pictures instead of including them, clear the Send pictures from the Internet with 
messages check box.

Notes      
· Sending pictures can increase the size of a message, and slow down the sending and receiving of messages.
· You can turn this setting on and off per message. In the message, click the Format menu, and then click 

Send Pictures from the Internet.



Specify which e-mail account to use to send a message

1 In the message, click Options    .
2 In the Send message using box, click the account you want to use, and then click Close.



Create a POP3 e-mail account
1 On the Tools menu, click Accounts.
2 Click the Mail tab.
3 Click Add, and then click Mail.
4 Type the e-mail name you want associated with the account, and then click Next.
5 Type the e-mail address of the POP3 account, and then click Next.
6 Follow the rest of the instructions in the Internet Connection Wizard.

For Help on an option, click Help.



Delete an e-mail account
1 On the Tools menu, click Accounts.
2 Click the Mail tab.
3 In the Account box, select the e-mail account you want to delete, and then click Remove.



Change the way you connect to your Internet e-mail server
You can connect to your Internet e-mail server either by using a local area network (LAN), a dial-up networking 

connection using a modem, or your own dialing program using a modem. You can also use a dial-up 
networking connection in combination with a LAN connection—for example, if you have a docking computer. 
For more information about these connection options, click    {bmp chiclet.bmp}.

What do you want to do?

            Connect to your Internet e-mail server by using a modem and a dial-up networking account  
            Connect to your Internet e-mail server by using another dialing program  
            Connect to your Internet e-mail server by using a LAN connection  



About connecting to your Internet e-mail server
You can connect to your Internet e-mail server either by using a local area network (LAN), a dial-up networking 
connection using a modem, or your own dialing program using a modem:

· To connect to the Internet through a LAN, your organization must provide external access to the Internet 
through an Internet gateway, or use an Internet Mail server that is already on a LAN. When you connect to the
Internet through a LAN, your Internet e-mail server automatically checks for and delivers new messages at 
preset time intervals. You can also specify a dial-up networking connection to use when the LAN is not 
available.

· To connect to the Internet by using a modem, your Internet service provider needs to provide you with the 
phone number, modem settings, and required network protocols. To check for and deliver new messages by 
using a modem, click the Tools menu, and then click Send and Receive. Your Internet e-mail server will not 
do this for you automatically.

· If you use another dialing program, and you would rather prompt the server when you want your incoming and
outgoing mail to be delivered, you can connect to the server manually. For example, you might want to 
connect manually if you have a slow connection to your e-mail server using a dial-up networking connection, 
and you don't want to wait for the server to connect automatically.

Return to Change the way you connect to your Internet e-mail server



Connect to your Internet e-mail server by using a LAN connection
1 On the Tools menu, click Accounts.
2 Click the Mail tab.
3 In the Account box, click the account you want to change.
4 Click Properties, and then click the Connection tab.
5 Click Connect using my local area network (LAN).

If you want to automatically use a dial-up networking connection when the LAN is not available, select the 
Connect via modem if the LAN is not available check box.



Connect to your Internet e-mail server by using a modem
1 On the Tools menu, click Accounts.
2 Click the Mail tab.
3 In the Account box, click the account you want to change.
4 Click Properties, and then click the Connection tab.
5 Click Connect using my phone line.
6 In the Use the following Dial-Up Networking connection box, select the appropriate connection from the 

list, or click Add.
Note        You can automatically disconnect from your modem after you send and receive messages. On the 
Tools menu, click Options, click the Mail Delivery, and then select or clear the Hang up when finished 
sending, receiving or updating check box.



Connect to your Internet e-mail server using another dialing program
1 On the Tools menu, click Accounts.
2 Click the Mail tab.
3 In the Account box, click the account you want to change.
4 Click Properties, and then click the Connection tab.
5 Click I will establish my Internet connection manually.



Keep a copy of your messages on a server
1 On the Tools menu, click Accounts.
2 Click the Mail tab.
3 In the Account box, select the account you want to change.
4 Click Properties, and then click the Advanced tab.
5 If you are connected to a POP3 mail server, select or clear the Leave a copy of messages on server check 

box.
To have your messages deleted from the server after a number of days, select the Remove from server after
check box, and then enter a number of days in the box.

6 If you are connected to an IMAP server, type the path in the Root folder path box. The root folder path 
identifies the mailbox that contains your folders on the server. 
Do not end the root folder path with a hierarchy character. For example, ~username/Mail is a valid root folder 
path, but ~username/Mail/ is not. If you are not sure what to type here, leave this box blank.



Send messages automatically
1 On the Tools menu, click Options, and then click the Mail Delivery.
2 Select or clear the Send messages immediately check box. The message is sent when you click Send in a 

message.
Note      If you connect using a LAN, messages are sent in the background. If you use a dial-up networking 
connection, Outlook tries to connect to the server after you click Send in a message.



Stop downloading large messages
This option is ignored if you send messages over a local area network (LAN). For information about changing the
way you connect, click    .

1 On the Tools menu, click Options, and then click the Mail Delivery tab.
2 Select the Don't download messages larger than check box, and then enter a number in the box.



Check your e-mail server settings
You can change e-mail server settings for POP3 and IMAP accounts.

1 On the Tools menu, click Accounts.
2 Click the Mail tab.
3 In the Account box, click the account you want to change.
4 Click Properties.
5 On the Servers, Connection, and Advanced tabs, check the settings against those given to you by your 

Internet service provider (ISP).
If everything matches, contact your ISP to verify that you have the correct settings and that their servers are 
operating correctly. Also, make sure your ISP server supports PPP, SMTP, and POP3 or IMAP protocols.



Set the line length of messages
This procedure is only available if you use HTML or plain text as your e-mail editor. For information about 
selecting an e-mail editor, click    .

1 On the Tools menu, click Options, and then click the Mail Format tab.
2 In the Send in this message format box, click Plain Text or HTML.
3 Click Settings.
4 In the Encode text using box, click None.
5 In the Automatically wrap at box, enter a number between 30 and 132.



Encode messages for travel over the Internet
This procedure is only available if you use HTML or plain text as your e-mail editor. For information about 
selecting an e-mail editor, click    .

1 On the Tools menu, click Options, and then click the Mail Format tab.
2 In the Send in this message format box, click Plain Text or HTML.
3 Click Settings.
4 Select the options you want to use.

For Help on an option, click the question mark    , and then click the option.



Switch between offline and online
· On the File menu, click Work Offline.
Notes      
· When you are online, Outlook automatically sends and receives messages based on the time interval you set.

Outlook checks recipient names against any LDAP servers that you use, and any IMAP folders you use are 
available.

· When you are offline, Outlook connects to the server only when you specify, and hangs up immediately after 
sending and receiving messages. Outlook does not check LDAP servers for recipient names, and IMAP 
folders are not available.



The add-in I use no longer works
If you use an Outlook add-in, and it no longer works after setting up Outlook 98, you may have selected the 
wrong setup option. To use any add-in that uses Microsoft Exchange Server, you must use the corporate or 
workgroup component of Outlook. 

1 Quit all programs.
2 Click Start, point to Settings, and then click Control Panel.
3 Click Add/Remove Programs.
4 Click the Install/Uninstall tab, and then click Microsoft Outlook 98.
5 Click Add/Remove.
6 Click Add New Components.
7 Click the Corporate or Workgroup E-mail Service check box, and then click Next.
8 In the Download Site box, click a location, and then click Install Now.
9 When the download is complete, quit all programs and restart your computer.



Break apart large messages when you send them
This procedure only works if the recipient of the message uses Outlook 98.

1 On the Tools menu, click Accounts.
2 Click the Mail tab.
3 In the Account box, click the account you want to change.
4 Click Properties, and then click the Advanced tab.
5 Select the Break apart messages larger than check box, and enter an number in the box.



Troubleshoot sending and receiving messages

What do you need help with?

            I can't send or receive messages.  
            I can't see all of my messages.  
            Sending and receiving messages is slow. How can I speed this up?  
            My messages remain in my Outbox and are not sent.  
            My e-mail account worked in the past, but no longer works.  



I can't send or receive messages
· The settings for your e-mail account might not match what your Internet service provider requires. For 

example, you may have mistyped the name of your server or e-mail address. Also, most Internet addresses 
and connection settings are case-sensitive. Make sure settings are capitalized correctly. For information about
checking your server settings, click    .

· If you used another e-mail program in the past, some of your settings may not have been imported properly, 
or you may have renamed your account.. For more information, click    .
· You must have a modem, an e-mail account, and a phone line or a network cable connection to send and 

receive e-mail messages. If you use a modem, make sure dial-up networking options are set correctly. For 
information, see Windows Help.

· The server you use may not be available. Wait and try again later, or see your administrator.
· If your server is    not responding, you may want to increase the amount of time Outlook tries to connect. For 

information about increasing how long Outlook tries to connect to the server, click    .
· If you receive an Internet e-mail message that was delayed, you can look at the list of transactions for the 

message over the Internet, such as the time the message arrived at each location on its route. Open the 
message you want to view the Internet headers for, click the View menu, and then click Options.

· If you chose the No E-mail option when you installed Outlook, you cannot send or receive e-mail. You can still
install e-mail support at any time. For information, click    .



My e-mail account worked in the past, but no longer works
· If you used another e-mail program in the past, not all the settings may have been properly imported. For 

example, Outlook does not import passwords. For information about checking your server settings, click    .
· If you changed the name of your e-mail account after you created it, replies and forwards of messages 
created under the previous account name cannot be sent. Create a new message.



Sending and receiving messages is slow. How can I speed this up?
· Notifications can slow down the speed at which you receive messages. For information about how to turn off 

notifications, click    .
· If you use WordMail as your e-mail editor, you should have at least 16 MB of memory available. For 
information about how to select another e-mail editor, click    .



I can't see all of the items in a folder
· You may have a filter on that hides some or all of the items in the folder. If there is a filter on the current folder,

the words "Filter Applied" appear in the status bar. To remove a filter, click the View menu, point to Current 
View, click Customize Current View, click Filter, and then click Clear All.

· Grouped items may be collapsed. To expand groups to show details, click the Expand button    . 
· The item might be in another folder. Check any appropriate folders.    To see all the folders at once, click the 

View menu, and then click Folder List.
· You may have the folder set up to AutoArchive items after they reach a certain age. On the Tools menu, click 

Options, click the Other tab, and then click AutoArchive. If the AutoArchive every check box is selected, 
the item you want may have been archived.

· If you have any rules set up, the message may have been automatically moved or deleted.



My messages remain in my Outbox and are not sent
· If you edit a message in the Outbox and save the changes, the message is not sent. Open the message and 

click Send    . Messages waiting to be sent are formatted in italics in the Outbox.



Change the server time out
1 On the Tools menu, click Accounts.
2 Click the Mail tab.
3 In the Account box, click the account you want to change.
4 Click Properties, and then click the Advanced tab.
5 Under Server timeouts, select the interval you want.





Add security to Internet messages
You can add two security features to the e-mail messages you send:

· You can sign a message with a digital signature to ensure that the message is not altered by someone else 
and to assure recipients that the message came from you. 

· You can encrypt a message to ensure that the message and its attachments cannot be read by anyone other 
than the recipients you select. 

Before you can send a secure message, you and the message recipient must set up the appropriate security 
options. To send and receive secure messages from the Internet, you use a digital ID to encrypt messages. To 
send an encrypted e-mail message to someone, you must have a copy of that person's digital ID in your contact 
list.

For more information about digital IDs, click    .

What do you want to do?

            Set up security for Internet messages  
            Send a message with a digital signature  
            Send an encrypted message  



Send a message with a digital signature to an Internet recipient
1 Compose a message.
2 In the message, click Options    .Select the Add digital signature to outgoing message check box.

3 To modify the security options for this message, click the File menu, click Properties and then click the 
Security tab.

4 Click Send    .
Note
· To add a digital signature to all of the messages you send, click the Tools menu in the main Outlook window, 

click Options, and then click the Security tab. Select the Add digital signature to outgoing messages 
check box.



Get a digital ID for sending secure messages
1 On the Tools menu, click Options, and then click the Security tab.
2 Click Get a Digital ID.

Outlook opens Internet Explorer and then opens a Web page about digital IDs.
3 Follow the instructions on the Web page.

The certificate authority will send you a digital ID and instructions. 



Send an encrypted message to an Internet recipient
1 Compose a message.
2 In the message, click Options    .Select the Encrypt contents and attachments check box.

3 Click Send    .
Notes
· If a recipient of the message has not set up the appropriate security options, the message cannot be sent 

securely. To send an encrypted message, you must have the recipient's digital ID. For more information about 
setting up security, click    .

· To encrypt all of the messages you send, click the Tools menu in the main Outlook window, click Options, 
and then click the Security tab. Select the Encrypt contents and attachments for outgoing messages check box.
· To modify the security settings for an individual message, click the File menu in the message window, and 

then click Properties.



Set up security for Internet e-mail messages
To set up security for internet e-mail messages you need    a digital ID, and you need a copy of the digital ID for 
any recipient you want to send encrypted messages to.

1 Get a digital ID from a Certificate Authority.
            How?  

2 Copy the recipient's digital ID into your contact list or address book.
                            How?  



Add a digital ID to your contacts list
1 Open a message that has a digital ID attached.

To have the sender attach a digital ID to a message, ask him or her to send you a digitally signed e-mail 
message.

2 Right-click the name in the From field, and then click Add to Contacts on the shortcut menu.
3 If there is already an entry for this person on your contacts list, click Overwrite this address.

The digital ID is now stored with your contact entry for this recipient. You can now send encrypted e-mail 
messages to this person.
To view the certificates for a contact, double-click the person's name, and then click the Certificates tab.



Send a copy of a digital ID in a message
1 Address the message to the person you want to send your digital ID to.
2 In the message, click Options    .

3 Select the Add digital signature to outgoing message check box.
4 Click Send    .



About Internet security
Outlook 98 includes security features that allow you to send and receive secure e-mail messages and prevent 
unauthorized access to your computer. 

To send secure messages you need a digital ID. A digital ID (also called a certificate) provides a means for 
proving your identity on the Internet. With a digital ID you can add a digital signature to your messages so the 
intended recipients can make sure that the message actually came from you and has not been tampered with. 
You can also encrypt messages, using a special mathematical formula, so that only the intended recipient can 
read your messages and attachments.

You obtain your digital ID from a certifying authority, such as Verisign Inc. With some types of e-mail servers, 
your network administrator can also issue a digital ID. Part of the digital ID is an irreplaceable private key that is 
usually stored on your computer. You can export and import this private key to other computers if you need to 
move your secure e-mail security settings from one computer to another. You can also make a backup copy of 
your digital ID. The other component of your digital ID is a public key that you send to people who want to send 
you encrypted messages or verify your signed messages.

To send someone an encrypted message, you need a copy of that person's digital ID. Just have the person send 
you a digitally signed message. When you receive the message, you copy the person's address in the From field
of the message into your contacts. For information about setting up secure mail, click    .

Security zones provide control over how much access incoming e-mail messages and Web pages have to your 
computer. Security zones provide advanced protection against certain types of files that may gain access to your 
computer and replace or damage files. You can choose which security zone to place your incoming e-mail messages 
in, and you can also select specific security options for each zone. For example, you can choose to disable all scripts,
Java applets, or ActiveX Controls in e-mail messages that come from the Internet.

You can also set security levels for attachments.



Move a digital ID to another computer
1 On the Tools menu, click Options, and then click the Security tab.
2 Click Import/Export Digital ID.
3 Click Export your Exchange or S/MIME Security Information.

If the certificate you want to move does not appear in the Certificate box, click Select, and then click the 
certificate to be exported.

4 Click Browse, and then type a file name for your digital ID. Outlook saves your digital ID as a .pfx file.
5 In the Password box, type your password for this digital ID.
6 To remove the digital ID from this computer, select the Delete Security Information Digital ID from system 

check box.
7 Copy the .pfx file you created in step 5 to the new computer.
8 On the new computer, carry out steps 1 and 2.
9 Click Import existing Exchange or S/MIME Security Information.

10 Click Browse, and then select the .pfx file you created in step 5.
11 Type the password you created in step 6.
12 In the Keyset box, enter your keyset. This is usually your mailbox name.



Back up or copy a digital ID
1 On the Tools menu, click Options, and then click the Security tab.
2 Click Import/Export Digital ID.
3 Click Export your Exchange or S/MIME Security Information.
4 Click Select, and then choose the certificate you want to back up.
5 In the Password box, type the password for this certificate.
6 Click Browse, and then specify the location and file name for your digital ID.

Outlook saves your digital ID as a .pfx file.



Troubleshooting Internet security

What do you need help with?

            I get a warning when I open messages or attachments.  
            I can't open a message that was sent to me using security.  
            I can't send a message using encryption.  
            None of the ActiveX Controls™, Java applets, or scripts I receive in HTML mail work.  
            Why does a signature failure message appear when I try to open e-mail messages?  



I get a warning when I open messages or attachments
· You may need to change the security zone settings. On the Tools menu, click Options, and then click the 

Security tab. Click Zone Settings, and then click Low. 
· You may need to change the setting for attachments. On the Tools menu, click Options, and then click the 

Security tab. Click Attachment Security, and then click None.
· When a secure e-mail message does not open properly, an error message appears that describes the 

problem. A red X defines which part of the certificate has a problem.
· You may have to change the trust levels for the sender. In the Certificate dialog box that appears, click Edit 

Trust, and then click Explicitly trust this certificate.



I can't open a message that was sent to me using security
When a secure e-mail message does not open properly, an error message appears that describes the problem. A
red X defines which part of the certificate has a problem.

You may have to change the trust levels for the sender. In the Certificate dialog box that appears, click Edit 
Trust, and then click Explicitly trust this certificate.

The sender's certificate may have expired. In the Certificate dialog box that appears, click View Certificate. Click
the Details tab, and then look at the Valid from date.



I can't send a message using encryption
To send an encrypted message to a recipient, you must have a copy of the recipient's digital ID stored with the 
address in your contact list or address book. If you have more than one entry for the recipient, you must use the 
one that has the digital ID.

For information about how to add a copy of the recipient's digital ID to your contact list or address book, click    
.



None of the ActiveX Controls, Java applets, or scripts I receive in HTML messages 
work
Your security zone setting may be set to the highest level, which disables all active content in HTML messages. 
To change your security zone setting, click the Tools menu, click Options, and then click the Security tab. Click 
Zone Settings, and then click Medium or Low.



Why does a signature failure message appear when I try to open e-mail messages?
When a secure e-mail message does not open properly, an error message appears that describes the problem. A
red X defines which part of the certificate has a problem.

You may have to change the trust levels for the sender. In the Certificate dialog box that appears, click Edit 
Trust, and then click Explicitly trust this certificate.

The sender's certificate may have expired. In the Certificate dialog box that appears, click View Certificate. Click
the Details tab, and then look at the Valid from date.






