


About sending a fax using Outlook
When you install the fax component, sending a fax with Outlook is as easy as sending an e-mail message. To 
send a fax, click the File menu, point to New, and then click New Fax Message. You can also send almost any 
document from any program as a fax, and you can easily include both a cover page and any additional files you 
want.

To send faxes, you need to install the component by clicking Add/Remove Programs on the Windows Control 
Panel. For more information about installing the component, click  .



Installing fax
1 Quit all programs.
2 Click Start, point to Settings, and then click Control Panel.
3 Click Add/Remove Programs.
4 Click the Install/Uninstall tab, and then click Microsoft Outlook 98.
5 Click Add/Remove.
6 Click Add New Components.

Outlook will start Microsoft Internet Explorer and connect to the Outlook 98 Components Web page.
7 Click the Symantec WinFax Starter Edition check box, and then click Next.
8 In the Download Site box, click a location, and then click Install Now.
9 When the download is complete, quit all programs and restart your computer.



Send a fax
When you install the fax component, you can send and receive faxes using Outlook. You can send faxes with a 
cover page, and include files with a fax. 

What do you want to do?

            Send an open document as a fax  
            Send a closed document as a fax  
            Send an e-mail message as a fax  
            Include a cover page with a fax  
            Include more files with a fax  



Include a cover page with a fax
1 On the Tools menu, click Options, and then click the Fax tab.
2 Under Personal Information, type the information you want to appear on your cover page.
3 Click Template. 
4 Select the Enable cover page check box.
5 In the Template box, click the cover page you want to use for all faxes. 

A preview of the cover page appears directly below the list.
6 Compose and send your fax. 



Send an open document as a fax
1 Start the appropriate program and open the first document you want to appear in the fax.
2 Include a cover page (optional). 
            How?  

3 On the File menu of the program you are in, click Print.
4 In the Printer Name list, click Symantec WinFax Starter Edition Printer.
5 Click Print.
6 In the To box, enter the name of the contact.

If the recipient's fax number is not in your contact list, click    .
7 In the Subject box, type a brief description of this fax.
8 In the text area, type your message. If you included a cover page, this text appears on the cover page.
9 Include any additional files (optional).
            How?  

10Click Send    .



Send a closed document as a fax
1 Include a cover page (optional). 
            How?  

2 In Outlook, on the File menu, point to New, and then click Fax Message.
3 In the To box, enter the name of the contact.

If the recipient's fax number is not in your contact list, click    .
4 In the Subject box, type a brief description of this fax.
5 In the text area, type your message. If you included a cover page, this text appears on the cover page.
6 On the Insert menu, click File. 
7 Select the documents you want to fax.
8 In the Insert As section, click Attachment.

9 Click Send    .



Address a fax
1 On the File menu, point to New, and then click Fax Message. 
2 In the To box, type the recipient's name. Outlook automatically uses the fax number for the contact.
3 If the recipient's fax number is not in your contact list, type a fax number in the To box in the following format: 

fax@insert fax number
For example, to send a fax to the fax number "315-555-0100," you would type the following:
fax@315-555-0100
If you dial a number to get an outside line, type the letter w before the fax number.
For example, to send a fax using an outside line that requires dialing 9, you would type the following: 
fax@9w315-555-0100



Send an e-mail message as a fax
1 On the Actions menu, click New Fax Message. 
2 Include a cover page (optional). 
            How?  

3 In the To box, enter the name of the contact.
If the recipient's fax number is not in your contact list, click    

4 In the Subject box, type a brief description of this fax.
5 In the text area, type the information you want to send as a fax.



Include a file in a fax
1 On the Actions menu, click New Fax Message. 
2 On the Insert menu, click File.
3 Select the documents you want to fax.
4 Under Insert As, click Attachment.



Receive faxes
To receive faxes in Outlook, you must run Outlook with fax reception enabled. You cannot receive faxes when 
Outlook is not running or when fax reception is not enabled. 

1 On the Tools menu, click Options.
2 Click the Fax tab.
3 Select the Automatic receive fax check box.



Add personal information to a fax
If you enable the cover page option (on the Tools menu, click Options, and then click the Fax tab), Outlook 
automatically inserts the following information on your cover page when the fax is sent:

· Personal information. Your name, company name, phone number, fax number, and CSID. To specify your 
personal information, click the Tools menu, click Options, click the Fax tab, and then complete the fields in 
the Personal Information section.

· Recipient information. The recipient address information you specify in the message window.
· Text you type in the message body. Any text you type in the text area in the message window when you are

addressing and assembling your fax.



Resend a fax
1 On the Tools menu, click Options, and then click the Fax tab.
2 In the Number of Retries box, type the number of times you want Outlook to try to send a fax before 

assuming it cannot be delivered.
3 In the Retries every box, type the number of seconds you want Outlook to wait before trying to send a fax 

again.



Open a fax
· In the message list, double-click the fax you want to view. The message text provides information about the 

fax transmission. Double-click the attachment icon to open the fax. Quick Fax Viewer starts and displays the 
first page of the fax. 



Adjust the view of the fax page
After you have opened a fax, you can adjust the view by doing any of the following in the Quick Fax Viewer:

To Choose
View additional 
pages.

On the View menu, click Previous 
Page or Next Page.

Magnify the fax 
image.

On the View menu, click the 
appropriate magnification command.

Rotate the fax page. On the Rotate menu, click the 
appropriate rotate command.



Print a fax
1 Open the fax you want to print.
2 In the Quick Fax Viewer, click the File menu, and then click Print.



Troubleshooting fax

What do you need help with?

            I get a modem in use error message when trying to send a fax.  
            I am having problems with the dialer.  



I get a modem in use message when trying to send a fax.
The modem can be used by only one operation at a time. If you are using the modem to send or receive mail 
messages, you will not be able to use the fax.



Specifies your personal information. If you enable the cover page option, Outlook automatically inserts this 
information onto cover pages when the fax is sent. This information identifies who the fax is from and how to 
contact the sender.



Provides a space for you to type your first and last name. If you enable the cover page option, Outlook 
automatically inserts your first and last name onto the cover page when the fax is sent.



Provides a space for you to type your company name. If you enable the cover page option, Outlook automatically
inserts your company name onto the cover page when the fax is sent. 



Provides a space for you to type your fax number, including the country code and area code. Use the following 
format:

country code area code local number

To help identify the various components of the fax number, use the examples below:

· North American number: 1 987 555-0034
· International number: 30 1 555-0189
If you enable the cover page option, Outlook automatically inserts your fax number onto the cover page when the
fax is sent.



Provides a space for you to type your voice phone number, including the country code and area code. Use the 
following format:

country code area code local number

To help identify the various components of the fax number, use the examples below:

· North American number: 1 987 555-1234
· International number: 30 1 555-6789
If you enable the cover page option, Outlook automatically inserts your voice number onto the cover page when 
the fax is sent.



Provides a space for you to type text to identify your computer as a fax station. Most fax machines use the fax 
number as the Calling Station IDentifier (CSID), but your name or company name would also be suitable. You 
can enter up to 20 alphanumeric characters.

Outlook has no restrictions on the characters you can use in your CSID. However, if your CSID contains non-
numeric characters, some fax devices might not connect to your modem or might disconnect during 
transmissions.

If you enable the cover page option, Outlook automatically inserts your CSID onto the cover page when the fax is
sent. When you send faxes, your CSID appears on the recipient's fax device (for example, on the display panel 
on the fax machine).



Specifies the cover page you want to include with all faxes you send from Outlook.



Specifies the cover page you want to use for all faxes.



Displays the name of the selected cover page. This is the cover page that Outlook uses for all faxes you send.



Specifies your modem options.



Specifies the modem to use or allows you to install a new modem. 



Specifies the modem Outlook uses for all faxing activities.



Enables you to automatically receive faxes when Outlook is running. You cannot receive faxes when Microsoft 
Outlook is not running.



Specifies the number of times you want to let the phone ring before Outlook answers it.



Specifies your retry options.



Specifies the number of times you want Outlook to try to deliver a fax. After attempting to deliver the fax the 
specified number of times, Outlook will place a "message failed" message in your Outbox to remind you to try to 
send it later.



Specifies the number of seconds between retries. 



Displays the cover pages included with Outlook; you can select the cover page you want to send with your faxes.



Includes a cover page with this fax.



Lists all available cover pages. Click the cover page you want to include with this fax. A preview of the selected 
cover page appears directly below this list.



Displays the selected cover page. Use the preview area to browse through the available cover pages and identify
the cover page you want to use.



Displays progress messages as Outlook tests all ports on your computer for attached modems.



Displays the results of the test. The results show which ports have attached modems. For each modem, the 
results show the modem type (fax, data, voice), fax class (Class 1, Class 2, or Class 2.0) and the maximum 
transmission and reception speeds.



Displays information about this version of Symantec WInFax Starter Edition.



Starts your Internet browser and displays information about upgrading to the full WinFax PRO product.



Lists all modems installed on your computer. Click the modem you want to modify.



Adds a new modem.



Removes the selected modem.



Displays the properties of the selected modem.



Displays the active modem. If you have two phone lines and two modems, you can activate a different device on 
each line.



Specifies the type of phone line you are using. You can use Outlook over a regular phone line or a cellular phone 
line. The settings in this dialog box apply to the specified phone line type.



Provides a space for you to type the initialization sequence that is sent to your modem when you start and quit 
Outlook. The entry depends on the type of modem you are using. 

If you are not sure of the correct sequence, see your modem Help, or click Default to use the default setting for 
this type of modem.



Restores the entries in the Initialization String Sequence section to the default values for this type of modem.



Provides a space for you to type the flow control string. If you selected the Use Hardware Flow Control check 
box, type a hardware flow control string in this field. Otherwise, type a software flow control string.

If you are not sure of the correct setting for your modem, see your modem Help, or click Default to use the 
default setting for this type of modem.



Enables you to use hardware flow control. Type the hardware flow control string in the Flow Control field.

If you are not sure of the correct setting for your modem, see your modem Help, or click Default to use the 
default setting for this type of modem.



Provides a space for you to type the reset string that is sent to your modem when you start and quit Outlook. The
entry depends on the type of modem you are using.

If you are not sure of the correct setting for your modem, see your modem Help, or click Default to use the 
default setting for this type of modem.



Sets the maximum speed at which you want to send your fax. Some fax machines may be unable to receive 
pages at high speed.



Sets the minimum speed at which you want to send your fax. When connecting to a remote fax station, your 
modem and the receiving modem exchange information to determine how fast a fax can be transmitted. If the 
receiving fax machine is slow, the transmission time increases, and therefore, the cost of the fax increases. 
Outlook does not transmit the fax if the remote fax station is incapable of receiving at your minimum speed or 
faster.



Uses Error Correction Mode (ECM) when sending faxes with this modem. This means that Outlook uses ECM 
whenever possible for sending faxes.

ECM typically provides more reliable, error-free faxing. In some cases, you may have problems sending reliably 
to a particular fax device with ECM enabled. Try disabling ECM and resending the fax. 

This option is enabled by default if you have a Class 1 modem.



Uses Error Correction Mode (ECM) when receiving faxes with this modem. This means that Outlook uses ECM 
whenever possible for receiving faxes. ECM typically provides more reliable error-free faxing. 

This option is enabled by default if you have a Class 1 modem.



Uses high speed compression (2D) when sending faxes with this modem. 

In most cases, using this option to compress data can greatly increase transmission speed and reduce the actual
time (and cost) required to transmit the fax.

If you are sending a large grayscale image, using 2D compression may actually increase the transmission time. 



Specifies the speed you want the modem to use when establishing a connection with a fax device.



Specifies the communications port used by your modem. 

You can use Outlook in COM port mode or TAPI mode. COM port mode connects Outlook directly to the 
communications port the modem is attached to. TAPI mode connects Outlook to the TAPI communications 
software in Windows, which in turn connects to the communication port the modem is attached to. 

If Windows is unable to identify your modem, use COM port.



Adjusts the volume of the modem during calls.



Turns on the sound while the modem is dialing until the connection is made. After the modem connects, the 
modem volume is muted.



Specifies the modem type. By default, Outlook detects your modem type. If you have a dual class modem and 
you are unable to send faxes to certain fax machines, try switching to another modem type.






