
If you use Symantec ACT! 2.0 or 3.0
Based on where you are in your transition from ACT! to Outlook, you may want information about the following:

· Basic features of Microsoft Outlook. Outlook extends and enhances features you know in ACT!, but it also has
many new and exciting features.

· How to get started with Microsoft Outlook 98. Find out how to switch from ACT!, and check out printed and 
online resources about Outlook.

What do you want to know about?

            Basic features of Microsoft Outlook  
            Get started with Microsoft Outlook 98  



Switch from Symantec ACT! 2.0 or 3.0
To use Microsoft Outlook instead of ACT!, you do not need ACT! set up. To import an ACT! file into Outlook, carry
out the following steps:

1 In Outlook, click the File menu, and then click Import and Export.
2 In the Import and Export Wizard, click Import from another program or file, and then click Next.
3 In the Select file type to import from box, select the appropriate version of ACT!, and then click Next.
4 Follow the rest of the instructions in the wizard.
The converters to import or export data from ACT! are automatically set up with Outlook when you run the Full 
installation during setup. If you did not run the Full installation of Outlook during setup, you will need to manually 
add these converters. For more information about adding components to Outlook, click    .



Get started with Microsoft Outlook 98
When you set up Outlook, the Setup program looks for your user profile. If you don't have a user profile, the 
Setup program creates one for you. A user profile is a group of settings that defines how you are set up to work 
with Outlook. For example, your user profile might specify that you send and receive messages with your Internet
connection, or that you don't use e-mail at all and have a personal folder file. To send, store, and receive 
messages and Outlook items and to specify where to store your Outlook information, you use a group of settings 
called an information service. The Microsoft Network online service, personal folders, and Microsoft Exchange 
Server are all examples of information services.

If you plan to use e-mail features in Outlook, you must add the appropriate information service to your user 
profile. If you don't plan to use e-mail, or if you have an existing user profile with the information service and 
settings recommended by your administrator, you can get started right away. You can add or remove an 
information service at any time.

Based on what you want to do, you can use the following options to get started:

· Use Outlook now, without e-mail.
· If you work in a corporation, use Outlook with the settings your administrator recommends. If you already have

a user profile, you might be able to use Outlook without changes to your current settings.
· Switch from Symantec ACT! 2.0 or 3.0. Find out how to import ACT! information into Outlook.
· If you want information about what you can do with Outlook, read the printed and online resources that are 

available.
· For in-depth information about Microsoft Outlook and Office, you can obtain a variety of books from Microsoft 

Press. For example, if you are not familiar with either Microsoft Outlook or Office, Microsoft Outlook 98 
Step by Step and Microsoft Office 97 for Windows Integration Step by Step could be the books for you.

· You can get started quickly with Outlook, even if you don't read manuals.
· Find out about e-mail information services that are provided with Outlook. Using information services, you can

control how Outlook addresses and delivers your messages, and how your messages and folders are stored. 
You can also set up information services to send faxes or connect to other e-mail systems.

What do you want to know about?

            Use Outlook without e-mail  
            Use Outlook in your corporation  
            Switch from Symantec ACT! 2.0 or 3.0  
            Printed and online information about what you can do with Outlook  
            Microsoft Press books about Microsoft Outlook and Office  
            Where to start if you don't like to read manuals  
            E-mail information services provided with Outlook  





If you use Lotus cc:Mail
Based on where you are in your transition from Lotus cc:Mail to Outlook, you may want information about the 
following:

· Basic features of Microsoft Outlook. Outlook extends and enhances features you know in Lotus cc:Mail, but it 
also has many new and exciting features.

· How to get started with Microsoft Outlook 98. Find out about how to switch from Lotus cc:Mail, and check out 
printed and online resources about Outlook.

What do you want to know about?

            Basic features of Microsoft Outlook  
            Get started with Microsoft Outlook 98  



Switch from Lotus cc:Mail
You can use Microsoft Outlook as the e-mail client for Lotus cc:Mail Post Offices. If you use Outlook with the 
Lotus cc:Mail Post Office, not all Outlook advanced features are available.

The Lotus cc:Mail information service that enables Outlook to access a Lotus cc:Mail Post Office is not installed 
with Outlook. Get this information service from the ValuPack folder on the Outlook 98 compact disc. If you didn't 
set up Outlook 98 from a compact disc and you have access to the World Wide Web, click the Help menu, point 
to Microsoft on the Web, and then click Free Stuff. After installing the Lotus cc:Mail information service, create 
a user profile that includes your cc:Mail information service. For more information about creating a user profile, 

click Office Assistant    , and then type "How do I create a user profile?" in the text box.



Get started with Microsoft Outlook 98
Based on the tasks you need to do, you may need additional information about how to use Microsoft Outlook. 
You can use the following resources to get started:

· How to switch from Lotus cc:Mail. Find out how to work with people who still use Lotus cc:Mail, or how to 
import Lotus cc:Mail information into Outlook.

· If you want information about what you can do with Outlook, check out printed and online resources that are 
available.

· For in-depth information about Microsoft Outlook and Office, you can obtain a variety of books from Microsoft 
Press. For example, if you are not familiar with either Microsoft Outlook or Office, Microsoft Outlook 98 
Step by Step and Microsoft Office 97 for Windows Integration Step by Step may be the books for you.

· You can get started quickly with Outlook, even if you don't read manuals.
· Find out about e-mail information services that are provided with Outlook. Using information services, you can

control how Outlook addresses and delivers your messages, and how your messages and folders are stored. 
You can also set up information services to send faxes or connect to other e-mail systems.

What do you want to know about?

            Switch from Lotus cc:Mail  
            Printed and online information about what you can do with Outlook  
            Microsoft Press books about Microsoft Outlook and Office  
            Where to start if you don't read manuals  
            E-mail information services provided with Outlook  





Basic Features of Microsoft Outlook
Microsoft Outlook is a desktop information management program that helps you organize and share information 
on your desktop and communicate with other people. Use Outlook to do the following:

· Manage personal and business information, such as your e-mail messages, appointments, contacts, tasks, 
and files¾as well as track activities.

· Share information with a group by using e-mail, group scheduling, and more.
· Share information with other Office programs, and find Office files from within Outlook.
· Connect to and share information across the World Wide Web.
· If you are a developer, use programming options to customize Outlook.
· If you are using Microsoft Exchange Server, take advantage of other Outlook features that are available to 

you. For more information, click the Help menu, click Contents and Index, and then click the Microsoft 
Exchange Server Features book on the Contents tab.

What do you want to know about?

            Use Outlook to manage personal and business information  
            Use Outlook to share information with a group  
            Use Outlook with other Office programs  
            Use Outlook with the Internet  
            Programming options to customize Outlook  



Use Outlook to manage personal and business information
Outlook gives you the following tools to manage all your personal and business information in one program:

· Inbox. Send and receive messages from the office, home, or the road. Preview messages before you open 
them, and use message flags to mark messages with a follow-up action.

· Calendar. Keep track of your schedule and plan meetings with others. Use Date Navigator to quickly find and 
display information in your schedule, and use TaskPad to see the day's tasks so you can schedule time to 
work on them.

· Contacts. Keep your personal and business contact information up-to-date and easy to find. Sort and file 
contacts any way you want; store several street addresses, phone numbers, and e-mail addresses for each 
contact; and go directly to any contact's World Wide Web page.

· Tasks. Organize your personal and business to-do list in one easy-to-manage place. Quickly prioritize tasks, 
and assign tasks to others.

· Journal. Record interactions with important contacts, record Outlook items (such as e-mail messages) and 
files that are significant to you, and record activities of all types¾and track them all without having to 
remember where you saved each one.

· Notes. Jot down notes to remind yourself of questions, ideas, directions, or anything else. Or copy text into 
notes that you want to reuse in other places.

· Files. Open, view, and share other Office files from within Outlook.
· General productivity tools. Use tools throughout Outlook to help you work more efficiently.

What do you want to know about?

            Inbox  
            Calendar  
            Contacts  
            Tasks  
            Journal  
            Notes  
            Files  
            General productivity tools  



Inbox
For a visual overview of Inbox features in Outlook, click    .

Use this feature To do this
AutoNameCheck With the Address Book, have Outlook automatically look up 

names you type in the To, Cc, and Bcc boxes of a 
message, and then verify that the names match Address 
Book entries.

AutoPreview Read the first few lines of a message without opening the 
message.

Signature Automatically add a personal signature or text to e-mail 
messages you send, and insert a personal signature or text 
into any item. Create multiple signatures to use for different 
purposes.

Digital security Sign a message with a digital signature to make sure the 
message is not altered by someone else. Seal a message 
with encryption to make sure the message and its 
attachments are readable only by the recipients you select.

Drafts folder Retrieve unfinished messages from the Drafts folder, where 
all of your unsent messages are stored.

Easy open 
attachments

Open and view an attachment without opening the e-mail 
message first, to quickly get to the information you need.

Find all related 
messages and all 
messages from 
sender

Find all messages with the same subject or from a specific 
person in the current folder.

HTML Mail Send messages with animated graphics, pictures, 
multimedia objects, and anything that a Web page can 
contain.

Hyperlinks Include a direct link to a file server or Web page in an    e-
mail message.

Message expiration 
and deferred 
delivery

Mark a message to be deleted at a certain time. Send a 
message now, but have it delivered to recipients at a later 
time.

Message flag Mark messages with follow-up actions or responses.
Organize your Inbox Organize your Inbox by color-coding important e-mail 

messages, changing the way you view your messages, and 
filtering out junk e-mail messages.

Preview pane Read the entire contents of a message without opening the 
message.

Reply comments Tag changes you make in the body of replied-to messages 
with your name to easily identify your comments.

Rules Wizard Create rules to automatically move, delete, highlight, 
forward, or flag incoming and outgoing messages.

Stationery Personalize your messages by adding images and 
background colors to your outgoing messages.



Calendar
For a visual overview of Calendar features in Outlook, click    .

Use this feature To do this
All-day and multiple-
day events

Schedule events, such as birthdays or seminars, and 
display the time as either free or busy on your schedule.

View by day, week, 
or month, and 
compress weekends

View only the amount of time you want to see in Calendar.

Date Navigator Quickly select one or more days, including nonadjacent 
days, in Calendar, and quickly move an activity to another 
day. Bold dates indicate days that contain appointments.

First week of year Control how Outlook numbers weeks. Indicate the week that
starts the new year as the one that contains January 1, the 
first full week, or the first four-day week.

Free/busy time and 
out-of-office time

Publish times when you are free, busy, tentatively busy, or 
out of the office, to notify others who want to schedule 
meetings with you.

Meeting or 
appointment overlap
warning

Have Outlook notify you when a meeting request or 
appointment conflicts with, or is adjacent to, a scheduled 
meeting or appointment.

Meeting Planner Have Outlook compare the free and busy times of all 
meeting invitees, so you can find a time when everyone is 
available.

Meeting request 
processing

Keep your schedule up-to-date. Outlook automatically 
displays meeting requests you receive in your Calendar.

Recurring meetings Schedule a meeting that occurs at regular intervals only 
once.

Time zone swap Quickly switch Outlook to another time zone when you 
travel, and continue to display your home time zone.

Tri-fold print style Print your daily and weekly Calendar and task list, and use it
as your paper day planner.

World holidays Easily add national and international holidays to your 
Calendar.



Contacts
For a visual overview of Contacts features in Outlook, click    .

Use this feature To do this
Address booklet Print contacts in a convenient small- or medium-sized 

booklet format for use in your paper address book.
AutoAddress Enter an address for a contact, and have Outlook separate 

the street, city, state, country, and ZIP/postal code into 
different fields.

AutoName Enter the full name for a contact, and have Outlook separate
the first, middle, and last names into different fields, so you 
can sort, group, or filter contacts by any part of the name.

AutoDial, speed 
dial, and last 
number redial

Have Outlook dial contact phone numbers if you have a 
modem. Add numbers you dial frequently to a speed-dial list 
for quick access, and redial numbers you recently called.

Card view View and print contacts in a compact format that looks like 
an address card file.

Contact flag Mark contacts with follow-up actions or responses.
File As File a contact under any name that helps you find the 

contact quickly.
Journal integration Quickly view activities you recorded for each contact in your 

contact list.
New Contact from 
Same Company

Quickly create several contacts from the same company.

New Message to 
Contact, New 
Meeting with 
Contact, New Task 
for Contact

Have Outlook automatically enter the contact's name and e-
mail address when you create a message, meeting, or task 
directly from a contact.

Outlook Address 
Book

Use the Outlook contact list as an e-mail address book in 
the Address Book dialog box.

Phone number entry
and formatting

Keep more than a dozen phone numbers for each contact. 
Have Outlook format phone numbers for you when you type 
them, so your phone list is more readable, consistent, and 
accurate.

World Wide Web 
page access

Keep a Web page address for each contact to quickly go to 
the contact's home page.



Tasks
For a visual overview of Tasks features in Outlook, click    .

Use this feature To do this
Recurring tasks Create a task only once and have it repeat at regular 

intervals, or have it repeat based on the date you mark the 
task complete.

Status reports Have Outlook create an e-mail message that summarizes 
the status of a task, and then address the message to 
everyone on the update list for the task.

Task ordering Drag tasks up or down in the task list to prioritize them.
Task progress Track the progress of a task by marking the percentage of 

the task that is complete..
Task requests Send a task request to another person, and have Outlook 

track the status of the task for you.
TaskPad View your task list in Calendar to quickly view tasks that are 

due on a certain day and to schedule time to work on a task.



Journal
For a visual overview of Journal features in Outlook, click    .

Use this feature To do this
AutoComplete Have Outlook fill in the company name for a contact when 

you type the contact name in a journal entry.
AutoJournal Have Outlook keep track of your activities with the contacts 

you specify.
Journal tab for 
contacts

View journal entries for contacts you specify.

Record in Journal Record any activity, even conversations and paper letters, in
the Journal.

Timeline view Display when you worked on important files and your 
interactions with specified contacts in chronological order. 
Find files and Outlook items on a timeline without having to 
remember where you saved each one.

Timer with pause Keep track of the duration of a phone call or other activity. 
Pause the clock to take a break.



Notes
For a visual overview of Notes features in Outlook, click    .

Use this feature To do this
Icon view Display notes in a familiar bulletin board format, and read 

the body of notes.
Note color Color-code notes.
Note list Quickly scan notes in a table, and group notes by 

categories.



Files
Use this feature To do this
Document Explorer Find Office files from within Outlook.
Document 
properties

Search for, sort, group, and display portions of Office files 
from within Outlook.

Drag-and-drop 
editing

Copy information directly from Outlook items to other Office 
files, or vice versa.

Find files Search for Office files from within Outlook based on search 
criteria you specify. You can sort, group, and filter the search
results or open the files to view details.



General productivity tools
For ideas about how to use Outlook features together, click    .

Use this feature To do this
Customizable views Create a custom view with group, sort, and column settings 

you need.
AutoArchive Store or delete out-of-date items to keep old information out 

of your way.
AutoCreate Quickly create a new item by dragging an item of one type 

into a folder for items of another type. For example, drag a 
contact to Calendar to create a meeting request with 
information from the contact.

AutoDate Specify times and dates by using descriptions such as 
"three weeks ago" or "noon." Outlook converts the phrase 
for you.

Categories Apply a keyword to help you keep track of items so you can 
easily find, sort, filter, or group them. For example, organize 
tasks into different categories or projects so you only need 
to maintain one task list. Or group activities on a timeline by 
category so you can view related activities together.

Filter Temporarily display or hide items in the view.
Find messages, 
appointments, files, 
and more

Quickly find files or Outlook items, or text in an Outlook item.

Folder List and 
Folder Banner

View all your Outlook folders and file folders in the Folder 
List. Click the Folder Banner to quickly view a pop-up Folder
List.

Grouping See related items together in a table or timeline.
Info Bar Get quick visual cues about the status of a message in the 

message heading, such as whether the message is flagged 
for follow-up or marked private or confidential.

Multilevel sorting 
and multilevel 
grouping

Sort and group items in a table or timeline by fields.

Office Assistant Get prompt, friendly guidance when you have questions 
about how to use Outlook. The Office Assistant also gives 
you Help for wizards and displays tips and messages.

Open modules in 
separate windows

Open other modules, such as Calendar, Contacts, and 
Tasks, in a separate window without losing your current 
view.

Outlook Bar Use shortcuts to quickly switch to folders you use frequently.
Customize the Outlook Bar with your favorite shortcuts.

Outlook and Internet
Explorer integration

Start Outlook from the Quick Launch bar and Go menu in 
Microsoft Internet Explorer.

Outlook Today View how many messages you have in your Inbox, your 
appointments for the next few days, and your list of tasks—
all in one place.

Rich Text Format 
and attachments in 
messages

Format text in messages, and store files and items directly 
within an item.

Shortcuts and 
hyperlinks

Quickly open an attached file, Outlook item, or Web page 
directly from an item. For example, open a Web page from a
shortcut in an e-mail message.

World Wide Web 
favorites

With your Web browser, go to your favorite Web pages from 
the Favorites shortcut on the Outlook Bar.

Advanced features



Custom fields Create Text, Date/Time, Combination, and Formula fields for
custom use.

Outlook Forms Create unique forms to enter and display any type of 
information in Outlook.



Use Outlook to share information with a group
If you are part of a workgroup or organization, Outlook can help you communicate with others more efficiently 
and organize and track public data more effectively.

Use this feature To do this
Customizable views Create custom views with the group, sort, and column 

settings you need, to standardize the way information is 
viewed in a workgroup.

Attendee list View a list of attendees for a meeting you're invited to.
AutoDial and phone 
call tracking

Have Outlook dial contact phone numbers if you have a 
modem. Track the length of a phone call, and store the 
notes you write while you talk.

E-mail Correspond with others, send file attachments, and respond 
to meeting requests and task requests. 

Schedule+ 
compatibility

Exchange meeting requests and free/busy information with 
others who use Microsoft Schedule+. Keep Schedule+ 95 as
your personal calendar and group scheduling tool while you 
use Outlook for e-mail and other Outlook features. In this 
way, you can share a schedule with people in your 
workgroup who haven't set up Outlook.

Assign a task Send a task request to a colleague who can accept, decline,
or reassign the task. After the task is accepted, Outlook 
keeps the task status up-to-date on your task list.

Voting Request and tally responses to a multiple-choice question 
you send in an e-mail message.

Advanced feature
Outlook forms Create unique forms to enter and display any type of 

information in Outlook.
For developers
Automation Object 
Library

Develop add-in programs that can read and write Outlook 
information. Integrate Outlook functionality with Microsoft 
Visual Basic Scripting Edition macros and programs.



Use Outlook with other Office programs
If you are familiar with any of the programs in Microsoft Office, or with Microsoft Exchange or Microsoft    
Schedule+, you are already familiar with many of the commands and tools in Outlook. You can quickly build on 
what you already know as you move from one program to another.

Use this feature To do this
Attachments Include Office files in Outlook e-mail messages, 

appointments, contacts, tasks, and journal entries.
AutoJournal Automatically record Office documents you create or open.
Document Explorer Browse and find Office files from within Outlook.
Document properties Search for, sort, group, and display portions of Office files 

from within Outlook.
Drag-and-drop 
editing

Copy information directly from Outlook items to other Office 
files, or vice versa.

Import and Export 
Wizard

Import and export Microsoft Excel, Microsoft Access, and 
other file formats.

Mail merge with 
Word

Prepare labels, envelopes, and letters from the Outlook 
contact list.

Office Assistant Get prompt, friendly guidance when you have questions 
about how to use Outlook. The Office Assistant also gives 
you Help for wizards and displays tips and messages. 

Office Shortcut Bar Quickly send a message, set up an appointment, or create a 
task, contact, journal entry, or note, even if Outlook is not 
running. Customize the Office Shortcut Bar to display 
frequently used files as buttons. In Office 97, the Office 
Shortcut Bar is not included in Typical installation unless it 
was part of your installation of Office 95. To install the Office 
Shortcut Bar, run Office Setup again.

Office templates Create new documents from Office templates¾from within 
Outlook.

Task links Create an Outlook task from within an Office program, and 
later, follow up on the task in Outlook.

Letter Wizard in 
Word

In Word, prepare a new letter to a person in the Outlook 
contact list.

WordMail 97 Use Word as the optional text editor for e-mail messages.
Advanced feature
Office files as 
Outlook forms

Use Office files as forms in Outlook for custom solutions.



Use Outlook with the Internet
If you use the Internet to communicate with others, you can use Outlook to send e-mail messages across the 
Internet. Outlook also gives you ways to organize your personal Web addresses and share them with others.

Use this feature To do this
AutoNameCheck With the Address Book, have Outlook automatically look up 

names or Internet e-mail addresses you type in the To, Cc, 
and Bcc boxes of a message, and then verify that the 
names or addresses match Address Book entries.

Contact World Wide
Web page access

Keep a Web page address for each contact to quickly go to 
the contact's home page.

Hyperlinks in e-mail 
messages

Type or copy a hyperlink address in the text box of a 
message and have Outlook automatically create the link 
from the text. The recipient can click the link to go directly to 
a Web page or file server.

iCalendar - Internet 
Free/Busy

Use this Internet standard to share Calendar free/busy 
information over the Internet.

Internet mail and 
meeting requests

Send and receive e-mail messages and meeting requests 
through an Internet service provider or, if you are using 
Microsoft Exchange Server, through the Internet Mail 
Connector.

NetMeeting Schedule real-time, online meetings over the Internet with 
video, audio, and/or chat capabilities.

Outlook Express 
newsreader

Open the Outlook Express newsreader of Microsoft Internet 
Explorer from within Outlook and subscribe to your favorite 
newsgroups.

S/MIME - Internet e-
mail security

Send and receive signed and/or encrypted Internet e-mail 
messages.

vCalendar - Internet 
Appointments

Use this Internet standard to send and receive meeting 
request information over the Internet.

vCard - Internet 
Contacts Format

Use this Internet standard to send and receive contact 
information as Internet vCards.

World Wide Web 
favorites

Quickly open your Web browser and go to your favorite Web
pages from the Favorites shortcut on the Outlook Bar.



Programming options to customize Outlook
If you are a developer, you can use the following options to customize Outlook:

· Full support of the Microsoft Exchange Client extensions interfaces. Developers can write C-based extensions
to Outlook that can perform actions in response to user activities; for example, developers can write 
extensions to perform actions when users open Outlook items, change a selection, and click a menu 
command or toolbar button.

· A complete OLE Automation object model. Programmers who use Microsoft Visual Basic or Visual Basic for 
Applications (VBA) can easily manipulate Outlook data as objects. Programmers can create, modify, and 
delete Outlook items, folders, attachments, and so on. There are more than 30 objects defined in the OLE 
Automation object model.

· Microsoft Visual Basic Scripting Edition. Programmers can define and execute Visual Basic Scripting Edition 
(VBScript) code that responds when users complete actions; for example, developers can write code to open, 
close, send, or change properties of Outlook items. VBScript is used when designing forms to give the forms 
additional capabilities. The full Outlook object model is available to the programmer within VBScript.



World Wide Web

The World Wide Web is a system for exploring the Internet by using hyperlinks. When you use a Web browser, 
the Web appears as a collection of text, pictures, sounds, and digital movies.



Internet

A worldwide network of thousands of smaller computer networks and millions of commercial, educational, 
government, and personal computers. The Internet is like an electronic city with virtual libraries, storefronts, 
business offices, art galleries, and so on.





If you use NetManage ECCO Pro 3.0, 3.01, 3.02, or 4.0
Based on where you are in your transition from NetManage ECCO Pro to Outlook, you may want information 
about the following:

· Basic features of Microsoft Outlook. Outlook extends and enhances features you know in ECCO Pro, but it 
also has many new and exciting features.

· How to get started with Microsoft Outlook 98. Find out how to switch from ECCO Pro, and check out printed 
and online resources about Outlook.

What do you want to know about?

            Basic features of Microsoft Outlook  
            Get started with Microsoft Outlook 98  



Switch from NetManage ECCO Pro 3.0, 3.01, 3.02, or 4.0
To use Microsoft Outlook instead of NetManage ECCO Pro, you do not need ECCO Pro set up. However, to 
import an ECCO Pro file into Outlook, you must have ECCO Pro set up on your computer and you must carry out
the following steps:

1 In Outlook, click the File menu, and then click Import and Export.
2 In the Import and Export Wizard, click Import from another program or file, and then click Next.
3 In the Select file type to import from box, select ECCO, and then click Next.
4 Follow the rest of the instructions in the wizard.
The converters to import or export data from ECCO are automatically set up with Outlook when you run the Full 
installation during setup. If you did not run the Full installation of Outlook during setup, you will need to manually 
add these converters. For more information about adding components to Outlook, click    .



Get started with Microsoft Outlook 98
When you install Outlook, the Setup program looks for your user profile. If you don't have a user profile, the 
Setup program creates one for you. A user profile is a group of settings that defines how you are set up to work 
with Outlook. For example, your user profile might specify that you send and receive messages with your Internet
connection, or that you don't use e-mail at all and have a personal folder file. To send, store, and receive 
messages and Outlook items and to specify where to store your Outlook information, you use a group of settings 
called an information service. The Microsoft Network online service, personal folders, and Microsoft Exchange 
Server are all examples of information services.

If you plan to use e-mail features in Outlook, you must add the appropriate information service to your user 
profile. If you don't plan to use e-mail, or if you have an existing user profile with the information service and 
settings recommended by your administrator, you can get started right away. You can add or remove an 
information service at any time.

Based on what you want to do, you can use the following options to get started:

· Use Outlook now, without e-mail.
· If you work in a corporation, use Outlook with settings your administrator recommends. If you already have a 

user profile, you might be able to use Outlook without changes to your current settings.
· Switch from NetManage ECCO Pro 3.0, 3.01, 3.02, or 4.0. Find out how to import ECCO Pro information into 

Outlook.
· If you want information about what you can do with Outlook, check out printed and online resources that are 

available.
· For in-depth information about Microsoft Outlook and Office, you can obtain a variety of books from Microsoft 

Press. For example, if you are not familiar with either Microsoft Outlook or Office, Microsoft Outlook 98 
Step by Step and Microsoft Office 97 for Windows Integration Step by Step may be the books for you.

· You can get started quickly with Outlook, even if you don't read manuals.
· Find out about e-mail information services that are provided with Outlook. Using information services, you can

control how Outlook addresses and delivers your messages, and how your messages and folders are stored. 
You can also set up information services to send faxes or connect to other e-mail systems.

What do you want to know about?

            Use Outlook without e-mail  
            Use Outlook in your corporation  
            Switch from NetManage ECCO Pro 3.0, 3.01, 3.02, or 4.0  
            Printed and online information about what you can do with Outlook  
            Microsoft Press books about Microsoft Outlook and Office  
            Where to start if you don't read manuals  
            E-mail information services provided with Outlook  





If you use Qualcomm Eudora Light or Pro
Based on where you are in your transition from Qualcomm Eudora Light or Pro to Outlook, you may want 
information about the following:

· Basic features of Microsoft Outlook. Outlook extends and enhances features you know in Qualcomm Eudora 
Light or Pro, but it also has many new and exciting features.

· How to get started with Microsoft Outlook 98. Find out about how to switch from Qualcomm Eudora Light or 
Pro, and check out printed and online resources about Outlook.

What do you want to know about?

            Basic features of Microsoft Outlook  
            Get started with Microsoft Outlook 98  



Switch from Qualcomm Eudora Light or Pro
If Outlook detects Qualcomm Eudora on your computer during setup, you will be given the option to import 
Qualcomm Eudora e-mail messages, address books, and settings into Outlook. If you have already set up 
Outlook and did not select this option during setup, perform the following steps:

To import Qualcomm Eudora e-mail account information

1 On the File menu, click Import and Export.
2 In the Import and Export Wizard, click Import Internet Mail Account Settings, and then click Next.

3 Follow the rest of the instructions in the wizard.

To import Qualcomm Eudora e-mail messages, address books, and settings

1 On the File menu, click Import and Export.
2 In the Import and Export Wizard, click Import Internet Mail and Addresses, and then click Next.
3 Follow the rest of the instructions in the wizard.



Get started with Microsoft Outlook 98
When you install Outlook, the Setup program looks for your user profile¾if you don't have a user profile, the 
Setup program creates one for you. A user profile is a group of settings that defines how you are set up to work 
with Outlook. For example, your user profile might specify that you send and receive messages with your Internet
connection, or that you don't use e-mail at all and have a personal folder file. To send, store, and receive 
messages and Outlook items and to specify where to store your Outlook information, you use a group of settings 
called an information service. The Microsoft Network online service, personal folders, and Microsoft Exchange 
Server are all examples of information services.

If you plan to use e-mail features in Outlook, you must add the appropriate information service to your user 
profile. If you don't plan to use e-mail, or if you have an existing user profile with the information service and 
settings recommended by your administrator, you can get started right away. You can add or remove an 
information service at any time.

Based on what you want to do, you can use the following options to get started:

· Use Outlook now, without e-mail.
· If you work in a corporation, use Outlook with settings your administrator recommends. If you already have a 

user profile, you may be able to use Outlook without changes to your current settings.
· Switch from Qualcomm Eudora Light or Pro. Find out how to import your Qualcomm Eudora Light or Pro 

information into Outlook.
· If you want information about what you can do with Outlook, check out printed and online resources that are 

available.
· For in-depth information about Microsoft Outlook and Office, you can obtain a variety of books from Microsoft 

Press. For example, if you are not familiar with either Microsoft Outlook or Office, Microsoft Outlook 98 
Step by Step and Microsoft Office 97 for Windows Integration Step by Step may be the books for you.

· Get started quickly with Outlook, even if you don't read manuals.
· Find out about e-mail information services that are provided with Outlook. Using information services, you can

control how Outlook addresses and delivers your messages, and how your messages and folders are stored. 
You can also set up information services to send faxes or connect to other e-mail systems.

What do you want to know about?

            Use Outlook without e-mail  
            Use Outlook in your corporation  
            Switch from Qualcomm Eudora Pro  
            Printed and online information about what you can do with Outlook  
            Microsoft Press books about Microsoft Outlook and Office  
            Where to start if you don't read manuals  
            E-mail information services provided with Outlook  





If you use Microsoft Exchange Client
Based on where you are in your transition from Microsoft Exchange Client to Outlook, you may want information 
about the following:

· Basic features of Microsoft Outlook. Outlook extends and enhances features you know in Microsoft Exchange 
Client, but it also has many new and exciting features.

· How to get started with Microsoft Outlook 98. Find out about how to switch from Microsoft Exchange Client, 
and check out printed and online resources about Outlook.

What do you want to know about?

            Basic features of Microsoft Outlook  
            Get started with Microsoft Outlook 98  



Switch from Microsoft Exchange Client
You can use Outlook as a direct replacement for Microsoft Exchange Client on your computer. You can continue 
working with e-mail messages in Outlook just as you did with Microsoft Exchange Client. The only differences will
be new features and changes to the look of the program. You can also send messages to, and receive them 
from, people who still use Microsoft Exchange Client. Folders and e-mail messages that you create by using 
advanced features in Outlook can be opened by Microsoft Exchange Client, but they may appear slightly different
than they do in Outlook.

To upgrade, just set up Outlook. You can leave all the Microsoft Exchange files on your computer. Outlook 
automatically uses the e-mail file you have been using with Microsoft Exchange Client; you do not have to import 
your e-mail file into Outlook. The following information describes how some Microsoft Exchange features work in 
Outlook and vice versa:

· Add-ins. Some of the features in Microsoft Exchange are provided as add-ins in Outlook. Most Microsoft 
Exchange Client add-ins work without modification in Outlook.

· Custom forms. Microsoft Exchange Client does not recognize Outlook forms. A Microsoft Exchange Client 
user who opens an Outlook form sees only the standard message form properties. If the Outlook form has 
been completely customized, a user will not be able to open the form.

· Folder views. Outlook supports all the custom view features of Microsoft Exchange, as well as supporting a 
number of new features. If a Microsoft Exchange Client user opens a folder, Microsoft Exchange displays only
the views that have been saved in Microsoft Exchange format.



Get started with Microsoft Outlook 98
Based on the tasks you need to do, you may need additional information about how to use Microsoft Outlook. 
You can use the following resources to get started:

· Switch from Microsoft Exchange Client. Find out about how to work with people who still use Microsoft 
Exchange Client.

· If you want information about what you can do with Outlook, check out printed and online resources that are 
available.

· For in-depth information about Microsoft Outlook and Office, you can obtain a variety of books from Microsoft 
Press. For example, if you are very familiar with Microsoft Exchange Client, but new to Office, Field Guide to 
Microsoft Outlook 97 for Windows and Microsoft Office 97 for Windows Integration Step by Step may be the 
books for you.

· You can get started quickly with Outlook, even if you don't read manuals.
· Find out about e-mail information services that are provided with Outlook. Using information services, you can

control how Outlook addresses and delivers your messages, and how your messages and folders are stored. 
You can also set up information services to send faxes or connect to other e-mail systems.

What do you want to know about?

            Switch from Microsoft Exchange Client  
            Printed and online information about what you can do with Outlook  
            Microsoft Press books about Microsoft Outlook and Office  
            Where to start if you don't read manuals  
            E-mail information services provided with Outlook  



Outlook Bar

The column on the left side of the program window that includes groups such as Other or Other Shortcuts, and 
the shortcuts available within each group. Click a group to show the shortcuts in the group. Click a shortcut to 
gain quick access to folders.



personal folder file

A personal folder file has a .pst extension and is located on your hard disk, not on the server. Personal folder files
contain folders, messages, forms, and files. You work with a personal folder file as you would with any other file, 
and you can save, copy, and move a .pst file to another location on your hard disk, a 3.5" disk, or a server. You 
can also designate a personal folder file as the delivery location for your incoming messages.





If you use Microsoft Outlook Express
Based on where you are in your transition from Microsoft Outlook Express to Outlook, you may want information 
about the following:

· Basic features of Microsoft Outlook. Outlook extends and enhances features you know in Microsoft Outlook 
Express, but it also has many new and exciting features.

· How to get started with Microsoft Outlook 98. Find out about how to switch from Microsoft Outlook Express, 
and check out printed and online resources about Outlook.

What do you want to know about?

            Basic features of Microsoft Outlook  
            Get started with Microsoft Outlook 98  



Switch from Microsoft Outlook Express
If Outlook detects Microsoft Outlook Express on your computer during setup, you will be given the option to 
import Outlook Express e-mail messages, address books, and settings into Outlook. If you have already set up 
Outlook and did not select this option during setup, perform the following steps:

To import Outlook Express e-mail account information

1 On the File menu, click Import and Export.
2 In the Import and Export Wizard, click Import Internet Mail Account Settings, and then click Next.

3 Follow the rest of the instructions in the wizard.

To import Outlook Express e-mail messages, address books, and settings

1 On the File menu, click Import and Export.
2 In the Import and Export Wizard, click Import Internet Mail and Addresses, and then click Next.
3 Follow the rest of the instructions in the wizard.



Get started with Microsoft Outlook 98
When you set up Outlook, the Setup program looks for your user profile¾if you don't have a user profile, the 
Setup program creates one for you. A user profile is a group of settings that defines how you are set up to work 
with Outlook. For example, your user profile might specify that you send and receive messages with your Internet
connection, or that you don't use e-mail at all and have a personal folder file. To send, store, and receive 
messages and Outlook items and to specify where to store your Outlook information, you use a group of settings 
called an information service. The Microsoft Network online service, personal folders, and Microsoft Exchange 
Server are all examples of information services.

If you plan to use e-mail features in Outlook, you must add the appropriate information service to your user 
profile. If you don't plan to use e-mail, or if you have an existing user profile with the information service and 
settings recommended by your administrator, you can get started right away. You can add or remove an 
information service at any time.

Based on what you want to do, you can use the following options to get started:

· Use Outlook now, without e-mail.
· If you work in a corporation, use Outlook with settings your administrator recommends. If you already have a 

user profile, you may be able to use Outlook without changes to your current settings.
· Switch from Microsoft Outlook Express. Find out how to import your Microsoft Outlook Express information 

into Outlook.
· If you want information about what you can do with Outlook, check out printed and online resources that are 

available.
· For in-depth information about Microsoft Outlook and Office, you can obtain a variety of books from Microsoft 

Press. For example, if you are not familiar with either Microsoft Outlook or Office, Microsoft Outlook 98 
Step by Step and Microsoft Office 97 for Windows Integration Step by Step may be the books for you

· Get started quickly with Outlook, even if you don't read manuals.
· Find out about e-mail information services that are provided with Outlook. Using information services, you can

control how Outlook addresses and delivers your messages, and how your messages and folders are stored. 
You can also set up information services to send faxes or connect to other e-mail systems.

What do you want to know about?

            Use Outlook without e-mail  
            Use Outlook in your corporation  
            Switch from Microsoft Outlook Express  
            Printed and online information about what you can do with Outlook  
            Microsoft Press books about Microsoft Outlook and Office  
            Where to start if you don't read manuals  
            E-mail information services provided with Outlook  





If you use Novell GroupWise 4.1
Based on where you are in your transition from GroupWise 4.1 to Outlook, you may want information about the 
following:

· Basic features of Microsoft Outlook. Outlook extends and enhances features you know in GroupWise 4.1, but 
it also has many new and exciting features.

· How to get started with Microsoft Outlook 98. Find out how to switch from GroupWise 4.1, and check out 
printed and online resources about Outlook.

What do you want to know about?

            Basic features of Microsoft Outlook  
            Get started with Microsoft Outlook 98  



Switch from Novell GroupWise 4.1
Microsoft Outlook does not support the Novell GroupWise e-mail program, but you can import your Novell 
GroupWise information into Outlook. To do this, carry out the following steps:

1 In GroupWise 4.1, export the information you want as ASCII text.
2 In Outlook, click the File menu, and then click Import and Export.
3 In the Import and Export Wizard, click Import from another program or file, and then click Next.
4 In the Select file type to import from box, select Tab Separated Values (Windows) or Comma Separated 

Values (Windows), and then click Next.
5 Follow the rest of the instructions in the wizard.



Get started with Microsoft Outlook 98
When you set up Outlook, the Setup program looks for your user profile¾if you don't have a user profile, the 
Setup program creates one for you. A user profile is a group of settings that defines how you are set up to work 
with Outlook. For example, your user profile might specify that you send and receive messages with your Internet
connection, or that you don't use e-mail at all and have a personal folder file. To send, store, and receive 
messages and Outlook items and to specify where to store your Outlook information, you use a group of settings 
called an information service. The Microsoft Network online service, personal folders, and Microsoft Exchange 
Server are all examples of information services.

If you plan to use e-mail features in Outlook, you must add the appropriate information service to your user 
profile. If you don't plan to use e-mail, or if you have an existing user profile with the information service and 
settings recommended by your administrator, you can get started right away. You can add or remove an 
information service for at any time.

Based on what you want to do, you can use the following options to get started:

· Use Outlook now, without e-mail.
· If you work in a corporation, use Outlook with settings your administrator recommends. If you already have a 

user profile, you may be able to use Outlook without changes to your current settings.
· Switch from Novell GroupWise 4.1. Find out how to import GroupWise 4.1 information into Outlook.
· If you want information about what you can do with Outlook, check out printed and online resources that are 

available.
· For in-depth information about Microsoft Outlook and Office, you can obtain a variety of books from Microsoft 

Press. For example, if you are not familiar with either Microsoft Outlook or Office, Microsoft Outlook 98 
Step by Step and Microsoft Office 97 for Windows Integration Step by Step may be the books for you.

· You can get started quickly with Outlook, even if you don't read manuals.
· Find out about e-mail information services that are provided with Outlook. Using information services, you can

control how Outlook addresses and delivers your messages, and how your messages and folders are stored. 
You can also set up information services to send faxes or connect to other e-mail systems.

What do you want to know about?

            Use Outlook without e-mail  
            Use Outlook in your corporation  
            Switch from Novell GroupWise 4.1  
            Printed and online information about what you can do with Outlook  
            Microsoft Press books about Microsoft Outlook and Office  
            Where to start if you don't read manuals  
            E-mail information services provided with Outlook  





If you use Lotus Notes 4.0 or 4.6
Based on where you are in your transition from Lotus Notes 4.0 or 4.6 to Outlook, you may want information 
about the following:

· Basic features of Microsoft Outlook. Outlook extends and enhances features you know in Lotus Notes, but it 
also has many new and exciting features.

· How to get started with Microsoft Outlook 98. Find out about how to switch from Lotus Notes, and check out 
printed and online resources about Outlook.

What do you want to know about?

            Basic features of Microsoft Outlook  
            Get started with Microsoft Outlook 98  



Switch from Lotus Notes 4.0 or 4.6
Microsoft Outlook does not support the Lotus Notes e-mail program, but you can import your Lotus Notes 
information into Outlook. To do this, carry out the following steps:

1 In Lotus Notes, export the information you want as ASCII text or Tabular text.
2 In Outlook, click the File menu, and then click Import and Export.
3 In the Import and Export Wizard, click Import from another program or file, and then click Next.
4 In the Select file type to import from box, select Tab Separated Values (Windows) or Comma Separated 

Values (Windows), and then click Next.
5 Follow the rest of the instructions in the wizard.



Get started with Microsoft Outlook 98
When you set up Outlook, the Setup program looks for your user profile¾if you don't have a user profile, the 
Setup program creates one for you. A user profile is a group of settings that defines how you are set up to work 
with Outlook. For example, your user profile might specify that you send and receive messages with your Internet
connection, or that you don't use e-mail at all and have a personal folder file. To send, store, and receive 
messages and Outlook items and to specify where to store your Outlook information, you use a group of settings 
called an information service. The Microsoft Network online service, personal folders, and Microsoft Exchange 
Server are all examples of information services.

If you plan to use e-mail features in Outlook, you must add the appropriate information service to your user 
profile. If you don't plan to use e-mail, or if you have an existing user profile with the information service and 
settings recommended by your administrator, you can get started right away. You can add or remove an 
information service at any time.

Based on what you want to do, you can use the following options to get started:

· Use Outlook now, without e-mail.
· If you work in a corporation, use Outlook with settings your administrator recommends. If you already have a 

user profile, you may be able to use Outlook without changes to your current settings.
· Switch from Lotus Notes 4.0 or 4.6. Find out how to import your Lotus Notes information into Outlook.
· If you want information about what you can do with Outlook, check out printed and online resources that are 

available.
· For in-depth information about Microsoft Outlook and Office, you can obtain a variety of books from Microsoft 

Press. For example, if you are not familiar with either Microsoft Outlook or Office, Microsoft Outlook 98 
Step by Step and Microsoft Office 97 for Windows Integration Step by Step may be the books for you.

· You can get started quickly with Outlook, even if you don't read manuals.
· Find out about e-mail information services that are provided with Outlook. Using information services, you can

control how Outlook addresses and delivers your messages, and how your messages and folders are stored. 
You can also set up information services to send faxes or connect to other e-mail systems.

What do you want to know about?

            Use Outlook without e-mail  
            Use Outlook in your corporation  
            Switch from Lotus Notes 4.0 or 4.6  
            Printed and online information about what you can do with Outlook  
            Microsoft Press books about Microsoft Outlook and Office  
            Where to start if you don't read manuals  
            E-mail information services provided with Outlook  





If you use Microsoft Mail 3.x for Windows
Based on where you are in your transition from Microsoft Mail to Outlook, you may want information about the 
following:

· Basic features of Microsoft Outlook. Outlook extends and enhances features you know in Microsoft Mail, but it
also has many new and exciting features.

· How to get started with Microsoft Outlook 98. Find out about how to switch from Microsoft Mail, and check out 
printed and online resources about Outlook. 

· How to import Microsoft Mail (.mmf) files into Microsoft Outlook 98. Find out how to import your existing 
Microsoft Mail messages into Outlook.

· How to share information with people who use Microsoft Mail. If people you work with continue to use 
Microsoft Mail, you can share your Outlook information with them, but there are a few exceptions.

What do you want to know about?

            Basic features of Microsoft Outlook  
            Get started with Microsoft Outlook 98  
            Import Microsoft Mail 3.x files into Microsoft Outlook 98  
            Share information between Microsoft Outlook and Microsoft Mail 3.x  



Switch from Microsoft Mail 3.x
With Outlook, you can exchange messages with people who use Microsoft Mail, and you can import information 
from Microsoft Mail. For this reason, Outlook can be used as a replacement for Microsoft Mail.

To use Outlook instead of Microsoft Mail, you only need Outlook set up. Outlook Setup includes the Microsoft 
Mail information service that enables Outlook to gain access to a Microsoft Mail postoffice. This information 
service is set up by default.



Import Microsoft Mail 3.x files into Microsoft Outlook 98
After Outlook is set up, you need to import the contents of the Microsoft Mail (.mmf) file. The .mmf file stores your
e-mail messages, attachments, and the Personal Address Book. If the .mmf file is in the postoffice, you must first 
connect to the postoffice by using Microsoft Mail, and then move the .mmf file to your hard disk or to an 
accessible network location before importing the file into Outlook. If the .mmf file is left in the postoffice, and the 
postoffice is later migrated to a Microsoft Exchange Server computer, the Migration Wizard will move the 
contents of the .mmf file to the Microsoft Exchange Server computer. The .mmf file is not deleted and can be 
archived as a backup.

If the .mmf file resides in the correct directory in the postoffice and has the correct name, the Migration Wizard 
moves it when the user is migrated to Microsoft Exchange Server. If you already imported your messages into a 
personal folder file, this could lead to duplicate messages.

When migrating an .mmf file, keep the following points in mind:

· If there is a network failure while you import the .mmf file, Outlook retries the network connection four times 
within a 2-second time period, and then repeats these multiple retries every 10 minutes. An error message 
appears during the 10-minute retry period.

· Any errors that occur while you import the .mmf file are recorded in a file in the client directory with the same 
file name as the .mmf file name and with the extension .log. You can view the error log in Notepad or any 
other text editor.

For information about how to move the .mmf file from the postoffice to your hard disk, click    .

For information about how to import a Microsoft Mail file, click    .



Move the .mmf file from the postoffice to your hard disk
1 In Microsoft Mail, click the Mail menu, and then click Options.
2 Click Server.
3 Click Local, and then enter a file name for your .mmf file.
Note      If the .mmf file is on your hard disk or is stored on a network server, you can import the contents into 
personal folders. You can import the .mmf file by clicking Import and Export on the File menu in Outlook.



Import a Microsoft Mail file
The converters used to import or export data from Microsoft Mail are automatically set up with Outlook when you 
run the Full installation during setup. If you did not run the Full installation of Outlook during setup, you need to 
manually add these converters. For more information about adding components to Outlook, click    .

1 On the File menu, click Import and Export.
2 In the Import and Export Wizard, click Import from another program or file, and then click Next.
3 In the Select file type to import from box, select Microsoft Mail File (.mmf), and then click Next.
4 Follow the rest of the instructions in the wizard.



Share information between Microsoft Outlook and Microsoft Mail 3.x
When an Outlook user opens an e-mail message created by a Microsoft Mail user, Outlook recognizes all the 
features of the message. However, when a Microsoft Mail user opens an e-mail message created by an Outlook 
user, Microsoft Mail might not recognize some of the advanced features the Outlook user can include in the 
message. The following list includes differences between the Microsoft Mail and the Outlook e-mail systems:

· Rich Text Format. In Outlook, you can format text in a message by using font and paragraph Rich Text 
Format attributes such as bold, italic, indent, and alignment. When a message in Rich Text Format is opened 
by a Microsoft Mail user, all the rich text attributes are removed from the file, and the Microsoft Mail user sees 
only plain text.

· Attachments and Embedded Objects. Outlook and Microsoft Mail attachments and embedded objects in 
messages are completely compatible. An Outlook user can open attachments or objects within messages 
created by a Microsoft Mail user, and vice versa, as long as the appropriate program or OLE server is set up.

· Hyperlinks. If a Microsoft Mail user opens a message created by an Outlook user that contains a hyperlink, 
the hyperlink is broken in Microsoft Mail and appears in the message as plain text only. If an Outlook user 
clicks a hyperlink in a message created by another Outlook user, Outlook starts the a Web browser to connect
to the site, if a browser is installed. 

· Message Properties. When a Microsoft Mail user opens an Outlook message, properties that are not 
recognized by Microsoft Mail are ignored. All Microsoft Mail message properties are recognized by Outlook.

· Custom Forms. Any custom Outlook forms opened by a Microsoft Mail user appear by using the Microsoft 
Mail standard message form. Custom Microsoft Mail forms created by an Outlook user and opened by a 
Microsoft Mail user, or vice versa, appear by using the appropriate custom form handler, provided that the 
custom form is registered in the recipient's Msmail.ini or Shared.ini file. Any custom forms opened by 
Microsoft Mail for MS-DOS or Microsoft Mail for the Macintosh appear by using the standard message form.



Get started with Microsoft Outlook 98
Based on the tasks you need to do, you may need additional information about how to use Microsoft Outlook. 
You can use the following resources to get started:

· Switch from Microsoft Mail 3.x. Find out how to open your new Microsoft Mail 3.x messages in Outlook and 
what's different in Outlook.

· If you want information about what you can do with Outlook, check out printed and online resources that are 
available.

· For in-depth information about Microsoft Outlook and Office, you can obtain a variety of books from Microsoft 
Press. For example, if you are very familiar with Microsoft Mail 3.x, but new to Office, Field Guide to Microsoft 
Outlook 97 for Windows and Microsoft Office 97 for Windows Integration Step by Step may be the books for 
you.

· You can get started quickly with Outlook even if you don't read manuals.
· Find out about e-mail information services that are provided with Outlook. Using information services, you can

control how Outlook addresses and delivers your messages, and how your messages and folders are stored. 
You can also set up information services to send faxes or connect to other e-mail systems.

What do you want to know about?

            Switch from Microsoft Mail 3.x  
            Printed and online information about what you can do with Outlook  
            Microsoft Press books about Microsoft Outlook and Office  
            Where to start if you don't read manuals  
            E-mail information services provided with Outlook  





If you use Netscape Messenger 4.0
Based on where you are in your transition from Netscape Messenger to Outlook, you may want information about
the following:

· Basic features of Microsoft Outlook. Outlook extends and enhances features you know in Netscape 
Messenger, but it also has many new and exciting features.

· How to get started with Microsoft Outlook 98. Find out about how to switch from Netscape Messenger, and 
check out printed and online resources about Outlook.

What do you want to know about?

            Basic features of Microsoft Outlook  
            Get started with Microsoft Outlook 98  



Switch from Netscape Messenger 4.0
If Outlook detects Netscape Messenger on your computer during setup, you will be given the option to import 
Netscape Messenger e-mail messages, address books, and settings into Outlook. If you have already set up 
Outlook and did not select this option during setup, perform the following steps:

To import Netscape Messenger e-mail account information

1 On the File menu, click Import and Export.
2 In the Import and Export Wizard, click Import Internet Mail Account Settings, and then click Next.

3 Follow the rest of the instructions in the wizard.

To import Netscape Messenger e-mail messages, address books, and settings

1 On the File menu, click Import and Export.
2 In the Import and Export Wizard, click Import Internet Mail and Addresses, and then click Next.
3 Follow the rest of the instructions in the wizard.



Get started with Microsoft Outlook 98
When you set up Outlook, the Setup program looks for your user profile¾if you don't have a user profile, the 
Setup program creates one for you. A user profile is a group of settings that defines how you are set up to work 
with Outlook. For example, your user profile might specify that you send and receive messages with your Internet
connection, or that you don't use e-mail at all and have a personal folder file. To send, store, and receive 
messages and Outlook items and to specify where to store your Outlook information, you use a group of settings 
called an information service. The Microsoft Network online service, personal folders, and Microsoft Exchange 
Server are all examples of information services.

If you plan to use e-mail features in Outlook, you must add the appropriate information service to your user 
profile. If you don't plan to use e-mail, or if you have an existing user profile with the information service and 
settings recommended by your administrator, you can get started right away. You can add or remove an 
information service at any time.

Based on what you want to do, you can use the following options to get started:

· Use Outlook now, without e-mail.
· If you work in a corporation, use Outlook with settings your administrator recommends. If you already have a 

user profile, you may be able to use Outlook without changes to your current settings.
· Switch from Netscape Messenger 4.0. Find out how to import your Netscape Messenger information into 

Outlook.
· If you want information about what you can do with Outlook, check out printed and online resources that are 

available.
· For in-depth information about Microsoft Outlook and Office, you can obtain a variety of books from Microsoft 

Press. For example, if you are not familiar with either Microsoft Outlook or Office, Microsoft Outlook 98 
Step by Step and Microsoft Office 97 for Windows Integration Step by Step may be the books for you.

· You can get started quickly with Outlook, even if you don't read manuals.
· Find out about e-mail information services that are provided with Outlook. Using information services, you can

control how Outlook addresses and delivers your messages, and how your messages and folders are stored. 
You can also set up information services to send faxes or connect to other e-mail systems.

What do you want to know about?

            Use Outlook without e-mail  
            Use Outlook in your corporation  
            Switch from Netscape Messenger 4.0  
            Printed and online information about what you can do with Outlook  
            Microsoft Press books about Microsoft Outlook and Office  
            Where to start if you don't read manuals  
            E-mail information services provided with Outlook  





If you use Netscape Mail 2.02, 3.0, or 3.01
Based on where you are in your transition from Netscape Mail to Outlook, you may want information about the 
following:

· Basic features of Microsoft Outlook. Outlook extends and enhances features you know in Netscape Mail, but it
also has many new and exciting features.

· How to get started with Microsoft Outlook 98. Find out about how to switch from Netscape Mail, and check out
printed and online resources about Outlook.

What do you want to know about?

            Basic features of Microsoft Outlook  
            Get started with Microsoft Outlook 98  



Switch from Netscape Mail 2.02, 3.0, or 3.01
If Outlook detects Netscape Mail on your computer during setup, you will be given the option to import Netscape 
Mail e-mail messages, address books, and settings into Outlook. If you have already set up Outlook and did not 
select this option during setup, perform the following steps:

To import Netscape Mail e-mail account information

1 On the File menu, click Import and Export.
2 In the Import and Export Wizard, click Import Internet Mail Account Settings, and then click Next.

3 Follow the rest of the instructions in the wizard.

To import Netscape Mail e-mail messages and address books

1 On the File menu, click Import and Export.
2 In the Import and Export Wizard, click Import Internet Mail and Addresses, and then click Next.
3 Follow the rest of the instructions in the wizard.



Get started with Microsoft Outlook 98
When you set up Outlook, the Setup program looks for your user profile¾if you don't have a user profile, the 
Setup program creates one for you. A user profile is a group of settings that defines how you are set up to work 
with Outlook. For example, your user profile might specify that you send and receive messages with your Internet
connection, or that you don't use e-mail at all and have a personal folder file. To send, store, and receive 
messages and Outlook items and to specify where to store your Outlook information, you use a group of settings 
called an information service. The Microsoft Network online service, personal folders, and Microsoft Exchange 
Server are all examples of information services.

If you plan to use e-mail features in Outlook, you must add the appropriate information service to your user 
profile. If you don't plan to use e-mail, or if you have an existing user profile with the information service and 
settings recommended by your administrator, you can get started right away. You can add or remove an 
information service at any time.

Based on what you want to do, you can use the following options to get started:

· Use Outlook now, without e-mail.
· If you work in a corporation, use Outlook with settings your administrator recommends. If you already have a 

user profile, you may be able to use Outlook without changes to your current settings.
· Switch from Netscape Mail 2.02, 3.0, or 3.01. Find out how to import your Netscape Communicator 

information into Outlook.
· If you want information about what you can do with Outlook, check out printed and online resources that are 

available.
· For in-depth information about Microsoft Outlook and Office, you can obtain a variety of books from Microsoft 

Press. For example, if you are not familiar with either Microsoft Outlook or Office, Microsoft Outlook 98 
Step by Step and Microsoft Office 97 for Windows Integration Step by Step may be the books for you.

· You can get started quickly with Outlook, even if you don't read manuals.
· Find out about e-mail information services that are provided with Outlook. Using information services, you can

control how Outlook addresses and delivers your messages, and how your messages and folders are stored. 
You can also set up information services to send faxes or connect to other e-mail systems.

What do you want to know about?

            Use Outlook without e-mail  
            Use Outlook in your corporation  
            Switch from Netscape Mail 2.02, 3.0, oe 3.01  
            Printed and online information about what you can do with Outlook  
            Microsoft Press books about Microsoft Outlook and Office  
            Where to start if you don't read manuals  
            E-mail information services provided with Outlook  





If you are new to this type of program
Based on where you are in your set up of Outlook, you may want information about the following:

· Basic features of Microsoft Outlook. Outlook has a variety of exciting features.
· How to get started with Microsoft Outlook 98. You may need to set up Outlook to send and receive e-mail. 

Also, check out printed and online resources about Outlook.

What do you want to know about?

            Basic features of Microsoft Outlook  
            Get started with Microsoft Outlook 98  



Get started with Microsoft Outlook 98
When you set up Outlook, the Setup program looks for your user profile¾if you don't have a user profile, the 
Setup program creates one for you. A user profile is a group of settings that defines how you are set up to work 
with Outlook. For example, your user profile might specify that you send and receive messages with your Internet
connection, or that you don't use e-mail at all and have a personal folder file. To send, store, and receive 
messages and Outlook items and to specify where to store your Outlook information, you use a group of settings 
called an information service. The Microsoft Network online service, personal folders, and Microsoft Exchange 
Server are all examples of information services.

If you plan to use e-mail features in Outlook, you must add the appropriate information service to your user 
profile. If you don't plan to use e-mail, or if you have an existing user profile with the information service and 
settings recommended by your administrator, you can get started right away. You can add or remove an 
information service at any time.

Based on what you want to do, you can use the following options to get started:

· Use Outlook now, without e-mail.
· If you work in a corporation, use Outlook with settings your administrator recommends. If you already have a 

user profile, you may be able to use Outlook without changes to your current settings.
· If you want information about what you can do with Outlook, check out printed and online resources that are 

available.
· For in-depth information about Microsoft Outlook and Office, you can obtain a variety of books from Microsoft 

Press.
· Get started quickly with Outlook, even if you don't read manuals.
· Find out about E-mail information services that are provided with Outlook. Using information services, you can

control how Outlook addresses and delivers your messages, and how your messages and folders are stored. 
You can also set up information services to send faxes or connect to other e-mail systems.

What do you want to know about?

            Use Outlook without e-mail  
            Use Outlook in your corporation  
            Printed and online information about what you can do with Outlook  
            Microsoft Press books about Microsoft Outlook and Office  
            Where to start if you don't read manuals  
            E-mail Information Services Provided with Outlook  



Use Outlook without e-mail
1 Click Start, point to Programs, and then click Microsoft Outlook.
2 Outlook opens the Inbox by default. To quickly open a different Outlook folder, click a shortcut on the Outlook 

Bar.



E-mail information services provided with Outlook
· Internet Mail
· Microsoft Exchange Server
· Microsoft Mail
· Microsoft At Work fax software (If you already have Microsoft At Work fax software set up on your computer, 

the software is updated when you set up Outlook. If Microsoft At Work fax software is not set up on your 
computer, set up the Microsoft At Work fax software driver¾from your Windows 95 disks¾before you set up 
Outlook.)

· The Microsoft Network online service (For versions of Microsoft Network prior to 2.5, use the Microsoft 
Network service, which is available after you set up the Microsoft Network online service. For Microsoft 
Network version 2.5 use the Internet Mail Information Service.)

· Lotus cc:Mail (Get the Lotus cc:Mail driver from the ValuPack folder on the compact disc or on the network 
you used to set up Outlook. If you didn't set up Outlook from a compact disc and you have access to the 
World Wide Web, click the Help menu, point to Microsoft on the Web, and then click Free Stuff.)



Use Outlook in your corporation
1 Ask your administrator how you should set up your user profile. Your administrator should tell you the 

information service to use and the name and location of your e-mail server, or tell you the name and phone 
number of your e-mail service provider and give you any additional software you need to work with the service
provider.

2 Using the information from your administrator, add the information service to your user profile.





If you use Lotus Organizer 1.0, 1.1, 2.1, or 97
Based on where you are in your transition from Lotus Organizer to Outlook, you may want information about the 
following:

· Basic features of Microsoft Outlook. Outlook extends and enhances features you know in Lotus Organizer, but
it also has many new and exciting features.

· How to get started with Microsoft Outlook 98. Find out about how to switch from Lotus Organizer and check 
out printed and online resources about Outlook.

What do you want to know about?

            Basic features of Microsoft Outlook  
            Get started with Microsoft Outlook 98  



Switch from Lotus Organizer 1.0, 1.1, 2.1, or 97
To use Microsoft Outlook instead of Lotus Organizer, you do not need Lotus Organizer set up. However, to import
a Lotus Organizer file into Outlook, you must have Lotus Organizer set up on your computer and you must 
perform the following steps:

1 In Outlook, click the File menu, and then click Import and Export.
2 In the Import and Export Wizard, click Import from another program or file, and then click Next.
3 In the Select file type to import from box, select the appropriate version of Lotus Organizer, and then click 

Next.
4 Follow the rest of the instructions in the wizard.
The converters used to import or export data from Lotus Organizer are automatically set up with Outlook when 
you run the Full installation during setup. If you did not run the Full installation, you need to manually add these 
converters. For more information about adding components to Outlook, click    .



Get started with Microsoft Outlook 98
When you set up Outlook, the Setup program looks for your user profile¾if you don't have a user profile, the 
Setup program creates one for you. A user profile is a group of settings that defines how you are set up to work 
with Outlook. For example, your user profile might specify that you send and receive messages with your Internet
connection, or that you don't use e-mail at all and have a personal folder file. To send, store, and receive 
messages and Outlook items and to specify where to store your Outlook information, you use a group of settings 
called an information service. The Microsoft Network online service, personal folders, and Microsoft Exchange 
Server are all examples of information services.

If you plan to use e-mail features in Outlook, you must add the appropriate information service to your user 
profile. If you don't plan to use e-mail, or if you have an existing user profile with the information service and 
settings recommended by your administrator, you can get started right away. You can add or remove an 
information service at any time.

Based on what you want to do, you can use the following options to get started:

· Use Outlook now, without e-mail.
· If you work in a corporation, use Outlook with settings your administrator recommends. If you already have a 

user profile, you may be able to use Outlook without changes to your current settings.
· Switch from Lotus Organizer 1.0, 1.1, 2.1, or 97. Find out how to import your Lotus Organizer information into 

Outlook.
· If you want information about what you can do with Outlook, check out printed and online resources that are 

available.
· For in-depth information about Microsoft Outlook and Office, you can obtain a variety of books from Microsoft 

Press. For example, if you are not familiar with either Microsoft Outlook or Office, Microsoft Outlook 98 
Step by Step and Microsoft Office 97 for Windows Integration Step by Step may be the books for you.

· You can get started quickly with Outlook, even if you don't read manuals.
· Find out about e-mail information services that are provided with Outlook. Using information services, you can

control how Outlook addresses and delivers your messages, and how your messages and folders are stored. 
You can also set up information services to send faxes or connect to other e-mail systems.

What do you want to know about?

            Use Outlook without e-mail  
            Use Outlook in your corporation  
            Switch from Lotus Organizer 1.0, 1.1, 2.1, or 97  
            Printed and online information about what you can do with Outlook  
            Microsoft Press books about Microsoft Outlook and Office  
            Where to start if you don't read manuals  
            E-mail information services provided with Outlook  





If you use Starfish SideKick 95 Deluxe or for Windows 2.0
Based on where you are in your transition from Starfish SideKick to Outlook, you may want information about the
following:

· Basic features of Microsoft Outlook. Outlook extends and enhances features you know in Starfish SideKick, 
but it also has many new and exciting features.

· How to get started with Microsoft Outlook 98. Find out about how to switch from Starfish SideKick, and check 
out printed and online resources about Outlook.

What do you want to know about?

            Basic features of Microsoft Outlook  
            Get started with Microsoft Outlook 98  



Switch from Starfish SideKick 95 Deluxe or for Windows 2.0
To use Microsoft Outlook instead of Starfish SideKick, you do not need Starfish SideKick set up. To import a 
Starfish SideKick file into Outlook, carry out the following steps:

1 In Outlook, click the File menu, and then click Import and Export.
2 In the Import and Export Wizard, click Import from another program or file, and then click Next.
3 In the Select file type to import from box, select the appropriate version of Starfish SideKick, and then click 

Next.
4 Follow the rest of the instructions in the wizard.
The converters used to import or export data from Starfish SideKick are automatically set up with Outlook when 
you run the Full installation during setup. If you did not run the Full installation of Outlook during setup, you will 
need to manually add these converters. For more information about adding components to Outlook, click    .

Note      When you import card files from Starfish SideKick, the information is imported into business fields in 
contacts in Outlook, even if the information is personal.



Get started with Microsoft Outlook 98
When you set up Outlook, the Setup program looks for your user profile¾if you don't have a user profile, the 
Setup program creates one for you. A user profile is a group of settings that defines how you are set up to work 
with Outlook. For example, your user profile might specify that you send and receive messages with your Internet
connection, or that you don't use e-mail at all and have a personal folder file. To send, store, and receive 
messages and Outlook items and to specify where to store your Outlook information, you use a group of settings 
called an information service. The Microsoft Network online service, personal folders, and Microsoft Exchange 
Server are all examples of information services.

If you plan to use e-mail features in Outlook, you must add the appropriate information service to your user 
profile. If you don't plan to use e-mail, or if you have an existing user profile with the information service and 
settings recommended by your administrator, you can get started right away. You can add or remove an 
information service at any time.

Based on what you want to do, you can use the following options to get started:

· Use Outlook now, without e-mail.
· If you work in a corporation, use Outlook with settings your administrator recommends. If you already have a 

user profile, you may be able to use Outlook without changes to your current settings.
· Switch from Starfish SideKick 95 Deluxe or for Windows 2.0. Find out how to import Starfish SideKick 

information into Outlook.
· If you want information about what you can do with Outlook, check out printed and online resources that are 

available.
· For in-depth information about Microsoft Outlook and Office, you can obtain a variety of books from Microsoft 

Press. For example, if you are not familiar with either Microsoft Outlook or Office, Microsoft Outlook 98 
Step by Step and Microsoft Office 97 for Windows Integration Step by Step may be the books for you.

· You can get started quickly with Outlook, even if you don't read manuals.
· Find out about e-mail information services that are provided with Outlook. Using information services, you can

control how Outlook addresses and delivers your messages, and how your messages and folders are stored. 
You can also set up information services to send faxes or connect to other e-mail systems.

What do you want to know about?

            Use Outlook without e-mail  
            Use Outlook in your corporation  
            Switch from Starfish SideKick 95 Deluxe or for Windows 2.0  
            Printed and online information about what you can do with Outlook  
            Microsoft Press books about Microsoft Outlook and Office  
            Where to start if you don't read manuals  
            E-mail information services provided with Outlook  





If you use Microsoft Schedule+ 1.0 or 95
Based on where you are in your transition from Schedule+ 1.0 or 95 to Outlook, you may want information about 
the following:

· Basic features of Microsoft Outlook. Outlook extends and enhances features you know in Schedule+, but it 
also has a variety of exciting features.

· How to get started with Microsoft Outlook 98. Find out how to set up e-mail features in Outlook and import 
Schedule+ data into Outlook. Check out printed and online resources about Outlook.

· If people you work with continue to use Schedule+, you can share your Outlook information, but there are a 
few exceptions.

What do you want to know about?

            Basic features of Microsoft Outlook  
            Get started with Microsoft Outlook 98  
            Information you can share with people who use Schedule+  



Get started with Microsoft Outlook 98
When you set up Outlook, the Setup program looks for your user profile¾if you don't have a user profile, the 
Setup program creates one for you. A user profile is a group of settings that defines how you are set up to work 
with Outlook. For example, your user profile may specify that you send and receive messages with your Internet 
connection, or that you don't use e-mail at all and have a personal folder file. To send, store, and receive 
messages and Outlook items and to specify where to store your Outlook information, you use a group of settings 
called an information service. The Microsoft Network online service, personal folders, and Microsoft Exchange 
Server are all examples of information services.

If you plan to use e-mail features in Outlook, you must add the appropriate information service to your user 
profile. If you don't plan to use e-mail, or if you have an existing user profile with the information service and 
settings recommended by your administrator, you can get started right away. You can add or remove an 
information service at any time.

Based on what you want to do, you can use the following options to get started:

· Use Outlook now, without e-mail.
· If you work in a corporation, use Outlook with settings your administrator recommends. If you already have a 

user profile, you may be able to use Outlook without changes to your current settings.
· Switch from Microsoft Schedule+ 1.0 or 95. You can import data from Schedule+, and you can continue to use

Schedule+ as your primary calendar and use Outlook for e-mail messages and other features.
· If you want information about what you can do with Outlook, check out printed and online resources that are 

available.
· For in-depth information about Microsoft Outlook and Office, you can obtain a variety of books from Microsoft 

Press.
· You can get started quickly with Outlook, even if you don't read manuals.
· Find out about e-mail information services that are provided with Outlook. Using information services, you can

control how Outlook addresses and delivers your messages, and how your messages and folders are stored. 
You can also set up information services to send faxes or connect to other e-mail systems.

What do you want to know about?

            Use Outlook without e-mail  
            Use Outlook in your corporation  
            Switch from Microsoft Schedule+ 1.0 or 95  
            Printed and online information about what you can do with Outlook  
            Microsoft Press books about Microsoft Outlook and Office  
            Where to start if you don't read manuals  
            E-mail information services provided with Outlook  



Switch from Microsoft Schedule+ 1.0 or 95
After Outlook is set up, you can import the contents of the Schedule+ data file (.scd if you use Schedule+ 95; .cal
if you use Schedule+ 1.0). The Schedule+ file stores your appointments, events, meetings, to-do list, and 
contacts (Schedule+ 95 only). The .scd or .cal file is not modified or deleted during the import process.

Outlook imports Schedule+ data into the following Outlook folders:

· Appointments and events are imported into the Calendar folder.
· Tasks are imported into the Tasks folder.
· Contacts (Schedule+ 95 only) are imported into the Contacts folder.
· Notes (Schedule+ 1.0 only) must first be imported into Schedule+ 95, where they are converted to events, and

then imported from Schedule+95 to Outlook as events in the Calendar Folder.
If people you work with are gradually upgrading to Outlook, and if you have Schedule+ 95 set up on your 
computer in addition to Outlook, you can continue to use Schedule+ 95 as your primary calendar and use 
Outlook for e-mail messages and other features. See your administrator before you set up Outlook for use with 
Schedule+ 95. For information about how to use Schedule+ 95 as your primary calendar, click    .

For information about how to import a Schedule+ file, click    .



Make a copy of your Schedule+ file on your hard disk
1 If Schedule+ 95 (or the Schedule+ 95 support file set) is not set up on your computer, use Setup to install it.
            How?  

2 Start Schedule+ 95.
3 On the Tools menu, click Options.
4 Click the Synchronize tab, click Work primarily from local file, and then click OK.
5 Type a name for the Schedule+ file in the File name box.



Import a Schedule+ file
1 If you keep your Schedule+ data only on a server, and do not keep a copy on your hard disk, create a copy of 

the Schedule+ file on your hard disk.
            How?  

2 On the File menu, click Import and Export.
3 In the Import and Export Wizard, click Import from another program or file, and then click Next.
4 In the Select file type to import from box, select the appropriate version of Schedule+, and then click Next.
5 Follow the rest of the instructions in the wizard.



Information you can share with people who use Schedule+
After you set up Outlook, you can do the following:

· Send and receive meeting requests and responses between Outlook and Schedule+.
· View others' free/busy times and details. With permission, view the subject of appointments (Schedule+ 95 

only).
· With permission, open a Schedule+ appointment book from Outlook. If you want to open an appointment book

that belongs to someone who uses Schedule+ 1.0, you must have Schedule+ 95 installed. Outlook uses 
Schedule+ 95 to read and interpret Schedule+ 1.0 data. For information about how to install Schedule+ 95 
support files with Outlook if Schedule+ 95 is not set up on your computer, click    .

You cannot use Outlook to do the following:

· Send a meeting request as an attachment in an Outlook item such as a contact or message.
· Send file attachments and meeting locations to people who use Schedule+ 1.0.
· Send more than one occurrence of a recurring meeting to people who use Schedule+ 1.0.



Install Schedule+ 95 support files with Outlook
The converters used to import or export data from Schedule+ are automatically installed with Outlook when you 
run the Full installation during setup. If you did not run the Full installation of Outlook during setup, you will need 
to manually add these converters. For more information about adding components to Outlook, click    .

Note      When you install Schedule+ 95 support files, you do not install the complete Schedule+ 95 program. You 
will not be able to run Schedule+ 95 as a separate program.





Printed and online information about what you can do with Outlook
For information about what you can do with Outlook, use the following resources:

· Microsoft Outlook Help. User assistance in the form of procedures, reference and concept information, tips, 
and hyperlinks to World Wide Web resources that provide answers to your questions. For information about 
how to get assistance while you work, click    .

· What is Microsoft Outlook? A visual overview in Outlook Help that introduces you to basic features of 
Outlook. To see this overview, click    .
· Getting Results. A book that offers strategies and instructions about how to accomplish everyday tasks and 

that provides useful tips to help you work more efficiently.
· Microsoft on the Web. If you have access to the Web, you can click the Help menu, and then point to 

Microsoft on the Web, to view a list of Web pages that provide product information, online support, free add-
in component download sites, and more.

· Updates and information about new Microsoft products. If you haven't already registered online or mailed
the registration card for your software, fill in and mail the registration card now to receive updates and 
information about new Microsoft products.



Microsoft Press books about Microsoft Outlook and Office
Microsoft Press has the training and support products you need to help you get more from all Microsoft products, 
including Microsoft Office, Microsoft Windows 95, and Microsoft Windows NT Workstation.

Whether you're a beginning user, an advanced user, a support professional, or a software developer, Microsoft 
Press has what you're looking for¾from quick references and self-paced training guides to desktop references, 
technical resources, and programming titles.

To locate your nearest source for Microsoft Press products worldwide, visit the Microsoft Press Web site, or 
contact your local Microsoft office. In the United States, call (800) MS-PRESS. In Canada, call (800) 667-1115. 
For a quick glance at what's available, review the book summaries below. 

Books about Outlook

If you want Read
A quick, visual reference for using and 
learning Outlook.

Microsoft Outlook 98 At a Glance
224 pages
ISBN:    1-57231-719-1
UPC:    790145171917

A procedural training system with basic 
information about Outlook.

Microsoft Outlook 98 Step by Step
Author: Catapult, Inc.
336 pages with one 3.5-inch disk
ISBN: 1-57231-717-5
UPC: 790145171757

An in-depth guide to learning, using, and 
maximizing Outlook.

Running Microsoft Outlook 98
608 pages with one CD-ROM
ISBN 57231-840-6
UPC: 790145184061

A concise, visual, pocket-sized reference 
with alphabetically listed tasks, terms, and
techniques.

Field Guide to Microsoft Outlook 98 for 
Windows
Author: Stephen L. Nelson
200 pages
ISBN: 1-57231-728-0
UPC: 790145172808

A results-oriented book that offers both 
the nonprogrammer and the experienced 
IS professional the information, strategies,
and sample applications they need to get 
started building useful workgroup software
and mail-enabled applications almost 
immediately.

Building Applications with Microsoft 
Outlook 98, New Edition
550 pages
ISBN 1-57231-718-3
UPC: 790145171832 

Books about Office 97 that include information about Outlook

If you want Read
A procedural training system with basic 
information about Office 97.

Microsoft Office 97 for Windows 
Integration Step by Step
Author: Catapult, Inc.
352 pages with one 3.5-inch disk
ISBN: 1-57231-317-X
UPC: 790145131706

Quick solutions to specific software 
problems in a visual, well-organized 
reference format.

Microsoft Office 97 At a Glance, New 
Edition
Author: Perspection, Inc.
352 pages
ISBN: 1-57231-891-0
UPC: 790145189103

In-depth reference information and inside 
tips from software experts in a 
comprehensive, example-filled guide.

Running Microsoft Office 97 for Windows, 
Select Edition
Authors: Michael Halvorson and Michael 
Young



1,168 pages with one CD-ROM
ISBN: 1-57231-889-9
UPC: 790145188991

A procedural approach to programming. Microsoft Office 97/Visual Basic Step by 
Step
Author: David Boctor
384 pages with one CD-ROM
ISBN: 1-57231-389-7
UPC: 790145138976

A programming guide to build on your 
knowledge of Visual Basic and learn how 
to create concise, lean, and efficient code 
with the powerful programming language 
used in most of the Microsoft Office 97 
programs. This guide helps you become 
more productive with Visual Basic for 
Applications. Learn how to create custom 
commands, menus, dialog boxes, 
messages, and buttons, as well as display
custom online Help for all these items.

Microsoft Office 97/Visual Basic 
Programmer's Guide
Author: Microsoft Corporation
704 pages
ISBN: 1-57231-340-4
UPC: 790145134042

A definitive guide about how to set up, 
configure, and support Microsoft Office in 
your organization. This kit is designed for 
system administrators, consultants, and 
power users, and offers complete 
coverage, whether you run Microsoft 
Office on Windows 95, Windows NT 
Workstation, or on the Macintosh.

Microsoft Office 97 Resource Kit
Author: Microsoft Corporation
1,008 pages with one CD-ROM
ISBN: 1-57231-329-3 
UPC: 790145132932



Where to start if you don't read manuals
If you prefer to learn new software by exploring it, start Outlook and take a look around. Most of the tools and 
commands you need are easy to find on the Standard toolbar and on the Outlook menus. Click a shortcut on the
Outlook Bar to quickly open other Outlook folders. If you need Help or information about how to use features in 
Outlook, type your question in the Office Assistant, and then click Search. (Click Office Assistant        if the 
Office Assistant is not open.)





If you are upgrading from Outlook 97
Based on where you are in your upgrade from Outlook 97, you may want information about the following:

· New features in Microsoft Outlook 98. Outlook has a variety of new and exciting features to make your 
everyday tasks faster and easier.

· Where you can find Outlook 97 menu commands and features in Outlook 98. Some menu commands and 
features have been moved and are now easier for you to find.

What do you want to know about?

            What's new in Outlook 98  
            Find Outlook 97 menu commands in Outlook 98  



What's new in Outlook 98
In each topic, you'll find information about new features in Outlook 98, along with ideas about how you might 
apply them to your work.

What area do you want to read about?

            Managing and prioritizing information  
            Organizing your Inbox  
            Sending and reading messages  
            Exchanging information over the Internet  
            Working with other programs  
            Using basic features with greater ease  
            Discovering improved performance  



What's new about managing and prioritizing information?
Outlook 98 provides new features that make it easier for you to manage and prioritize your work.

Outlook Today

The Outlook Today page (on the Outlook Bar, click Outlook Today) provides an at-a-glance view of your day. 
With Outlook Today, you can see how many messages you have in your Inbox, your appointments over the next 
few days, and your list of tasks—all in one place. You can also perform some common tasks on the Outlook 
Today page, such as finding contacts or checking off task items that you have completed. And if you want 
detailed information about a Calendar item, just click the appointment or meeting. To customize the Outlook 
Today page for the way you work, click Options.

Find items

The Find page (click Find on the toolbar) gives you a simplified way to search for messages, appointments, 
contacts, and tasks. You can search for items by using the Find page in the same way as you would search for 
items on the Web. You can sort, group, and change the view of your search results to organize your information 
in different ways. For more advanced searches, click the Tools menu, and then click Advanced Find.

Flag contact for follow up

You can now flag contacts for follow-up, just as you've been able to flag messages for follow-up. For example, 
you can flag a contact that you need to call, and specify a date and time for Outlook to send you a reminder. 
Also, you no longer need to open the item to flag it for follow-up. Just select the contact that you want to flag, 
click the Actions menu, and then click Flag for Follow Up.



What's new about ways to organize your Inbox?
Outlook 98 offers new features to help you organize your Inbox so that you can more easily identify important 
messages and quickly find the information you're looking for.

Organize items

Outlook makes it easy for you to organize your Inbox by using the new Organize page. Just click Organize on 
the toolbar to see how this page enables you to create rules, change views, and manage junk e-mail. The 
following examples give you some ideas about how this new feature can help you organize your e-mail 
messages.

· When you click Using Folders, you can create a new folder to store messages from your boss and then set 
up a rule to automatically move all future messages that you receive from your boss into that folder.

· When you click Using Colors, you can create rules to color-code messages that meet criteria you specify. For
example, you can set up a rule so that all messages you receive from your boss appear in blue text, making it 
easy for you to identify important messages.

· When you click Using Views, you can change the way you view your messages. You may want to view all of 
your messages by sender, for example, so that all messages from your boss are grouped together in your 
Inbox. There are many custom views that you can choose from, but you can also create your own views by 
clicking Customize Current View.

· When you click Junk E-mail, you can filter out commercial and other unwanted junk e-mail so it doesn't 
clutter your Inbox. You can move the junk e-mail to another folder to view later, move it to your Deleted Items 
Folder, or you can color-code the junk e-mail so it's easy to identify.

Drafts folder

Outlook automatically saves unsent messages in the Drafts folder so you know exactly where to find them. You 
can then easily retrieve your unfinished messages to complete and send at a later date.

Rules wizard

The Rules wizard that was available as an add-on component in Outlook 97 it is now a built-in feature. Click the 
Tools menu, and then click Rules Wizard to automatically move, delete, forward, or flag incoming and outgoing 
messages. For example, you can easily create a rule to have Outlook notify you when messages marked with 
high importance arrive in your Inbox.



What's new about sending and reading messages?
Here are some exciting ways to personalize your outgoing e-mail messages and read your incoming messages 
faster and easier.

Stationery

Outlook 98 allows you to personalize your e-mail messages with the use of stationery. You can add images and 
background colors to your outgoing messages, and change your default fonts. Stationery is only available if you 
use HTML to format your e-mail messages. To experiment with the different stationery designs available, click the
Tools menu, click Options, and then click the Mail Format tab. In the Send in this message format box, select
HTML, and then click Stationery Picker.

Multiple signatures

To further personalize your e-mail messages, you can now create more than one e-mail signature and then 
select the one that you want to use for each message you send. For example, you might have a signature for 
messages that you send to your business clients, and a different signature for messages that you send to your 
friends. To create signatures, or to set a default signature to be inserted in all outgoing messages, click the Tools
menu, click Options, click the Mail Format tab, and then click Signature Picker. 

HTML Mail

HTML Mail offers you the ability to send messages with animated graphics, pictures, multimedia objects, and 
anything else that a Web page can contain. You can also send messages that contain entire Web pages. To use 
HTML as your new message format, click the Tools menu, click Options, and then click the Mail Format tab. In 
the Send in this message format box, click HTML.

Auto Format Reply

When you reply to a message, Outlook automatically uses the message format in which the original message 
was sent. This ensures that e-mail recipients receive replies they can easily read.

Preview pane

By clicking Preview Pane on the View menu, you can view the entire contents of any selected message at the 
bottom of your screen, without opening a separate window. Using the preview pane, you can quickly prioritize 
which messages to read or delete. You can adjust the amount of message text that you want to see by moving 
the bar at the top of the preview pane up or down. 



What's new about exchanging information over the Internet?
Outlook 98 supports the emerging Internet scheduling and collaboration standards.

These Internet standards 
supported in Outlook 98

Enable you to do this

vCalendar - Internet 
Appointments

Exchange meeting request information over the Internet.

iCalendar - Internet 
Free/Busy

Share calendar free/busy information over the Internet. This 
provides you with the option to publish your free/busy 
information to a specified Web site for other Internet mail 
users to access.

vCard - Internet Contacts 
Format

Send contact information over the Internet by using Internet 
vCards. For example, you can attach an electronic business 
card as a vCard in your outgoing e-mail messages.

Outlook 98 also supports all of the key Internet mail protocols for messaging, directory access, and security.

Internet mail protocols 
supported in Outlook 98

Description

POP3/SMTP High-performance Internet e-mail. Full multiple account 
support.

IMAP4 High-performance Internet e-mail and server-based mail 
storage. Full multiple-account support. (Available when using 
Outlook in Internet Mail configuration.)

LDAP High-performance Internet directory access including search 
and name-checking capabilities. Full multiple-account support.
(Available when using Outlook in Internet Mail configuration.)

NNTP - Newsreader High-performance Internet newsreader. Shared with Microsoft 
Internet Explorer 4.0. (Available when using Outlook in 
Internet Mail configuration or with Microsoft Exchange Server.)

S/MIME Enables you to send and receive signed and/or encrypted 
Internet mail. Common Key/Certificate management shared 
with Internet Explorer 4.0.



What's new about working with other programs?
Outlook 98 provides continuing integration with Microsoft Office products, such as Microsoft Word and Microsoft 
Excel, but it also offers tight integration with other Microsoft products to help you work more efficiently.

Microsoft Internet Explorer 4.0 integration

Outlook 98 installs some components of Internet Explorer 4.0 during setup, providing you with the following 
options:

· Start Outlook from the Quick Launch bar and Go menu of Internet Explorer.
· Send e-mail messages and create contacts directly from Internet Explorer (on the File menu).
· Gain access to the Outlook Express newsreader of Internet Explorer from within Outlook, and subscribe to 

your favorite newsgroups.
· Share HTML-based information between programs. For example, if you format your e-mail messages in 

HTML, you can copy a picture from a Web page into an e-mail message.

Microsoft NetMeeting integration

Use NetMeeting to schedule real-time, online conferences with video, audio, and/or chat capabilities. When you 
use NetMeeting with video, you can see other online conference attendees on your screen. You can also use 
NetMeeting to collaborate with others by sharing programs and documents over the Internet. For example, you 
can draw with other people on a shared Whiteboard over the Internet. To start NetMeeting, click the File menu, 
point to New, and then click Meeting Request. Click the Online tab, and then click the NetMeeting button. For 
more information, see Help in NetMeeting.

Windows CE Pocket Outlook integration

Synchronize your mail, contacts, and tasks with Pocket Outlook on Windows CE 2.0 handheld devices.



What's new about basic features?
Outlook 98 provides improved functionality to basic features, making the product easier to use.

Simplified menus and dialog boxes

The Outlook menus and dialog boxes have been simplified so that you can find things more easily. For example, 
the Options dialog box (click the Tools menu, and then click Options) has only one row of tabs now, and the 
View menu has been rearranged to display only the most frequently used commands at the top level. There's 
also a new Actions menu that contains commands specific to the view you are in.

Simplified toolbars

Fewer buttons appear on the standard Outlook toolbar, and many buttons are now labeled for easy reference. To 
display more toolbar buttons, click the View menu, point to Toolbars, and then click Advanced.

Customizable toolbars

In Outlook 98, you can customize the toolbars for the way you work by adding and removing buttons. To add a 
button to the toolbar, click the View menu, point to Toolbars, and then click Customize. Click the Commands 
tab, and then select a category. Click the button that you want to add, and then drag it to the toolbar. You can 
remove a button from the toolbar by right-clicking the button and then clicking Delete on the shortcut menu.

Enhanced ToolTips

ToolTips have been added to column headers for quick reference. Just rest the pointer on a column heading to 
find out if you want to sort by the type of information under that column.

Open folders in separate windows

You can now open other folders, such as Calendar, Contacts, and Tasks, in a separate window for quick access, 
without losing your current view. For example, if you are in your Inbox and want to take a quick look at an item in 
your Calendar, just right-click Calendar on the Outlook Bar, and then click Open in New Window on the shortcut
menu.

Easy upgrade from other e-mail programs with the Setup wizard

The Outlook Setup wizard detects other e-mail programs on your computer, such as Microsoft Outlook Express, 
Qualcomm Eudora Pro, and Netscape products, and configures Outlook to automatically import e-mail messages
and address book information from them. The Setup wizard also detects existing Internet mail accounts and 
profiles, and configures Outlook to automatically use those accounts.



What's new about performance?
Outlook has provided many performance enhancements to help you work more productively.

Common tasks are faster

Outlook start and shutdown time is now faster. You'll also find that you can switch between folders more quickly
—for example, between Inbox and Calendar. Your meeting requests now open faster. And it takes less time to 
accept or decline a meeting and to view free/busy information when you're setting up a meeting time with other 
people.

Downloading e-mail messages from an Internet service provider is faster

Outlook 98 makes downloading e-mail messages from an Internet service provider faster and easier. You can 
continue working in Outlook 98 while your Internet e-mail messages are being downloaded in the background. 
You can also configure Outlook to automatically download new Internet e-mail at specified intervals.

Better synchronization of offline folders

If you use Outlook with Microsoft Exchange Server and you work with offline folders when you are not connected 
to the server, Outlook 98 provides the following improvements:

· When you are back online, you can continue to work in Outlook while your offline folders are being 
synchronized with your e-mail information that is stored on the Microsoft Exchange Server.

· You can configure Outlook to automatically synchronize your offline folders with Microsoft Exchange Server at 
specified intervals.

· You can create a filter so that only the items you are interested in are downloaded.



Find Outlook 97 menu commands in Outlook 98
In each topic, you'll find information about finding Outlook 97 menu commands in Outlook 98. For quick 
reference, you may want to print out the topic that covers menu command changes for the area of Outlook that 
you use the most.

What area do you want to read about?

            Where to find Outlook 97 Inbox menu commands in Outlook 98  
            Where to find Outlook 97 Calendar menu commands in Outlook 98  
            Where to find Outlook 97 Contacts menu commands in Outlook 98  
            Where to find Outlook 97 Tasks menu commands in Outlook 98  
            Where to find Outlook 97 Journal menu commands in Outlook 98  
            Where to find Outlook 97 Notes menu commands in Outlook 98  



Where to find Outlook 97 Inbox menu commands in Outlook 98
This Outlook 97 command Changes to this in Outlook 98
File Menu

Exchange Server Folder 
(on the Open Special 
Folder submenu)
Note      This only applies to 
users running Microsoft 
Exchange Server.

Renamed Other User's Folder. Moved to the Open 
submenu. (On the File menu, point to Open.)

Personal Folder (on the 
Open Special Folder 
submenu)

Renamed Personal Folders File (.pst). Moved to 
the Open submenu. (On the File menu, point to 
Open.)

Create Subfolder (on the 
Folder submenu)

Renamed New Folder.

Properties Moved to the File menu for an opened item.
View Menu

By Message Flag (on the 
Current View submenu)

Renamed By Follow Up Flag.

Show Fields Changed to a Fields button. (On the View menu, 
point to Current View, and then click Customize 
Current View.)

Format Columns Changed to a Format button. (On the View menu, 
point to Current View, and then click Customize 
Current View.)

Sort Changed to a Sort button. (On the View menu, point 
to Current View, and then click Customize Current 
View.)

Filter Changed to a Filter button. (On the View menu, 
point to Current View, and then click Customize 
Current View.)

Group By Changed to a Group By button. (On the View menu, 
point to Current View, and then click Customize 
Current View.)

Format View Changed to an Other Settings button. (On the View 
menu, point to Current View, and then click 
Customize Current View.)

Define Views Moved to the Current View submenu. (On the View 
menu, point to Current View.)

Tools Menu
Check for New Mail Renamed Send and Receive. (On the Tools menu, 

point to Send and Receive, and then point to your e-
mail server or e-mail account.)

Check for New Mail On Renamed Send and Receive. (On the Tools menu, 
point to Send and Receive, and then point to your e-
mail server or e-mail account.)

AutoSignature Changed to a Signature Picker button. (On the 
Tools menu, click Options, and then click the Mail 
Format tab.)

Inbox Assistant Replaced by the Rules Wizard.
Dial Renamed Call Contact. Moved to the Actions menu

in Contacts.
Record in Journal Renamed Journal Entry. Moved to the File menu. 

(On the File menu, point to New.)
Find Items Replaced by Find.
Find All Replaced by Advanced Find.



Compose Menu Renamed Actions menu.
New Post in This Folder
Note      This only applies to 
users running Microsoft 
Exchange Server.

Renamed Post in This Folder. Moved to the File 
menu. (On the File menu, point to New, and then 
click Post in This Folder.)

Plan a Meeting Moved to the Actions menu in Calendar.
Post Reply to This Folder Moved to the Actions menu from an open item.



Where to find Outlook 97 Calendar menu commands in Outlook 98
This Outlook 97 command Changes to this in Outlook 98
File Menu

Exchange Server Folder 
(on the Open Special 
Folder submenu)
Note      This only applies to 
users running Microsoft 
Exchange Server.

Renamed Other User's Folder. Moved to the Open 
submenu. (On the File menu, point to Open.)

Personal Folder (on the 
Open Special Folder 
submenu)

Renamed Personal Folders File (.pst). Moved to 
the Open submenu. (On the File menu, point to 
Open.)

Create Subfolder (on the 
Folder submenu)

Renamed New Folder.

Properties Moved to the File menu for an opened item.
View Menu

Filter Changed to a Filter button. (On the View menu, 
point to Current View, and then click Customize 
Current View.)

Format View Changed to an Other Settings button. (On the View 
menu, point to Current View, and then click 
Customize Current View.)

Define Views Moved to the Current View submenu. (On the View 
menu, point to Current View.)

Week Renamed Work Week.
Show Fields (on the 
TaskPad Settings 
submenu)

Changed to a Fields button. (On the View menu, 
point to Current View, and then click Customize 
Current View.)

Group By (on the TaskPad 
Settings submenu)

Changed to a Group By button. (On the View menu, 
point to Current View, and then click Customize 
Current View.)

Sort (on the TaskPad 
Settings submenu)

Changed to a Sort button. (On the View menu, point 
to Current View, and then click Customize Current 
View.)

Format View (on the 
TaskPad Settings 
submenu)

Changed to an Other Settings button. (On the View 
menu, point to Current View, and then click Customize
Current View.)

Tools Menu
Check for New Mail Renamed Send and Receive. (On the Tools menu, 

point to Send and Receive, and then point to your e-
mail server or e-mail account.)

Dial Renamed Call Contact. Moved to the Actions menu
in Contacts.

Record in Journal Renamed Journal Entry. Moved to the File menu. 
(On the File menu, point to New.)

Find Items Replaced by Find.
Calendar Menu Renamed Actions menu.

New Event Renamed New All Day Event.



Where to find Outlook 97 Contacts menu commands in Outlook 98
This Outlook 97 command Changes to this in Outlook 98
File Menu

Exchange Server Folder 
(on the Open Special 
Folder submenu)
Note      This only applies to
users running Microsoft 
Exchange Server.

Renamed Other User's Folder. Moved to the Open 
submenu. (On the File menu, point to Open.)

Personal Folder (on the 
Open Special Folder 
submenu)

Renamed Personal Folders File (.pst). Moved to the 
Open submenu. (On the File menu, point to Open.)

Create Subfolder (on the 
Folder submenu)

Renamed New Folder.

Properties Moved to the File menu for an opened item.
View Menu

Show Fields Changed to a Fields button. (On the View menu, point
to Current View, and then click Customize Current 
View.)

Sort Changed to a Sort button. (On the View menu, point 
to Current View, and then click Customize Current 
View.)

Filter Changed to a Filter button. (On the View menu, point 
to Current View, and then click Customize Current 
View.)

Format View Changed to an Other Settings button. (On the View 
menu, point to Current View, and then click 
Customize Current View.)

Define Views Moved to the Current View submenu. (On the View 
menu, point to Current View.)

Tools Menu
Dial Renamed Call Contact. Moved to the Actions menu.
Record in Journal Renamed Journal Entry. Moved to the File menu. 

(On the File menu, point to New.)
Find Items Replaced by Find.

Contacts Menu Renamed Actions menu.



Where to find Outlook 97 Tasks menu commands in Outlook 98
This Outlook 97 command Changes to this in Outlook 98
File Menu

Exchange Server Folder 
(on the Open Special 
Folder submenu)
Note      This only applies to
users running Microsoft 
Exchange Server.

Renamed Other User's Folder. Moved to the Open 
submenu. (On the File menu, point to Open.)

Personal Folder (on the 
Open Special Folder 
submenu)

Renamed Personal Folders File (.pst). Moved to the 
Open submenu. (On the File menu, point to Open.)

Create Subfolder (on the 
Folder submenu)

Renamed New Folder.

Properties Moved to the File menu for an opened item.
View Menu

Show Fields Changed to a Fields button. (On the View menu, point
to Current View, and then click Customize Current 
View.)

Format Columns Changed to a Format button. (On the View menu, 
point to Current View, and then click Customize 
Current View.)

Sort Changed to a Sort button. (On the View menu, point 
to Current View, and then click Customize Current 
View.)

Filter Changed to a Filter button. (On the View menu, point 
to Current View, and then click Customize Current 
View.)

Group By Changed to a Group By button. (On the View menu, 
point to Current View, and then click Customize 
Current View.)

Format View Changed to an Other Settings button. (On the View 
menu, point to Current View, and then click 
Customize Current View.)

Define Views Moved to the Current View submenu. (On the View 
menu, point to Current View.)

Tools Menu
Place a NetMeeting Call Renamed Call Using NetMeeting. Moved to the 

Actions menu in Contacts.
Dial Renamed Call Contact. Moved to the Actions menu 

in Contacts.
Record in Journal Renamed Journal Entry. Moved to the File menu. 

(On the File menu, point to New.)
Find Items Replaced by Find.

Tasks Menu Renamed Actions menu.



Where to find Outlook 97 Journal menu commands in Outlook 98
This Outlook 97 command Changes to this in Outlook 98
File Menu

Exchange Server Folder 
(on the Open Special 
Folder submenu)
Note      This only applies to
users running Microsoft 
Exchange Server.

Renamed Other User's Folder. Moved to the Open 
submenu. (On the File menu, point to Open.)

Personal Folder (on the 
Open Special Folder 
submenu)

Renamed Personal Folders File (.pst). Moved to the 
Open submenu. (On the File menu, point to Open.)

Create Subfolder (on the 
Folder submenu)

Renamed New Folder.

Properties Moved to the File menu for an opened item.
View Menu

Show Fields Changed to a Fields button. (On the View menu, point
to Current View, and then click Customize Current 
View.)

Filter Changed to a Filter button. (On the View menu, point 
to Current View, and then click Customize Current 
View.)

Group By Changed to a Group By button. (On the View menu, 
point to Current View, and then click Customize 
Current View.)

Format View Changed to an Other Settings button. (On the View 
menu, point to Current View, and then click 
Customize Current View.)

Define Views Moved to the Current View submenu. (On the View 
menu, point to Current View.)

Tools Menu
Dial Renamed Call Contact. Moved to the Actions menu 

in Contacts.
Find Items Replaced by Find.
Journal Menu Renamed Actions menu.



Where to find Outlook 97 Notes menu commands in Outlook 98
Find Outlook 97 Notes menu commands in Outlook 98

This Outlook 97 command Changes to this in Outlook 98
File Menu

Exchange Server Folder 
(on the Open Special 
Folder submenu)
Note      This only applies to
users running Microsoft 
Exchange Server.

Renamed Other User's Folder. Moved to the Open 
submenu. (On the File menu, point to Open.)

Personal Folder (on the 
Open Special Folder 
submenu)

Renamed Personal Folders File (.pst). Moved to the 
Open submenu. (On the File menu, point to Open.)

Create Subfolder (on the 
Folder submenu)

Renamed New Folder.

View Menu
Sort Changed to a Sort button. (On the View menu, point 

to Current View, and then click Customize Current 
View.)

Filter Changed to a Filter button. (On the View menu, point 
to Current View, and then click Customize Current 
View.)

Format View Changed to an Other Settings button. (On the View 
menu, point to Current View, and then click 
Customize Current View.)

Define Views Moved to the Current View submenu. (On the View 
menu, point to Current View.)

Tools Menu
Dial Renamed Call Contact. Moved to the Actions menu 

in Contacts.
Record in Journal Renamed Journal Entry. Moved to the File menu. 

(On the File menu, point to New.)
Find Items Replaced by Find.
Note Menu Renamed Actions menu.






