
Add a comment to an item
1 Open any item except a note.
2 Click in the text box, and then type your information.
Tip      If the information you want to add is in a file, you can insert the file in the text box by using the Insert 
menu.



Open a Calendar item

1 Click Calendar    .
2 Click the item you want to open.

3 On the File menu, click Open    .
4 If the item is a recurring item, click Open this occurrence or Open the series

Tip      You can also double-click the item before it is selected to open it.



Copy an appointment

1 Click Calendar    .
2 Position the pointer to the left of the appointment you want to copy.
3 When the pointer becomes a    , click the appointment.
4 On the Edit menu, click Copy.
5 Click the new date or time you want.
6 On the Edit menu, click Paste.

Tips      
· If you want the appointment to repeat, you can designate it as recurring. For information about making an 

appointment recur, click    .
· To quickly copy an appointment, press and hold down CTRL and drag the item to a new date or time in 
Calendar or in the Date Navigator.



Delete a Calendar item
1 Click the item you want to delete.

To delete more than one Calendar item, press and hold down CTRL and click the items you want.

2 Click Delete    .



Edit an appointment
1 Open the appointment you want to change.
            How?  

2 On the Appointment tab, select the options you want to change.
Tip      In Calendar, you can drag the appointment to a different date. You can also edit the subject    by clicking 
the description text and typing your changes.



Edit a recurring appointment
1 Open the recurring appointment you want to change.
            How?  

2 To change the appointment time, recurrence pattern, or range of recurrence for all instances of an 
appointment, click the Actions menu, click Recurrence, and then select the options you want.

3 To change all other options, such as location or subject, for all instances of an appointment, click the Actions 
menu, click Edit Series, and then select the options you want.

Tip      If you only want to change one instance of a recurring appointment, open the appointment, and then make 
your changes on the Appointment tab.



Move an appointment

1 Click Calendar    .
2 Position the pointer to the left of the appointment you want to move.
3 When the pointer becomes a    , click the appointment.
4 On the Edit menu, click Cut.
5 Click the new date or time you want.
6 On the Edit menu, click Paste.

Notes      
· If the appointment is recurring, only the selected instance of the appointment is moved. To move all instances 

of an appointment, open the appointment, click the Actions menu, click Recurrence, and then change the 
recurrence pattern.

· To quickly move an appointment, drag it to a new date or time in Calendar or in the Date Navigator.



Schedule a recurring appointment

1 Click Calendar    .
2 On the Actions menu, click New Recurring Appointment.
3 Enter start and end times.
4 Click the frequency (Daily, Weekly, Monthly, Yearly) at which the appointment recurs, and then select 
options for the frequency.
5 Click OK.
6 In the Subject box, type a description.
7 In the Location box, enter the location.

8 Select other options you want.

9 Click Save and Close    .



Schedule an appointment
1 On the File menu, point to New, and then click Appointment.
2 In the Subject box, type a description.
3 In the Location box, enter the location.
4 Enter start and end times.
5 Select other options you want.

6 Click Save and Close    .
Tip      In Calendar, you can also create an appointment by selecting a block of time, right-clicking, and then 
clicking New Appointment on the shortcut menu.



Change the free/busy time of a Calendar item
1 Open the Calendar item you want to change the free/busy time for.
            How?  

2 In the Show time as box, click the option you want.
Note      The status of an appointment affects how it appears to others when they view your Calendar. By default, 
appointments appear as busy and are blocked out. Appointments marked as events appear in a banner and are 
not blocked out.



Make an appointment recurring
1 Open the appointment you want to make recurring.
            How?  

2 On the Actions menu, click Recurrence.
3 Click the frequency (Daily, Weekly, Monthly, Yearly) at which you want the appointment to recur, and then 

select options for the frequency.

4 Click OK, and then click Save and Close    .



About task assignments
Task assignments help you track the progress of work assigned to other people on a project. For example, a 
manager might assign a task to an assistant, or an employee might assign a task to a co-worker in a group effort.
A task assignment requires at least two people: one to send a task request and another to respond to it.

When you send a task request, you give up ownership of the task. You can keep an updated copy of the task in 
your task list and receive status reports, but you cannot change information such as the due date for the task.

When you receive a task request, you are the temporary owner of the task. You can accept the task, decline the 
task, or assign the task to someone else. If you accept the task, you become the    permanent owner and are the 
only person who can make changes to the task. If you decline the task, it is returned to the person who sent you 
the task request. If you assign the task to someone else, you can keep an updated copy in your task list and 
receive status reports, but ownership is transferred to the person you assigned it to.

Only the owner or temporary owner of the task can update the task. If you own a task that was assigned to other 
people before you accepted it, every time you make a change it is automatically copied to the task in their task 
lists. And when you complete the task, status reports are automatically sent to the other people who were 
assigned the task and to those who requested reports.

If you assign a task to more than one person at a time, you cannot keep an updated copy of the task in your task 
list. To assign work to more than one person and have Outlook keep you up-to-date on work progress, divide the 
work into separate tasks, and then assign each one individually. For example, to assign a report to three writers, 
create three tasks named Write Report: Writer 1, Write Report: Writer 2, and Write Report: Writer 3.



Assign a task to someone else
You assign a task by sending a task request to someone. The person who receives the task request can accept 
the task, decline the task, or assign the task to someone else. You can keep an updated copy of the assigned 
task in your task list and receive status reports, but you cannot make changes to a task you have assigned to 
someone else. For more information about assigning tasks, click    .

You can assign tasks only if you use Outlook to send e-mail.
What do you want to do?

            Create a new task request  
            Reassign a task request  
            Reassign a declined task  
            Reclaim ownership of a task you assigned that was declined  
            Create an unassigned copy of a task and assign the copy  



About assigning tasks
You can assign a task in the following ways:

· Create a new task request. Outlook automatically adds a copy of the task to your task list.
· Create a request from a task that already exists in your task list. A copy of the task remains in your list.
· If you receive a task request, reassign it to someone else instead of accepting or declining the task.
· If you assigned a task and it was declined, reassign it to someone else or reclaim ownership of the task by 

returning it to your task list.
· If you assigned a task and it was accepted, but you change your mind about who should complete the 

assignment, create an unassigned copy of the task and assign the copy to someone else. To create an 
unassigned copy of a task, you must have selected the Keep an updated copy of this task on my task list 
check box in the original task request that you sent. The names of people in the Update list box on the 
Details tab (in the Task dialog box) will be erased when you create the unassigned copy, so everyone who 
formerly received updates or status reports will not receive them for the reassigned task. 
The original task you assigned will stay in the task list of the person you first assigned it to. You will no longer 
be able to keep an updated copy of the original task in your task list. But if you request a status report for that 
task, you will receive the report when the original owner marks the task complete.

Once a task is assigned, Outlook keeps track of who owns the task and when it gets updated. When the owner 
updates the task, Outlook updates all copies of that task. When the task is complete, Outlook sends a status 
report to those who were assigned the task and those who requested a report.

You can cancel a task request before you send it by clicking the Actions menu and then clicking Cancel 
Assignment.

Return to Assign a task to someone else



Create a new task request
1 On the File menu, point to New, and then click Task Request.
2 In the To box, enter the name of the person you want to assign the task to.

To select the name from a list, click the To button.
3 In the Subject box, type a task name.
4 Select the due date and status options you want.
5 Select or clear the Keep an updated copy of this task on my task list check box and the Send me a status

report when this task is complete check box.
6 If you want the task to repeat, click the Actions menu, click Recurrence, select the options you want, and 

then click OK.
For Help on an option, click the question mark    , and then click the option.

7 In the text box, type instructions or information about the task.

8 Click Send    .



Reassign a task request
1 Open the message that contains the task request.
            How?  

2 On the Actions menu, click Assign Task.

3 In the To box, enter the name of the person you want to assign the task to.

4 Select or clear the Keep an updated copy of this task on my task list check box and the Send me a 
status report when this task is complete check box.

5 Click Send    .



Reassign a declined task
1 In your task list, open the declined task.
            How?  

2 On the Actions menu, click Assign Task.
3 In the To box, enter the name of the person you want to assign the task to.

4 Click Send    .



Reclaim ownership of a task you assigned that was declined
1 Open the message that contains the task request. that was declined.
            How?  

2 On the Actions menu, click Return to Task List.



Create an unassigned copy of a task and assign the copy
To do this procedure, you must have selected the Keep an updated copy of this task on my task list check 
box in the original task request you sent.

1 In your task list, open the task you want to create an unassigned copy of.
            How?  

2 On the Details tab, click Create Unassigned Copy, and then click OK.
3 In the new copy of the task, click the Actions menu, click Assign Task.
4 In the To box, enter the name of the person you want to assign the task to.

5 Click Send    .



Respond to a task request
When you receive a task request, you are the temporary owner of the task. You can accept the task, decline the 
task, or assign the task to someone else. If you accept the task, you become the permanent owner and are the 
only person who can make changes to it. If you decline the task, you have the opportunity to give a reason why 
you decline, and the task is returned to the person who sent you the task request. If you assign the task to 
someone else, you can choose to keep an updated copy in your task list and receive status reports, but 
ownership is transferred to the person you assign the task to.

What do you want to do?

            Accept a task request  
            Decline a task request  
            Reassign a task request  



Accept a task request
1 Open the message that contains the task request.
            How?  

2 Click Accept    .
3 To accept without comment, click Send the response now.

To accept and return a comment, click Edit the response before sending, and then type your comment in 
the text box. 

4 Click Send    .



Decline a task request
1 Open the message that contains the task request.
            How?  

2 Click Decline    .
3 To decline without comment, click Send the response now.

To decline and return a comment, click Edit the response before sending, and then type your comment in 
the text box.

4 Click Send    .



View the list of people who keep updated copies of an assigned task
1 Open the assigned task you want to view the update list for.
            How?  

2 On the Details tab, read the names in the Update list box.



Send task information to others
You can send information about a task to other people in the following ways:

· Send a status report that Outlook creates from the task. The status report is sent in a mail message and 
contains details such as the hours spent working on the task and the task owner's name. Outlook 
automatically addresses a status report for an assigned task to everyone on the update list.

· Type a comment about an assigned task in a mail message that Outlook automatically addresses. You can 
have Outlook address the reply to all the people who chose to keep an updated copy of the task or to those 
who chose to receive a status report when the task is completed. Or you can have Outlook address the reply 
to a logical recipient. For example, if you own the task, Outlook addresses your reply to the person who 
assigned the task. If you assigned the task, Outlook addresses your reply to the owner.

· Send a copy of a task as an attachment in a mail message. Recipients can double-click the attachment to 
open the task and then copy the task to their task lists.

What do you want to do?

            Send a status report for a task  
            Send a comment about an assigned task  
            Send a copy of a task to others  
            View the list of people who keep updated copies of an assigned task  



Send a status report for a task
1 Open the task you want to send a status report for.
            How?  

2 On the Actions menu, click Send Status Report.
3 Enter recipient names in the To,     Cc,   and   Bcc   boxes.  

If the task was assigned to you, the names of people on the update list are automatically added.
4 Click Send    .



Send a comment about an assigned task
1 Open the assigned task you want to send a comment about.
            How?  

2 On the Actions menu, click Reply or Reply to All.
3 In the text box, type your comment.
4 Click Send    .



Send a copy of a task to others
1 Open the task you want to send.
            How?  

2 On the Actions menu, click Forward.
3 Enter recipient names in the To and Cc boxes.
4 As appropriate, type a message in the text box.
5 Click Send    .
Note      To send copies of more than one task, drag the additional tasks from the task list to the text box of the 
message you are forwarding.



View tasks you have assigned to others

1 Click Tasks    .
2 On the View menu, point to Current View, and then click Assignment.



Mark a task complete
1 Open the task you want to mark complete.
            How?  

2 In the % Complete box, enter 100%.
Note      If the Complete field (which appears as a check mark in the column heading) appears in the task list, 
you can select the check box in the Complete field to mark the task complete. Or, if the Status field appears in 
the task list, you can enter Completed in the Status field.



Decline a task after you accept it
1 Open the task you accepted.
            How?  

2 On the Actions menu, click Decline.To decline without comment, click Send the response now.
To decline and return a comment, click Edit the response before sending, and then type your comment in 
the text box.

3 Click Send    .





Record an activity in Journal
You can use Journal to record interactions with important contacts, to record items or documents that are 
significant to you, and to record activities of all types. For more information about recording information in 
Journal, click    .

What do you want to do?

            Automatically record items for contacts in Journal  
            Automatically record documents in Journal  
            Manually record an item or document in Journal  
            Manually record any activity in Journal  



About recording information in Journal
You can set up Journal to automatically record information from certain contacts or documents from any 
Microsoft Office program.

You can set options to automatically record items that you send, receive, or create for selected contacts. For 
example, you can have all e-mail messages automatically recorded in Journal for the contacts you specify.

You can also set options to automatically record Office documents you create from any Office program. For 
example, you can have all Microsoft Word documents or Microsoft Access databases you create automatically 
recorded in Journal.

You can record individual items and documents that already exist, in addition to items and documents that can't 
be recorded automatically, by manually adding them to Journal. For example, tasks and appointments cannot be 
recorded automatically (although meeting requests and responses and task requests and responses can be). If 
you want to record a task or appointment, add it manually. If a document or item already exists, add it manually. 
Any item or document that can be automatically recorded in Journal can be recorded manually in this way.

You can also record any activity, even if it isn't an Outlook item, by manually adding it to Journal. For example, 
you can manually record a conversation you had in the hallway or a letter you sent to a business associate that 
you want a record of.

You can have Outlook automatically dial the phone for you and then have the phone call automatically recorded 
in Journal. For information about making phone calls from Outlook, click    .

Return to Record an activity in Journal



Automatically record items for contacts in Journal
1 On the Tools menu, click Options.
2 On the Preferences tab, click Journal Options.
3 In the Automatically record these items box, select the check boxes for the items you want automatically 

recorded in Journal.
4 In the For these contacts box, select the check boxes for the contacts you want the items automatically 

recorded for.
Note      When creating a new contact, you can quickly set items to be automatically recorded for that contact by 
selecting the Automatically record journal entries for this contact check box on the Journal tab of the 
Contacts item.



Automatically record documents in Journal
1 On the Tools menu, click Options.
2 On the Preferences tab, click Journal Options.
3 In the Also record files from box, select the check boxes next to the programs whose files you want to 

automatically record in Journal.



Manually record an item or document in Journal
1 Locate the item or document you want to record. You can use Outlook, Windows Explorer, or the desktop.

2 Drag the item to Journal    .
3 Select the options you want for the journal entry.



Manually record any activity in Journal
1 On the File menu, point to New, and then click Journal Entry.
2 In the Subject box, type a description.
3 In the Entry type box, click the type of journal entry you are recording.
4 Select other options you want.
5 Click Save and Close    .
Note      To manually record an activity for a contact, open the contact, and then click New Journal Entry on the 
Journal tab.



Delete a journal entry
1 In Journal, select the journal entry.
            How?  

2 On the Edit menu, click Delete.
Notes      Deleting a journal entry does not delete the item, document, or contacts that the journal entry refers to. 
Similarly, when you delete an item or document that has been recorded in Journal, the journal entry for that item 
or document is not deleted.



Modify a journal entry
1 Open the journal entry.
            How?  

2 Select the options you want to change.



Activities that can be automatically recorded in Journal
These items can be automatically recorded in 
Journal
E-mail message
Meeting request
Meeting response
Meeting cancellation
Task request
Task response

Documents created in these programs can be 
automatically recorded in Journal*
Microsoft Access
Microsoft Excel
Microsoft Office Binder
Microsoft PowerPoint
Microsoft Word
Other programs that are part of the Microsoft 
Office Compatible program

* The program must be installed on your computer to automatically record documents.



Move a journal entry in Journal
1 Open the journal entry.
            How?  

2 Enter a new start date and time.
Note      Moving a journal entry does not change the start time of the item, document, or contact it refers to.



Open a journal entry

1 Click Journal    .
2 Right-click the journal entry, and then click Open Journal Entry or Open Item Referred To on the shortcut 
menu.

Note      To specify whether the journal entry or the item is opened when you double-click journal entries, click the 
Tools menu, click Options, and then click the Preferences tab. Click Journal Options, and then click Opens 
the journal entry or Opens the item referred to by the journal entry.



Turn off automatic recording of journal entries for a contact
1 On the Tools menu, click Options.
2 On the Preferences tab, click Journal Options.
3 In the For these contacts box, clear the check box next to the contact you want to stop automatic recording 

for.



Troubleshoot Journal

What do you need help with?

            The contact I want to automatically record items for does not appear on the Journal tab in the Options dialog  
box.



The contact I want to automatically record items for does not appear on the Journal 
tab in the Options dialog box.

The contact may be located in a contact folder other than Contacts ,or it may be in a subfolder under the 
main Contacts folder. You can only automatically record items in Journal for contacts that are located in the main 
Contacts folder. Move or copy the contact to the main Contacts folder to have the contact appear. Or, to manually
record the contact in Journal, open the contact, click the Journal tab, and then click New Journal Entry.



Change the length of the item label on a timeline
1 From the timeline, click the View menu, point to Current View, and then click Customize Current View.
2 Click Other Settings.
3 In the Maximum label width box, enter the number of label characters you want to display.



Show or hide the item label when viewing by month on a timeline
1 From the timeline, click the View menu, point to Current View, and then click Customize Current View.
2 Click Other Settings.
3 Select or clear the Show label when viewing by month check box.



Open the contact that a journal entry refers to

1 Click Journal    .
2 Open the journal entry that refers to the contact you want.
3 To resolve any contact names that are not underlined, click the Tools menu, and then click Check Names.
4 In the Contact box, double-click any underlined names.

Note      If a name is not underlined after you click Check Names, the name is not in your Contacts folder. For 
information about creating a contact, click    .



Change the fields used to display items on a timeline
When you view items and documents on a timeline, each item and document is shown at the specific time it was 
created, saved, sent, received, opened, or modified, according to which of these fields are used to display each 
item. You can change the fields used to display items on a timeline. As a result, both the location and the duration
of the items may change on the timeline.

1 On the View menu, point to Current View, and then click Customize Current View.
2 Click Fields.
3 In the Select available fields from box, click the field set you want.
4 In the Available date/time fields box, click the field that contains the time you want to use for the item start 

date, and then click Start.
5 In the Available date/time fields box, click the field that contains the time you want to use for the item end 

date, and then click End.



View journal entries for a contact
1 Open the contact you want to view journal entries for.
            How?  

2 Click the Journal tab.
3 In the Show box, click the type of journal entries you want to see.



Change the amount of time displayed in a timeline
To view items Click

In hour increments on the time 
scale

Day    

In day increments on the time 
scale

Week    

In week increments on the time 
scale

Month    



Show or hide week numbers on a timeline
1 From the timeline, click the View menu, point to Current View, and then click Customize Current View.
2 Click Other Settings.
3 To show or hide week numbers, select or clear the Show week numbers check box.





Create a task
A task is a personal or work-related errand you want to track through completion. A task can occur once or repeat
(a recurring task). A recurring task can repeat at regular intervals or repeat based on the date you mark the task 
complete. For example, you might want to send a status report to your manager on the last Friday of every 
month, and get a haircut when one month has passed since your last haircut.

Recurring tasks are added one at a time to the task list. When you mark one occurrence of the task complete, 
the next occurrence appears in the list.

What do you want to do?

            Create a task that occurs once  
            Create a task that recurs at regular intervals  
            Create a task that recurs based on completion date  



Create a task that occurs once
1 On the File menu, point to New, and then click Task.
2 In the Subject box, type a task name.
3 Select the options you want.
4 Click Save and Close    .
Note      To quickly add a task in the task list, click Click here to add a new task, type a task name, and then 
press ENTER.



Create a task that recurs at regular intervals
1 On the File menu, point to New, and then click Task.
2 In the Subject box, type a task name.
3 Select the options you want.
4 On the Actions menu, click Recurrence.
5 Click the frequency (Daily, Weekly, Monthly, Yearly) at which the task recurs, and then select options for the 

frequency.
Do not click Regenerate new task, or the task will not recur at regular intervals.

6 If you want the task to start and end on specific dates, set start and end dates.
7 Click OK, and then click Save and Close    .



Create a task that recurs based on completion date
1 On the File menu, point to New, and then click Task.
2 In the Subject box, type a task name.
3 Select the options you want.
4 On the Actions menu, click Recurrence.
5 Click the frequency (Daily, Weekly, Monthly, Yearly) at which the task recurs.
6 Click Regenerate new task, and then type a time frequency in the box.
7 If you want the task to start and end on specific dates, set start and end dates.
8 Click OK, and then click Save and Close    .



Copy a task
1 In the task list, select the tasks you want to copy.
            How?  

2 On the Edit menu, click Copy.
3 On the Edit menu, click Paste.
4 As appropriate, open the task and change its options.
Note      To quickly copy a task, click the task, and then press and hold down CTRL and drag the task to another 
place in the task list.



Delete a task
1 In the task list, select the tasks you want to delete.
            How?  

2 Click Delete    .
Note      Deleting a task you assigned to someone else removes it only from your task list. The task remains in the
list of the person who accepted the task. You will no longer receive status reports for the task.



Retrieve a deleted item
1 On the Outlook Bar, click Outlook.

2 Click Deleted Items    .
3 Select the items you want to retrieve.

            How?  
4 Right-click the selection, and then click Move to Folder on the shortcut menu.
5 In the Move the selected items to the folder box, click the folder you want to move the items to.

Notes

· To quickly retrieve a deleted item, drag the item from the Deleted Items folder to another folder.
· If you retrieve a deleted task you had assigned to another person, and you were receiving status reports for 

that task, you will no longer receive status reports for the task.





Set or remove reminder options for new appointments
1 On the Tools menu, click Options, and then click the Preferences tab.
2 To have a reminder automatically turned on or off for new appointments, select or clear the Default reminder 

check box.
3 If you selected the check box, enter the amount of time before the appointment when you want the reminder 

to occur.



Where are my meetings and appointments stored?
The primary Calendar is located in the same folder as the Inbox to which e-mail messages are delivered. Outlook
automatically modifies the Calendar where the default Inbox is located. For example, to have the Calendar on the
Exchange server accept the meeting and appointments, modify the default delivery location to be the Mailbox on 
the Exchange Server.



When I created a new Calendar, the old free/busy times are not removed
If you remove Calendar (for example, by deleting the Calendar folder in Microsoft Exchange Client), a new 
Calendar is created in Outlook and the free/busy time from the previous Calendar is not cleared. The new 
Calendar does not contain the appointments from the previous Calendar; however, the free/busy time that was 
bold in your previous Calendar is also bold in the new Calendar.

To clear the free/busy time in Calendar, carry out the following steps:

1 Quit Outlook.
2 If you have not already done so, create a shortcut for Microsoft Outlook by right-clicking the Microsoft Outlook 

icon on your desktop, and then clicking Create Shortcut on the shortcut menu.
3 Right-click the shortcut for Microsoft Outlook, click Properties on the shortcut menu, and then click the 

Shortcut tab.
4 In the Target box or the Command Line box, type a space after the path, and then type /cleanfreebusy.

The next time you start Outlook, the free/busy time is cleared from your Calendar.



Troubleshoot using Microsoft Schedule+ with Outlook

What do you need help with?

            I converted from Schedule+ and no longer need the files. How do I remove the old Schedule+ files?  
            When I created a new Calendar, the old free/busy times are not removed.  



I converted from Schedule+ and no longer need the files. How do I remove the old 
Schedule+ files?
If you already have Schedule+ set up on your computer when you set up Outlook 98 or Office 97, the Setup 
program keeps Schedule+ so you can import Schedule+ information into Outlook or share information with others
who use Schedule+ in the following ways: view free/busy details of Schedule+ users, open a Schedule+ 
appointment book in Outlook, and use Schedule+ as your primary calendar in Outlook.

After you import Schedule+ information into Outlook and you no longer need to use Schedule+ to share 
information, you may want to delete Schedule+ for more hard disk space on your computer.

If you delete Schedule+ and later need to use it with Outlook, you will need to set up Schedule+ again. Before 
setting up the Schedule+ files, you must uninstall and then reinstall the Schedule+ Support Files option in 
Outlook 98. Follow these steps:

1 Run the Setup program for Outlook 98 to uninstall the Schedule+ support files.
If you set up Outlook with Office 97, click Microsoft Office 97 on the Install/Uninstall tab, and then click 
Add/Remove. In the Setup program, click Add/Remove, click Microsoft Outlook, click Change Option, and
then clear the Schedule+ Support check box.
If you set up Outlook by itself, click Add/Remove, and then click Add New Components. Clear the 
Schedule+ Support check box.

2 Run the Setup program again, reinstalling the Schedule+ support files by selecting the Schedule+ Support 
check box.



Why do I receive reminders for a past appointment?
You may have set up the appointment as a recurring appointment by mistake. To remove the recurrence, open 
the appointment, click Open the series, and then click OK. On the Actions menu, click Recurrence, and then 
click Remove Recurrence.



Troubleshoot appointments

What do you need help with?

            Why do I receive reminders for a past appointment?  
            Why do my appointments show at different times now?  
            I can't see all of my appointments.  
            Where did the little calendar go?  
            Why are my Calendar and other time settings incorrect by one hour?  
            Why can't I use Schedule+ 95 as my primary calendar?  



Troubleshoot meetings

What do you need help with?

            I haven't received any meeting responses.  
            I deleted the meeting request. What do I do with meeting responses?  
            Why are my Calendar and other time settings incorrect by one hour?  
            I can't see all my meetings.  
            Why do my meetings show at different times now?  
            Why don't people who use Schedule+ see inserted items in my meeting requests?  
            How can I schedule travel time before and after a meeting and preserve the meeting start time?  
            I don't want to receive meeting responses.  
            I want to delete meeting responses without comments automatically.  



Troubleshoot online meetings

What do you need help with?

            Why is the   Call using NetMeeting   command unavailable?  
            Why are my online NetMeeting settings grayed out?  
            When I try to join the NetMeeting I get an error message.  



I haven't received any meeting responses.
· If you select the Delete receipts and blank responses after processing check box in the Tracking Options 

dialog box (on the Tools menu, click Options, click the Preferences tab, click E-mail options, and then click 
Tracking Options), meeting responses sent to you without comments are tabulated in your original meeting 
request, and then deleted without appearing in your Inbox. To see meeting responses without comments in 
your Inbox, clear this check box. Meeting responses that include comments always appear in your Inbox.

· You may have set up a delegate and selected the Send meeting requests and responses only to my 
delegates, not to me check box on the Delegates tab (on the Tools menu, click Options). To receive 
meeting responses, clear this check box.



I want to delete meeting responses without comments automatically.
· If you select the Delete receipts and blank responses after processing check box in the Tracking Options 

dialog box (on the Tools menu, click Options, click the Preferences tab, click E-mail options, and then click 
Tracking Options), meeting responses sent to you without comments are tabulated in your original meeting 
request, and then deleted without appearing in your Inbox. To see meeting responses without comments in 
your Inbox, clear this check box. Meeting responses that include comments always appear in your Inbox.



About appointments, meetings, and events

Appointments are activities that you schedule in your Calendar that do not involve inviting other people 
or reserving resources.

You can set reminders for your appointments. You can also specify how others view your Calendar by 
designating the time an appointment takes as busy, free, tentative, or out of office. You can schedule recurring 
appointments. Clicking an appointment selects it, and double-clicking the left move handle opens it. You can view
your appointments by day, week, or month.

When you select start and end times for an appointment, you can take advantage of Autodate functionality and 
type text such as "next Tuesday" or "noon" instead of typing an exact date or time.

You can schedule an appointment in your own Calendar, and other users can give you permission to schedule or
make changes to appointments in their Calendars. Appointments can also be made private.

A meeting is an appointment you invite people to or reserve resources for.

You can create and send meeting requests and reserve resources for face-to-face meetings or for online 
meetings. To create an online meeting, such as    a NetMeeting, select the This is an Online Meeting check box 
on the Appointment tab of your meeting request. When you create a meeting, you identify the people to invite 
and the resources to reserve, and you pick a meeting time. Responses to your meeting request appear in your 
Inbox. You can track responses by clicking Show attendee status on the Attendee Availability tab in the 
Appointment dialog box. You can also add people to an existing meeting or reschedule a meeting.

An event is an activity that lasts 24 hours or longer.

Examples of an event include a trade show, the Olympics, a vacation, or a seminar. An annual event, such as a 
birthday or anniversary, occurs yearly on a specific date, while a standard event occurs once and can last for one
day or several days. Events and annual events do not occupy blocks of time in Calendar; instead, they appear in 
banners. An all-day appointment displays time as busy when viewed by others, while an event or annual event 
displays time as free.



Schedule an appointment, meeting, or event
An appointment is an activity that you schedule in your Calendar that does not involve other people or resources.
A recurring appointment repeats on a regular basis.

A meeting is an appointment you invite people to or reserve resources for. A recurring meeting repeats on a 
regular basis. Meetings can be face-to-face or online. You can only send meeting requests if you use Outlook to 
send e-mail.

An event is an activity that lasts 24 hours or more. An annual event, such as a birthday or anniversary, occurs 
yearly on a specific date. Events and annual events do not occupy blocks of time in Calendar; instead, they 
appear in banners.

What do you want to do?

            Schedule an appointment  
            Schedule a recurring appointment  
            Schedule a meeting  
            Schedule a recurring meeting  
            Schedule an online meeting  
            Create an event  
            Create an annual event  



Save an appointment in Vcalendar format
1 Click the appointment you want to save in Vcalendar format.
2 On the File menu, click Save As.
3 In the Save in box, click the location where you want to save the file.
4 In the File name box, type a name for the file.
5 In the Save as type box, click vCalendar Format.



Set an appointment reminder
1 Open the appointment or appointment series if the appointment is recurring.
            How?  

2 Select the Reminder check box, and then enter the amount of time before the appointment when you want 
the reminder to occur.

3 To customize the reminder sound for this appointment only, click reminder    ,    and then select the sound 
you want played.



Automatically delete meeting requests from Inbox after responding
1 On the Tools menu, click Options, click the Preferences tab, click E-mail Options, and then click Advanced

E-mail Options.
2 Select the Delete meeting request from Inbox when responding check box. 



Display details of Calendar items in a view
1 Click Calendar    .

2 On the View menu, point to Current View, and then click Day/Week/Month View with AutoPreview.



Use the mouse to move around Date Navigator
Date Navigator is the small calendar next to the appointment area in Calendar. It provides a quick and easy way 
to change and view dates.

To Do this
Move to a certain 
week.

Click to the left of the week, or click on
the week number.

Move to the 
previous month.

Click the left arrow on Date Navigator.

Move to the next 
month.

Click the right arrow on Date 
Navigator.

Display the current 
month, choose from 
the past three 
months, or the next 
three months.

Click the month name or the year. 
Drag up or down to select another 
month.

Use shortcut keys for moving around Date Navigator
Date Navigator is the small calendar next to the appointment area in Calendar. It provides a quick and easy way 
to change and view dates.

To Press
Go to the first day of
the current week.

ALT+HOME 

Go to the last day of
the current week. 

ALT+END 

Go to the same day 
in the previous 
week.

ALT+UP ARROW 

Go to the same day 
in the next week.

ALT+DOWN ARROW

Go to the first day of
the month. 

ALT+PAGE UP

Go to the last day of
the month. 

ALT+PAGE DOWN

Use the mouse to move around in day/week/month view
To Do this
Open the 
appointment.

Double-click the appointment move 
handle.

Change an 
appointment start or
end time.

Select the appointment, and then drag
the top or bottom borders of the 
appointment (when viewing days).

Reschedule an 
appointment.

Click the left border of the appointment
and drag (when viewing days).

Copy an 
appointment to 
another day at the 
same time.

Press CTRL and drag the appointment 
to Date Navigator.

Move an 
appointment to 
another day at the 
same time.

Drag the appointment to Date 
Navigator.

Create an event. Double-click the top of a day.



Use shortcut keys for moving around in day/week/month view

General

To Press
View 1 day. ALT+1

View 2 days through
9 days.

ALT+key for number of days

View 10 days. ALT+0 (ZERO)

Switch to weeks. ALT+HYPHEN SIGN

Switch to months. ALT+EQUAL SIGN 
Move between 
Calendar, TaskPad, 
and the Folder List.

CTRL+TAB or F6

Select the previous 
appointment.

SHIFT+TAB

Select the next 
appointment. 

TAB

Go to the previous 
day.

LEFT ARROW

Go to the next day. RIGHT ARROW

Move selected item 
to the previous day 
when multiple days 
appear.

ALT+LEFT ARROW

Move selected item 
to the next day 
when multiple days 
appear.

ALT+RIGHT ARROW

Go to the same day 
in the previous 
week.

ALT+UP ARROW

Go to the same day 
in the next week.

ALT+DOWN ARROW

Move selected item 
to the same day in 
the previous week.

ALT+UP ARROW

Move selected item 
to the same day in 
the next week.

ALT+DOWN ARROW

Move from item to 
item.

TAB

Day

To Press
Select the time that 
begins your work 
day.

HOME

Select the time that 
ends your work day.

END

Select the previous 
block of time.

UP ARROW 



Select the next 
block of time.

DOWN ARROW 

Select the block of 
time at the top of the
screen.

PAGE UP

Select the block of 
time at the bottom of
the screen.

PAGE DOWN

Extend or reduce 
the selected time.

SHIFT+UP ARROW or DOWN ARROW

Move an 
appointment.

With the cursor in the appointment, 
ALT+UP ARROW or DOWN ARROW

Change an 
appointment start or
end time.

With the cursor in the appointment, 
ALT+SHIFT+UP ARROW or DOWN 
ARROW

Week or Month

To Press
Go to the first day of
the week.

HOME

Go to the last day of
the week.

END

Go to the same day 
of the week in the 
previous week (or 5 
weeks previous if 
viewing by month).

PAGE UP or UP ARROW

Go to the same day 
of the week in the 
next week (or 5 
weeks ahead if 
viewing by month).

PAGE DOWN or DOWN ARROW

Change the duration
of the selected block
of time.

SHIFT+LEFT, RIGHT, UP, or DOWN 
ARROW; or SHIFT+HOME or END

Move the 
appointment up, 
down, left, or right.

ALT+UP, DOWN, LEFT, or RIGHT ARROW

Move around in Outlook
You can move around in Outlook by using your mouse or keyboard shortcuts. Some views in Outlook have 
specific key combinations or mouse functions that work only in that view, while other key combinations or mouse 
functions work in all views.

What do you want to do?

            Use the mouse to move around  
            Use shortcut keys to move around  



Use the mouse to move around
You can move around in Outlook by using either your mouse or the new Microsoft IntelliMouse® pointing device.

The IntelliMouse gives you more mouse features. It has a wheel/wheel button that you can rotate or hold down to
make navigation easier. With the IntelliMouse, you can scroll around the Outlook Bar and print preview area, 
quickly change the size and number of cards in a card view, expand and collapse groups in a table or on a 
timeline, expand subfolders in the Folder List, and easily change to a different view.

What do you want to do?

            Use the mouse to move around in day/week/month view  
            Use the mouse to move around on a timeline  
            Use the mouse to move around Date Navigator  
            Use the IntelliMouse pointing device  



Use shortcut keys to move around
To print all of the Help topics about shortcut keys, click the Reference Information book on the Help Contents 
tab, click the Shortcut Keys book, and then click Print.

Shortcut keys that appear in Help or in menus and dialog boxes in Outlook are based on the United States 
keyboard. For example, on a U.S. keyboard, you must hold down the SHIFT key to type the < symbol. For this 
reason, you press CTRL+SHIFT+< to select a previous item in U.S. Help. On a non-U.S. keyboard, characters 
may appear somewhere else on the keyboard. For example, on some keyboards, certain characters are 
accessible without holding down the SHIFT key, in which case, for the example above, you simply press CTRL+<. 
On other keyboards, characters are accessible by holding down ALTGR, in which case, for the example above, 
you press CTRL+ALTGR+<.

What do you want to do?

            Use shortcut keys for moving around, formatting, creating, and revising items  
            Use shortcut keys for moving around in a card  
            Use shortcut keys for moving around in day/week/month view  
            Use shortcut keys for moving around in a table  
            Use shortcut keys for moving around on a timeline  
            Use shortcut keys for moving around the Office Assistant  
            Use shortcut keys for moving around Date Navigator  
            Use shortcut keys for moving around toolbars  



Accessibility for people with disabilities
Microsoft Outlook contains features that make it easier for people who are visually impaired to read and for those
with limited dexterity to move around in Outlook. For information about some of the features available in 
Microsoft Outlook, click . 

What do you want to do?

            Change fonts and formats for a view   
            Change the size of text   
            View and print lists of shortcut keys  
            Use the Microsoft IntelliMouse pointing device to scroll, zoom, and change view types   



About accessibility for people with disabilities
People with disabilities can do the following things to make Microsoft Outlook 98 more accessible:

· Increase the font size in a table.
· Increase the size of text in the text box of an item.
· View and print lists of all the shortcut keys available.
· Scroll, zoom, and change view types directly from the mouse (if you have the Microsoft IntelliMouse® pointing

device).
More information about Microsoft services for people with disabilities is available in an appendix in the Getting 
Results book provided with all Office 97 programs. For example, you'll find information about how people who are
hearing impaired can contact the Microsoft Sales and Information Center or the Microsoft Support Network. You'll
also find information about how to obtain Microsoft documentation from Recording for the Blind, Inc., for people 
who have difficulty reading or handling printed documentation. This appendix also describes third-party hardware
and software products that make personal computers easier to use for people with disabilities and lists 
organizations to contact for additional information.

If you are running Windows 95, you can set or change system accessibility options. For example, the Windows 
MouseKeys feature makes it possible for you to use the numeric keypad to move the mouse pointer and to click, 
double-click, and drag the mouse. For more information about accessibility options with Windows 95, click Help 
on the Start menu, and then type accessibility.

If you have access to the World Wide Web, you can find out more about how to use the accessibility features 
included in the Microsoft Windows 95, Windows 3.1, Windows NT Workstation, and MS-DOS operating systems, 
as well as in Microsoft Internet Explorer, from the Microsoft.com Web page.

Return to Accessibility for people with disabilities.



Use the mouse to move around on a timeline
To scroll Do this
Forward by the units of time 
visible on the time scale.

Click the right scroll arrow on 
the horizontal scroll bar.

Back by the units of time 
visible on the time scale.

Click the left scroll arrow on 
the horizontal scroll bar.

Forward in time by 
approximately one screen.

Click to the right of the scroll 
box on the horizontal scroll 
bar.

Back in time by 
approximately one screen.

Click to the left of the scroll 
box on the horizontal scroll 
bar.

Quickly to view items on a 
timeline.

Drag the scroll box left or right 
on the horizontal scroll bar.

To any day on a timeline. Click the down arrow next to 
the month and year on the 
upper time scale, and then 
click the day you want in the 
small calendar.

Select multiple items
· To select adjacent items, click the first item, and then hold down SHIFT and click the last item.
· To select nonadjacent items, click the first item, and then hold down CTRL and click additional items.
· To select all items, click the Edit menu, and then click Select All.
Notes
· The Select All command is available only in a table, card, or icon view.
· To select items in a card, click the card heading for each item you want. If the item isn't visible, click a letter or 

number on the right side of the window. For example, to view a contact filed under the last name Myers, click 
the m button.



Use shortcut keys for moving around in a table
To Press
Go to the item 
below.

DOWN ARROW

Go to the item 
above.

UP ARROW

Go to the first item. HOME

Go to the last item. END

Go to the item at the
bottom of the 
screen, and then 
display another 
page of items.

PAGE DOWN

Go to the item at the
top of the screen.

PAGE UP

Extend or reduce 
the selected items 
by one item.

SHIFT+UP ARROW or SHIFT+DOWN 
ARROW

Open an item. ENTER

Go to the next or 
previous item 
without extending 
the selection.

CTRL+UP ARROW or CTRL+DOWN 
ARROW

Select or unselect 
the active item.

CTRL+SPACEBAR

Select all items in a 
folder.

CTRL+A

Move every item in 
the selection to the 
top or bottom in the 
list order.

CTRL+HOME or CTRL+END

When a group in a table is selected

To Press
Expand the group. ENTER or RIGHT 

ARROW
Collapse the group. ENTER or LEFT 

ARROW
Select the previous group. UP ARROW

Select the next group. DOWN ARROW

Select the first group. HOME

Select the last group. END

Select the first item on screen in an 
expanded group or the first item off 
screen to the right.

RIGHT ARROW

Use shortcut keys for moving around in a card

Keys to select cards

To use the following keys, make sure a card is selected. To select a card, click the card heading.

To Press
Select the previous card. UP ARROW



Select the next card. DOWN ARROW

Select the first card in the list. HOME

Select the last card in the list. END

Select the first card on the current 
page.

PAGE UP

Select the first card on the next page. PAGE DOWN

Select the closest card in the next 
column.

RIGHT ARROW 

Select the closest card in the 
previous column.

LEFT ARROW

Select or unselect the active card. CTRL+SPACEBAR

Select a specific card in the list. Type one or more 
letters of the name the 
card is filed under or 
the field you are sorting
by

Extend the selection to the previous 
card and unselect cards after the 
starting point.

SHIFT+UP ARROW

Extend the selection to the next card 
and unselect cards before the starting
point.

SHIFT+DOWN ARROW

Extend the selection to the previous 
card, regardless of the starting point.

CTRL+SHIFT+UP 
ARROW

Extend the selection to the next card, 
regardless of the starting point.

CTRL+SHIFT+DOWN 
ARROW

Extend the selection to the first card 
in the list.

SHIFT+HOME

Extend the selection to the last card 
in the list.

SHIFT+END

Extend the selection to the first card 
on the previous page.

SHIFT+PAGE UP

Extend the selection to the last card 
on the last page.

SHIFT+PAGE DOWN

Use shortcut keys to move between cards

To use the following keys, make sure a card is selected. To select a card, click the card heading.

To move without changing the 
selection Press
To the next card. CTRL+DOWN ARROW

To the previous card. CTRL+UP ARROW

To the first card in the list. CTRL+HOME

To the last card in the list. CTRL+END

To the first card on the previous page. CTRL+PAGE UP

To the first card on the next page. CTRL+PAGE DOWN

To the closest card in the previous 
column.

CTRL+LEFT ARROW

To the closest card in the next 
column.

CTRL+RIGHT ARROW

To a specific card in the list. Type one or more 
letters of the name the 
card is filed under or 



the field you are sorting
by

To a field in the active card. F2

Use shortcut keys to move between fields in a card

To use the following keys, make sure a field 
in a card is selected. To select a field when a 
card is selected, click the field or press F2.To

Press

Select a field. TAB

Move to the next field and, from the last field of
a card, move to the first field in the next card.

TAB

Move to the previous field and, from the first 
field of a card, move to the last field in the 
previous card.

SHIFT+TAB

Move to the next field, or add a line to a 
multiline field.

ENTER

Move to the previous field without leaving the 
active card.

SHIFT+ENTER

Display the insertion point in the active field to 
edit text.

F2 or click the field

Use shortcut keys to move between characters in a field

To use the following keys, make sure a field in a card is selected. To select a field when a card is selected, click 
the field or press F2.

To Press
Add a line in a multiline field. ENTER

Move to the beginning of a line. HOME

Move to the end of a line. END

Move to the beginning of a multiline field. PAGE UP

Move to the end of a multiline field. PAGE DOWN

Move to the previous line in a multiline 
field.

UP ARROW

Move to the next line in a multiline field. DOWN ARROW

Move to the previous character in a field. LEFT ARROW

Move to the next character in a field. RIGHT ARROW

Use shortcut keys for moving around, formatting, creating, and revising items

General use

To Press
Cancel current 
operation. 

ESC

Display ScreenTip 
for the active item.

SHIFT+F1

Expand/collapse a 
group (with a group 
selected). 

PLUS or MINUS SIGN on the numeric 
keypad

Select. ENTER

Turn on editing in a 
field (except icon 

F2



view).
Move from item to 
item.

UP, DOWN, LEFT, OR RIGHT ARROW

Switch to the next 
tab in an item.

CTRL+TAB or CTRL+PAGE DOWN

Switch to the 
previous tab in an 
item.

CTRL+SHIFT+TAB or CTRL+PAGE UP

Display the Address 
Book.

CTRL+SHIFT+B

Dial. CTRL+SHIFT+D

Find. CTRL+SHIFT+F

Next item (with item 
open).

CTRL+SHIFT+>

Previous item (with 
item open).

CTRL+SHIFT+<

Mark as read. CTRL+Q

Reply to a mail 
message.

CTRL+R

Reply all to a mail 
message.

CTRL+SHIFT+R 

Switch case (with 
text selected).

SHIFT+F3

Switch between the 
Folder List and the 
information viewer 
to the right.

F6 or CTRL+SHIFT+TAB

Add World Wide Web information to items

To Press
Edit a URL in the 
body of a note.

CTRL+left mouse button

Specify a Web 
browser.

SHIFT+left mouse button

Insert a hyperlink. CTRL+K (WordMail only)

Apply formatting

To Press
Add bold CTRL+B

Add bullets CTRL+SHIFT+L

Center CTRL+E

Add italics CTRL+I

Increase indent CTRL+T

Decrease indent CTRL+SHIFT+T 

Left align CTRL+L

Underline CRTL+U

Increase font size CTRL+]

Decrease font size CTRL+[

Clear formatting CTRL+SHIFT+Z or CTRL+SPACEBAR



Create an item or file

To create or open this
item

Press

Appointment CTRL+SHIFT+A

Contact CTRL+SHIFT+C

Folder CTRL+SHIFT+E

Journal entry CTRL+SHIFT+J

Message CTRL+SHIFT+M

Meeting request CTRL+SHIFT+Q

Note CTRL+SHIFT+N

Find People CTRL+SHIFT+P

Task CTRL+SHIFT+K

Task request CTRL+SHIFT+U

Menu commands

You can select any menu command with the keyboard. Press ALT+the letter underlined in the menu name, and 
then press the letter underlined in the command name you want.

To Press
Go to a menu. ALT+the letter underlined in the menu 

name
Save. CTRL+S or SHIFT+F12
Save and close, 
Send.

ALT+S

Save As. F12

Go to Folder. CTRL+Y

Post to a folder CTRL+ SHIFT+S

Print. CTRL+P

Open a new 
message.

CTRL+N

Cut. CTRL+X or SHIFT+DELETE
Copy. CTRL+C or CTRL+INSERT
Copy item. CTRL+SHIFT+Y

Paste. CTRL+V or SHIFT+INSERT
Move item. CTRL+SHIFT+V

Check names. CTRL+K (except in WordMail)
ALT+K (WordMail only)

Undo. CTRL+Z or ALT+BACKSPACE
Delete. CTRL+D

Select all. CTRL+A 

Display the shortcut 
menu.

SHIFT+F10

Display the program
Control menu.

SPACEBAR (when the menu bar is 
active)

Display the program
icon menu (on the 
program title bar).

ALT+SPACEBAR

Select the next or 
previous command 
on the menu or 
submenu.

DOWN ARROW or UP ARROW (with the 
menu or submenu visible)



Select the menu to 
the left or right; or, 
with a submenu 
visible, switch 
between the main 
menu and the 
submenu.

LEFT ARROW or RIGHT ARROW

Select the first or 
last command on 
the menu or 
submenu.

HOME or END

Make the menu bar 
active.

F10

Move between 
toolbars.

SHIFT+CTRL+TAB

Find, Find items. F3, CTRL+SHIFT+F

Find text. F4

Find next. SHIFT+F4

Refresh. F5

Check spelling. F7

Display the Format 
menu.

ALT+O

Close print preview.
Accept (in item).

ALT+C

Decline. ALT+D

Display the Task 
menu.

ALT+K (in Tasks)

Forward. CTRL+F

Check for new mail. CTRL+M, F5

Send/post/invite all. CTRL+ENTER (except WordMail)
Close the visible 
menu and submenu 
at the same time.

ALT

Close the visible 
menu; or, with a 
submenu visible, 
close the submenu 
only.

ESC

Move around in a dialog box

To Press
Switch to the next 
tab in a dialog box.

CTRL+TAB 

Switch to the 
previous tab in a 
dialog box.

CTRL+SHIFT+TAB 

Move to the next 
option or option 
group.

TAB

Move to the 
previous option or 
option group.

SHIFT+TAB

Move between 
options in the 

Arrow keys



selected drop-down 
list box or between 
some options in a 
group of options. 
Perform the action 
assigned to the 
selected button; 
select or clear the 
check box.

SPACEBAR

Move to the option 
by the first letter in 
the option name in a
drop-down list box.

Letter key for the first letter in the 
option name you want (when a drop-
down list box is selected)

Select the option, or
select or clear the 
check box by the 
letter underlined in 
the option name.

ALT+letter key

Open a drop-down 
list box.

ALT+DOWN ARROW (when a drop-
down list box is selected)

Close a drop-down 
list box.

ALT+UP ARROW or ESC (when a drop-
down list box is selected)

Perform the action 
assigned to a 
button.

ENTER

Cancel the 
command and close
the dialog box.

ESC

Move around in a text box

To Press
Move to the 
beginning of the 
entry.

HOME

Move to the end of 
the entry.

END

Move one character 
to the left or right.

LEFT ARROW or RIGHT ARROW

Move one word to 
the left or right.

CTRL+LEFT ARROW or CTRL+RIGHT 
ARROW

Select from the 
insertion point to the
beginning of the 
entry.

SHIFT+HOME

Select from the 
insertion point to the
end of the entry.

SHIFT+END

Select or unselect 
one character to the
left.

SHIFT+LEFT ARROW

Select or unselect 
one character to the
right. 

SHIFT+RIGHT ARROW

Select or unselect 
one word to the left.

CTRL+SHIFT+LEFT ARROW

Select or unselect CTRL+SHIFT+RIGHT ARROW



one word to the 
right.

Move around in print preview

To Press
Open print preview. CTRL+F2

Print a print preview. ALT+P

Print preview page 
setup.

ALT+S, ALT+U

Zoom. ALT+Z 
Scroll through 
pages.

UP ARROW, DOWN ARROW, PAGE UP, 
or PAGE DOWN

Move to the 
beginning of an 
item.

CTRL+UP or HOME

Move to the end of 
an item.

CTRL+DOWN or END

Move around windows

To Press
Switch to the next 
program.

ALT+TAB

Switch to the 
previous program.

ALT+SHIFT+TAB

Move to the next 
window.

SHIFT+ALT+ESC

Display the Start 
menu.

CTRL+ESC

End the active 
program, or shut 
down the system.

CTRL+ALT+DELETE

Move to the 
next/previous pane.

F6/SHIFT+F6

Move to the 
next/previous 
Outlook window.

SHIFT+CTRL+F6

Close the selected 
Outlook window; if 
this is the only open 
window, close 
Outlook.

ALT+F4

Copy the image of 
the active window to
the Clipboard.

ALT+PRTSCR

Copy the image of 
the screen to the 
Clipboard.

PRTSCR

Display the active 
window title bar 
menu.

ALT+SPACE

Cycle through all the
panes in the active 
window.

F6



Select a folder in the
Save As dialog box 
(on the File menu, 
click Save As).

ALT+I to select the Folder List; arrow 
keys to select a folder

Select a toolbar 
button in the Save 
As dialog box (on 
the File menu, click 
Save As).

ALT+number (1 is the leftmost button, 
2 is the next, and so on)

Update the files 
visible in the Save 
As dialog box (on 
the File menu, click 
Save As).

F5

Switch to Inbox or Outbox

To Press
Switch to Inbox. CTRL+SHIFT+I

Switch to Outbox. CTRL+SHIFT+O

Use shortcut keys for moving around on a timeline

When an item on a timeline is selected

To Press
Select the previous item. LEFT ARROW

Select the next item. RIGHT ARROW

Select several adjacent items. SHIFT+LEFT ARROW 
or SHIFT+RIGHT 
ARROW

Select several nonadjacent items. CTRL+LEFT 
ARROW+SPACEBAR 
or CTRL+RIGHT 
ARROW+SPACEBAR

Open the selected items. ENTER

Display the items one screen above 
the items on screen.

PAGE UP

Display the items one screen below 
the items on screen.

PAGE DOWN

Select the first item on the timeline (if 
items are not grouped) or the first item 
in the group.

HOME

Select the last item on the timeline (if 
items are not grouped) or the last item 
in the group.

END

Display (without selecting) the first 
item on the timeline (if items are not 
grouped) or the first item in the group.

CTRL+HOME

      Display (without selecting) the last 
item on the timeline (if items are not 
grouped) or the last item in the group.

CTRL+END

When a group on a timeline is selected

To Press



Expand the group. ENTER or RIGHT 
ARROW

Collapse the group. ENTER or LEFT 
ARROW

Select the previous group. UP ARROW

Select the next group. DOWN ARROW

Select the first group on the timeline. HOME

Select the last group on the timeline. END

Select the first item on screen in an 
expanded group or the first item off 
screen to the right.

RIGHT ARROW

When a unit of time on the time scale for days is selected

To Press
Move back in increments of time that are 
the same as those shown on the time 
scale.

LEFT ARROW

Move forward in increments of time that are
the same as those shown on the time 
scale.

RIGHT ARROW

Select the upper time scale (when the 
lower time scale is selected).

SHIFT+TAB

Select the lower time scale (when the 
upper time scale is selected).

TAB

Select the first item on screen or the first 
group on screen if items are grouped 
(when the lower time scale is selected).

TAB

Use shortcut keys for moving around the Office Assistant
To perform most of the following, the Office Assistant must be active.

To Press
Make the Office Assistant balloon 
active.

ALT+F6, repeat until 
the balloon is active

Select a Help topic from the topics 
the Office Assistant displays.

ALT+number (1 is the 
first topic, 2 is the 
second, and so on)

See more Help topics. ALT+DOWN ARROW

See previous Help topics. ALT+UP ARROW

Close an Office Assistant message. ESC

Get Help from the Office Assistant. F1

Display the next tip. ALT+N

Display the previous tip. ALT+B

Close tips. ESC

Use the IntelliMouse pointing device

General use

To Do this
Quickly pan 
horizontally or 
vertically.

Hold down the wheel button and move
the mouse pointer left and right or up 
and down.



Scroll up or down 
three lines at a time.

Rotate the wheel forward or back.

Expand or collapse 
folders or items in a 
group.

Hold down SHIFT and rotate the wheel 
forward or back over the folder to 
display subfolders.

Switch between 
days, weeks, and 
months in 
day/week/month 
view or between 
large icons, small 
icons, and a list of 
icons in icon view.

Hold down SHIFT and rotate the wheel 
forward or back.

In a card

To Do this
Scroll right or left 
one column of cards
at a time.

Rotate the wheel forward or back.

Change the width 
and number of 
cards that appear.

Hold down SHIFT and rotate the wheel 
back to make cards larger and display 
fewer cards. Hold down SHIFT and 
rotate the wheel forward to make 
cards smaller and display more cards.

In icon view

To Do this
Scroll up or down 
through icons one 
screen at a time.

Rotate the wheel forward or back.

In a table

To Do this
Move up or down 
through a table 
three items at a 
time.

Rotate the wheel forward or back.

Quickly scroll up or 
down through the 
items.

Hold down the wheel button and move
the mouse pointer up or down over the
items.

Quickly scroll left or 
right through the 
fields in a table.

Hold down the wheel button and move
the mouse pointer left or right over the 
fields. 
Note      You must have automatic 
column sizing turned off. 

On a timeline

To Do this
Scroll right or left 
one line at a time.

Rotate the wheel forward or back.

Change the amount 
of time that appears.

Hold down SHIFT and rotate the wheel 
forward to display less time or back to 



display more time.

In print preview

To Do this
Move up or down 
through a page or 
view.

Rotate the wheel forward or back.

Quickly scroll up or 
down through the 
page or view.

Hold down the wheel button and move
the mouse pointer up or down over the
items.

Switch between 
actual size, one 
page, and multiple 
page view.

Hold down SHIFT and rotate the wheel 
forward or back to change the view.

Use shortcut keys for moving around toolbars
On a toolbar, to Press
Make the menu bar 
active.

F10.

Select the next or 
previous toolbar.

CTRL+TAB or CTRL+SHIFT+TAB.

Select the next or 
previous button or menu 
on the toolbar.

TAB or SHIFT+TAB (when a 
toolbar is active).

Open the menu. ENTER (when a menu on a 
toolbar is selected).

Perform the action 
assigned to a button. 

ENTER (when a button is 
selected).

Enter text in a text box. ENTER (when the text box is 
selected).

Select an option from a 
drop-down list box or from
a drop-down menu on a 
button.

Arrow keys to move through 
options in the list or menu; 
ENTER to select the option you 
want (when a drop-down list box 
is selected).



Display appointment times as miniature clocks
1 Click Calendar    .

2 On the View menu, point to Current View, and then click Customize Current View.
3 Click Other Settings.
4 Under Week or Month, select the Show time as clocks check box.



Display appointment end times
1 Click Calendar    .

2 On the View menu, point to Current View, and then click Customize Current View.
3 Click Other Settings.
4 Under Week or Month, select the Show end time check box.



Display Saturday and Sunday together in a monthly calendar
1 Click Calendar    .

2 On the View menu, point to Current View, and then click Customize Current View.
3 Click Other Settings.
4 Select the Compress weekend days check box.



Create an annual event
1 Click Calendar    .

2 On the Actions menu, click New All Day Event.
3 In the Subject box, type a description.
4 In the Location box, enter the location.
5 Select other options you want.
6 On the Actions menu, click Recurrence.
7 If the event lasts longer than 1 day, change the value in the Duration box.
8 Click Yearly, and then select the date or day of the year.

9 Click OK, and then click Save and Close    .



Create an event
1 Click Calendar    .

2 On the Actions menu, click New All Day Event.
3 In the Subject box, type a description.
4 In the Location box, enter the location.
5 Select other options you want.

To indicate to people viewing your Calendar that you are out of office instead of free, click Out of Office.
6 Click Save and Close    .
Tips
· Events are defined as lasting from midnight to midnight.
· In Day/Week/Month view, you can quickly create an event by double-clicking the date heading of the day of 

the event.



Edit events
1 Open the event you want to change.
            How?  

2 On the Appointment tab, select the options you want to change.
Tip      You can change an event into an appointment, causing the time to be blocked out in your Calendar, by 
clearing the All day event check box and then entering start and end times. Events are defined as lasting from 
midnight to midnight; clearing this check box allows you to enter specific times.



About holidays
Holidays are all-day events or appointments. The Subject box, on the Appointment tab in the Appointment or 
Event dialog box, contains the name of the holiday. And the Show time as box displays Free. The Location box 
indicates the country of origin. And the Categories box displays Holiday, so you can filter out holidays.

You can import holiday folders by clicking Add Holidays in the Calendar Options dialog box (on the Tools menu,
click Options, click the Preferences tab, and then click    Calendar Options).

Tip      Individual holidays can be copied to the Calendar by opening a holiday folder and then dragging each 
appointment to the Calendar.



Automatically accept meeting requests and process cancellations
1 On the Tools menu, click Options.
2 On the Preferences tab, click Calendar Options.
3 Click Resource Scheduling.
4 Select the Automatically accept meeting requests and process cancellations check box.
Note      This Group Scheduling option is only for meeting requests sent to you. If you have been given delegate 
access permissions and receive the meeting responses of another person, this option does not take effect.



Automatically decline conflicting meeting requests
1 On the Tools menu, click Options.
2 On the Preferences tab, click Calendar Options.
3 Click Resource Scheduling.
4 Select the Automatically decline conflicting meeting requests check box.
Note      This Group Scheduling option is only for meeting requests sent to you. If you have been given delegate 
access permissions and receive the meeting responses of another person, this option does not take effect.



Automatically decline recurring meeting requests
1 On the Tools menu, click Options.
2 On the Preferences tab, click Calendar Options.
3 Click Resource Scheduling.
4 Select the Automatically decline recurring meeting requests check box.
Note      This Group Scheduling option is only for meeting requests sent to you. If you have been given delegate 
access permissions and receive the meeting responses of another person, this option does not take effect.



Select the days of your work week
1 On the Tools menu, click Options.
2 On the Preferences tab, click Calendar Options.
3 Select the check boxes next to the days of the work week you want.



Set the first and last hours of your workday
1 On the Tools menu, click Options.
2 On the Preferences tab, click Calendar Options.
3 In the Start time box, enter a time.
4 In the End time box, enter a time.



Set the first day of the week
1 On the Tools menu, click Options.
2 On the Preferences tab, click Calendar Options.
3 In the First day of week box, click the day you want.



Set the first week of the year
1 On the Tools menu, click Options.
2 On the Preferences tab, click Calendar Options.
3 In the First week of year box, click the option you want.



Show week numbers in Date Navigator
1 On the Tools menu, click Options.
2 On the Preferences tab, click Calendar Options.
3 To display week numbers, select the Show week numbers in the Date Navigator check box.



Respond to a meeting request or notification
1 Open the meeting request.
            How?  

2 Click Accept    , Tentative    

, or Decline    

.Tips· To see the meeting in your Calendar before you respondView in Calendar

.
· To delete a meeting cancellation notification and remove the meeting from your Calendar, click Remove 
from Calendar.
· After you have responded to a meeting request, you can delete it from your Inbox. For more information 
about deleting meeting requests, click    .



Turn on or off bold dates in Date Navigator
1 Click Calendar    .

2 On the View menu, point to Current View, and then click Customize Current View.
3 Click Other Settings.
4 To turn on or off bold dates, select or clear the check box under General settings.



Cancel a meeting
1 In Calendar, open the meeting you organized.
            How?  

2 On the Actions menu, click Cancel Meeting.
Tip      You can delete the meeting by clicking the meeting and then clicking Delete    .





About Categories
A category is a keyword or phrase that helps you keep track of items so you can easily find, sort, filter, or group 
them. Use categories to keep track of different types of items that are related but stored in different folders. For 
example, you can keep track of all the meetings, contacts, and messages for the Northwinds project when you 
create a category named Northwinds Project and assign items to it.

Categories also give you a way to keep track of items without putting them in separate folders. For example, you 
can keep business and personal tasks in the same task list and use the Business and Personal categories to 
view the tasks separately.

Outlook supplies a list of categories you can assign items to, called the Master Category List. You can use this 
list as it is or add your own categories to it. 

Based on how you work, you can: 

· Assign items to a category already available in the Master Category List.
· Add a new category to the Master Category List and assign items to it.
· Create new categories in the Master Category List in advance and then assign items to them later.
· Assign items one at a time to categories as you create each item.
 If you import tasks from Microsoft Schedule+, you can use Outlook to assign tasks to categories in the same 
way as you would put tasks in projects with Schedule+.

You can select a category from a list or type it in the item dialog box. To make sure items are assigned to the 
correct category and to avoid spelling errors, it's best to select categories from the list. Items can be assigned to 
more than one category. For example, a task can be assigned to the categories Business, Key Customer, and 
Strategies.

You can quickly view items (except e-mail messages) grouped by category: On the View menu, point to Current 
View, and then click By Category.



Assign items to a category
Outlook supplies a list of general categories you can assign items to, called the Master Category List.    For more 
information about assigning items to categories, click    .

What do you want to do?

            See what categories are supplied in Outlook  
            Assign an item to a category  
            Create new categories for later use  
            Assign an item to a category when you create the item  



Categories supplied in Outlook
The following categories are available in the Master Category List. If you reset the Master Category List, these 
are the categories you will see in the Available categories box, in the Categories dialog box (click Categories 
on the Edit menu).

Business Key Customer
Competition Miscellaneous
Favorites Personal
Gifts Phone Calls
Goals/Objectives Status
Holiday Strategies
Holiday Cards Suppliers
Hot Contacts Time & Expenses
Ideas VIP
International Waiting

Assign an item to a category
1 Select the items you want to assign to a category.
            How?  

2 On the Edit menu, click Categories.
3 In the Available categories box, select the check boxes next to the categories you want.

If the category you want isn't available, you can quickly add a new category to the Master Category List. Type 
the category name in the Item(s) belong to these categories box, and then click Add to List.

Note      If a check box is shaded, only some of the selected items are assigned to that category. To add all 
selected items to the category, click the shaded check box until a check mark without shading appears. To 
remove all selected items from the category, click the shaded check box until it is clear.



Create new categories for later use
1 On the Edit menu, click Categories.

If Categories isn't available, click any item, and then try again.
2 Click Master Category List.
3 In the New category box, type a name for the category.
4 Click Add.
5 To create more categories, repeat steps 3 and 4.
6 Click OK, and then click OK again.



Delete a category
1 On the Edit menu, click Categories.

If Categories isn't available, click any item, and then try again.
2 Click Master Category List.
3 Click the category you want to delete.

To select several categories, press and hold down CTRL and click the categories.
4 Click Delete.
5 Click OK, and then click OK again.

Notes

· If you delete a category from the Master Category List, the category is not deleted from items you've already 
assigned to that category. For example, if you assign items to the Business category and later delete the 
Business category from the Master Category List, you may still have items assigned to the Business category.
Items assigned to deleted categories keep their category assignments so you can find, sort, filter, or group 
them by those deleted categories. For information about how to remove an item from a category, click    .

· To delete a category that's marked with (not in Master Category List) in the Available categories box 
in the Categories dialog box, you must first remove items from that category. For information about how to 
remove an item from a category, click    .



Remove items from a category
1 Find the items you want to remove from a category.
            How?  

2 Select the items.
            How?  

3 On the Edit menu, click Categories.
4 In the Available categories box, clear the check boxes next to the categories you want the items removed 

from.



Reset the Master Category List
1 On the Edit menu, click Categories.

If Categories isn't available, click any item, and then try again.
2 Click Master Category List.
3 Click Reset.
Note      When you reset the Master Category List, only the categories originally supplied with Outlook remain. All 
categories you added are deleted. For information about categories originally supplied with Outlook, click    . 
These changes only affect the Master Category List. Items assigned to deleted categories keep their category 
assignments so you can find, sort, filter, or group them by those deleted categories.



Troubleshoot categories

What do you need help with?

            The category I created isn't in the list of available categories.  
            Items I assigned to a category don't appear when I search for them.  
            I deleted a category, but items are still assigned to it.  
            My list of available categories contains categories I didn't add.  



The category I created isn't in the list of available categories.
You may have created the category by typing it in the Categories box of an item. If you want a category to be 
available to all items, the category must appear in the Master Category List. For information about how to add a 
category to the Master Category List, click    .

Tip      If you are on the More Choices tab in the Find Items dialog box (on the Tools menu, click Advanced 
Find), and you remember the name of the category you want to find items assigned to, you can type the 
category name in the Categories box, instead of clicking the Categories button to select from a list.



Items I assigned to a category don't appear when I search for them.
If you assigned items to the category by opening the items and typing a category name instead of selecting the 
category from the Available categories box in the Categories dialog box (on the Edit menu, click Categories), 
you may have spelled the category a different way. Category names must be spelled consistently for every item 
assigned to the same category.



I deleted a category, but items are still assigned to it.
When you delete a category from the Master Category List, the category is not deleted from items you have 
assigned to it. To completely delete a category, you must also remove the category from all the items in that 
category. For information about how to remove items from a category, click    .



My list of available categories contains categories I didn't add.
You may have received an e-mail message that was assigned to a category by the sender. When you select the 
message, the category it is assigned to appears in the Available categories box in the Categories dialog box 
(on the Edit menu, click Categories) and is marked with (not in Master Category List).





Highlight items
When an unread message appears in the Inbox, Outlook highlights it by making the text bold. You can highlight 
items in any table view by applying the color and text formatting you want to use.

Outlook checks for unread items, overdue items, expired items, and completed and unread tasks.

What do you want to do?

            Highlight specific items in a table  
            Change the highlighting of conditions Outlook checks for   



Change how items are highlighted
1 On the View menu, point to Current View, and then click a view based on the table view type.
2 On the View menu, point to Current View, and then click Customize Current View.
3 Click Automatic Formatting.
4 In the Rules for this view box, click the condition whose format you want to change. 
5 Click Font.
6 Select the options you want.



Highlight specific items in a table
1 On the View menu, point to Current View, and then click a view based on the table view type.
2 On the View menu, point to Current View, and then click Customize Current View.
3 Click Automatic Formatting.
4 Click Add.
5 In the Name box, type a name for the condition.
6 Click Condition, and then select the options you want.
7 Click OK.
8 Click Font, and then select the options you want.



Stop highlighting items
1 On the View menu, point to Current View, and then click a view based on the table view type.
2 On the View menu, point to Current View, and then click Customize Current View.
3 Click Automatic Formatting.
4 In the Rules for this view box, click the condition you want to delete. 

You cannot delete a built-in condition.
5 Click Delete.





Create new items from different types of items
With AutoCreate, you can easily create a new item from a different type of item by dragging the item into another 
folder. For example, to quickly create an appointment from an e-mail message, drag the message onto the 
Calendar folder. Relevant information from the message is added to fields in the new appointment, and the entire
message appears in text format in the appointment text box. Or, you can drag selected text and create a new 
item. For more information about AutoCreate, click    .

What do you want to do?

            Create a new item from a different type of item  
            Create an item from selected text  



About creating new items from existing items (AutoCreate)
With AutoCreate, you can drag an item of one type into a folder for items of another type to quickly create a new 
item.

Only a single new item is created, even if you drag multiple items. AutoCreate does not alter the original item 
unless you specify that the original item be moved. If you drag a meeting request or task request from your Inbox
to Calendar or Tasks, the request is automatically accepted and an acceptance reply is sent to the sender.

You also use AutoCreate when you click Copy to Folder or Move to Folder on the Edit menu, and then select a
folder that contains a different type of item.

AutoCreate works only when you drag, copy, or move an item into a folder that contains items of a different type, 
such as when you drag a message into the Tasks folder. If you drag, copy or move an item into a folder that 
contains items of the same type, the item is just copied or moved.

In Outlook, you can drag items onto shortcuts on the Outlook Bar, onto folders in the Folder List, onto any view, 
or onto any folder. Items dragged to the Deleted Items folder are treated the same as deleted items.

Return to Create new items from different types of items



Create a new item from a different type of item
1 Use the right mouse button to drag the item onto a shortcut on the Outlook Bar. Make sure the shortcut points 

to a folder that contains the type of item you want to create.
2 On the shortcut menu, click the command you want.

A shortcut is a pointer to the original item. An attachment is a copy of the data from the original item that is 
dropped into the new item, which increases the file size of the new item.

3 In the new item dialog box, select the options you want.
4 Click Save and Close    .
Notes
· Only a single new item is created, even if you drag multiple items.
· If you want to drag the item to a group that isn't open on the Outlook Bar, point to the group name you want to 

open. If you want to scroll through the items in a group that is open, point near the top or bottom of the group.



Create a meeting request from a contact
1 Select the contact, click the Actions menu, and then click New Meeting with Contact.
2 In the Subject box, type a description.
3 In the Location box, enter the location.
4 Enter start and end times.
5 Select other options you want.
6 Click Send    .



Create a message from a contact
1 Select the contact, click the Actions menu, and then click New Message to Contact.
2 In the Subject box, type the subject of the message.
3 In the text box, type the message.
4 Click Send    .



Schedule time in Calendar to complete a task
1 Drag the task you want to schedule time for from Tasks onto Calendar    .

2 On the Appointment tab, select the options you want.
3 Click Save and Close    .



Troubleshoot creating items from different types of items

What do you need help with?

            I dragged multiple items, but now I only see one new item.  
            I deleted the shortcut to the original item in my new item. How can I open the original item?  
            The attachment is missing from my new item.  



I dragged multiple items, but now I only see one new item.
When you drag multiple items simultaneously onto an Outlook folder or shortcut, all the information is placed in 
one new item. For example, if you drag three e-mail messages simultaneously to the Calendar folder, you will 
see the text of all three original messages in the text box of the new appointment. If you want to create new 
appointments for each of the three messages, drag each message separately.



I deleted the shortcut to the original item in my new item. How can I open the original 
item?
When you delete a shortcut, the original item the shortcut points to is not deleted. Go to the folder that contains 
the original item and open the item. Unless you have previously deleted the original item, it is still there.



The attachment is missing from my new item.
When you copy an item that contains an attachment, the attachment is not copied. A shortcut to the original item 
appears in the text box of the new item (with the exception of notes, which contain text only). To open the 
attachment in the original item, double-click the shortcut in the new item to display the original item, and then 
double-click the attachment icon.





Create contacts
A contact is a person or organization you correspond with. You can store information about contacts such as job 
titles, phone numbers, addresses, e-mail addresses, Internet e-mail addresses, and notes.

When you create a contact, you can start by entering all new information, or you can start with information from 
an existing contact from the same company.

What do you want to do?

            Create a contact with new information  
            Create a contact from an e-mail message you receive  
            Create a contact from the same company as another contact  



Create a contact from an e-mail message you receive
1 Open the e-mail message that contains the name you want to add to your contact list.
2 In the From field, right-click the name you want to make into a contact, and then click Add to Contacts on the

shortcut menu.



Create a contact with new information
1 On the File menu, point to New, and then click Contact.
2 In the Full Name box, type a name for the contact.
3 Enter the information you want to include for the contact.
4 Click Save and Close    .



Create a contact from the same company as another contact

1 Click Contacts    .
2 Click a contact from the same company as the contact you want to create.
3 Click Actions, and then click New Contact from Same Company.
4 In the Full Name box, type a name for the contact.
5 Enter the information you want to include for the contact.
6 Click Save and Close    .



Delete a contact

1 Click Contacts    .
2 Select the contact(s) you want to delete.

            How?  
3 Click Delete    .
Note      Deleting a contact does not delete journal entries that refer to the contact.



Enter the full name for a contact
1 Create or open a contact.
            How?  

2 In the Full Name box, type the full name of the contact.

Notes

· To make sure the parts of a name are identified correctly for sorting, filtering, or mail merge, click Full Name. 
Review each entry, and make changes as appropriate.

· You can enter two names in the First name field by including the word "and" or the ampersand (&) between 
the names, for example, Tony & Jean.

· You can change the name a contact is filed under in the contact list. For information, click    .



Enter an address for a contact
1 Create or open a contact.
            How?  

2 Under Address, click the arrow button and click Business, Home, or Other.
3 In the Address box, type the address.

Press RETURN after each line of the address.
4 To enter additional addresses for the contact, repeat steps 2 and 3 and use a different selection for step 2.
5 To set the mailing address, click Business, Home, or Other, and then select the This is the mailing address

check box.
If you enter only one address, that address is used as the mailing address.

Notes

· To make sure the parts of an address are identified correctly for sorting, filtering, or mail merge, click 
Business, Home, or Other to display the address you want to check, and then click Address. Review each 
entry, and make changes as appropriate.

· If you don't enter a country name, the country you set in the Regional Settings dialog box in Windows Control 
Panel is used.



Enter an e-mail address for a contact
1 Create or open a contact.
            How?  

2 To enter a standard Internet e-mail address, type the e-mail address in the E-mail box. Or click Address 

Book        to select from a list of e-mail addresses if one is set up for your company.
3 To enter additional e-mail addresses for the contact, repeat step 2 and use the E-mail 2 or E-mail 3 option.



Enter personal information about a contact
1 Create or open a contact.
            How?  

2 On the Details tab, enter the information you want to include for the contact.



Enter phone numbers for a contact
1 Create or open a contact.
            How?  

2 In the Phone area, click the down arrow to select an option that describes the phone number.
3 In the box next to the down arrow, type the phone number.

Use the following format for international phone numbers and for automatic phone dialing: +country code 
(area code) local number.

4 To enter additional phone numbers, repeat steps 2 and 3 with another description and phone number.

Notes

· If you omit the country code and area code from the phone number, the automatic phone dialer uses settings 
from Dialing Properties in the New Call dialog box (on the Actions menu, point to Call, and then click New 
Call).

· If you include letters in the phone number, they are not recognized by the automatic phone dialer.
· You can include dialing notes (for example, "ext. 1234" or "before 10:00") after the phone number. The 

automatic phone dialer will dial the number and ignore your notes.



Change the way a contact is filed in the contact list
1 Open a contact.
            How?  

2 In the File as box, type or select the name or company name you want to display the contact under.
Note      Company names that start with articles (for example, "The" or "A") automatically appear under the next 
word in the name. For example, "The Company" appears as "Company, The."



Go to the World Wide Web page for a contact
1 Open the contact.
            How?  

2 In the Web page address box, click the hyperlink.



Open a contact

1 Click Contacts    .
2 Select the contact(s) you want to open.

            How?  
3 On the File menu, click Open.

Tips

· To quickly open one or more selected contacts, press ENTER.
· To quickly open a contact in a card view type, double-click the card heading.



Add a field to a card

1 Click Contacts    .
2 On the View menu, point to Current View, and then click Customize Current View. 
3 Click Fields.
4 In the Available fields box, click the field you want to add.

If the field you want is not in the Available fields box, click a different field set in the Select available fields 
from box.

5 Click Add.

Notes

· If the field you added is empty, you might not see the field in your items. For more information about showing 
empty fields, click    .

· You can change the display order of fields. In the Show these fields in this order box, in the Show Fields 
dialog box, click a field, and then click Move Up or Move Down.



Remove a field from a card

1 Click Contacts    .
2 On the View menu, point to Current View and then click Customize Current View. 
3 Click Fields.
4 In the Show these fields in this order box, click the field you want to remove.
5 Click Remove.



Change the card width and field height for a card view type
1 On the View menu, point to Current View, and then click a view based on the card view type.
2 On the View menu, point to Current View, and then click Customize Current View. 
3 Click Other Settings.
4 In the Card width box, type the number of characters for the width.
5 In the Multi-line field height box, type the minimum number of text lines to display if the field contains more 

text than will fit or if the card is narrow.
Tip      You can also change the width of cards by dragging the vertical dividers between cards. To view cards at 
the best possible width, double-click a vertical divider.



Show or hide empty fields in a card view type
1 On the View menu, point to Current View, and then click a view based on the card view type.
2 On the View menu, point to Current View, and then click Customize Current View.
3 Click Other Settings.
4 Select or clear the Show empty fields check box.



Update information about a contact
1 Open the contact.
            How?  

2 On the General and Details tabs, update the information you want.
Tip      You can also edit contacts directly in the contact list.



Export a partial list of contacts
1 Create a new folder for the contacts you want to export.
            How?  

2 If the Folder List is not visible, click the View menu, and then click Folder List.
3 On the Tools menu, click Find to group the contacts you want to export.
            How?  4 Press and hold down CTRL and drag the contacts to the new contacts folder to copy them.

5 On the File menu, click Import and Export to export the new contacts folder.
6 Click Export to a file.
7 Follow the instructions in the Import and Export Wizard.

Note      If you export to a file for use in Microsoft Word, choose either the Tab Separated Values or the Comma 
Separated Values file type.



Look up contact information from an item
You can look up information about a contact from an e-mail message, a meeting request, and a task request. You
can also look up information about a contact from a journal entry if the contact name is underlined in the Contact
box. The contact must be in your original contact list. If you keep several contact lists in different folders, the 
original contact list is the list you see when you click Contacts in the Outlook group on the Outlook Bar.

· In the To, Cc,   and   Bcc   boxes   of an e-mail message, meeting request, or task request you received, right-click
the contact name, and then click Look up Contact on the shortcut menu.
In the Contact box of a journal entry, right-click the underlined contact name, and then click Properties on the
shortcut menu.

Note      If you create an e-mail message by clicking the File menu in Address Book, and then clicking New 
Message, the Look up Contact command is not available.



Why can't I see my contacts?
· Some contacts might be temporarily hidden if the view you use filters out certain details. To view all contacts 

in the Contacts folder, click the View menu, point to Current View, and then click Customize Current View. 
Click Filter, and then click Clear All.

· If you are viewing contacts in a table view type, the contacts might be grouped, and the groups might be 
collapsed so that you can't see the contacts within them. To expand groups to show details, click the Expand 
button    . To collapse groups to hide details, click the Collapse button    

.Contacts might not be filed or sorted as you expect. In most views, contacts are sorted by the contents of the File 
as field. The File as field can contain a contact name, a company name, or a custom name for the contact. To 
change the way a contact is filed, open the contact, and enter what you want in the File as box. Or you can sort 
contacts by another field. Close the contact. On the View menu, point to Current View, and then click Customize 
Current View. Click Sort, and then select the field you want to sort by.
· If you look for contacts in a contacts folder you select under Outlook Address Book in the Show names from 

the box, in the Address Book, only contacts that have an entry in the E-mail field or in a fax phone number 
field appear in the list.



Why is information missing from my contacts?
· The view you use might not include the fields you want to see. For example, some views are set to show only 

the mailing address, so you might see only one address even if you entered another. For information about 
how to add fields, click    .

· If you create custom fields, they are only available in the folder you create them in.
· If you add a field to a card view type, and the field you add is empty for a particular contact, you will not see 
the field in the card for that contact. For information about how to show empty fields all the time, click    .If you show 
empty fields in a card view type, cards may be too long to fit in the window. Enlarge the window, or scroll through the 
card you want. Click in any field in the card to select the card. From any field in the card, drag the pointer down to 
scroll hidden fields into view.
· If you can't see all the information in fields in a card view type, you can make the card wider. You can also 

increase the number of lines that show in fields that can display more than one line¾for example, the 
Address field. For more information, click    .

· When you enter a name or address, Outlook tries to separate the name or address into logical parts and 
then copies each part into a separate field such as First Name, Middle Name, Last Name, or Business Address 
Street, Business Address City, and so on. If Outlook can't separate the name or address into logical parts, the fields 
that would contain parts of the name or address remain empty. To fill in empty name fields or address fields, open the
contact, and click Full Name or Address.



My contacts don't sort in the order I expect.
· In most views, contacts are sorted by the contents of the File as field. The File as field can contain a contact 

name, a company name, or a custom name for the contact. To change the way a contact is filed, open the 
contact, and enter what you want in the File as box. Or you can sort contacts by another field: Close the 
contact, click the View menu, point to Current View, and then click Customize Current View. Click Sort, and
then select the field you want to sort by.

· You might have sorted contacts by an entire address instead of by part of the address. For example, if you 
sort contacts by the Business Address field, Outlook uses the first line of text in the Business Address field 
to sort the contacts. To see contacts sorted by the city or country of the business address, sort them by the 
Business Address City or Business Address Country field. On the View menu, point to Current View, and
then click Customize Current View. Click Sort, and then click Address fields in the Select available fields 
from box. In the Sort items by box, click the field you want to sort by.

· You might have sorted contacts by a mixture of business and home addresses. If you sorted by the State or 
Country field, Outlook uses the mailing address to sort contacts. You might have made the mailing address a 
business address for some contacts and a home address for others. To change the mailing address, open the 
contact. In the box next to the address, click Business, Home, or Other, and then select the This is the 
mailing address check box.



When I look up a contact, I get an error message.
· You might have tried to look up a contact that isn't in your contact list. You can only look up information about 

contacts that exist in the contact list. For information about how to add a contact to the contact list, click    .
· If more than one contact name in the contact list matches the name you want to look up, Outlook opens the 
first contact in the list that matches the name.



I can't find a contact in the Address Book.
· The Address Book can contain several address books. The name you want may be in a different address 

book. In the Address Book window, click another address book in the Show names from the box. To see 
contacts from the Outlook contact list, click the name of the contacts folder you want under Outlook Address 
Book, in the Show names from the box.

· A contact must have an entry in the E-mail field or a fax phone number field to appear in the Outlook 
Address Book. For information about how to enter an e-mail address for a contact, click    . For information 
about how to enter a fax number, click    

.



When I type a name in all lowercase letters, it doesn't stay that way.
When you type a contact name, company name, or common job title in all lowercase letters, the first letter of 
each word is capitalized for you. If you want the name to remain in all lowercase letters, start the name with a 
single quotation mark ('). The quotation mark is automatically removed when you move to another field. If you 
later make changes to the name, the name will remain as you type it.

When you type a name in all uppercase letters or a combination of uppercase and lowercase letters, the name 
remains as you type it.



How do I enter an address from another country?
Outlook can separate addresses into logical parts¾for example, street, country, ZIP/Postal Code¾for most 
countries, including: Argentina, Australia, Austria, Belgium, Brazil, Canada, China, Czech Republic, Denmark, 
Egypt, France, Germany, Greece, Hong Kong, Ireland, Israel, Italy, South Korea, Luxembourg, Netherlands, New
Zealand, Norway, Poland, Saudi Arabia, Slovakian Republic, and the United Kingdom.

To enter an address for a country that isn't in the list, type the address in the Address box. Click Address to see 
if the address is separated correctly. If it isn't, separate the address into the correct boxes.



Why can't I go to a contact's World Wide Web page?
To go to a contact's Web page, you must have an Internet account through an Internet service provider, and your
computer must be set up to connect to the Internet. For information about how to connect to the Internet, refer to 
the Connecting to the Internet topic in Windows Help.



Why don't I see letter buttons next to my cards?
If you sort contacts by a non-text field, such as Birthday, the letter buttons will not show in a card view type. To 
see the letter buttons, sort contacts by a text field such as File as. For more information about how to sort, click   

.



I want to change the default country for contact addresses.
To change the default country, double-click the Regional Settings icon in Windows Control Panel (click Start, 
point to Settings, and then click Control Panel). On the Regional Settings tab, select the country you want to 
use as a default for contact addresses, click OK, and then restart Outlook.

Note      When you change the country in the Regional Settings dialog box, settings such as currency and date 
format may also change. Check all the tabs in the Regional Settings dialog box to make sure the settings are 
correct.





View a map for an address in the United States
1 Open the contact.
            How?  

2 In the Address area, click the down arrow to select the type of address you want to find on a map—Business,
Home, or Other.

3 On the Actions menu,    click Display Map of Address.
The Web browser starts and then opens the Address Finder page.



Set a reminder for a contact
1 Create or open a contact.
            How?  

2 On the Actions menu, click Flag for Follow Up.
3 In the Flag to box, click the setting you want.
4 In the Reminder box, click the down arrow to display a calendar. Click a date on the calendar.
Notes      
· To change the time for the reminder, select the time in the Reminder box and then type in a new time.
· After you complete your follow-up action, you can return to the Flag for Follow Up dialog box and then select 

the Completed check box.



Troubleshoot contacts

What do you need help with?

            Why can't I see my contacts?  
            Why is information missing from my contacts?  
            My contacts don't sort in the order I expect.  
            When I look up a contact, I get an error message.  
            I can't find a contact in the Address Book.  
            When I type a name in all lowercase letters, it doesn't stay that way.  
            How do I enter an address from another country?  
            I want to change the default country for contact addresses.  
            Why can't I go to a contact's World Wide Web page?  
            Why don't I see letter buttons next to my cards?  
            The contact I want to automatically record items for does not appear in the Journal Options dialog box.  
            The automatic phone dialer didn't dial my number correctly.  



Set up or remove individual components
If you originally set up Outlook from a network file server or from a shared folder, run that copy of the Setup 
program and follow the instructions on the screen.

If you originally set up Outlook from a compact disc, carry out the following steps:

1 Click Start, point to Settings, and then click Control Panel.

2 Double-click the Add/Remove Programs icon    .
3 If you set up Outlook by using the Office Setup program, click Microsoft Office on the Install/Uninstall tab, 
and then click Add/Remove.

If you set up Outlook individually, click Microsoft Outlook 98 on the Install/Uninstall tab, and then click 
Add/Remove.

4 Click Add New Components.
Note      If you set up Outlook from a compact disc, and you have mapped your compact disc drive to a new drive 
letter since then, run Setup again from the compact disc. If you are running any Outlook files from the compact 
disc, you must uninstall Outlook, and then set up Outlook again from the compact disc.



Automatically start Outlook when you turn on your computer
1 Click Start, point to Settings, and then click Taskbar.
2 Click the Start Menu Programs tab, and then click Add.
3 Click Browse.
4 In the Look in box, click the drive that Outlook is installed on.
5 In the folder list, double-click the folder that contains Outlook.
6 Double-click Outlook, and then click Next.
7 In the folder list, click StartUp, and then click Next.
8 In the Select a name for the shortcut box, type a name for the shortcut, such as Microsoft Outlook, and 

then click Finish.



Install, set up, or remove an add-in
1 On the Tools menu, click Options
2 Click the Other tab.
3 Click Advanced Options, and then click Add-In Manager.
4 To install or uninstall an add-in, select or clear the check box next to the add-in you want.

If the add-in you want is not listed, you need to install it. To install an add-in, click Install. In the box, click the 
add-in (.ecf file) you want, and then click Open.
If the add-in (.ecf file) you want does not appear, you must install it by using the Outlook Setup program. For 
information about how to install a component by using Setup, click    .
To remove an add-in, clear the check box next to the add-in you want to remove in the Add-In Manager dialog 
box, and then click Remove.



Save space on your computer while you use Outlook
There are a few things you can do periodically to save space on your computer while you use Outlook. The 
easiest method is to empty the Deleted Items folder. Try some or all of the procedures below. Keep in mind that 
some of the procedures work only if your computer is set up in a specific way.

What do you want to do?

            Start or stop automatically emptying the Deleted Items folder.  
            Stop recording journal entries set up for a contact.  
            Automatically archive or delete old items.  





About views
Views give you different ways to look at information in a folder by putting it in different arrangements and formats.
Each folder in Microsoft Outlook has a set of standard views. You can change the way you look at items or files 
by changing the standard views for each folder (on the View menu, point to Current View, and then click the 
view you want). You can also use views to control the amount of detail that appears for items and files, to help 
you emphasize or analyze details.

For example, by viewing Contacts in the Address Cards view, you can display names and addresses in blocks 
that look like paper business cards. This view is a convenient way to look up a contact's mailing address. In the 
Phone List view, you can view contacts in table rows with details, such as job title and department name, in 
columns. This view is helpful for quickly finding a contact's phone number or job title.

A view is composed of a view type, fields, a sort order, colors, fonts, and many other settings.

You can make changes to a view, for example, by changing the way items are grouped or sorted. You can also 
create custom views.



Change the view
To change the view in a folder, you can either switch from the active view to another standard view, or stay in the 
active view and reorganize the information. For example, you can group, sort, filter, add or remove fields, and 
change fonts and other formatting. For more information about views, click    .

What do you want to do?

            Switch to another view  
            Add or remove fields in a view  
            Change fonts and formats for a view  
            Create a custom view  



Standard views
The standard views in Outlook give you a fast way to change how information is organized and formatted.

Which views do you want to know more about?

            Views in Inbox  
            Views in Calendar  
            Views in Contacts  
            Views in Tasks  
            Views in Journal  
            Views in Notes  



Views in Calendar
To use any of the views below, click Calendar    . On the View menu, point to Current View, and then click the 
view you want. Each view, except Day/Week/Month, displays the subject, start and end times, the location, and 
categories. Each view can also display a symbol to show whether there's an attachment, or whether the item is a
recurring Calendar item.

Click this view To see
Day/Week/Month Appointments, events, and meetings 

for days, weeks, or a month. Also 
includes a list of tasks. This view looks
like a paper calendar or planner.

Day/Week/Month 
With AutoPreview

Same as the Day/Week/Month view, 
except the first lines of the text appear 
in items.

Active 
Appointments

A list of all appointments and meetings
beginning today and going into the 
future, with details about them.

Events A list of all events, with details about 
them.

Annual Events A list of events that happen once a 
year, with details about them.

Recurring 
Appointments

A list of recurring appointments, with 
details about them.

By Category A list of all Calendar items grouped by 
category, with details about them.

You can also display tasks in various ways by changing the view of the TaskPad in Day/Week/Month view in 
Calendar. The TaskPad views are a subset of the views you can use in Tasks. Click Calendar    . On the View 
menu, point to Current View, and then click Day/Week/Month. On the View menu, point to TaskPad View, and 
then click the view you want.

Click this view To see tasks
All Tasks In a complete list.
Today's Tasks Due on or after the current day, in a 

list.
Active Tasks for 
Selected Days

Due or completed on the selected 
days, in a list. If several nonadjacent 
days are selected when you view 
days, only the tasks due or completed 
on the first selected day show.

Tasks for Next 
Seven Days

That have not been marked complete, 
in a list.

Overdue Tasks That are incomplete, with due dates 
that have passed, in a list.

Tasks Completed 
on Selected Days

That have been marked complete on 
the selected days, in a list.

For any of the TaskPad views listed above, you can choose whether to include all tasks in the task list or only 
tasks with due dates. Click Calendar    . On the View menu, point to TaskPad View, and then click Include 
Tasks With No Due Date.



Views in Contacts

To use any of the views below, click Contacts    .. On the View menu, point to Current View, and then click 
the view you want.

Click this view To see contacts
Address Cards On individual cards with one mailing 

address and business and home 
phone numbers.

Detailed Address 
Cards

On individual cards with business and 
home addresses, phone numbers, and
additional details.

Phone List In a list with company name, business 
phone number, business fax number, 
and home phone number.

By Category In a list grouped by categories and 
sorted by the names the contacts are 
filed under within each category.

By Company In a list grouped by company with job 
title, company name, department, 
business phone number, and business
fax number.

By Location In a list grouped by country with 
company name, state, country, 
business phone number, and home 
phone number.

By Follow Up Flag In a list grouped by flag. Also shows 
the due date for follow-up action for 
the flag.

Views in Inbox

To use any of the views below, click Inbox    . On the View menu, point to Current View, and then click the 
view you want. Each view, except Message Timeline, shows the importance, type of message, whether there's 
an attachment or a flag, and the subject.

Click this view To see messages
Messages In a list.
Messages with 
AutoPreview

In a list with the first three lines of the 
message text displayed.

By Follow Up Flag In a list grouped by flag. Also shows 
the due date for follow-up action for 
the flag.

Last Seven Days That arrived during the last seven 
days, in a list.

Flagged for Next 
Seven Days

In a list that shows a flag for follow-up 
actions that are due within the next 
seven days.

By Conversation 
Topic

In a list grouped by subject.

By Sender In a list grouped by sender.
Unread Messages That are marked as unread, in a list.
Sent To In a list that displays the names of the 

recipients of the message (instead of 



the sender).
Message Timeline Represented by icons arranged in 

chronological order by date sent, on a 
timeline.

Note      The views for Inbox are the same as the views for Public Folders.



Views in Notes

To use any of the views below, click Notes    . On the View menu, point to Current View, and then click the 
view you want.

Click this view To see notes
Icons Represented by icons arranged from 

left to right by creation date.
Notes List In a list sorted by creation date.
Last Seven Days Created during the last seven days, in 

a list.
By Category In a list grouped by categories and 

sorted by creation date within each 
category.

By Color In a list grouped by color and sorted by
creation date for each color.



Views in Journal
To use any of the views below, click Journal    . On the View menu, point to Current View, and then click the 
view you want. Each view shows journal entries arranged in order of start date (from earliest to latest on a 
timeline or from latest to earliest in a list).

Click this view To see journal entries
By Type Represented by icons on a timeline 

and grouped by type of item.
By Contact Represented by icons on a timeline 

and grouped by contact name.
By Category Represented by icons on a timeline 

and grouped by category.
Entry List In a list.
Last Seven Days Created during the last seven days, in 

a list.
Phone Calls That are phone calls, in a list.



Views in Tasks
To use any of the views below, click Tasks    . On the View menu, point to Current View, and then click the 
view you want. All views show the task icon, subject, and due date. Some views show additional information 
about each task.

Click this view To see tasks
Simple List In a list with only a few details so you 

can see at a glance the tasks that are 
complete.

Detailed List In a list that shows many details about 
each task, including priority and 
percentage complete.

Active Tasks That are incomplete (including ones 
that are overdue), in a list.

Next Seven Days That are due in the next seven days, in
a list.

Overdue Tasks That are overdue, in a list.
By Category In a list, grouped by category and 

sorted by due date within each 
category.

Assignment In a list that shows only the tasks that 
have been assigned to others, sorted 
by the task owner's name and due 
date.

By Person 
Responsible

In a list, grouped by the task owner's 
name and sorted by due date for each 
task owner.

Completed Tasks That have been marked complete, in a
list.

Task Timeline Represented by icons arranged in 
chronological order by start date on a 
timeline. Tasks without start dates are 
arranged by due date.



Reset a standard view
1 On the View menu, point to Current View, and then click Define Views.
2 In the Views for Folder box, click the view you want to change back to its original settings.
3 Click Reset.
Note      If the Reset button is unavailable, you may have selected a custom view or a standard view that has its 
original settings.



Change fonts and formats for a view
1 Switch to the view you want to change.
            How?  

2 On the View menu, point to Current View, and then click Customize Current View.
3 Click Other Settings.
4 Select the options you want, and then click OK.

For Help on an option, click the question mark    , and then click the option.
5 For information about how to save a new view with your changes, click    .



Save the current view
1 On the View menu, point to Current View, and then click Define Views.
2 In the Views for Folder box, click Current view settings.
3 Click Copy.
4 In the Name of new view box, enter a name.
5 To change where the view will be available, click an option under Can be used on.
Note      New views are added to the Current View submenu (on the View menu).



Create a custom view
1 On the View menu, point to Current View, and then click Define Views.
2 Click New.
3 In the Name of new view box, type a name.
4 In the Type of view box, choose the view type you want.
            How?  

5 To change where the view will be available, click an option under Can be used on.
6 Click OK.
7 Click a button, and then select the options you want to use.

For Help on an option, click the question mark    , and then click the option.
8 When you finish selecting options, click OK.
9 To use the view immediately, click Apply View.
Note      New views are added to the Current View submenu (on the View menu).



Delete a custom view
1 On the View menu, point to Current View, and then click Define Views.
2 In the Views for Folder box, click the view.
3 Click Delete.
Note      You cannot delete a standard view, even if you have changed settings for the view.



Rename a custom view
1 On the View menu, point to Current View, and then click Define Views.
2 In the Views for Folder box, click the view.
3 Click Rename.
4 In the New name of view box, type a new name.
Note      You cannot rename a standard view, even if you have changed settings for the view. Instead, copy the 
standard view, give it a new name, and then change the settings.



Change where a view can be used
1 On the View menu, point to Current View, and then click Define Views.
2 In the Views for Folder box, click the view you want to be available in other locations.
3 Click Copy.
4 In the Name of new view box, type a name.
5 To change where the view will be available, click an option under Can be used on.

For Help on an option, click the question mark    , and then click the option.
6 Click OK twice.
7 To use the view immediately, click Apply View.
Note      New views are added to the Current View submenu (on the View menu).



Troubleshoot views

What do you need help with?

            I can't find the view I created.  
            Why can't I edit my items?  
            Why did items disappear when I switched to another view?  



I can't find the view I created.
· When you create a custom view, the view is added to the Current View submenu (on the View menu). To 

switch to the new view, click the View menu, point to Current View, and then click the view you want.
· A view can only be used for the same type of folder it was created for. For example, if you create a view for 

Inbox, you can't use it for Tasks. To use the same view settings, you must create another view in Tasks. For 
information about creating a custom view, click    .

· You can set a custom view to be available in the current folder or in all folders of the same type, for example, 
all Contacts folders. The view you want to use may not be available in the folder you are in. Switch to the 
folder you created the view in, copy the view, and then change where it can be used. For more information 
about changing where a view can be used, click    .



Why can't I edit my items?
In a card or table view type, you can switch editing on or off. You may have switched to a view in which editing is 
off. For information about editing in a table or card view type, click    . 



Why did items disappear when I switched to another view?
Some items in a folder may be temporarily hidden if the view you are using includes a filter. For information about
how to remove a filter, click    .





Change the settings for a task
1 Open the task you want to change the settings for.
            How?  

2 On the Task and Details tabs, select the options you want.



Change a task to a recurring task
1 Open the task you want to change to a recurring task.
            How?  

2 On the Actions menu, click Recurrence.
3 Click the frequency (Daily, Weekly, Monthly, Yearly) at which the task recurs.
4 To repeat the task at regular intervals, select any of the options on the right side of the Recurrence pattern 

group box, except Regenerate new task.
To repeat the task based on the date it is marked complete, click Regenerate new task, and then type a time 
interval in the box.

5 Select start and end dates.
Note      Only the owner of a task can change the task into a recurring task. Recurring tasks appear one at a time 
in the task list. When you mark one occurrence of the task complete, the next occurrence appears in the list.



Stop a recurring task
1 Open the recurring task you want to stop.
            How?  

2 On the Actions menu, click Recurrence.
3 Click Remove Recurrence.



Change the due date for a task
1 Open the task you want to change the due date for.
            How?  

2 In the Due date box, enter a new due date.
Note      If you change the due date to a day of the week that is outside the normal recurrence pattern for the task 
(for example, the date you set falls on a Wednesday, and the task normally repeats every Tuesday), you see a 
new task in the task list for this one-time exception. The new task won't repeat, but the original task will continue 
to repeat as set.



Skip one occurrence of a recurring task
1 In the task list, open the recurring task you want to skip.
            How?  

2 On the Actions menu, click Skip Occurrence.
Note      If you set the recurring task to end after a specific number of occurrences, skipping the task counts as 
one occurrence.



Open a task
1 Click Tasks        or Calendar    
.

2 Find the task in the task list, and then double-click the task icon.



Rename a task
1 In the task list, click the task name you want to change.
2 Type a new name, and then press ENTER.
Note      If the task is a recurring task, completed occurrences keep the old name.



Set the start and end dates for a task
1 Open the task you want to set the start and end dates for.
            How?  

2 In the Due date box, enter the date the task needs to be complete.
3 In the Start date box, enter a date to start work on the task.

To reset the start date without changing the due date, enter None in the Start date box, press ENTER, and 
then type the new start date.

Note      Instead of typing a date, you can type a brief description such as "next Monday" or "one month from 
today."
            How?  



Change the priority level for a task
1 Open the task you want to change the priority level for.
            How?  

2 In the Priority box, click a priority level.





Add or remove fields in a view
In a table or card view type, you can add or remove fields of information to show or hide details in the view. In a 
table, a field is a column that contains information. In a card, a field is a box with a label that contains information.

What do you want to do?

            Add a column  
            Remove a column  
            Add a field to a card  
            Remove a field from a card  



Add a column
1 On the View menu, point to Current View, and then click Customize Current View.
2 Click Fields.
3 In the Available fields box, click the field you want to add.

If the field you want is not in the Available fields box, click a different field set in the Select available fields 
from box, and then click a field.

4 Click Add.



Adjust column width
1 Point to the right border of the column heading.

2 When the pointer becomes a double-headed arrow    , drag the column border to the left or right.
Note      To adjust the column to fit the column contents, double-click the right border of the column heading.



Align the contents of a column
· Right-click the column heading, point to Alignment on the shortcut menu, and then click the alignment setting

you want.



Change the format of icons, dates, and numbers in a table
1 Right-click the column heading,    and then click Format Columns on the shortcut menu.
2 In the Available fields box, click the field that contains the element you want to change.
3 In the Format box, click the format you want.



Change the order of columns
· Drag the column heading until it is over the border between column headings where you want the column to 

appear. When a double-arrow marker        appears, release the mouse button.



Remove a column
· Drag the column heading away from the column heading row until an X appears through the column heading, 

and then release the mouse button.



Switch editing on or off in a table or card
1 On the View menu, point to Current View, and then click Customize Current View.
2 Click Other Settings.
3 Select or clear the Allow in-cell editing check box.
Notes
· By default, you can make changes in cells that are in task lists.
· Some fields cannot be edited directly in a card view type. For example, you cannot edit the contact name in 

the card heading or the contents of the Notes field. To edit this information, you must open the contact.



Copy the contents of fields to another item or program
1 On the View menu, point to Current View, and then click a table view type.
2 Add the columns you want to copy the contents of to the view.
            How?  

3 Select the items you want to copy.
            How?  

4 On the Edit menu, click Copy.
5 Switch to the other program or to the text box of the item you want to copy the information to.
6 On the Edit menu, click Paste.
Note      If you click Cut, the items are not deleted. To delete the items, select them, click the Edit menu, and then
click Delete.



Change the label of a column heading
1 Right-click the column heading you want to change, and then click Format Columns on the shortcut menu.
2 In the Label box, type a new name for the label.
Note      When you change the label, the name of the field does not change.



Automatically size column widths to fit in a table
By default, the column widths in a table are sized to fit in the Outlook window. If your view has too many columns 
to fit in the window, clear the check box described below, and then resize the columns. You can then scroll to the 
right to see the columns.

1 On the View menu, point to Current View, and then click a table view type.
2 On the View menu, point to Current View, and then click Customize Current View.
3 Click Other Settings.
4 Select or clear the Automatic column sizing check box.





About viewing files in Microsoft Outlook
To view or open any of the files on your computer as well as on any network drive you are connected to, on the 
Outlook Bar, click Other or Other Shortcuts, and then click My Computer. If the My Computer icon is missing, 
you need to add it. For information about adding the My Computer icon, click    . You can view files as icons, in
a table, or in a timeline. When you view files in a table, you can display file properties such as the author, date 
created, and file type, and you can sort or group files by any of these properties.

When you view files, you can quickly open, copy, move, print, or delete them, or you can create shortcuts to your 
files. You can also connect to a network drive or disconnect a network drive from any folder.

In Microsoft Windows 95, the My Documents folder is a good place to store the Microsoft Office documents, 
worksheets, presentations, and databases you're working on. In Microsoft Windows NT Workstation, use the 
Personal folder. Both My Documents and Personal folders are the working folders that appear by default in the 
Open and Save As dialog boxes in Office programs.



Share a file folder with another person
1 On the Outlook Bar, click Other or Other Shortcuts.

2 Click My Computer    .If the My Computer icon is missing, you need to add it.
            How?  

3 Double-click the drive that contains the folder you want to share.
4 Right-click the folder you want to share, and then click Sharing on the shortcut menu.
5 Click Shared As, and then select the options you want.

For Help on an option, click the question mark    , and then click the option.
Notes
· If the Sharing command is not available, you must enable file and print sharing services. For more 

information, see your Windows documentation.
· To quickly locate the folder you want, use the Folder List. If the Folder List is not visible, click the View menu, 

and then click Folder List.



Create a shortcut to a folder or file
This procedure creates a shortcut to a folder or file in the selected folder. To add a shortcut to the Outlook Bar, 
click    .

1 On the Outlook Bar, click Other or Other Shortcuts.

2 Click My Computer    .
3 Double-click the drive that contains the folder or file you want to create a shortcut to.
4 If the folder or file you want is in a folder, double-click the folder.
5 Right-click the folder or file you want, and then click Copy on the shortcut menu.
6 Open the folder you want the shortcut to appear in, and then click Paste Shortcut on the Edit menu.

Tip      To quickly locate the folder or file you want, use the Folder List. If the Folder List is not visible, click the 
View menu, and then click Folder List.



View the contents of a file
1 On the Outlook Bar, click Other or Other Shortcuts.

2 Click My Computer    .
3 Double-click the drive that contains the file you want to view.
4 If the file you want is in a folder, double-click the folder.
5 Right-click the file you want to view, and then click Quick View on the shortcut menu.

Notes      
· If the Quick View command is not available, no file viewer is available for the type of file, or Quick View is not 

set up. For more information, refer to Windows Help.
· To quickly locate the file you want, use the Folder List. If the Folder List is not visible, click the View menu, 

and then click Folder List.



Open a file in My Computer
1 On the Outlook Bar, click Other or Other Shortcuts.

2 Click My Computer    .
3 Double-click the drive that contains the file you want.
4 If the file you want is in a folder, double-click the folder.
5 Double-click the file you want to open.

Tip      To quickly locate the file you want, use the Folder List. If the Folder List is not visible, click the View menu, 
and then click Folder List.



Create a new document based on an existing document
1 On the Outlook Bar, click Other or Other Shortcuts.

2 Click My Computer    .
3 Double-click the drive that contains the document you want.
4 If the file you want is in a folder, double-click the folder.
5 Right-click the document you want to base the new document on, and then click New on the shortcut menu.
6 To save the new document, click Save As on the File menu in the program used to create the file, and then 
type a name for the file.

Notes      
· If the New command is not available, the file type of the selected file does not support this command.
· To quickly locate the document you want, use the Folder List. If the Folder List is not visible, click the View 

menu, and then click Folder List.



Troubleshoot files and file folders

What do you need help with?

            I can't see my most recent file change in the folder.  
            I can't find the My Computer icon or a    shortcut to a file folder on the Outlook Bar.   



I can't find the My Computer icon or a shortcut to a file folder on the Outlook Bar
You may have inadvertently deleted your shortcut to a file folder from the Outlook Bar. To create a shortcut to a 
file folder, right-click the background of the group where you want to add the shortcut, click Add to Outlook Bar 
on the shortcut menu, and then click File System in the Look in box.



Create a shortcut on the Outlook Bar for a file folder
1 On the Outlook Bar, click the group you want to add the shortcut to.
2 On the Outlook Bar, right-click the background of the group where you want to add the shortcut, and then click

Outlook Bar Shortcut on the shortcut menu.
3 In the Look in box, click File System. 

If File System is missing from the Look in box, you need to add the Integrated File Management component.
            How?  

4 In the Folder name box, select the folder you want. 
5 If the folder you want is a subfolder, double-click the folder. 



I can't see my most recent file change in the folder.
When you make changes to files, such as renaming, copying, deleting, or moving, the changes may not be 
immediately visible. To see the changes you made, click the View menu, and then click Refresh.

Tip      To quickly see the changes you made, press F5.



About using Briefcase to keep documents up-to-date
Briefcase is a component set up with Windows. If you want to work on files at home or on the road, you can use 
Briefcase to help keep the various copies of the files updated. You can use Briefcase commands in Outlook to 
add a file to My Briefcase or update a file in My Briefcase. For more information about using Briefcase, refer to 
Windows Help.



Connect to a network drive
1 On the Outlook Bar, click Other or Other Shortcuts.

2 Click My Computer    .
3 On the Tools menu, click Map Network Drive.
4 In the Drive box, click the drive letter you want to use.
5 In the Path box, enter the path of the folder you want to connect to.

Tip      To automatically connect to this network drive the next time you start Windows, select the Reconnect at 
logon check box.



Disconnect a network drive
1 On the Outlook Bar, click Other or Other Shortcuts.

2 Click My Computer    .
3 On the Tools menu, click Disconnect Network Drive.
4 Click the drive you want to disconnect.

Tip      To quickly disconnect a network drive, right-click the network drive, and then click Disconnect on the 
shortcut menu.



View files or items in a different folder
1 On the Go menu, click Go to Folder.
2 To view files, click File System in the Look in box.

If File System is missing from the Look-in box, you need to add the Integrated File Management component.
            How?  

To view items, click Outlook in the Look in box.
3 Click OK.
4 In the Folder List, click the folder you want to view.
Tip      To view a folder you have recently viewed, click the folder name in the Folder name box in the Go to 
Folder dialog box.



Open folders that contain files in the same window
To do this procedure, you must be in a separate window for a folder that contains files rather than items; for 
example, the My Documents folder. To open a folder that contains files in a separate window, right-click the 
folder, and then click Open on the shortcut menu.

1 On the Tools menu, click Options.
2 On the Folder tab, click Browse folders by using a single window that changes as you open each 

folder.



Create a folder for files
1 On the Outlook Bar, click Other or Other Shortcuts.

2 Click My Computer    .
3 Double-click the drive you want the new folder located on.
4 If you want to create the folder in another folder, double-click the folder. 
5 On the File menu, point to New, and then click Folder.
6 Type a name for the new folder.



Rename a folder or file on your hard disk
1 On the Outlook Bar, click Other or Other Shortcuts.

2 Click My Computer    .
3 Double-click the drive that contains the folder or file you want to rename.
4 If the folder or file you want to rename is in a folder, double-click the folder. 
5 Right-click the folder or file you want to rename, and then click Rename on the shortcut menu.

6 Type a new name.
Tip      To quickly locate the folder or file you want, use the Folder List. If the Folder List does not appear, click the 
View menu, and then click Folder List.



Copy a folder or file to a disk
1 On the Outlook Bar, click Other or Other Shortcuts.

2 Click My Computer    .
3 Double-click the drive that contains the folder or file you want to copy.
4 If the folder or file you want is in a folder, double-click the folder.
5 Right-click the folder or file you want to copy, point to Send To on the shortcut menu, and then click the drive
you want to copy to.

Tip      To quickly locate a folder or file, use the Folder List. If the Folder List does not appear, click the View 
menu, and then click Folder List.



View file properties
1 On the Outlook Bar, click Other or Other Shortcuts.

2 Click My Computer    .
3 Double-click the drive that contains the file you want.
4 If the folder or file you want is in a folder, double-click the folder.
5 Right-click the file you want to display properties for, and then click Properties on the shortcut menu.

Tip      To quickly locate the file you want, use the Folder List. If the Folder List does not appear, click the View 
menu, and then click Folder List.



Views for files
To use the views below, on the Outlook Bar, click Other or Other Shortcuts, and then click My Computer   

, My Documents    

, or Favorites    

. (If you click My Computer, only the Icons, Details, and By Type views are available.) On the View menu, point
to Current View, and then click the view you want.
Click this view To see files
Icons Represented by icons arranged from 

left to right in alphabetical order by file 
name.

Details In a list sorted by file name with author,
type, size, modification date, 
keywords, and comments 
(AutoPreview only).

By Author In a list grouped by author and sorted 
by file name with type, size, 
modification date, keywords, and 
comments.

By File Type In a list grouped by type and sorted by 
file name with author, size, 
modification date, keywords, and 
comments.

Document 
Timeline

Represented by icons arranged in 
chronological order by creation date on
a timeline.

Programs That are programs or are used only by 
the system—for example, files with 
an .exe or .dll extension.

Print a view of a file list
1 On the Outlook Bar, click Other or Other Shortcuts.

2 Click My Computer    , 
3 Double-click the drive that contains the file list you want to print.
4 If the file list you want is in a folder, double-click the folder. 
5 On the View menu, point to Current View, and then click Details.
6 On the File menu, click Print.

7 In the Print style box, click Table Style.



Display the contents of My Computer
1 On the Outlook Bar, click Other or Other Shortcuts.

2 Click My Computer    .





About filters
A filter is an easy way to view only those items or files that meet conditions you specify. For example, you can 
filter all items with "Andrew Fuller" in the From box to see only items from Andrew Fuller. All of the other items 
are still in the folder and can be seen again by removing the filter.

When a filter is applied to a selected folder, the status bar displays the words "Filter Applied" in the lower-left corner of
the screen.



Show or hide items or files with a filter
1 Click the folder you want to apply a filter to.
2 On the View menu, point to Current View, and then click Customize Current View.
3 Click Filter.
4 Select the filter options you want.

For Help on an option, click the question mark    , and then click the option.
5 To filter using additional criteria such as a category or importance level, click the More Choices tab, and then 

select the options you want.
6 To filter using additional or custom fields, click the Advanced tab, and then select the options you want.
            How?  

Notes      
· If you select more than one option, only the items that meet all of the criteria appear. However, if you use the 

same field to set multiple criteria, items that meet one criterion within that field are found.
· If files are not showing in the Filter dialog box, the Integrated File Management component probably wasn't 

loaded during Outlook Setup. For information about how to load components, click    .



Remove a filter
1 On the View menu, point to Current View, and then click Customize Current View.
2 Click Filter.
3 In the lower-right corner, click Clear All.



Show or hide items or files based on a time or duration
1 Click the folder you want to apply a filter to.
2 On the View menu, point to Current View, and then click Customize Current View.
3 Click Filter.
4 In the first Time box, click a condition. For example, to see only items sent in the last week, click Sent.
5 In the second Time box, click a value for the condition you selected. For example, to see only items sent in 

the last week, click In the last 7 days.





Search for items and files using additional or custom fields
1 Click the Advanced tab.
2 Click Field.
3 Point to the field set you want, and then click the field you want to use in the search criteria.
4 In the Condition box, click the condition you want to use with the selected field.
5 If the condition requires a value, enter the value you want the field and condition to meet in the Value box.
            How?  

6 Click Add to List.
7 To add additional criteria, repeat steps 2 through 6.
Note      When setting search criteria, if you select more than one search option, only the items that meet all of the
search criteria are found. However, if you use the same field to set multiple criteria, items that meet one criterion 
within that field are found.



Find all messages sent only to me
1 On the Tools menu, click Advanced Find.
2 In the Look for box, click Messages.
3 If the folder you want to search does not appear in the In box, or you want to search more than one folder, 

click Browse to select from a list. In the Folders box, select the check boxes next to the folders you want to 
search, and clear the check boxes next to the folders you don't want to search. Click OK.

4 Select the Where I am check box, and then click the only person on the To line.
5 Click Find Now.



Find all messages from a specific person
1 Select a message from the person you are looking for messages from.
2 On the Actions menu, point to Find All, and then click Messages from Sender.



Find messages sent to an e-mail address
1 On the Tools menu, click Advanced Find.
2 In the Look for box, click Messages.
3 If the folder you want to search does not appear in the In box, or you want to search more than one folder, 

click Browse to select from a list. In the Folders box, select the check boxes next to the folders you want to 
search, and clear the check boxes next to the folders you don't want to search. Click OK.

4 In the Sent To box, type the full name that the e-mail address represents, or click Sent To to select from a list.
The search returns items from any name that contains the text you type. For example, to find messages sent 
to Beth and Elizabeth, you can type Beth.

5 Click Find Now.
Note      When you search for messages sent to an e-mail address, type the name exactly as it appears in the To 
box in the message because the name in this box may not be an e-mail address. For example, to find messages 
sent to the Daily News Bulletin, type Daily News Bulletin in the Sent To box, not daily.



Find meetings attended by a specific person
1 On the Tools menu, click Advanced Find.
2 In the Look for box, click Appointments and meetings.
3 If the folder you want to search does not appear in the In box, or you want to search more than one folder, 

click Browse to select from a list. In the Folders box, select the check boxes next to the folders you want to 
search, and clear the check boxes next to the folders you don't want to search. Click OK.

4 In the Attendees box, type the person's name, or click Attendees to select from a list.
5 Click Find Now.



Find meetings organized by a specific person
1 On the Tools menu, click Advanced Find.
2 In the Look for box, click Appointments and meetings.
3 If the folder you want to search does not appear in the In box, or you want to search more than one folder, 

click Browse to select from a list. In the Folders box, select the check boxes next to the folders you want to 
search, and clear the check boxes next to the folders you don't want to search. Click OK.

4 In the Organized By box, type the person's name, or click Organized By to select from a list.
5 Click Find Now.



Find appointments and meetings with a specific start time
1 On the Tools menu, click Advanced Find.
2 In the Look for box, click Appointments and meetings.
3 If the folder you want to search does not appear in the In box, or you want to search more than one folder, 

click Browse to select from a list. In the Folders box, select the check boxes next to the folders you want to 
search, and clear the check boxes next to the folders you don't want to search. Click OK.

4 In the first Time box, click Starts.
5 In the second Time box, click a time criteria, such as next month.



Search for messages sent with file attachments
1 On the Tools menu, click Advanced Find.
2 In the Look for box, click Messages.
3 If the folder you want to search does not appear in the In box, or you want to search more than one folder, 

click Browse to select from a list. In the Folders box, select the check boxes next to the folders you want to 
search, and clear the check boxes next to the folders you don't want to search. Click OK.

4 Select the search options you want.
5 Click the More Choices tab.
6 Select the Only items with check box, and then click one or more attachments.
7 Click Find Now.



Find all items in a category
1 On the Tools menu, click Advanced Find.
2 In the Look for box, click Any type of Outlook item.
3 If the folder you want to search does not appear in the In box, or you want to search more than one folder, 

click Browse to select from a list. In the Folders box, select the check boxes next to the folders you want to 
search, and clear the check boxes next to the folders you don't want to search. Click OK.

4 Click the More Choices tab.
5 Click Categories, and then select the check box next to the category you want.

If the category you want isn't available in the Available categories box, click Master Category List, type a 
name for the category, click Add, and then click OK.

6 Click OK, and then click Find Now.



Use conditions and values in the Find or Filter dialog box
The conditions available depend on the field selected. Some conditions require a value. When you select a field 
and a condition, if the Add to List button is not available, the condition requires a value.

For text fields

You can use operators such as and (or blank) and or (or a comma or semicolon) in the Value box to separate 
multiple text field values. For example, to find files with the author Michael or Linda, click Field, point to 
Document fields, and then click Author. Click contains in the Condition box, and then type Michael or Linda 
in the Value box.

When you click Files in the Look for box (on the Find dialog box) to search for files on your computer or a 
network, you can use wildcards in the Value box with the contains and is (exactly) conditions. Type ? to find 
any single character or * to find any string of characters. For example, s?t finds "sat" and "set" and s*d finds 
"sad" and "started."

For date fields

For information about values you can use with the on, on or after, and on or before conditions, click    .

For number fields

To use the is between condition, type the two numbers you want the value to be between in the Value box, 
separated by the word and. For example, type 1 and 5.



Use complex search criteria to find files
When you click Files in the Look for box (on the Advanced Find dialog box) to search for files on your computer 
or a network, you can use complex search criteria in the Named and Search for the word(s) boxes on the Files 
tab. To reuse a recent entry, click it in the Named box or the Search for the word(s) box.

To search for files by file name, in the Named box, you can do any of the following.

You can type Example
Partial file names Type region to find all files with names

that include "region."
File name 
extensions

Type *.txt to find text files.

Wildcard characters To find only file names that end with 
"region," type *region. Or type gr?y to
find instances of both "gray" and "grey"
in file names. Use an asterisk (*) to 
match any number of characters, or 
use a question mark (?) to match any 
single character.

To search for files that contain a specific word or have specific text properties, in the Search for the word(s) 
box, you can do any of the following to locate a file.

To find Use this operator Example
Any single 
character

? Typing s?t finds 
"sat" and "set."

Any string of 
characters

* Typing s*d finds 
"sad" and 
"started."

Note      If files do not appear in the Advanced Find dialog box, the Integrated File Management component 
probably wasn't loaded during Outlook Setup. For information about how to load components, click    .



Save search criteria
1 Create the search you want to save.
            How?  

2 On the File menu, click Save Search.
3 In the Save in box, click the drive or folder you want to save the search to.
4 In the folder list, double-click the folder you want to save the search in.
5 In the File name box, type a name for the search.
Note      To save the active view with your search, click Find Now to use the search before you save it.
Tip      To share your search criteria with others, save the search to a shared folder or network drive. The value in 
the In box (to the right of the Look for box) is saved with the search, so the search may not work on another 
person's computer.



Delete a saved search
1 On the Tools menu, click Advanced Find.
2 On the File menu, point to Open, and then click Saved Search.
3 In the Look in box, click the drive or folder that contains the search you want to open.
4 In the folder list, double-click the folder that contains the search.
5 Right-click the search you want to delete, and then click Delete on the shortcut menu.



Open a saved search
1 On the Tools menu, click Advanced Find.
2 On the File menu, point to Open, and then click Saved Search.
3 In the Look in box, click the drive or folder that contains the search you want to open.
4 In the folder list, double-click the folder that contains the search.
5 Double-click the search you want to open.
6 If the search was saved after use, the search begins when you open it. If the search was saved before use, 

you must click Find Now to begin the search.
Tip      The file name extension for a saved search is .oss.



Show more search results in the Advanced Find dialog box

1 Point to the bar above the search results until the pointer changes to    , and then drag the bar up to display 
more search results.

2 Click the Maximize button.



Troubleshoot finding items and files with Advanced Find

What do you need help with?

            I know that an item or file is in a folder displayed, but I don't see it.  
            When I use a saved search, many of the items or files I previously found are no longer found.  
            I'm using a saved search that works on another person's computer, but it doesn't work on mine.  
            Items I assigned to a category aren't showing up when I search for them.  
            I'm searching for a document, but only message folders are available in the Select Folders dialog box.  
            The field I want to use to search for or filter an item doesn't appear on the Advanced tab.  
            The category I created isn't in the list of available categories.  
            When I search for items by start time, some items returned don't match the criteria.  
            When I make a change to an item in the search results, the change doesn't appear.  
            Finding documents is slow. How can I speed it up?  



I know that an item or file is in a folder displayed, but I don't see it.
The current search criteria may include the correct location of the file, but other criteria may exclude the file 
you're looking for. Try the following:

· Check the criteria specified on each tab.
· If you are searching, not filtering, click New Search to clear all current criteria except the folder location and 

the type of item or file you are searching for. Specify different criteria.
· If you are searching for or filtering files, click All Files (*.*) in the Of type box on the Files tab.
· If you are searching, not filtering, make sure you are searching all subfolders. Click Browse in the Advanced 

Find dialog box, and then make sure the Search subfolders check box is selected.
· If you are searching for or filtering messages sent to or from a particular person or group, type the name of the

person or group exactly as it appears in the To or From box in the message because the name in this box 
may not be an e-mail address. You cannot search for or filter messages sent to or from an e-mail address. 
Also, entries from the Address Book may not match names in the To or From box of a message. To find 
messages from Michael Suyama, type Michael Suyama in the From box, not MichaelS or Michael Suyama 
(E-mail).

· If you are searching for or filtering contacts and type a phone number in the Advanced Find or Filter dialog 
box, the number is not automatically broken into parts or formatted for you. For example, if you type 
1234567890, Outlook won't find the phone number (123)456-7890. If you can't recall the entire phone number,
search for part of the number such as 7890, 123, or 456. To return the specific number you want, search for 
the phone number with parentheses around the area code and a hyphen after the prefix.

· When you create a custom date/time field, the value of this field remains none until you enter a value. 
However, when you search for or filter items where the custom date/time field exists, Outlook does not find 
items with a custom date/time field value of none.

· If you search for or filter items that include a custom currency field that does not equal a specified value, items
that do not have a value for the custom currency field are not found. If the field value does not exist, it cannot 
be equal to any value.



When I use a saved search, many of the items or files I previously found are no longer
found.
Check to see if the search criteria include a network drive.

· If the criteria include a network drive, make sure the drive is still available.
· If the criteria do not include a network drive, the missing items or files may have been deleted or renamed 

since the last time you performed this search.



I'm using a saved search that works on another person's computer, but it doesn't 
work on mine.
The folders on your computer may be named differently than the folders on the computer of the person who 
created the search. A search that works on one computer may display different results or may not display any 
results on another computer. If you are searching for items or files in a shared folder, items marked "private" do 
not appear if you don't have access privileges.

· If the folder shown in the In box (to the right of the Look for box in the Advanced Find dialog box) is not 
available on your computer, click Browse to select from a list.



I'm searching for a document, but only message folders are available in the Select 
Folders dialog box.
· If files are not showing in the Advanced Find dialog, the Integrated File Management component probably 

wasn't installed loaded during Setup. For information about how to load components, click    .
· You may have selected Files (Outlook/Exchange) in the Look for box (in the Advanced Find dialog box). 
This option only searches for files that are located in an Outlook folder, such as a Word document in the Inbox. To 
search for documents on your hard disk or on a network drive, click Files in the Look for box.



The field I want to use to search for or filter an item doesn't appear on the Advanced 
tab.
· The custom fields that appear on the Advanced tab in the Advanced Find and Filter dialog boxes vary based 

on the folder that you select in the In box (to the right of the Look for box). If multiple folders appear in the In 
box, such as Tasks and Notes, then no custom fields are available when you click Fields on the Advanced 
tab. To search for items using custom fields, select one folder to search at a time.

· The Advanced tab does not display calculated fields, such as Size.



When I search for items by start time, some items returned don't match the criteria.
· If you are searching for or filtering items and you use the name of a day as criteria, such as messages sent on

or before Sunday, Outlook returns the items that meet the criteria for the next occurring instance of that day. 
To make sure Outlook returns the items for the day you want, be as specific as possible, such as last Sunday, 
tomorrow, or 2/27/97.

· If you search for all appointments and meetings that start on or after a particular time, you may see results 
that don't match the criteria. For example, if you search for all appointments and meetings that start on 
4/25/96, the search results may contain a recurring appointment that starts on 3/7/96. The search returns 
recurring appointments and meetings that have end dates that have not been reached, even if the start time 
for the recurring appointment or meeting does not meet the criteria. If the end date has not been reached, the 
recurring appointment or meeting is returned.



Find text in an item
1 Open the item you want to find text in.
2 On the Edit menu, click Find.
3 In the Find what box, type the text you want to find.
4 To find only text with the same capitalization style as the text you type, select the Match case check box.
5 To find only whole words instead of parts of words, select the Find whole words only check box.
6 Click Find Next.

Tips

· To find more occurrences of the text, click the Edit menu, and then click Find Next.
· You can also search for all of the items in a folder that contain text you specify. For information about how to 

find items, click    .



Search for items by fields on a form
1 On the Tools menu, click Advanced Find.
2 In the Look for box, click the type of item you want to find, or click Any type of Outlook item to include all 

item types in the search.
3 If the folder you want to search does not appear in the In box to the right, or you want to search more than 

one folder, click Browse to select from a list. In the Folders box, select the check boxes next to the folders 
you want to search, and clear the check boxes next to the folders you don't want to search. Click OK.

4 Click the Advanced tab.
5 Click Field, and then click Forms.
6 In the box in the upper-left corner, click the forms library you want.
7 Click the form that contains the field you want to use in the search criteria.
8 Click Add.
9 Click Close.

10 Click Field, point to the form you selected, and then click the field you want to use in the search criteria.
11 In the Condition box, click the condition you want to use with the selected field.
12 If the condition requires a value, enter the value you want the field and condition to meet in the Value box.

            How?  
13 Click Add to List.
14 To use additional fields from the form as search criteria, repeat steps 10–13.

Note      When setting search criteria, if you select more than one search option, only the items that meet all of the
search criteria are found. However, if you use the same field to set multiple criteria, items that meet one criterion 
within that field are found.



Search for items and files that contain a phrase
1 On the Tools menu, click Advanced Find.
2 In the Look for box, click the type of item or file you want to search for.
3 If the folder you want to search does not appear in the In box to the right, or you want to search more than 

one folder, click Browse to select from a list. In the Folders box, select the check boxes next to the folders 
you want to search, and clear the check boxes next to the folders you don't want to search. Click OK.

4 In the Search for the word(s) box, type the phrase enclosed in quotation marks that you want to find¾for 
example, "out of office".

5 Click Find Now.



When I make a change to an item in the search results, the change doesn't appear.
If you click Stop during a search for items or files, and then make changes to items or files in the search results, 
the changes are not immediately visible. To see the changes you made, click Find Now to start the search again.



Finding documents is slow. How can I speed it up?
When you use the Advanced Find dialog box to search for files that contain certain information (by contents), the 
search is much faster if you select the specific type of file you are looking for. For example, if you are searching 
for Word documents that contain the word "Sales", click Documents (*.doc) in the Of Type box, on the 
Advanced Find dialog box, before you perform the search.





Where did the TaskPad go?
· You may have enlarged one or more of the elements in the Calendar window, causing the TaskPad to 

disappear. To make the TaskPad reappear, try any of the following steps:
· Hide or resize the Folder List if it is visible. To hide the Folder List, click the View menu, and then click 

Folder List. To resize the Folder List, point to the border on the right side of the Folder List scroll bar. 
When the pointer changes to a double-headed arrow    ,    drag the border to the left.

· Resize the appointment area. Point to the border on the right side of the appointment area scroll bar. When 
the pointer changes to a double-headed arrow    , drag the border to the left.

· Resize the Date Navigator if more than two months appear. Point to the border below the Date Navigator. 
When the pointer changes to a double-headed arrow    , drag the border up.

· Resize the Outlook Bar. Point to the border on the right side of the Outlook Bar. When the pointer changes 
to a double-headed arrow    , drag the border to the left.

· Maximize the window by clicking Maximize    .
· If you are using Microsoft Exchange Server, you may be able to view another person's Calendar, but not 

have permission to open the person's Tasks folder. Ask the person who granted you access to verify the 
permission granted to you by doing the following: on the Tools menu, click Options, and then click the 
Delegates tab. Select the delegate's name in the Delegates box, and then click Permissions. 

· You may be using the day/week/month view on a folder other than the Outlook Calendar folder. Switch to 
the Calendar folder. 

· The personal folder file that contains this Calendar folder may not have a Tasks folder. For example, a 
backup personal folder file or an archived personal folder file may not contain a Tasks folder.



I can't see all my appointments or meetings.
Some appointments or meetings may be temporarily hidden based on the view or filter used. To change the 
Calendar items that appear in the view, do one of the following:

· To view only Calendar items scheduled from now into the future, click the View menu, point to Current View, 
and then click Active Appointments.

· To view all Calendar items, click the View menu, point to Current View, and then click Customize Current 
View. Click Filter, and then click Clear All.



Where did the little calendar go?
You may have enlarged one or more of the elements in the Calendar window, causing the Date Navigator to 
disappear. To make the Date Navigator reappear, try any of the following steps:

· Hide or resize the Folder List if it is visible. To hide the Folder List, click the View menu, and then click Folder 
List. To resize the Folder List, point to the border on the right side of the Folder List scroll bar. When the 
pointer changes to a double-headed arrow    , drag the border to the left.

· Resize the appointment area. Point to the border on the right side of the appointment area scroll bar. When 
the pointer changes to a double-headed arrow    , drag the border to the left.
· Resize the TaskPad. Point to the border above the TaskPad. When the pointer changes to a double-headed 

arrow    , drag the border down.
· Resize the Outlook Bar. Point to the border on the right side of the Outlook Bar. When the pointer changes 
to a double-headed arrow    , drag the border to the left.

· Maximize the window by clicking Maximize    .



I don't want to receive meeting responses.
If you arrange a meeting, and you don't need to know who will attend, you can turn off or delete meeting 
responses so they don't fill up your Inbox.

· If you have not sent the meeting request you can prevent the recipients from sending you responses. In the 
meeting request, click the Actions menu, and then click Request Responses to clear the check box next to 
it.

· If you have already sent the meeting request, you can create a rule to automatically move the meeting 
responses to your Deleted Items folder as soon as they reach your Inbox.



Why do my appointments show at different times now?
· You may have changed your time zone accidentally. To verify the time zone, click the Tools menu, click 

Options, and then click the Preferences tab. Click Calendar Options, and then click Time Zone. Select from
the options that appear.

· You may have swapped time zones by mistake. To switch between the current and second time zones, click 
the Tools menu, click Options, and then click the Preferences tab. Click Calendar Options, click Time 
Zone, and then click Swap Time Zones. This change affects all time settings in all your Windows-based 
programs and is equivalent to changing the current time zone in Windows Control Panel.



I deleted the meeting request. What do I do with meeting responses?
If you delete your meeting request or move it off your Calendar, meeting responses will stay in your Inbox. 
Review and delete the responses in your Inbox.



Why are my Calendar and other time settings incorrect by one hour?
· You did not adjust for daylight saving time. Manually move your system clock forward or back one hour in the 

Date/Time Properties dialog box, in Windows Control Panel. This change affects all time settings in all your 
Windows-based programs. To automate this process, select the Automatically adjust clock for daylight 
saving changes check box on the Time Zone tab. 

· If your country has recently changed the date to begin daylight saving time, you may have a version of 
Windows that does not reflect this recent change. Outlook gets all time zone information from the system. 
Manually adjust your system clock to the correct time in the Date/Time Properties dialog box, in Windows 
Control Panel. This change affects all time settings in all your Windows-based programs.



Why don't people who use Schedule+ see inserted items in my meeting requests?
If you send a meeting request with inserted items or inserted objects from Outlook to someone who uses 
Microsoft Schedule+ 95, the Schedule+ 95 recipient will not see the inserted information. To ensure that your 
meeting attendees receive all your inserted information, place the information in a file, and attach the file to the 
meeting request before you send it.



How can I schedule travel time before and after a meeting and preserve the meeting 
start time?
Create two separate "travel time" appointments, one before and one after your meeting, for the amount of time 
you need.





Ways to get assistance while you work



When you have a question about an Office 
program, you can ask the Assistant a specific 
question. For example, to get Help on how to 
print more than one copy of a file or item, type
print more than one copy in the Assistant.
You can have the Assistant automatically 
provide Help topics on tasks you perform as 
you work¾before you even ask a question.
You can also choose an Assistant and options 
that match your personality and the way you 
work. The Assistant is shared by all the Office 
programs, so any options you change affect 
the Assistant in all your Office programs.



The Office Assistant shows tips about the 
program you are working in, such as how to 
use the program features or the mouse more 
effectively or how to use keyboard shortcuts.

    The Assistant also displays tips based on 
the way you work while you work. Click the 
light bulb in the Assistant to see the tip for 
you.



You can get Help the usual way. Just click 
Contents and Index on the Help menu in any
Office program. Click the Contents tab to 
scroll through a table of contents for the Help 
file. Click the Index tab to search for topics by 
using an index of Help subjects. And click the 
Find tab to use full-text search and look for 
specific words or phrases.



    ScreenTips display information about 
different elements on screen for you. To see a 
ScreenTip for a dialog box option, click the 
question mark, and then click the option. (If 
the dialog box doesn't have a question mark 
button, select the option and then press 
SHIFT+F1.)

    To see a ScreenTip for a menu 
command, toolbar button, or screen region, 
click What's This? on the Help menu, and 
then click the element you want information 
about.

    To see the name of a toolbar button, 
position the mouse pointer over the button 
until just the name appears.



You can connect to Microsoft Web sites 
directly from your Office programs by using 
the Microsoft on the Web command on the 
Help menu. For example, you can access 
technical resources and download free add-in 
components¾all without leaving the Office 
program you're working in.



Connect to Microsoft technical resources
If you have a question about an Office program, first ask the Office Assistant, or look in the Getting Results book 
or the Readme file that comes with the program. If you don't find what you need, you can get information from 
several Microsoft technical resources, including the Microsoft home page, the Microsoft Knowledge Base (KB), 
Microsoft Software Library (MSL), the Microsoft TechNet and Microsoft Developer Network compact discs, and 
Microsoft Press publications.

· If you have access to the World Wide Web and an Internet browser, you can visit a number of locations at the 
Microsoft Web site directly from Outlook.

· Use the Microsoft Knowledge Base (KB)¾a collection of up-to-date articles that contains detailed how-to 
information, answers to technical-support questions, and information on known issues.

· Use the Microsoft Software Library (MSL)¾a collection of free binary (nontext) files, such as device drivers, 
utilities, Help files, and technical articles for all Microsoft products.

· If you don't have access to the Web, you can subscribe to the Microsoft TechNet compact disc or the 
Microsoft Developer Network compact disc to gain access to the KB, MSL, and other sources of technical 
information.

· Order Microsoft Press books, resource kits, and interactive training materials to train and support yourself and
others who use Microsoft Office.

· If you have a computer with a modem and a communications software program, use the Microsoft Download 
Service (MSDL) to obtain device drivers, patches, and software updates.

· Order Application Notes and popular articles from the KB by fax by using the toll-free FastTips service.

Where do you want to go for technical information?

            Connect to Microsoft on the Web from Outlook  
            The Microsoft Knowledge Base (KB)  
            Microsoft Software Library (MSL)   
            Microsoft TechNet and Microsoft Developer Network Compact Discs  
            Microsoft Press  
            Microsoft Download Service (MSDL)  
            FastTips  



Connect to Microsoft on the Web from Outlook
In Outlook, click the Help menu, and then point to Microsoft on the Web, to see a list of commands that take 
you to helpful Microsoft Web sites. For example, click Frequently Asked Questions to get answers to the most 
common questions about Outlook. Click Online Support to get up-to-date tips, answers to top support issues, 
and access to the peer-to-peer discussion area for Outlook. Click Free Stuff to get free sample forms and other 
useful items.



The Microsoft Knowledge Base (KB)
The Microsoft Knowledge Base is the primary source of product information for Microsoft support engineers and 
customers. This comprehensive collection of articles, updated daily, contains detailed how-to information, 
answers to technical-support questions, information about known issues, and strategies for handling those 
issues. Use text and keyword queries to gain access to information in the KB.

The KB is available on the Microsoft TechNet and the Microsoft Developer Network compact discs. For 
information about the Microsoft TechNet and the Microsoft Developer Network compact discs, click    .You can 
also gain access to the Microsoft Knowledge Base on the World Wide Web.



Microsoft Software Library (MSL)
The Microsoft Software Library (MSL) is a collection of free, binary (nontext) files located on the Internet for all 
Microsoft products. For example, the MSL contains device drivers, utilities, Help files, and technical articles.

The MSL is available on the Microsoft TechNet and the Microsoft Developer Network compact discs. For 
information about the Microsoft TechNet and the Microsoft Developer Network compact discs, click    .You can 
also gain access to the Microsoft Software Library on the World Wide Web. 



Microsoft TechNet and Microsoft Developer Network Compact Discs
Microsoft TechNet is the comprehensive information resource used to evaluate, implement, and support 
Microsoft business products. A TechNet subscription delivers the knowledge of Microsoft's entire product support 
division directly to you every month on compact disc. TechNet provides fast, in-depth answers to questions about
programs, network management, system implementation, database administration, drivers and patches, 
technology directions, and product evaluation. More than 150,000 pages of detailed, technical information helps 
you get more done in less time. In the United States and Canada, call (800) 344-2121 to subscribe to Microsoft 
TechNet.

The Microsoft Developer Network Library is the comprehensive source of programming information and toolkits 
for those who write applications for the Microsoft Windows, Windows 95, and Windows NT operating systems, 
and for those who use Microsoft products for development purposes. Members with an MSDN annual 
subscription are kept up-to-date through regular deliveries of information, a newsletter, and other information 
sources. In the United States and Canada, call (800) 759-5474 to subscribe to the Microsoft Developer Network.

Both numbers are toll-free in the United States and Canada. Outside the United States and Canada, contact your
local Microsoft subsidiary for information.



Microsoft Press
Microsoft Press has the training and support products you need to help you get more from Microsoft Office, 
Microsoft Windows 95, and Microsoft Windows NT Workstation.

Whether you're a beginning user, an advanced user, a support professional, or a software developer, Microsoft 
Press has what you're looking for¾from quick-and-easy handbooks and self-paced training guides to desktop 
references, technical resources, and programming titles.

To locate your nearest source for Microsoft Press products worldwide, contact your local Microsoft office. In the 
United States, call (800) MS-PRESS. In Canada, call (800) 667-1115.



Microsoft Download Service (MSDL)
The Microsoft Download Service contains sample programs, device drivers, patches, software updates, and 
programming aids. Direct modem access to MSDL is available by dialing (425) 936-6735 in the United States or 
(905) 507-3022 in Canada. The service is available 24 hours a day, 365 days a year. Connect information: 1200, 
2400, 9600, or 14,400 baud; no parity; 8 data bits, and 1 stop bit. Outside the United States and Canada, contact
your local Microsoft subsidiary for information.



FastTips
Microsoft FastTips is an automated, toll-free service that provides quick answers to your common technical 
questions 24 hours a day, 7 days a week. To gain access to FastTips, call (800) 936-4100 from a touch-tone 
telephone in the United States. By using the buttons on your telephone, follow the prompts to hear recorded 
answers to your technical questions, to obtain a catalog of available information, or to order items by fax. For 
example, you can order Application Notes and popular articles from the KB by fax through the FastTips service. 
Outside the United States, contact your local Microsoft subsidiary for information.



Send product suggestions
1 On the Help menu, point to Microsoft on the Web, and then click Send Feedback.
2 Click the hyperlink you want.



Get information about your program and computer
1 On the Help menu, click About Microsoft Outlook.
2 Program information appears in the About Microsoft Outlook dialog box.

To see information about your computer, click System Info.



How to obtain the Microsoft Office 97 Resource Kit
The Microsoft Office 97 Resource Kit is the definitive guide used to set up, configure, and support Microsoft 
Office in your organization. Designed for system administrators, consultants, and power users, this guide offers 
complete coverage whether you're running Microsoft Office on Windows 95, Windows NT Workstation, or the 
Macintosh.

You can obtain the Office Resource Kit wherever computer books are sold and direct from Microsoft Press.

Microsoft Press books are available worldwide wherever quality books are sold. To order the Office Resource Kit 
(ISBN: 1-57231-329-3) direct, call (800) MS PRESS in the United States or (800) 667-1115 in Canada, or order 
through the CompuServe Electronic Mall (GO MSP).



Get Help for Visual Basic in Microsoft Outlook
To do this procedure, you must have the Microsoft Outlook Visual Basic Help file installed. For information about 
how to install this Help file, click    .

1 Open any item except a note.
2 On the Tools menu, point to Forms, and then click Design This Form.
3 On the Form menu, click View Code.
4 On the Help menu, click Microsoft Outlook Object Library Help.



I can't use the commands on the Microsoft on the Web submenu.
· To use the commands on the Microsoft on the Web submenu (on the Help menu), you must have access to 

the Internet either through your company's intranet or through a modem on your computer or network. You 
must also have an Internet account through an Internet service provider. For more information, see the 
Microsoft Office 97 Resource Kit. For information about how to obtain the Office Resource Kit, click    .

· The settings to connect to the Internet from your computer may not be correct. Double-click the Internet icon 
in Windows Control Panel to make sure the Internet settings are correct.

· Make sure your modem is working correctly. For information about how to make sure your modem works, see 
the Modem Troubleshooter topic in Microsoft Windows Help.

· The Microsoft World Wide Web site may be down. If the suggestions above don't correct your problem, and 
you can open other sites on the Web, wait a few hours, and then try again.



About sorting
Sorting is a way of arranging items in ascending or descending order. You can sort items in any view, based on 
one field or multiple fields, with the exception of the time-based views such as Day/Week/Month and timeline. For
example, you can sort a list of e-mail messages alphabetically by sender and then by subject. Or, you can sort 
tasks by due date to see the order you need to work on them.

With sorting, you see all of the items in a list in either ascending or descending order, for example, e-mail 
messages arranged alphabetically by subject. With grouping, you see headings that related items are grouped 
under, such as all of the messages arranged by sender. Grouping is similar to an outline in that you can expand 
or collapse the headings to see the items grouped below.



Sort a list of items
1 On the View menu, point to Current View, and then click a view that shows items in a table, card, or an icon 

view type.
2 On the View menu, point to Current View, and then click Customize Current View.
3  Click Sort.
4  In the Sort items by box, click a field to sort by.

If the field you want isn't in the Sort items by box, click a different field set in the Select available fields from
box.

5 Click Ascending or Descending for the sort order.
6 To sort by an additional field, click a field in the Then by box.
Notes
· Sorting by more than one field sorts all items by the first field and then, within that sort, sorts again by the 

second field. For example, if you choose to sort alphabetically and then by number, the sort structure is "A 1 2 
3, B 1 2 3."

· A column created by using a custom field or formula field can't be sorted.
· The abbreviations RE and FW in the Subject box are ignored when you sort messages alphabetically by 

subject.
Tip      If you are in a table view type, you can right-click a column heading to sort by the column or change the 
sort direction of the column. If you sort by multiple fields, you can hold down SHIFT and click the column heading 
to change the direction of the sort.



Remove sorting
1 On the View menu, point to Current View, and then click Customize Current View.
2  Click Sort.
3  In the Sort items by box, click none.



Sort grouped items in a table
1 On the View menu, point to Current View, and then click a view that shows items in a table.
2 Group items if you haven't already done so.
            How?  

3 On the View menu, point to Current View, and then click Customize Current View.
4  Click Sort.
5  In the Sort items by box, click a field to sort by.

If the field you want isn't in the Sort items by box, click a different field set in the Select available fields from
box.

6 Click Ascending or Descending for the sort order.
7 To sort by an additional field, click a field in the Then by box.
Note      If the field you sort by is the same as the field items are grouped by, Outlook sorts the group headings 
instead of the items within each group. To sort the individual items in a group, click a field in the Sort items by 
box that is different from the Group by field you have chosen.



Turn on AutoArchive
1 On the Tools menu, click Options, and then click the Other tab.
2 Click AutoArchive.
3 To set AutoArchive to turn on when you start Outlook, select the AutoArchive every check box.
4 To specify how often the AutoArchive process will run, enter a number in the days box.
5 To be notified before the items are archived, select the Prompt before AutoArchive check box.
6 In the Default archive file box, type a file name for the archived items to be transferred to, or click Browse to 

select from a list.
7 Now that you have turned on AutoArchive, you must set AutoArchive properties for each folder to activate 

AutoArchive.
            How?  



Set AutoArchive properties for a folder
1 Right-click the folder you want to AutoArchive, and then click Properties on the shortcut menu.
2 Click the AutoArchive tab.
3 To enable automatic archiving of this folder, select the Clean out items older than check box.
4 To specify when items should be automatically transferred to your archive file, enter a number in the months 

box.
5 To specify a file for the archived items to be transferred to, click Move old items to.
6 In the Move old items to box, type a file name for the archived items, or click Browse to select from a list.
Note      To activate AutoArchive, you must turn on AutoArchive. On the Tools menu, click Options, click the 
Other tab, and then click AutoArchive. 



About archive and AutoArchive
Your Outlook mailbox grows as items are created in the same way that papers pile up on your desk. In the paper-
based world, you can occasionally shuffle through your documents and store those that are important but not 
frequently used. Documents that are less important, such as newspapers and magazines, you can discard based
on their age.

You can quickly complete the same process in Outlook. You can manually transfer old items to a storage file by 
clicking Archive on the File menu, or you can have old items automatically transferred by using AutoArchive. 
Items are considered old when they reach the age you specify. With AutoArchive, you can either delete or move 
old items. Outlook can archive all types of items, but it can only locate files that are stored in a e-mail folder, such
as a Microsoft Excel spreadsheet or Word document attached to an e-mail message. A file that is not stored in a 
e-mail folder cannot be archived.

AutoArchive is a two-step process. First, you turn on AutoArchive. On the Tools menu, click Options, click the 
Other tab, and then click AutoArchive. Second, you set the AutoArchive properties for each folder that you want
archived. At the folder level, you can determine which items are archived, and how often they are archived. You 
can automatically archive individual folders, groups of folders, or all Outlook folders. The process runs 
automatically whenever you start Outlook. The AutoArchive properties of each folder are checked by date, and 
old items are moved to your archive file. Items in the Deleted Items folder are deleted.

Several Outlook folders are set up with AutoArchive turned on. These folders and their default aging periods are 
Calendar (6 months), Tasks (6 months), Journal (6 months), Sent Items (2 months), and Deleted Items (2 
months). Inbox, Notes, Contacts, and Drafts do not have AutoArchive activated automatically.

There is a difference between exporting and archiving. When you archive, the original items are copied to the 
archive file, and then removed from the current folder. When you export, the original items are copied to the 
export file, but are not removed from the current folder. In addition, you can only archive one file type, a personal 
folder file, but you can export many file types.

When you archive, your existing folder structure is maintained in your new archive file. If there is a parent folder 
above the folder you chose to archive, the parent folder is created in the archive file, but items within the parent 
folder are not archived. In this way, an identical folder structure exists between the archive file and your mailbox. 
Folders are left in place after being archived, even if they are empty.



Archive items manually
1 On the File menu, click Archive.
2 To archive all folders, click Archive all folders according to their AutoArchive settings.

To archive one folder only, click Archive this folder and all subfolders, and then click the folder that 
contains the items you want to archive.

3 In the Archive file box, type a file name for the archived items to be transferred to, or click Browse to select 
from a list.

4 In the Archive items older than box, enter a date. Items dated before this date will be archived.



Date used to archive items
The date used to determine when an item will be archived depends on the type of item.

Item type Archive date 
E-mail message The sent or received date, 

whichever is later; or the last 
modification date/time.

Appointment The appointment date or the last 
modification date/time, whichever 
is later.

Task The completion date or the last 
modification date/time. Tasks that 
are not marked complete are not 
AutoArchived. Tasks assigned to 
others are archived only if marked
complete.

Note The last modification date/time.
Journal entry The date the journal entry was 

created or the last modification 
date/time. 

Contact Not archived.

Why can't I select multiple folders to archive?
You can AutoArchive multiple folders. However, you must set the AutoArchive properties for each folder 
individually. For more information about setting AutoArchive properties for individual folders, click    .



I can't find my archive file.
Your archive file may have been moved, renamed, or deleted.

· If the file has been moved, click Start, point to Find, and then click Files and Folders to search for it. Move 
the file back to its original location.

· If the file has been renamed, right-click the file, click Rename on the shortcut menu, and then type the file's 
original name.

· If the file has been deleted, check your Recycle Bin to see if it is still there. If it is not there, click the File 
menu, and then click Archive. Or, click the Tools menu, click Options, click the Other tab, and then click 
AutoArchive. This will create another archive file.

Notes
·  If your archive file is not found, Outlook will create a new archive file. However, you will lose any previously 

archived items.
· An archive file, by default, has the extension .pst. If your file is missing, try searching for it without an 

extension in case it has no extension or a different extension.



Where did my items go?
You may have previously enabled AutoArchive, and the date you specified has passed. On the Tools menu, click
Options, click the Other tab, and then click AutoArchive. The archive file name appears in the Default archive 
file box. Once you know the name of your archive file, you can retrieve archived items. For information about 
retrieving items, click    .



Why can't I archive my file?
Files have a different structure than items in Outlook and are stored differently. Files are stored in the File 
Allocation Table (FAT) file system, and items are stored in folders known as MAPI data stores, or containers. 
Outlook can archive any MAPI item, but Outlook can only archive files that are stored in an e-mail folder, such as 
a Microsoft Excel spreadsheet or Word document attached to a message. A file that is not stored in an e-mail 
folder cannot be archived.



I turned on AutoArchive and nothing is happening.
AutoArchive is a two-step process. After you turn on AutoArchive, you have to set the AutoArchive properties for 
each folder to activate AutoArchive. You may still need to do this second step. For information about setting 
AutoArchive properties for folders, click    .



I get a file size limitation error message when I try to archive items.
One of the following conditions may apply:

· You are trying to archive to a file on a server that has run out of disk space. Contact your administrator.
· You are archiving to a file on your hard disk, and you have run out of disk space. Delete old files to free disk 

space.
· You have exceeded the file size limitation set by your administrator. Contact your administrator.



Archive or delete old items
You can have Outlook automatically remove items of a specified age and transfer them to an archive file. For 
information about archiving files, click    .

What do you want to do?

            Turn on AutoArchive  
            Set AutoArchive properties for a folder  
            Archive items manually  
            Delete old items automatically  
            Delete expired mail messages when archiving  



Turn off AutoArchive
1 On the Tools menu, click Options, and then click the Other tab.
2 Click AutoArchive.
3 Clear the AutoArchive every check box.



Delete old items automatically
1 Right-click the folder that contains the items you want to delete automatically, and then click Properties on 

the shortcut menu.
2 Click the AutoArchive tab.
3 To enable automatic archiving of this folder, select the Clean out items older than check box.
4 To specify when items should be deleted, enter a number in the months box.
5 To have items automatically deleted, click Permanently delete old items.
Note      To activate AutoArchive, you must turn on AutoArchive before setting individual folder properties. On the 
Tools menu, click Options, click the Other tab, and then click AutoArchive. Select the AutoArchive every 
check box. 
            How?  



Delete expired e-mail messages when archiving
1 On the Tools menu, click Options, and then click the Other tab.
2 Click AutoArchive.
3 To turn on AutoArchive, select the AutoArchive every check box.
4 To specify how often the AutoArchive process will run, enter a number in the days box.
5 To delete rather than archive expired messages, select the Delete expired items when AutoArchiving 

check box.
6 In the Default archive file box, type a file name for the archived items, or click Browse to select from a list.
7 To activate AutoArchive, you must set AutoArchive properties for each e-mail folder individually.
            How?  



Why is the folder I archived items from still there?
When you archive, the original items are copied to the archive file and then removed from the active folder. 
Original folders are left in place once items are archived, even if the folders are empty. To remove the empty 
folder, right-click the folder, and then click Delete Folder name on the shortcut menu.



Things that may not archive as expected
When you archive items in a Calendar folder (on the File menu, click Archive; or, on the File menu, point to 
Folder, click Properties for Folder name, and then click the AutoArchive tab), recurring items are not archived 
if any occurrences are scheduled after the archive date. Old occurrences of a recurring item in a Calendar folder 
are needed to keep track of future occurrences.

When you select a folder for AutoArchive, if the folder contains items you have moved, read, or modified, the 
items may not be archived as expected. This occurs because when you move, read, or modify an item, the 
modification date for the item is changed to the current date. Items are archived according to the date moved, 
read, or modified, not according to the date created.





Troubleshoot archiving and AutoArchive

What do you need help with?

            Why can't I select multiple folders to archive?  
            Why can't I archive my file?  
            I can't find my archive file.  
            I get a file size limitation error message when I try to archive items.  
            I archived items, and now I want to get them back.  
            I turned on AutoArchive and nothing is happening.  
            Where did my items go?  
            Why is the folder I archived items from still there?  



Open a personal folder file
1 On the File menu, point to Open, and then click Personal Folders File (.pst).
2 Click the .pst file you want to open.

The .pst file is added to your folder list. For example, if you opened your AutoArchive folder file, it appears in 
the file list as a folder with the name AutoArchive.



Retrieve archived items
You can retrieve items from an archive file either by importing the archive file or by opening the archive file and 
manually copying the items you want. If you import the archive file, you move all the archived items back into 
your mailbox. When you open the archive folder, it is added to your folder list.

What do you want to do?

            Import archived items into the original file  
            Open a personal folder file  





Ungroup items
1 On the View menu, point to Current View, and then click Customize Current View.
2 Click Group By.
3 In the Group items by box, click none.



Group items
1 On the View menu, point to Current View, and then click a view that displays items in a table or a timeline 

view type.
2 On the View menu, point to Current View, and then click Customize Current View.
3 Click Group By.
4 In the Group items by box, click a field to group by.

If the field you want isn't in the Group items by box, click a different field set in the Select from box.
5 Click Ascending or Descending for the sort order of the group headings.
6 To display the field you're grouping items by, select the Show field in view check box.
7 To group by subgroups, click a field in the Then by box.



Display or hide grouped items or group headings
To Do this
Display items in a 
group.

Click the Expand button    .

Hide items in a 
group.

Click the Collapse button    .

Display all items in 
all groups.

On the View menu, point to Current 
View, and then click Customize 
Current View. Click Group By, and 
then in the Expand/Collapse defaults
box, click All expanded.

Display all group 
headings but no 
items.

On the View menu, point to Current 
View, and then click Customize 
Current View. Click Group By, and 
then in the Expand/Collapse defaults
box, click All collapsed.

Save show-and-hide
settings for grouped 
items.

On the View menu, point to Current 
View, and then click Customize 
Current View. Click Group By, and 
then in the Expand/Collapse defaults
box, click As last viewed.

About groups

A group is a set of items with something in common, such as e-mail messages from the same sender or tasks 
with the same due date. Group items to see related items together, similar to an outline. For example, group 
items by priority to separate high-priority items from low-priority items. You can expand or collapse the group 
headings to display or hide the items they contain.

You can only group items that are in a view based on a table or a timeline view type. When you group items by a 
field that can contain more than one entry, such as the Categories field, items may appear more than once in the
table or timeline. For example, if you group by the field, Categories, and an item has two categories, such as 
Business and Ideas, the item is listed under both the Business group heading and the Ideas group heading. 
Though you see the item more than once, it exists as only one item. Any changes you make to one instance of 
the item are stored with all instances of the item.





Troubleshoot grouping

What do you need help with?

            I can't see the items in my groups.  
            I grouped items by a field, but I don't see the field in my table.  
            I can't find the field I want to group by in the Group By dialog box.  
            An item appears more than once in a table.  
            My column disappeared when I tried to group or ungroup items.  





I can't see the items in my groups.
The grouped items may be collapsed. To expand groups to show details, click the Expand button    . To 
collapse groups to hide details, click the Collapse button    

. 



I grouped items by a field, but I don't see the field in my table.
The field may not be included in the current view. Right-click any column heading, and then click Field Chooser 
on the shortcut menu. Then drag the field you want to the column heading row in the table.

Note      If the field you want does not appear in the Available fields box, click a different field set in the Select 
available fields from box.



I can't find the field I want to group by in the Group By dialog box.
In the Group By dialog box, fields are divided into several sets to help you find them easily. You may need to 
select another set of fields. In the Select available fields from box, click a different field set.



An item appears more than once in a table.
Items in the table may be grouped by a field, such as Categories, that can contain more than one value. For 
example, if an item is assigned to two categories, such as Business and Ideas, the item is listed under the 
Business group heading and is repeated under the Ideas group heading. Even though you see the item more 
than once, it is stored only once. Any changes you make to one instance of the item are made to all instances of 
the item.



My column disappeared when I tried to group or ungroup items.
· When grouping items, the Group By box may have been closed when you dragged the field to group by away

from the table. You may have removed the column from the table.
· When ungrouping items, you may have dragged the field to a part of the window other than the column 

heading row. You may have removed the column from the table.
For information about how to add a column, click    .





Change the font used to read international messages
This font is used for plain text messages and for HTML messages that were not formatted by the sender.

1 On the Tools menu, click Options, and then click the Mail Format tab.
2 Click Fonts, and then click International Fonts.
3 Select the options you want.

For Help on an option, click the question mark    , and then click the option.



Change the font used to read plain text messages
1 On the Tools menu, click Options, and then click the Mail Format tab.
2 Click Fonts.
3 Next to the When composing and reading plain text box, click Choose Font.
4 Select the options you want, and then click OK.

For Help on an option, click the question mark    , and then click the option.



Change the font of new, forwarded, and replied to messages
1 On the Tools menu, click Options, and then click the Mail Format tab.
2 Click Fonts.
3 Next to the When composing a new message box and the When replying and forwarding box, click 

Choose Font.
4 Select the options you want, and then click OK.

For Help on an option, click the question mark    , and then click the option.
5 If you use stationery, click an option under Stationery fonts.



Insert a horizontal line in a message
This procedure is available only if you use HTML as your e-mail editor. For information about selecting an e-mail 
editor, click    .

1 Create or open a message.
2 Click where you want to insert the line.
3 On the Insert menu, click Horizontal Line.



Apply a paragraph style to text in a message
This procedure is available only if you use HTML as your e-mail editor. For information about selecting an e-mail 
editor, click    .

1 Create or open a message.
2 Click in the paragraph you want to change.
3 On the Format menu, point to Style, and then click the option you want.





Add holidays for a country to my Calendar
1 On the Tools menu, click Options, and then click the Preferences tab.
2 Click Calendar Options.
3 Click Add Holidays.
4 Select the check box next to the country with the holidays you want to add to your Calendar.
Note      To add holidays to a calendar other than your Outlook Calendar, manually copy the holidays to the other 
calendar.



Remove holidays for a country from my Calendar
1 Click Calendar    .

2 On the View menu, point to Current View, and then click Events.
3 Select the holidays you want to remove. For information about selecting multiple items, click    .
4 Click Delete    .Tip      To quickly remove all of the holidays for a country, click the Location column 
heading to sort the list of events to display all of the holidays for a country together.



About exporting items
You can export items either to a personal folder file, which can only be viewed in Outlook, or to another file type, 
such as a text file, which can then be imported into another program. If you think you may want to bring the 
information back into Outlook at a later date, for example, to retrieve items stored in an archive folder, you should
export to a personal folder file. If you plan to work with the data in another program, such as Word, you should 
export to a file, and then select a file format Word can import. For information about the file formats Outlook can 
export, click    .

Exporting is also a convenient way to create a backup copy of a folder. When you export, the items in the folder 
are copied to the export file. When you archive, the items in the folder are moved to the archive file. In addition, 
you can only archive to a personal folder file, but you can export to both a personal folder file and other file types.

For more information about how to export items, click    .



Export items to a file or to a personal folder file
1 On the File menu, click Import and Export.
2 Click Export to a file.
3 Follow the instructions in the Import and Export Wizard.
Note      If you export to a file for use in Microsoft Word or PowerPoint, select either the Tab Separated Values or 
the Comma Separated Values file type. To export to a file for use in Microsoft Publisher, select the Comma 
Separated Values file type.



Import information from a file or a personal folder file
1 On the File menu, click Import and Export.
2 Click Import from another program or file.
3 Follow the instructions in the Import and Export Wizard.



About importing information into Outlook
You may want to bring in existing information from other programs, such as Microsoft Mail or Schedule+, or you 
may want to import a Personal Address Book with contact names, addresses, and phone numbers. Maybe you 
exported information out of Outlook or archived information to a personal folder file and now want to import it 
back into Outlook. How you import this information depends on the file format the information is in.

Outlook can import data in several different file formats. For information about the file formats Outlook can 
import, click    .

You import information into Outlook either from a personal folder file or from a file. If you want to import 
information that was previously stored in Outlook, for example, items in an archive file, you should import from a 
personal folder file. To import a Schedule+ file, a file from a different program, or a different type of file, you 
should choose to import from Schedule+ or another program or file. When you import information, you move the 
contents of the file into a folder in Outlook that you specify. 

For more information about how to import information into Outlook, click    .



Create a backup copy of a folder
1 Add a personal folder service to your user profile.Open the folder with items you want to back up, and then 

copy the items to a folder within the personal folder file.
Tip      To remind yourself to back up this folder regularly, add a recurring task to your task list.



I imported a file, but the results are wrong.
Outlook requires that individual records be placed in rows with fields in columns. If a file contains individual 
records in columns instead of rows, rearrange the data so that each record is in a row.

A text file can contain only one type of item because the delimited text format only allows for one set of fields per 
file. These fields are usually the first row in the file.



Import a contact list or a file from another Office program 
1 On the File menu, click Import and Export.
2 Click Import from Schedule+ or another program or file.
3 Follow the instructions in the Import and Export Wizard.
Note      If you import from a file used in Microsoft Word or PowerPoint, the file should be in either the Tab 
Separated Values or the Comma Separated Values file type.



Export information to other Office programs
1 On the File menu, click Import and Export.
2 Click Export to a file.
3 Follow the instructions in the Import and Export Wizard.
Note      If you export to a file for use in Microsoft Word or PowerPoint, select either the Tab Separated Values or 
the Comma Separated Values file type.



Import a Schedule+ file
1 On the File menu, click Import and Export.
2 Click Import from Schedule+ or another program or file.
3 Follow the instructions in the Import and Export Wizard.
Note      Tasks with a priority level that are imported into Outlook from Schedule+ are mapped as follows: 1 = 
high; 5 = low; everything else = normal.    So if you have a task with a priority level of 9 in Schedule+, the priority 
level in Outlook will be normal, not low.



Import a Microsoft Mail file
This Help topic will not appear on the screen while the Import and Export Wizard is active. Print the Help topic to 
follow the procedure below in the program.

1 On the File menu, click Import and Export.
2 Click Import from a Microsoft Mail file.
3 In the Look in box, click the drive that contains the Microsoft Mail file you want. In the folder list, double-click 

folders until you can click the Microsoft Mail file you want to import.
4 Click Open.
5 In the box, type your Microsoft Mail password.
6 To import existing e-mail messages, select the Import messages check box.

To import entries from your Personal Address Book, select the Import personal address book entries check
box.

7 Click OK.
8 To specify a destination for the imported e-mail messages, click Put the messages into existing Personal 

Folders or Put the messages into new Personal Folders.
If you clicked Put the messages into new Personal Folders, type the name of the new personal folder in the
box below, or click Browse to select from a list.

9 To add these new personal folders to your user profile and show them in the folder list, select the Display 
new Personal Folders check box.

10 Click OK.
11 If you chose to create a new personal folder, click an encryption option, and then create a password.





Troubleshoot importing and exporting

What do you need help with?

            I get an error message when importing information from Microsoft Excel 97.  
            Not all of my contacts were exported to the Timex Data Link watch.  
            The   Map Custom Fields   button is not available.  
            Why do I see only one of my recurring tasks or appointments?  
            My vCard or vCalendar file attachment is missing or broken into text.  



The Map Custom Fields button is not available.
In Microsoft Outlook 98, the Map Custom Fields button in the Import a File dialog box might not be available 
when you try to import data from another program or file. Click the Import check box in the The following actions 
will be performed dialog box. The Map Custom Fields button becomes available.



Not all of my contacts were exported to the Timex Data Link watch.
The Timex Data Link watch does not support extended characters. When you export contact phone numbers 
from Microsoft Outlook 98 to the Timex Data Link watch, the watch does not import any contact name that 
includes extended characters. However, the phone number is imported.



I get an error message when importing information from Microsoft Excel 97.
The information you are trying to import is not contained within a Named Range in the Microsoft Excel file. Or, the
range name used is the same as one of the column header names in the range. 

Outlook reserves the first row of a named range for field names. If the range you import does not contain field 
names, the first row of data will be interpreted as field names and will not be imported as data. To ensure that all 
of the data in the named range is imported, use the first row for field names.

To successfully import information using a Microsoft Excel file, define a Named Range in your Microsoft Excel 
worksheet. The name assigned to the range cannot be the same as one of the column header names. To define 
a Named Range in Microsoft Excel, carry out these steps:

1 In your Microsoft Excel worksheet, select the rows and columns that contain the information that you want to 
import.

2 On the Insert menu, point to Name, and then click Define.
3 In the Names In Workbook box, type a name for the range that you just specified, and then click Add.

The name cannot contain spaces, and it cannot be the same as the name of a column header. 
4 Click OK, and on the File menu, click Save.
5 Quit Excel.



Why do I see only one of my recurring tasks or appointments?
If you export a recurring task or an appointment from a personal folder file stored on your hard disk, only the first 
occurrence is exported. Make copies of the tasks or appointments and change the dates.



Import from an Internet Mail program
1 On the File menu, click Import and Export.
2 Click Import Internet Mail and Addresses.
3 Click the program you want to import items from.
4 To import existing e-mail messages, select the Import mail check box.

To import entries from your Address Book, select the Import address book check box.
To import filters or rules, select the Import Rules check box.    Rules can be imported only from Outlook 
Express.

5 If you are importing only e-mail messages or rules, click Finish.
If you are also importing entries from your Address Book, click Next.

6 To specify a destination for your Address Book other than Contacts, click Personal Address Book.
7 To specify that duplicate e-mail addresses should be replaced with addresses being imported, click Replace 

duplicates with items imported.
To specify that duplicate e-mail addresses should be added, click Allow duplicates to be created.
To specify that duplicate items should not be imported, click Do not import duplicate items.

8 Click Finish.
9 To save a copy of the Import summary to your Inbox, click Save in Inbox. 



Import a Personal Address Book into a Contacts folder
1 On the File menu, click Import and Export.
2 Click Import from another program or file.
3 Follow the instructions in the Import and Export Wizard.



File types you can import to or export from Outlook
If you want to import or export data from any of the products listed in the following table, you must have installed 
the Full version of Outlook. If you selected Minimum or Standard Setup when you installed Outlook, you must 
add the components needed to import or export the information you want. For more information about adding 
components, click    .    

Product
File 
extension Import Export

Microsoft Schedule+ 1.0 .cal Yes No
Microsoft Schedule+ 95 .scd Yes No
Microsoft Exchange 
Personal Address Book 

.pab Yes Yes

Microsoft Internet Mail 
(IE 3.02)

Yes No

Microsoft Outlook Express Yes No
ACT! 2.0 or 3.0 for 
Windows

.dbf Yes No

ECCO 3.0, 3.01, 3.02 or 
4.00

.eco Yes No

Eudora Light (1.54 or 
3.0.1)

Yes No

Eudora Pro 2.2, 3.0, 3.0.1 Yes No
Netscape Mail 2.02, 3.0, 
or 3.01

Yes No

Netscape Messanger 4.0 Yes No
SideKick 1.0/95 and 2.0 .skcard Yes No
Lotus Organizer 1.0, 1.1, 
2.1 and 97

.org, .or2 Yes No

Comma-Separated Values
(MS-DOS)

.txt Yes Yes

Comma-Separated Values
(Windows)

.csv Yes Yes

Tab-Separated Values 
(MS-DOS)

.txt Yes Yes

Tab-Separated Values 
(Windows)

.txt Yes Yes

vCalendar .vcs Yes No
vCard .vcf Yes No
Microsoft Access .mdb Yes Yes
Microsoft Excel .xls Yes Yes
Microsoft FoxPro .dbf Yes Yes
dBASE .dbf Yes Yes

Import vCard to Contacts
1 On the File menu, click Import and Export.
2 Click Import a Vcard file (.vcf).
3 In the Look in box, click the drive that contains the vCard file you want. In the folder list, double-click folders 

until you can click the vCard file you want to import.
4 Click Open.
Tip      You can also double click the vCard or drag it onto Contacts     on the Outlook bar.



Import a vCalendar file into Calendar
1 On the File menu, click Import and Export.
2 Click Import a vCalendar file (.vcs).
3 In the Look in box, click the drive that contains the vCalendar appointment you want. In the folder list, double-

click folders until you can click the vCalendar file you want to import.
4 Click OK.
Tip      You can also double-click the vCalendar file or drag it onto Calendar     on the Outlook bar.  These 
methods work best with a single vCalendar appointment because only the first appointment in a file is imported 
when you double-click or drag the file.



My vCard or vCalendar file attachment is missing or broken into text.
vCards and vCalendar files are text files. If the attachment appears as text in an e-mail message, select the text 
and then copy it into a new contact or a new appointment. While the item is open, fill in any missing data.



Insert an item into another item
1 Open any item, except a note, that you want to insert another item into.
2 On the Insert menu, click Item.
3 In the Look in box, click the folder that contains the items you want to insert.
4 In the Items box, select the items you want to insert.
            How?  

5 Under Insert as, click an option.

Tips

· You can insert an item by dragging it to the text box of an open item. For example, you can drag a task from 
the Tasks folder to the text box of a message.

· You can use the right mouse button to drag an item to a folder that contains a different type of item to create a
new item of another type. The item you drag is inserted into the new item as a shortcut, attachment, or text. 
For example, you can use the right mouse button to drag an e-mail message to the Contacts folder to create a
new contact. The message appears as a shortcut, attachment, or text in the text box of the new contact. If you
copy the item as an attachment, the item is stored in two places: in the original folder you dragged the item 
from and in the text box of the new item.



What you can type in date and time fields
Instead of typing numbers for a date or time, you can type a description of the date or time in words. Outlook 
then converts the description to a number format for you. This conversion is called AutoDate. For example, if you 
type one week from today in a date field, Outlook displays the numbers that represent the correct month, day, 
and year.

The following list provides examples of what you can type in date and time fields. Use this list for ideas, and then 
try to type some descriptions yourself. Also, try typing abbreviations. For example, you can type Feb instead of 
February.

Dates spelled out

· July twenty-third, March 28th, first of September
· this Fri, two days from now, sixty days after
· three wks ago, next week
· one month from today

Times spelled out

· noon, midnight
· nine o'clock am, five twenty

Descriptions of times and dates

· now
· yesterday, today, tomorrow
· next, last
· ago, before, beforehand, beginning, previous, start
· after, end, ending, following
· for, from, that, this, till, through, until

Holidays that fall on the same date every year (punctuation is optional)

· Boxing Day
· Cinco de Mayo
· Christmas, Christmas Day, Christmas Eve
· Halloween
· Independence Day
· Lincoln's Birthday
· New Year's Day, New Year's Eve
· St. Patrick's Day
· Valentine's Day
· Veterans Day
· Washington's Birthday
Note      If you type something in a date or time field and later change your mind, you can delete the entry or type 
none.



Insert a file into an item
1 Open any item, except a note, that you want to insert a file into.
2 On the Insert menu, click File.
3 Locate and click the file you want to insert.
4 Under Insert as, click an option.
Tips
· You can also drag a file from the desktop or from Windows Explorer to the text box of an open item to insert it.
· You can drag a file onto a shortcut on the Outlook Bar to create an item of the same type as those in the 

folder the shortcut points to. If you drag the file to the Inbox shortcut, the file appears as an attachment in the 
new message. If you drag the file to a shortcut that points to another folder type (except Notes), the file 
appears as a shortcut in the new item. If you drag the file onto a shortcut that points to an e-mail folder other 
than Inbox, Outlook copies the file directly to that folder without creating a new message.

· If you use the right mouse button to drag the file onto a shortcut on the Outlook Bar (except Notes), you can 
choose whether to create an item that contains the file as a shortcut or as an attachment.



Save an item as a file
1 Click the item you want to save as a file.
2 On the File menu, click Save As.
3 In the Save in box, click the location where you want to save the file.
4 In the File name box, type a name for the file.
5 In the Save as type box, click the file type you want.



Copy a folder
1 On the View menu, click Folder List.
2 Click the folder you want to copy.
3 On the File menu, point to Folder, and then click Copy Folder name.
4 In the Copy the selected folder to the folder list, click the location you want the folder copied to.



Create a folder for items
1 On the File menu, point to New, and then click Folder.
2 In the Name box, enter a name for the folder.
3 In the Folder contains box, click the type of items you want the folder to contain.
4 In the Select where to place the folder list, click the location for the folder.



Delete a folder
1 On the View menu, click Folder List.
2 Click the folder you want to delete.
3 On the File menu, point to Folder, and then click Delete Folder name.



Move a folder
1 On the View menu, click Folder List.
2 Click the folder you want to move.
3 On the File menu, point to Folder, and then click Move Folder name.
4 In the Move the selected folder to the folder list, click the location where you want to move the folder.



Rename an Outlook folder
1 On the View menu, click Folder List.
2 Click the folder you want to rename.
3 On the File menu, point to Folder, and then click Rename Folder name.
4 Type a new name for the folder.



Create an item from selected text
1 Select the text you want to use to create an item.
2 Drag the selected text onto a shortcut on the Outlook Bar that points to a folder that contains the type of item 

you want to create.
3 Select the options you want.





Troubleshoot linked and embedded objects

What do you need help with?

            When I double-click a linked object or embedded object, a "cannot edit" error message appears  
            I want the embedded object rather than an icon to appear in my item  
            The Object or Paste Special command is not available when I try to insert an object  



The Object or Paste Special command is not available when I try to insert an object
To insert an object into an Outlook item, you must use a rich-text editor such as Microsoft Exchange Rich Text or 
Microsoft Word. HTML or plain text editors do not support object linking and embedding. To change the editor for 
items, click the Tools menu, click Options, and then click the Mail Format tab. In the Send in this message 
format box, click a different editor.





When I double-click a linked object or embedded object, a "cannot edit" error 
message appears.
This message appears when the source file or source program can't be opened.

· Make sure the source program is set up on your computer. If the source program is not set up, convert the 
object to the file format of a program you do have set up. For information about converting an object to a 
different file format, click    .

· Make sure you have enough memory to run the source program. Close other programs to free up memory, if
necessary.
· If the source program is running, make sure it doesn't have any open dialog boxes. Switch to the source 
program, and close any open dialog boxes.
· If it is a linked object, make sure someone else doesn't have the source file open.
· If it is a linked object, make sure the source file you want to modify has the same name as when you created 

the link and has not been moved. To see the name of the source file, select the linked object, click the Edit 
menu, and then click Links. If the source file has been renamed or moved, in the Links dialog box, click 
Change Source to reconnect the links.



I want the embedded object rather than an icon to appear in my item.
1 Right-click the icon, and then click Properties on the shortcut menu.
2 Click the View tab, and then click Display as editable information.

This does not work with embedded files.



Use linked and embedded objects to share information between Office programs
Use a linked object or an embedded object to add all or part of a file created in an Office program, or in any 
program that supports linked and embedded objects, to an item. You can create a new embedded object, or you 
can create a linked object or embedded object from an existing file. If the file you want to use was created in a 
program that does not support linked and embedded objects, you can still copy information from the file. For 
more information about linked and embedded objects, click    .

What do you want to do?

            Create a new embedded object  
            Create a linked object or embedded object from an existing file  
            Create a linked object or embedded object from information in an existing file  



About linked and embedded objects
The main differences between linked objects and embedded objects have to do with where the data is stored and
how it is updated after you place it in the item.

With a linked object, information is updated only if you modify the source file. Linked data is stored in the source 
file. The item stores only the location of the source file and displays a representation of the linked data. Use 
linked objects if file size is a consideration.

With an embedded object, information is updated only if you modify the embedded object that is located in the 
item. Information in the item does not change if you modify the source file. Embedded objects become part of the
item and, once inserted, are no longer part of the source file. Double-click the embedded object to open it in the 
source program.

To link or embed objects in Outlook you must be using a rich-text editor, such as Microsoft Exchange Rich Text or
Microsoft Word.

Return to Use linked and embedded objects to share information between Office programs



Create a new embedded object
1 Click in the text box of the item where you want to place the embedded object.
2 On the Insert menu, click Object.
3 Click Create new.
4 In the Object type box, click the type of object you want to create.
5 To display the embedded object as an icon, for example, if others are going to view the item online, select the 

Display as icon check box.

Notes

· Only programs that are set up on your computer and that support linked and embedded objects appear in the 
Object type box.

· If you create a linked object from a Microsoft Office file and you want others to be able to edit the linked 
object, the recipients of the message must have access to the network share the file is stored on, your 
network must support UNC addresses, and you must type the UNC address for the network share that has 
the file in the File box.
For example, type \\Data\Spreadsheets\File.xls

· When you click Microsoft Excel Worksheet in the Object type box, an entire workbook is inserted into your 
item. The item displays only one worksheet at a time. To display a different worksheet, double-click the 
Microsoft Excel object, and then click a different worksheet.



Create a linked object or embedded object from an existing file
1 Click in the text box of the item where you want to place the linked object or embedded object.
2 On the Insert menu, click Object.
3 Click Create from file.
4 In the File box, type the name of the file you want to create a linked object or embedded object from, or click 

Browse to select from a list.
5 To create a linked object, select the Link check box.

An embedded object is created if you don't select the Link check box.
6 To display the linked object or embedded object as an icon, for example, if others are going to view the item 

online, select the Display as icon check box.

Notes

· You cannot use the Object command on the Insert menu to insert graphics and certain types of files.
· When you create an embedded object from an existing Microsoft Excel workbook, the entire workbook is 

inserted into your item. The item displays only one worksheet at a time. To display a different worksheet, 
double-click the Microsoft Excel object, and then click a different worksheet.



Create a linked object or embedded object from information in an existing file
1 Open the file that contains the information you want to create a linked object or embedded object from, and 

then select the information.

2 Click Copy        or Cut    

.
3 Switch to the item you want to place the information in, and then click where you want the information to 
appear.
4 On the Edit menu, click Paste Special.

5 To create a linked object, click Paste Link.
To create an embedded object, click Paste. In the As box, click the entry with the word "object" in its name. 
For example, if you copied the information from a Word document, click Microsoft Word Document Object.

Notes

· You cannot create a linked object or embedded object in a different location within the same item or between 
items in Outlook.

· When you create an embedded object from information in an existing Microsoft Excel workbook, the entire 
workbook is inserted into your item. The item displays only one worksheet at a time. To display a different 
worksheet, double-click the Microsoft Excel object, and then click a different worksheet.



Edit a linked object or an embedded object
To edit a linked object in an item, right-click the object, and then click Properties on the shortcut menu.

If the source program is set up on your computer, double-click the embedded object to edit it. After you double-
click the embedded object, some programs temporarily replace the toolbars in the open program so that you can 
remain in that program and edit the embedded object in place. Other programs start the source program in a 
separate window and then open the object there for editing.

If you don't have the source program, convert the embedded object to the file format of a program you do have. 
For example, if your Word document contains an inserted Microsoft Works Spreadsheet object (and you don't 
have Works, but you do have Microsoft Excel), you can convert the object to Microsoft Excel Workbook format 
and edit the embedded object in Microsoft Excel.

What do you want to do?

            Edit a linked object  
            Edit an embedded object in the source program  
            Edit an embedded object in a program other than the source program  



Edit an embedded object in the source program
1 Double-click the embedded object to open it.
2 Make the changes you want to the embedded object.
3 If you are editing the embedded object in place in the open program, click anywhere outside the embedded 

object to return to the item.
If you edit the embedded object in the source program in a separate window, click Exit on the File menu to 
return to the item.

Note      Some embedded objects, such as video and sound clips, play when you double-click them instead of 
opening a program. To edit one of these embedded objects, select it, point to Object name Object on the Edit 
menu, and then click Edit.



Edit an embedded object in a program other than the source program
1 Right-click the embedded object you want to edit, and then click Properties on the shortcut menu.
2 On the General tab, click Convert.
3 Click the file format you want to convert the embedded object to.



Edit a linked object
1 Open the item that contains the linked object you want to edit.
2 Select the linked object.
3 On the Edit menu, point to Object name Object, and then click Edit.
4 Make the changes you want to the linked object.
5 In the source program, click the File menu, and then click Exit. 



Reconnect a linked object when the source file moves or is renamed
1 Open the item that contains the linked object you want to reconnect or change.
2 Right-click the linked object, and then click Properties on the shortcut menu.
3 Click the Link tab.
4 Click Change Source.
5 In the File name box, enter the name of the file you want to reconnect the linked object to or change the 

linked object in.
If you do not see the file you want to open, select a different folder in the Look in box.

6 To reconnect the linked object to part of the source file only, type the name of the specific content in the 
source file you want to link to¾such as a range of cells in Microsoft Excel or a bookmark name in Word¾in the
Item name box.



Change the way a linked object or embedded object appears
You can display a linked object or embedded object in an item exactly as it appears in the source program (for 
example, if you plan to print the item) or as an icon (for example, if you want to minimize the amount of space the
object uses in the item). You can also change the icon that represents the linked object or embedded object and 
add or change the label that appears below the icon. If you click Unformatted Text, Formatted Text (RTF), 
Picture, or Bitmap in the Paste Special dialog box (on the Edit menu, click Paste Special), you can't change 
the way a linked object appears.

What do you want to do?

            Display a linked object or embedded object as content  
            Display a linked object or embedded object as an icon  
            Change the icon that represents a linked object or embedded object  
            Change or add an icon label for the icon that represents a linked object or embedded object  



Display a linked object or embedded object as content
1 Open the item that contains the linked object or embedded object you want to change.
2 Right-click the linked object or embedded object you want to change, and then click Properties on the 

shortcut menu.
3 Click the View tab, and then click Display as editable information.



Display a linked object or embedded object as an icon
1 Open the item that contains the linked object or embedded object you want to change.
2 Right-click the linked object or embedded object you want to change, and then click Properties on the 

shortcut menu.
3 Click the View tab, and then click Display as icon.



Change the icon that represents a linked object or embedded object
1 Open the item that contains the linked object or embedded object you want to change.
2 Right-click the linked object or embedded object you want to change, and then click Properties on the 

shortcut menu.
3 Click the View tab, and then click Change Icon.
4 Click From File, and then type the file name of the icon you want, or click Browse to select from a list.



Change or add an icon label for the icon that represents a linked object or embedded 
object
1 Open the item that contains the linked object or embedded object you want to change.
2 Right-click the linked object or embedded object you want to change, and then click Properties on the 

shortcut menu.
3 Click the View tab, and then click Change Icon.
4 To add or change the label that appears with the icon, type the text you want in the Label box.



Update a linked object
A linked object is updated automatically every time you open the item or any time the source file changes while 
the item is open. 

What do you want to do?

            Change the way a linked object is updated  
            Update a linked object manually  



Change the way a linked object is updated
1 Open the item that contains the linked object you want to change.
2 Right-click the linked object or embedded object you want to change, and then click Properties on the 

shortcut menu.
3 Click the Link tab.
4 To update a linked object every time you open the file that contains the object or any time the linked object 

changes while the file is open, click Automatic.
To update a linked object only when you click Update Now, click Manual.



Update a linked object manually
1 Open the item that contains the linked object you want to update.
2 Right-click the linked object or embedded object you want to change, and then click Properties on the 

shortcut menu.
3 Click the Link tab, and then click Update Now.



About Office programs you can use to make a list of names and addresses for a mail 
merge
Before you create a list of names and addresses for a mail merge, you must determine which Office program is 
best suited to your task. For a mail merge, you can use a list you create in Microsoft Word, Microsoft Access, 
Microsoft Outlook, or Microsoft Excel.

· For a small- or medium-size list of names and addresses you don't expect to make many changes to, you can
use the Mail Merge Helper in Microsoft Word. For information about how to use the Mail Merge Helper in 
Word, see Word Help.

· To use the names and addresses of all the contacts in your Outlook contact list with the Mail Merge Helper in 
Microsoft Word, first add your Outlook Address Book to your user profile. In Word, click the Tools menu, and 
then click Mail Merge. Click Get Data, and then click Use Address Book. Click Outlook Address Book.

· To use names and addresses of only some of the contacts in your Outlook contact list with the Mail Merge 
Helper in Microsoft Word, copy the contacts you want to use to a separate contacts folder, and then export the
contacts in that folder to a tab-delimited file.

· For an automatically numbered list, use Microsoft Word.
· For a longer list that you expect to add, delete, and change entries in, or for a list of numbers, use Microsoft 

Excel or Microsoft Access.
· For powerful sorting and searching capabilities, use Microsoft Access or Microsoft Excel.
· For a list with full relational database capabilities, for a large list, or for a list you can share with others, use 

Microsoft Access.



Ways to share information in Outlook
There are many different ways to share information between Office programs. You can make your decision 
based on how you want the information to appear in the program, whether you want the information updated 
when the source changes, and who you want to share the information with.

To Do this
Make a copy of information that 
appears in one program and paste it 
into another program.

Use copy and paste.

Quickly copy or move information 
between two open files.

Use drag-and-drop editing.

Use a file created in another program. Use the import and export feature.
Create a hyperlink to a Web page in a 
mail message and represent it with 
colored and underlined text.

Type the hyperlink address in the text 
box of the message.

Copy information from another file and
keep the copied information up to date
if the original data changes in the 
source file.

Use a linked object.

Copy information from a file created in 
another program so that you can 
easily edit the data in the source 
program without leaving your current 
document.

Use an embedded object.

Send an entire file to others so they 
can review and make comments.

Send a file as an attachment.

Send items to others so they can copy 
the items to their private folders.

Insert the items.

What happened to my changes to an attachment?
· If you open an attachment in an item, make changes to the attachment, and then close the item without 

saving the item, your changes to the attachment are not saved with the item. You must save the item to save 
changes to an attachment in the item. To save a separate copy of the attachment after you make changes, 
use the Save As command (on the File menu) in the program you opened the attachment in.

· The attachment may have been open when you closed the item. If you close an item and later close an 
attachment associated with that item, changes to the attachment are not saved with the item. To save all 
attachment changes with an item, keep the item open while you make changes to the attachment. When you 
finish your changes to the attachment, save and close the attachment, and then save and close the item.

· You may have opened more than one copy of the attachment and then made changes to separate copies. If 
you made changes to more than one copy of the attachment, only the changes you saved in the last copy are 
saved with the item.

· If you created the file used as an attachment, you may have changed the original file, not the attachment. 
Locate and check the original file on your hard disk, and reattach the original file if you need to.





Create a message
1 On the File menu, point to New, and then click Mail Message.
2 Enter recipient names in the To,     Cc,   and   Bcc   boxes.  

To select recipient names from a list, click the To, Cc, or Bcc button.
3 In the Subject box, type the subject of the message.
4 In the text box, type the message.
5 Click Send    .
Note      For information about how to create a message that uses stationery, click    .



Copy messages
1 Click Inbox    .

2 Select the messages you want to copy.
            How?  

3 On the Edit menu, click Copy.
4 If you want to place the copies in another folder, click the folder you want the messages copied to.
5 On the Edit menu, click Paste.



Delete messages
1 Click Inbox    .

2 Select the messages you want to delete.
            How?  

3 Click Delete    .



Forward messages
1 Click Inbox    .

2 Select the messages you want to forward.
            How?  

3 Click Forward    .
4 Enter recipient names in the To,     Cc,   and   Bcc   boxes.  

To select recipient names from a list, click the To, Cc, or Bcc button.
5 If you are forwarding multiple messages, type the subject of the message in the Subject box.
6 Click Send    .
Note      If you select multiple messages, they will be forwarded as attachments in a new message.



Set the importance level for a message
1 Create or open a message.
            How?  

2 To mark a message as very important, click Importance: High     .

To mark a message as not important, click Importance: Low     .
To remove the importance level symbol from the message, click the importance button again.

Note      You can mark all messages you send with the same importance level. On the Tools menu in the main 
window, click Options, click the Preferences tab, and then click E-mail Options. Click Advanced E-Mail 
Options, and then in the Set importance box, click the importance level you want.



Move messages
1 Click Inbox    .

2 Select the messages you want to move.
            How?  

3 Click Move to Folder    , and then click the name of the folder you want to move the messages to.
To move to a folder not listed, click Move to Folder, and then in the Move the selected items to the folder 
list, click the folder you want the messages moved to.



Reply to a message
1 Open the message you want to reply to.
            How?  

2 To reply to only the sender of the message, click Reply    .

To reply to all of the recipients in the To   and   Cc   boxes,   click Reply to All    .



Set the action to occur after moving or deleting a message
1 On the Tools menu, click Options.
2 Click the Preferences tab, and then click E-Mail Options.
3 In the After moving or deleting an open item box, click the action you want.
4 Select or clear the Close original message on reply or forward check box.



Mark a message as private, personal, or confidential

1 In the message you want to set the sensitivity level for, click Options    .
2 In the Sensitivity box, click the option you want.

Notes      
· Marking a message Private prevents the message from being modified after you send it.
· You can mark all of the messages you send with the same sensitivity level. On the Tools menu in the main 

window, click Options, click the Preferences tab, and then click E-Mail Options. Click Advanced E-Mail 
Options, and then in the Set sensitivity box, click the sensitivity level you want.



Review request responses before recording the results
1 On the Tools menu, click Options.
2 Click the Preferences tab, click E-Mail Options, and then click Advanced E-Mail Options.
3 To review responses in your Inbox before they are recorded, clear the Process requests and responses on 

arrival check box.
To automatically record responses in the original item, select the Process requests and responses on 
arrival check box.



Turn on or off the use of commas to separate e-mail addresses
1 On the Tools menu, click Options.
2 Click the Preferences tab, click E-Mail Options, and then click Advanced E-Mail Options.
3 Select or clear the Allow comma as address separator check box.
Note      A semicolon can still be used to separate e-mail addresses when you clear the check box..



Check recipient names before sending a message
Outlook automatically checks the names you type in the To,     Cc,   and   Bcc   boxes   against the names in the 
Address Book before you send a message. If an exact match is found, the name is underlined. If multiple names 
are found that match what you type, a red, wavy line appears under the name. Right-click the name to see the 
other names found.

If multiple names are found that match what you type, and you have used the address before, the name you chose 
previously appears with a green, dashed underline to remind you that there are other choices. Right-click the name to
see the other names found.

You can still manually check names in messages. Create and address the message you want to send, click the 
Tools menu, and then click Check Names.

For information about how to turn on or off automatic name checking, click    .



Turn on or off automatic name checking
1 On the Tools menu, click Options.
2 Click the Preferences tab, click E-Mail Options, and then click Advanced E-Mail Options.
3 Select or clear the Automatic name checking check box.



What do the wavy red and green underlines mean?
Outlook automatically checks the names you type in the To,     Cc,   and   Bcc   boxes   against the names in the 
Address Book before you send a message. If an exact match is found, the name is underlined. If multiple names 
are found that match what you type, a red, wavy line appears under the name. Right-click the name to see the 
other names found.

If multiple names are found that match what you type, and you have used the address before, the name you 
previously chose is underlined with a green, dashed line to remind you that there are other choices. Right-click the 
name to see the other names found.





Open a message
1 Click Inbox    .

2 In the message list, double-click the message you want.



Save messages

What do you want to do?

            Turn on or off saving a copy of messages you send.  
            Save an unfinished message.  
            Save an item as a file.  



Turn on or off saving a copy of messages you send
1 On the Tools menu, click Options.
2 Click the Preferences tab, and then click E-Mail Options.
3 Select or clear the Save copies of messages in Sent Items folder check box.

Note      To save a copy of a single message you send, click Options        in the message, and then select the 
Save sent message to check box. To specify a folder you want the message saved in, click the Browse button.



Save an unfinished message
1 Click the message.
2 On the File menu, click Save.
Notes
· Unfinished messages are saved in the Drafts folder and are not sent.
· By default, unsent messages you are working on are saved every three minutes.
· To turn on or off automatic saving of unfinished messages, click the Tools menu, click Options, click 

Preferences, click E-Mail Options, and then select or clear the Automatically save unsent messages 
check box.

· You can change how often an unfinished message is automatically saved. You can also change the folder 
where the messages are saved, and other options. On the Tools menu, click Options, click Preferences, 
click E-Mail Options, click Advanced E-Mail Options, and then under Save messages, select the options 
you want.



Open a draft of a message
1 On the Outlook Bar, click Mail or My Shortcuts.

2 Click Drafts    .
3 Double-click the message.



Have replies to your message sent to another person
1 Create a message.

2 Click Options    .
3 Select the Have replies sent to check box.
4 Type the name of another person, or click Select Names to select from a list.

You cannot have replies sent to a personal distribution list.



Make a sent message unavailable after a specified date
1 Create a message.

2 Click Options    .
3 Select the Expires after check box, and then enter the expiration date you want.



Show or hide the Bcc field in a message
1 Create a message.
2 On the View menu, click Bcc Field.



About flags
You can flag a message or contact to remind yourself to follow up on an issue, or you can flag an outgoing 
message with a request for someone else. You can also set a reminder for the message or contact.

When a message or contact is flagged, one of the following appears in the Flag Status column    .

If this appears in the 
Flag Status column

It means

blank Not flagged
Flagged
Flagged as completed

When the recipient receives a message with a flag, a comment on the purpose of the flag appears at the top of 
the message. If you set a reminder, this date will also appear. 



Flag a message or contact for follow up
1 Select the message or contact you want to flag.
2 On the Actions menu, click Flag for Follow Up.
3 In the Flag to box, click the flag you want, or type your own.
4 Enter a date in the Reminder box.



Change the due date on a flag
1 Select the message or contact you want to change the due date for.
2 On the Actions menu, click Flag for Follow Up.
3 If you want to receive a reminder, enter a date in the Reminder box.
Note Items past their reminder date appear as the color set in the Automatic Format dialog box. By default, 
flagged items past their reminder date are red. For information about how to change this color, click    .



Flag a message or contact as completed
1 Select the message or contact you want to flag as completed.
2 On the Actions menu, click Flag for Follow Up.
3 Select the Completed check box.



Clear a flag
1 Select the message or contact you want to clear flags for.
2 On the Actions menu, click Flag for Follow Up.
3 Click Clear Flag.





Mark messages as read or unread
1 Select the messages you want to change.
            How?  

2 To mark messages as read, click the Edit menu, and then click Mark as Read.
To mark messages as unread, click the Edit menu, and then click Mark as Unread.

Notes
· To mark all of the messages in a folder as read, click the Edit menu, and then click Mark All as Read.
· If you use the preview pane to read messages, messages can be automatically marked as read after you view

them. For information about changing how messages are marked with the preview pane, click    .
· If you select a replied to or forwarded message, the message symbol does not change when you mark the 
message as unread, but it is still considered unread for sorting, grouping, or filtering.



Turn on or off marking comments in a message
1 On the Tools menu, click Options.
2 Click the Preferences tab, and then click E-Mail Options.
3 Select the Mark my comments with check box, and then type the text, such as your name, that you want to 

display with your remarks in the box.
Note      Only text you enter next to the previously written text in a message will have your name next to it.



Turn on or off automatic emptying of the Deleted Items folder
1 On the Tools menu, click Options, and then click the Other tab.
2 Select or clear the Empty the Deleted Items folder upon exiting check box.
Note      To be notified before you empty the Deleted Items folder, click the Tools menu, click Options; click the 
Other tab, click Advanced Options, and then select or clear the Warn before permanently deleting items 
check box.



Notify me when new messages arrive
1 On the Tools menu, click Options.
2 Click the Preferences tab, and then click E-Mail Options.
3 Select or clear the Display a notification message when new mail arrives check box.
Note      You can also play a sound or change the mouse cursor when messages arrive. On the Tools menu, click
Options; click Preferences, click E-Mail Options, click Advanced E-Mail Options, and then under When new 
items arrive, select the options you want.



Resend a message
You can only resend messages you have sent.

1 On the Outlook Bar, click Mail or My Shortcuts.

2 Click Sent Items    .
3 Open the message you want to resend.
4 On the Actions menu, click Resend This Message.



Open the Outbox
1 On the Outlook Bar, click Mail or My Shortcuts.

2 Click Outbox    .



Specify the folder to open when you start Outlook
1 On the Tools menu, click Options.
2 Click the Other tab, and then click Advanced Options.
3 In the Startup in this folder box, click the folder you want to appear when you start Outlook.



Automatically select entire words
1 On the Tools menu, click Options.
2 Click the Other tab, and then click Advanced Options.
3 Select or clear the When selecting text, automatically select entire word check box.



Turn on or off sounds
1 On the Tools menu, click Options.
2 Click the Other tab, and then click Advanced Options.
3 Select or clear the Provide feedback with sound check box.
Note      When you select or clear the Provide feedback with sound check box, the setting affects all Microsoft 
Office programs.



Change the format of replied to messages
1 On the Tools menu, click Options.
2 Click the Preferences tab, and then click E-Mail Options.
3 In the When replying to a message box, click the option you want.



Change the format of forwarded messages
1 On the Tools menu, click Options.
2 Click the Preferences tab, and then click E-Mail Options.
3 In the When forwarding a message box, click the option you want.



Change the character used to prefix replies and forwarded messages
1 On the Tools menu, click Options.
2 Click the Preferences tab, and then click E-Mail Options.
3 In the When replying to a message box or When forwarding a message box, click Prefix each line of the 

original message.
4 In the Prefix each line with box, type the character you want to use.





Preview items
You can preview the first three lines of messages, or set up the screen so that the contents of any item, including
messages, appear in a preview pane. If you use the preview pane, you can select options to mark messages as 
read, use the SPACEBAR to move between messages, and change the font used in the divider.

You cannot edit the content of messages in the preview pane.

What do you want to do?

            Display or hide the first three lines of messages.  
            Display or hide the preview pane.  
            Set options for reading messages with the preview pane  



Preview the first three lines of messages
1 Click Inbox    .

2 To display or hide the first three lines of a message under the message, click the View menu, and then click 
AutoPreview.

Note      To preview the first three lines of unread messages only, click the View menu, point to Current View, 
click Customize Current View, click Other Settings, and then click Preview unread items.



Display or hide the preview pane
· On the View menu, click Preview Pane.



Set options for reading messages with the preview pane
1 On the Tools menu, click Options, and then click the Other tab.
2 Click Preview Pane.
3 Select the options you want.

For Help on an option, click the question mark    , and then click the option.



Delete an entire conversation
Outlook refers to a message thread as a conversation. To delete an entire conversation, follow these steps.

1 Click Inbox    .
2 On the View menu, point to Current View, and then click By Conversation Topic.
3 Click the conversation group header, and then press DELETE.



Find all messages in an e-mail conversation
1 Select one of the messages in the e-mail conversation.
2 On the Actions menu, point to Find All, and then click Related Messages.



Why does text I type appear blue and underlined?
You may have typed the beginning of an Internet address (or protocol). When you type what appears to be an 
Internet protocol in the text box of a message, Outlook creates a hyperlink for you from the text, so that recipients
of the message can quickly go to the destination of the hyperlink. (Recipients of the message must have an 
Internet browser (such as Microsoft Internet Explorer) that supports the protocol installed on their computers.) 
For a list of Internet protocols you can type to create hyperlinks, click    .



Protocols you can type to create hyperlinks
When you type one of the following Internet protocols in the text box of a message, Outlook creates a hyperlink 
for you from the text. If recipients of the message have an Internet browser (such as Microsoft Internet Explorer) 
that supports the protocol installed on their computers, they can click the hyperlink to quickly go to the 
destination.

If the Internet address includes spaces, you must enclose the entire address in angle brackets (< >). For 
example, <file://C:\My Documents\MyFile.doc>

Protocol Description
file:// A protocol used to open a file on an intranet.
ftp:// File Transfer Protocol (FTP), the most common

method used to transfer files over the Internet.
gopher:// Gopher protocol, by which hyperlinks and text 

are stored separately.
http:// Hypertext Transfer Protocol (HTTP),the 

protocol most commonly used for Web pages
https:// Hypertext Transfer Protocol, Secure. A protocol

designed to provide secure communications 
using HTTP on the Internet.

mailto: A protocol used to send messages to an e-mail 
address. When the recipient clicks this 
hyperlink, a new message opens with the 
mailto e-mail address filled in.

news: A protocol used to open an Internet newsgroup,
for recipients who are connected to an NNTP 
server.

nntp:// Network News Transfer Protocol. A protocol 
used to distribute, inquire, retrieve, and post 
Usenet news articles over the Internet.

Outlook: or Outlook:// A protocol used to open an Outlook folder or an
item or file in Outlook. This protocol is 
supported only in Outlook.

prospero:// A protocol used to organize Internet resources 
in your personal set of hyperlinks that go to 
information on remote file servers, for your 
personal virtual file system.

telnet:// The Internet standard protocol for logging on 
from remote locations.

wais:// Wide Area Information Servers protocol. A 
distributed information retrieval system used to 
retrieve documents based on keywords you 
supply.

To add a hyperlink to a location in Outlook, or an Outlook item, use the following in the text of your message:

To link to this Use this
Inbox Outlook:Inbox
Contacts Outlook:Contacts
Any folder in your 
mailbox

Outlook:foldername\subfolder
Outlook:Deleted Items

Calendar Outlook:Calendar
A message in your 
mail folder

<Outlook:Inbox/~Subject of message>

A contact in your 
Contact folder

<Outlook:Contacts/~Name of contact>





Open a hyperlink in a message
· Click the hyperlink.
Note      If you use more than one browser, you can specify the browser to use to go to the hyperlink. Press and 
hold down SHIFT and click the hyperlink, and then locate the browser you want in the Locate Link Browser dialog 
box.



Delay delivery of a message

1 In the message, click Options    .
2 Select the Do not deliver before check box, and then enter the delivery date and time you want.

To enter a time, you must type in the box. For information about what you can type in a date and time box, 
click    .



Turn on or off reminders and reminder sounds
1 On the Tools menu, click Options.
2 Click the Other tab, and then click Advanced Options.
3 Click Reminder Options.
4 Select or clear the Display the reminder check box.

If you display reminders, select or clear the Play reminder sound check box, and then enter the path of a 
sound file.



Read international messages
Outlook usually can display messages in the language in which they were sent. However, some messages do 
not have enough information in the header file to display the correct language. 

When this happens, you can change the character set for the displayed message. You must already have 
support for that language, which you can get from the Multilanguage Support area of the Microsoft Internet 
Explorer Web site.

If you receive messages in plain text, or in HTML format without font information, you can also set the type of 
fonts used to display the message.

What do you want to do?

            Change the character set used to read a message.  
            Change the font used to read international messages.  



Change the character set used to read a message
1 Open the message you want to read.
2 On the View menu, point to Language, and then click the character set (alphabet) you want to use.
3 In the dialog box that appears, click Yes.

All messages whose header files contain the character set you want to replace will appear in the language 
you have chosen.

Note      When you reply to the message, it is sent in the same character set as the original. If you change the 
character set in your reply, the original alphabet does not appear properly unless you send the message in HTML
and the receiving program can read HTML.



Assign an item to a category when you create the item
1 Create an item.
2 Do one of the following:

In a message, click Options    .
In an appointment or a meeting, click the Appointment tab.
In a task or task request, click the Task tab.
In a contact, click the General tab.

In a note, click the note icon        at the top of the note.
3 Click Categories.
4 In the Available categories box, select the check boxes next to the categories you want.

If the category you want isn't available, you can quickly add a new category to the Master Category List. Type 
the category name in the Item(s) belong to these categories box, and then click Add to List.

Note      In any item except a note or a message, you can type the category name in the Categories box instead 
of selecting from the Available categories box. If you use this method, make sure you spell the category name 
correctly or the item won't be assigned to a category in the Master Category List. Categories that are not 
included in the Master Category List are not available to assign other items to in the Categories dialog box.



Change the look of new messages
1 On the Tools menu, click Options, and then click the Mail Format tab.
2 In the Send in this message format box, click the text editor you want.

Editor Options
HTML Text formatting, numbering, bullets, 

alignment, horizontal lines, 
backgrounds, HTML styles, Web 
pages

Microsoft 
Outlook Rich 
Text

Text formatting, bullets, alignment

Plain Text No formatting
Microsoft 
Word

For information about WordMail 
features, click    .

Notes
· When reading and replying to a message, Outlook uses the format the message was created in. For example,

if you reply to a message sent to you in plain text, Outlook sends the response in plain text.
· If you use HTML as your new message format, you can use stationery to change the background and fonts 

used in the message. For information about creating stationery, click    .



Menus and commands are missing from Outlook
A command, toolbar button, or menu may not be available for the following reasons:

· Some commands used in Outlook 97 have moved in Outlook 98. For information about the differences, click   
.

· The command or feature you want to use may be an optional component that you can select when you set 
up Outlook. For information about setting up the component now, click    .

For information about loading and using add-ins, click    .
· You may be using customized menus and toolbars. For information about restoring the built-in menus to their 

default settings, click    . For information about restoring the default buttons to a built-in toolbar, click    
.

· If you do not use Outlook as your default e-mail program, some commands on the Actions menu are not 
available.





Use Outlook contacts as a mail merge data source in Word
If you use Microsoft Word, you can use the Outlook contact list as a data source for a mail merge in Word to 
produce a variety of merged documents. For example, you can create form letters, print a list of mailing labels, or
print addresses on envelopes.

You can use an exported Outlook contact list if you want to use any field in the complete list of fields, except 
custom fields, in Word. Also use this method if you use Word 95.

What do you want to do?

            Use a contact list exported from Outlook  



Create a contact list for export or mail merge
1 Create a folder for the contacts you want to export or use for mail merge.
            How?  

2 On the Outlook Bar, click Contacts    , or click another private or public contacts folder you want to copy 
information from.

3 To copy the contacts, press and hold down CTRL and drag the contacts you want from the contacts folder 
you just clicked to the temporary contacts folder.

Tip      You can also use the Find command on the Tools menu to locate the contacts you want. For information 
about how to find items, click    .



Use a contact list exported from Outlook
1 If you don't want to use all of the contacts in a folder, or if you want to combine contacts from several contacts 

folders, first create a temporary contacts folder, and then copy the contacts you want.
            How?  

2 Open the contacts folder you want to use for the mail merge.
3 Export the contacts to a separate file.
            How?  

4 Merge the contacts with a document in Microsoft    Word.
            How?  



Outlook fields available when using the Outlook Address Book in Word
Outlook contact field name Merged field name in Word  

Title Courtesy_Title
First (Name) First_Name
Last (Name) Last_Name
Suffix Generation
Job Title Title
Company Company
Department Department
Office Office
Street Street_Address
City City
State/Province State
ZIP/Postal Code Zipcode
Country/Region Country
Business (Phone) Business_Phone
Business 2 (Phone) Business_Phone_2
Business Fax Business_Fax
Assistant's Name Assistant_Name
Assistant's Phone Assistant_Phone
Spouse's Name Spouse
Home (Phone) Home_Phone
Home 2 (Phone) Home_Phone_2
Home Fax Home_Fax
Home Address Street Home_Address
Home Address City Home_City
Home Address State Home_State
Home Address Postal Code Home_Zipcode
Home Address Country Home_Country
Other Phone Other_Phone
Other Fax Primary_Fax
Other Address Street Other_Address
Other Address City Other_City
Other Address State Other_State
Other Address Postal Code Other_Zip
Other Address Country Other_Country
Mailing Address Mailing_Address
Mobile Phone Mobile_Phone
Pager Pager_Phone
E-Mail Email_Name



Merge Outlook contacts with a document in Word
1 To use an existing Word document for the mail merge, open the Word document that contains the standard 

text for the form letter or other document you want to merge with the contact list.
2 On the Tools menu, click Mail Merge.
3 Click Create, and then click the document type you want.
4 To use the Word document you opened, click Active Window.

To create a new document for the mail merge, click New Main Document.
5 Click Get Data.
6 To use a contact list exported from Outlook, click Open Data Source. Open the folder that contains the 

exported contact list. In the Files of type box, click All Files, and then double-click the file that contains your 
contact list.

7 After you designate the data source and Word displays a message, click Edit Main Document.
8 Click where you want to insert a name, address, or any other information that changes for each contact. On 

the Mail Merge toolbar, click Insert Merge Field, and then click the field name you want. Repeat for each 
field you insert.

9 When you finish, click Mail Merge Helper on the Mail Merge toolbar.
10 Click Merge, and then select the options you want.

For Help on Word commands and tools, see Microsoft Word Help.



Troubleshoot using Outlook contacts for a mail merge in Word

What do you need help with?

            The field I want to merge doesn't appear in Word.  
            The field names in Word don't match the field names in Outlook.  
            Why don't all of my Outlook contacts appear in Word?  
            Why do contacts I filtered in Outlook appear in a mail merge in Word?  



The field I want to merge doesn't appear in Word.
If you want to use a custom field in the mail merge, you cannot use the Outlook Address Book or an exported file 
as a data source. Instead, in Outlook, create a custom table view that contains the fields you want to use in the 
mail merge. Switch to the custom view, select the contacts you want, and then copy them to the Clipboard. Paste
the contacts into a new Word document and save the document; this document will be your data source for the 
mail merge. Switch to the Word document you want to use for the mail merge, click the Tools menu, and then 
click Mail Merge. 

To use the Word document you just saved as a data source for the mail merge, click Get Data, click Open Data 
Source, and then click the document you saved. Insert the merge fields you want to use, and then click Merge.



The field names in Word don't match the field names in Outlook.
Did you perform a mail merge by using the Outlook Address Book? The Outlook Address Book is a special 
address book that acts as an intermediary between Outlook and Word. When Word interprets the Outlook 
Address Book, it uses field names that are familiar to people who have used Word before. If you can't find the 
field you want, try to use a field with a similar name. 

For information about what Outlook fields are called when you use the Outlook Address Book in Word, click    . 
If you still can't find the field you need, export your contact list to a separate file, and then perform the mail merge
with the exported contacts. For information about how to export a contact list, click    

.



Why don't all of my Outlook contacts appear in Word?
Do you store contacts in more than one contacts folder in Outlook? If you use contacts in the Outlook Address 
Book to perform the mail merge, you can only specify contacts from one contacts folder at a time. If you export 
contacts, you can only export contacts from one contacts folder at a time.

To use all of your contacts, you can either perform a mail merge separately for each contacts folder or copy your 
contacts into one contacts folder (before you export the contacts or use the Outlook Address Book for the mail 
merge).



Why do contacts I filtered in Outlook appear in a mail merge in Word?
Word uses all the contacts in your contact list, regardless of whether you set a filter in Outlook before you either 
used the Outlook Address Book in Word or exported a contact list from Outlook to use in Word. 

To use only some of the contacts in a contacts folder, create a separate contacts folder, and then move or copy 
only the contacts you want into that folder. For information about how to create a contacts list for export or mail 
merge, click    . Then use the Outlook Address Book, or export the contact list from Outlook, for the mail merge 
in Word.





Remove or add attendees and resources
1 Open the meeting.
            How?  

2 Click the Attendee Availability tab.
3 Click Invite Others.
4 To remove an attendee or resource, click the name you want to remove, and then press DELETE.

To add an attendee or resource, enter the name you want to add in the Type name or select from list box, 
and then click Required, Optional, or Resources.

Tip      To avoid sending duplicate meeting requests to people previously invited, forward the meeting request to 
new attendees.



Invite attendees and resources to a meeting
1 Click Calendar    .

2 On the Actions menu, click Plan a meeting.
3 Click Invite Others.
4 In the Type name or select from list box, enter the name of the person or resource you want at the 
meeting.
5 For each name entered, click Required, Optional, or Resources. The Required and Optional attendees 
appear in the To box, and Resources appear in the Location box.

6 Click OK, and then use the scroll bars to view the free/busy time for invitees.
Tips
· You can quickly schedule a meeting with someone in your contact list. In Contacts, click the contact, click the 

Actions menu, and then click New Meeting with Contact.
· To get details on conference rooms, check the properties of each resource.



Schedule a meeting
1 Click Calendar    .

2 On the Actions menu, click Plan a meeting.
3 Invite attendees and resources.

            How?  
4 Determine a meeting time.
            How?  

5 Click Make Meeting.
6 In the Subject box, type a description.
7 If you did not schedule a room, enter the location in the Location box.
8 Select other options you want.
9 Click Send    .
Tip      To send agendas or meeting minutes, attach a file to your meeting request.



Schedule a recurring meeting
1 Click Calendar    .

2 On the Actions menu, click Plan a meeting.
3 Invite attendees and resources. 

            How?  
4 Determine a meeting time.
            How?  

5 Click Make Meeting.
6 In the Subject box, type a description.
7 If you did not schedule a room, enter the location in the Location box.
8 Select other options you want.
9 On the Actions menu, click Recurrence.

10 Select the recurrence pattern and range of recurrence options you want.
11 Click OK, and then click Send    .



Select a meeting time
1 On the Attendee Availability tab, use the scroll bars to find the free times for all invitees.
2 Enter start and end times.
Tips
· You can use AutoPick to find the next available free time, or to drag the meeting selection bars.
· If attendees are located in another time zone, their busy times are adjusted to display correctly in your time 

zone.



Turn an appointment into a meeting
1 Open the appointment.
            How?  

2 Click the Attendee Availability tab.
3 Invite attendees and resources.
            How?  

4 Determine a meeting time.
            How?  

5 Click the Appointment tab.
6 If you did not schedule a room, enter the location in the Location box.
7 Click Send    .
Tip      To quickly turn an appointment into a meeting, open the appointment, click the Actions menu, click Invite 
Attendees, and then enter names in the To box.



Change meeting information after sending the invitation
1 Open the meeting.
            How?   

2 On the Appointment tab, select the options you want to change.
3 To make the meeting recur, click the Actions menu, and then click Recurrence.
4 Enter start and end times.
5 Click the frequency (Daily, Weekly, Monthly, Yearly) at which you want the meeting to recur, and then select 

options for the frequency.
6 Click OK, and then click Send    .
Tip      You can quickly change the time for a meeting. When viewing days, click the appointment left move 
handle, or, when viewing weeks or months, click anywhere on the appointment and drag the meeting to a new 
time, or to a new day in Date Navigator.





Save a form sent to me
There are two ways to save a form you receive:

· Save the form as a file. Use this option when you want to save the form as a template or other file type.
· Save the form in a forms library. Use this option when you want to save a form to a location for easy access. 

There are two forms libraries.
· Personal Forms Library. Forms saved in this library are accessible to only you and are stored in your 

mailbox. Use this library when you save a form that only you will use, such as a form to track mileage.
· Organization Forms Library. Forms saved in this library are accessible to everyone in your organization 

and are stored on the server. (You must have write permission to save to the server; for information, see 
your administrator.) Use this library when you want to make the form available to everyone in your 
organization. Saving to this library allows you to quickly and easily distribute and update forms to a group.

What do you want to do?

            Save a form as a file  
            Save a form in a forms library  



Save a form in a forms library
1 Open the message that contains the attachment you want to save as a form.
2 On the Tools menu, point to Forms, and then click Publish Form As.
3 To change the location where the form is stored, click Look In.
4 In the Display name box, type the name you want to appear in the list of forms.
5 In the Form name box, type a name for the form.
6 Click Publish.



Save a form as a file or template
1 Open the form you want to save as a file or template.
            How?  

2 On the File menu, click Save As.
3 To change the location where the form is stored, click Save in.
4 In the File name box, type a name for the form.
5 In the Save as type box, click a file type.



About forms
You can use forms to quickly and easily standardize the way information is distributed and collected 
electronically. For example, you can create a form that anyone within your organization can use to order supplies
or post information in a public folder. Microsoft Outlook provides built-in forms such as the New Message form to 
compose messages and the New Contact form to enter information for a contact. If you have sent an e-mail 
message or created an appointment, you have used a form. Every Outlook item is based on a form.

A form can be saved as a file (for use as a template or in another program) or in a forms library (to make the form
available to others).

For information about creating and using Outlook forms, see the Outlook Forms Help. If you have installed this 
Help, click the Help menu, click Contents and Index, and then click the Outlook Customization and Forms book.



Open a form I saved
How you open a form often depends on where you saved it.

To open a form here Do this
In the 
Organizational 
Forms Library

On the File menu, point to New, and 
then click Choose Form. (Click 
Organizational Forms Library in the 
Look In box if necessary.) 

In the Personal 
Forms Library

On the File menu, point to New, and 
then click Choose Form. (Click 
Personal Forms Library in the Look 
In box if necessary.) 

Saved as an 
Outlook template 
(.oft) or a file 

On the File menu, point to New, and 
then click Choose Form. In the Look 
In box, select your templates folder or 
the folder where you saved the form, 
and then click Open. 

Saved as a file On the File menu, point to New, and 
then click Choose Form. In the Look 
In box, click Templates in File 
System, and then click Browse. (If 
File System is missing from the Look 
in box, you need to add the Integrated
File Management component.) Click 
the folder you want and then click OK. 
Select the form you want to open, and 
then click Open.

Saved as an HTML 
Web Services form

On the Actions menu, click Web 
Form (Web Services link command 
turned on).

Note      If you receive an error message when opening a form, contact the person who sent you the form.



Remove a form from a forms library
1 On the Tools menu, click Options.
2 Click the Other tab, and then click Advanced Options.
3 Click Custom Forms.
4 Click Manage Forms.
5 Select the form in either your personal or organizational forms library, and then click Delete.
Tip      To see forms grouped by categories, select the Show categories check box.



Delete multiple items
1 Switch to table view.
            How?  

2 Select the items you want to delete.
            How?  

3 Click Delete    .





Make an exception in my Junk Senders list
1 On the Tools menu, click Rules Wizard.
2 In the Apply rules in the following order box, click Exception List.
3 In the Rule description box, click Exception List.
4 Click Add.
5 Enter the e-mail address you want to make an exception for.

The name and domain you enter will appear in your Inbox, even if you have the domain listed in your Junk 
Senders list.



Determine the size of an Outlook folder
1 Right-click the folder you want to determine the size for, and then click Properties on the shortcut menu.
2 Click Folder Size.



Set up At Work Fax with Outlook 98
Outlook 98 automatically updates At Work Fax if you had previously set it up from Microsoft Windows 95. If you 
do not have At Work Fax set up, are using Corporate Support in Outlook 98, and want to use At Work Fax, use 
the following steps.

1 Quit all programs.
2 Click Start, point to Settings, and then click Control Panel.
3 Double-click Add/Remove Programs.
4 Click the Windows Setup tab, and then click Microsoft Fax.
5 Click Have Disk, and then insert your Microsoft Windows 95 CD.

When you have finished the installation, restart your computer, and follow steps 1-3 above.
6 Click the Install/Uninstall tab, and then click Microsoft Outlook 98.
7 Click Add/Remove.
8 Click Add New Components.

Outlook will start Microsoft Internet Explorer and connect to the Outlook 98 Components Web page.
9 Select the Fax update for corporate or workgroup e-mail service check box, and then click Next.

10 In the Download Site box, click a location, and then click Install Now.
11 When the download is complete, quit all programs, and then restart your computer.



Control what happens when you start Outlook
1 In the folder that Outlook.exe is installed in, right-click the shortcut icon for Microsoft Outlook, and then click 

Properties on the shortcut menu. Outlook.exe is typically located in the C:\Program Files\Microsoft Office 
folder.

2 Click the Shortcut tab.
3 In the Target box or the Command Line box, type a space after the path, and then type one or more of the 

following command-line options.
Paths that include spaces between words, such as C:\Program Files, must be enclosed in quotation marks 
( " ) and are case-sensitive. To specify a path in Outlook, precede the path with "Outlook:\\".
For example, to open the My Documents folder when you start Outlook, the complete entry would be "C:\
Program Files\Microsoft Office\Outlook.exe" /select "C:\My Documents".
To start Outlook and do this Type this command-line option
Hide the Outlook Bar /folder
Have the specified folder 
visible

/select "path/folder name"

Create an e-mail message /c ipm.note
Create a post /c ipm.post
Create an appointment /c ipm.appointment
Create a task /c ipm.task
Create a contact /c ipm.contact
Create a journal entry /c ipm.activity
Create a note /c ipm.stickynote
Prompt for default manager of 
e-mail, news, and contacts

/checkclient

Create an item with the 
specified file as an attachment. 

/a "path/file name"

Print the documents linked to an HTML message
1 On the File menu, click Print.
2 Select the Print all linked documents check box.



Print frames in an HTML message
1 On the File menu in a message, click Print.
2 Under Print frames, select an option.

To Select this Option
Print the frame exactly 
as it appears on your 
screen.

As laid out on screen

Print the frame that is 
selected. To select a 
frame, click inside it.

Only the selected frame

Print each frame on a 
separate page

All frames individually



Print a table of all the links contained in a message
1 On the File menu, click Print.
2 Select the Print table of links check box.



Show or hide folders
· To see the Folder List, click the View menu, and then click Folder List.
· To move up the Folder List, click the Go menu, and then click Up One Level.
Tip      To quickly see the Folder List and automatically hide it when you select a folder, click the title of the open 
folder, such as Inbox, in the Folder Banner. To keep the folder list open, click the push pin.



Open messages and go to the next or previous one
1 Open an item.

2 To go to the next item, click Next Item    .

To go to the previous item, click Previous Item    .

To go to the previous or next item of a particular type, click the arrow next to Previous Item     or Next 
Item    

, and then select the option you want.
Note      For information about how to set the action to occur after moving or deleting an item, click    .



Create a shortcut on the Outlook Bar
1 On the Outlook Bar, click the group you want to add the shortcut to.
2 On the Outlook Bar, right-click the background of the group where you want to add the shortcut, and then click

Outlook Bar Shortcut on the shortcut menu.
3 Choose the folder you want to add to the Outlook Bar.

To view folders from your hard disk, click Look in and choose File System. 



Remove a shortcut from the Outlook Bar
· On the Outlook Bar, right-click the shortcut you want to delete, and then click Remove from Outlook Bar on 

the shortcut menu.



Add a group to the Outlook Bar
1 On the Outlook Bar, right-click the background, and then click Add New Group on the shortcut menu.
2 Type a name for the group, and then press ENTER.



Remove a group from the Outlook Bar
· On the Outlook Bar, right-click the group you want to remove, and then click Remove Group on the shortcut 

menu.



Rename a group on the Outlook Bar
1 On the Outlook Bar, right-click the group you want to rename, and then click Rename Group on the shortcut 

menu.
2 Type a name for the group, and then press ENTER.



Move a shortcut on the Outlook Bar
· Drag the shortcut you want to a new location on the Outlook Bar.

Use the arrows that appear to position the shortcut where you want it.
Note      If you want to drag the shortcut to a group that isn't open on the Outlook Bar, rest the pointer on the 
group name you want to open. If you want to scroll through the items in a group that is open, rest    the pointer 
near the top or bottom of the group.



Open a group on the Outlook Bar
· On the Outlook Bar, click the group you want to open.



Show or hide the Outlook Bar
· On the View menu, click Outlook Bar.



Open a folder in a separate window
1 On the View menu, click Folder List.
2 Right-click the folder, and then click Open in New Window on the shortcut menu.



Change the size of shortcuts on the Outlook Bar
· To reduce the size of shortcuts, right-click the background of the Outlook Bar, and then click Small Icons on 

the shortcut menu.
To increase the size of shortcuts, right-click the background of the Outlook Bar, and then click Large Icons on
the shortcut menu.



Show or hide the status bar
· On the View menu, click Status Bar.





About Net Folders
Net Folders are Outlook folders that automatically share information from your computer across the Internet. For 
example, you can use Net Folders to broadcast messages to a group of people in much the same way as an e-
mail list server does, or you can share Outlook items such as calendars or contacts from your computer to any 
other user of Outlook anywhere. 

When you share a folder by using Net Folders, a copy of the shared folder appears in the Outlook Folder List of 
everyone who subscribes to the folder. For example, if you share a folder called Crandall on your computer, 
everyone who subscribes to that folder will have a Crandall folder added to their Folder List. Any item you put in 
the Crandall folder on your computer is automatically sent to the Crandall folder of all of the subscribers. If you 
modify an item in the Crandall folder, the changed item is updated for all of the subscribers. 

The owner of the Net Folder assigns a permission level to each subscriber that determines how they can work 
with items in the Net Folder. For example, the editor permission level allows a subscriber to add new items or 
change existing items in a Net Folder. Items changed by subscribers are updated in the original folder and in all 
subscriber folders. For more information about permissions, click    .

Net Folders can be used to share messages, calendars, tasks, or contacts. You can also share journals or notes. You
can share e-mail messages with subscribers who do not use Outlook, but they receive these items in their Inbox, and 
subscriber folders are not created. Outlook items other than e-mail messages, such as Calendar items or contacts, 
are not usable by other e-mail programs. 



Place an item in a Net Folder, but do not send the item to other subscribers
1 Create the new item.
2 In the item, select the Private check box.

The Private check box is only available for Task, Contact, and Calendar items.



Troubleshoot Net Folders
            Why are my changes not being updated to other subscribers' folders?  
            Why can't I archive my Net Folder?  
            Why am I getting "Message not deliverable" error messages about my Net Folder?  
            Why can't I make my folder a Net Folder?  
            Why can't I accept a subscription to a Net Folder?  



Why are my changes not being updated to other subscribers' folders?
Changes may not be updating for the following reasons:

· Your permission level may limit what you do. For example, a reviewer permission level allows you to only read
items, not change them.

· Your update interval may be set too long. Right-click the shared folder, and then click Properties on the 
shortcut menu. Click the Sharing tab, and then in the Updates will be sent out every box, click a shorter 
length of time. Click Send Updates Now to immediately update your subscribers' folders.

· The Subscribers' server may not have updated the changes yet.
· You may have selected the Private check box on the item. Items marked Private are not sent to the 

subscribers of a Net Folder.



Why can't I archive my Net Folder?
Archiving removes items from a folder and moves them into an archive folder. Archiving is turned off for Net 
Folders you are subscribed to. If you AutoArchive a folder you publish, when the items are removed from the Net 
Folder they are removed from all of the subscribers' folders as well. If you do not want items to be removed from 
subscribers' folders, you should not AutoArchive Net Folders you publish.



Why am I getting "Message not deliverable" error messages about my Net Folder?
The message exceeds the maximum size allowed on the e-mail system. Contact your network administrator to 
increase the maximum message size setting on the Internet gateway. 



Why can't I make my folder a Net Folder?
The folder you have selected is not available for publishing or subscribing. Special folders such as the Inbox, the 
Outbox, Exchange folders, and Exchange Offline Folders cannot be published. If you are using Exchange server,
you can only share personal folders.



Why can't I accept a subscription to a Net Folder?
You may be using Exchange Offline Folders. Net Folders cannot be used with Exchange Offline Folders.



About permissions for subscribers to Net Folders
With this permission You can
Reviewer Read items and files only. You cannot 

create, modify, or delete items or files.
Contributor Read and create items and files but 

cannot edit or delete any items or files,
even the ones you create.

Author Read and create items and files, and 
modify and delete only the items you 
create.

Editor Read, create, modify, and delete all 
items and files.

Minimum Receive all items as attachments to e-
mail messages. Any changes you 
make to items are not updated to other
members' folders.

Get information about a Net Folder I subscribe to
1 Right-click the shared folder, and then click Properties on the shortcut menu.
2 Click the Sharing tab.



Use Net Folders with an e-mail program other than Outlook
Net Folders work best between users of Outlook. You can use Net Folders with recipients that do not have 
Outlook by giving them minimum permission. Other e-mail programs will have the following differences:

· All messages go to the subscriber's Inbox, a separate folder is not created. 
· All items in the Net Folder are sent as e-mail messages.
· Only e-mail folders can be used to publish information to users not using Outlook.
· The recipients cannot add items or change items they receive. To change an item or to add a new item, the 

subscriber must send an e-mail message to the folder administrator, who adds the changed or new item to the
Net Folder.



Use a Net Folder as a list server
1 Give each subscriber editor permission.
            How?  

2 Select the shared folder in the Folder List.
3 On the File menu, point to new, and then click Post in this folder to send messages to the shared folder.    

All of the messages posted to the folder will be sent to all of the subscribers. Reviewers not using Outlook will 
not be able to reply directly to the original folder. Their replies will go to the Inbox of the shared folder owner.



Subscribe to a Net Folder
The Net Folder owner must add you to the shared folder. When your name is added, a message will be sent to 
you automatically. To subscribe, click the Accept button in the message. 



Change the permission for a subscriber to a Net Folder I own
1 In the Folder List, select the folder that contains the subscriber whose permission you want to change.
2 On the File menu, point to Share, and then click This Folder.
3 Click Next.
4 In the Member list box, click the name of the subscriber whose permission you want to change.
5 Click Permissions.
6 Click the new level of permission you want for the subscriber. 

A message is sent automatically to the subscriber, notifying them of the change.



Remove a subscriber from a Net Folder I own
1 In the Folder List, select the folder that contains the subscriber you want to remove.
2 On the File menu, point to Share, and then click This Folder.
3 Click Next.
4 In the Member list box, click the name of the subscriber you want to remove.
5 Click Remove.



Set the maximum size for a message in a Net Folder
1 Right-click the shared folder, and then click Properties on the shortcut menu.
2 Click the Sharing tab.
3 Under Update size cannot exceed, click a size.
Note      This setting only affects items that are sent from the Net Folder on your computer. The settings on your 
Internet mail gateway determine the maximum allowable size of a message. If you are having problems with Net 
Folder items not being delivered, ask your system administrator to change the message size setting of the 
Internet gateway to a setting of at least 1mb.



Verify that subscribers get all items in a Net Folder
1 Right-click the shared folder, and then click Properties on the shortcut menu.
2 Click the Sharing tab.
3 Under Verify contents of members' folders, click At least every, and then click a number of days.
Note      When you verify the contents of members' folders, hidden messages are sent between users to check 
the contents of shared folders, a process which adds extra messaging traffic to your e-mail system. 



Change how often Net Folder updates are sent out to subscribers
1 Right-click the shared folder, and then click Properties on the shortcut menu.
2 Click the Sharing tab.
3 Under Updates will be sent out every, click the amount of time you want to pass before changes to the shared 

folder are updated to the subscribers.
Updates are sent in the background during computer idle time, so intervals set here are approximate.



Stop updating a Net Folder I subscribe to
1 Right-click the shared folder, and then click Properties on the shortcut menu.
2 Click the Sharing tab.
3 Click Cancel Membership.



Stop sharing information in a Net Folder I own
1 Right-click the shared folder, and then click Properties on the shortcut menu.
2 Click the Sharing tab.
3 Click Stop Sharing This Folder.



Change the description of a Net Folder
1 Right-click the shared folder, and then click Properties on the shortcut menu.
2 Click the Sharing tab.
3 In the Description box, type the text you want to change.



Record in my Journal the items published in a Net Folder I own
1 Right-click the shared folder, and then click Properties on the shortcut menu.
2 Click the Sharing tab.
3 Select the Journal events for this folder check box.

Journal entries are listed in the Journal folder.



Publish a Net Folder
1 On the File menu, point to Share, and then click an option.

To share a folder that is not a task, contact, or calendar folder, you first must select the folder from the Folder 
List.

2 Click Next.
3 Click Add.
4 In the Type name or select from list box, enter the name of the person you want to subscribe to the folder. 
5 For each name entered, click To. When you finish entering names, click OK.
6 Click a name in the Member List box, click Permissions, and then assign a level of permission to the person.

You can select multiple names to give them all the same level of permission.
If a potential subscriber does not have Outlook, in the Net Folder Sharing Permissions dialog box, click 
Minimum.

7 Click Next.
8 If you want, you can type some text to describe the folder to subscribers. 
9 Click Finish.

An automatic subscription message is sent to each of the potential subscribers. They must click the Accept 
button in the subscription message in order to subscribe. Recipients not using Outlook will only receive a 
notification message.



Accept or decline invitations on behalf of someone else with a Net Folder calendar
1 Share your calendar using Net Folders.
            How?  

2 Give the person you want to manage your calendar editor permissions.
            How?  



Set up Net Folders
1 Click Start, point to Settings, and then click Control Panel.
2 Click Add/Remove Programs.
3 Click the Install/Uninstall tab, and then click Microsoft Outlook 98.
4 Click Add/Remove.
5 Click Add New Components.

Outlook 98 will start Microsoft Internet Explorer and connect to the Outlook 98 Add Components Web page.
6 Click the Net Folders check box, and then click Next.
7 In the Download Site box, click a location, and then click Install Now.
8 When the download is complete, quit all programs and restart your computer.



Add NetMeeting information to a contact
1 Create or open a contact.
            How?  

2 Click the Details tab.
3 In the Directory Server box, type the name of the NetMeeting ILS server for this contact.
4 In the E-mail alias box, type the e-mail address of the NetMeeting organizer, usually the contact's e-mail 

address.
Tip      To start an online meeting call with this contact, click Call Now.



When I try to join the NetMeeting I get an error message
If the organizer of the online meeting has not started the meeting before you click Join NetMeeting on your 
reminder, you will receive an error message. If the current time is prior to the start time of the online meeting, 
click Snooze to try joining the meeting later. If the current time is past the start time of the online meeting, contact
the meeting organizer and ask them to start the meeting.



Communicating on the Internet
There are many ways to communicate with others over the Internet or a corporate intranet. Some, such as e-
mail, do not require the recipient to participate or even be logged on. Others, such as    NetMeeting, require 
active participation by those involved. You can use the scheduling functionality of Outlook to easily arrange 
collaboration with other people. For more information about communicating on the Internet with NetMeeting, click 

.

 What do you want to do?

            Create an e-mail message  
            Schedule an online meeting with NetMeeting  



About communicating on the Internet with NetMeeting
NetMeeting expands your communication capabilities with one or more people to include both video and audio. 
With NetMeeting you can see what other meeting members are doing, share applications and documents, chat 
and draw with others on an electronic whiteboard, or transfer files. 

Although you need a camera and video card in order to send video, you need no extra equipment to view other 
people's video. You need sound hardware to use the sound capability of NetMeeting. However, you can use 
NetMeeting even without video or audio. NetMeeting is often used for desktop video conferencing, including real-
time document collaboration, technical support in a helpdesk environment, training and distance learning, and 
conducting remote meetings.

NetMeeting is a program that comes with Microsoft Internet Explorer. For more information about this program, 

including Setup information, click the NetMeeting button        on the Online tab (on the File 
menu, point to New, and then click Meeting Request) or see Microsoft Internet Explorer documentation.

Return to Communicating on the Internet



Schedule an online meeting with NetMeeting
You must have set up NetMeeting version 2.1 or later for this procedure.

1 On the File menu, point to New, and then click Meeting Request.
2 Click the This is an online meeting check box.
3 Enter the names of people you want to schedule a NetMeeting with in the To,     Cc,   and   Bcc   boxes.  

To select names from a list, click the To, Cc, or Bcc button.
4 In the Subject box, type a description of the meeting. What you type here will be used as the NetMeeting 

conference name and can only be changed on this tab.
5 Enter times in the Start time box and the End time boxes.
6 Select any other options you want.
7 To set a reminder and have NetMeeting start automatically, click the Online tab, and then select the 

Automatically start NetMeeting [n] minutes before scheduled meeting time check box.
To start the meeting now, click Start Meeting Now.

8 Change any default online settings for the meeting that you want.
            How?  

9 Click Send    .
Tip      You can quickly start a meeting immediately with a contact. In Contacts    , select a contact, click the 
Actions menu, and then click Call Using NetMeeting.



Join a NetMeeting
You must have set up NetMeeting version 2.1 or later for this procedure.

1 Open the online meeting request.
            How?  

2 Click the Online tab.
3 Click Join Meeting Now.
Tips      
· The reminder for your meeting will have a Join button you can click to automatically join a meeting. If you are 

the organizer, your reminder will have a Start NetMeeting button. 
· You can also right-click the meeting item in Calendar and then click Join NetMeeting on the shortcut menu. 



Automatically start a NetMeeting
1 Create or open the online meeting request.
            How?  

2 Click the Online tab.
3 Select the Automatically start NetMeeting [n] minutes before scheduled meeting time check box. 

To change the amount of time before the meeting when you want the reminder to occur, click the 
Appointment tab, and then enter a time in the Reminder box. 



Turn a meeting into an online meeting
1 Open the meeting request.
            How?  

2 Select the This is an online meeting check box.
3 Click the Online tab.
4 To set a reminder and have NetMeeting start automatically, select the Automatically start NetMeeting [n] 

minutes before scheduled meeting time check box.
To start the meeting now, click Start Meeting Now.

5 Change any default online settings for the meeting you want.
            How?  

6 Click Save and Close    .



Change the default online settings for a NetMeeting
1 Open the online meeting request.
2 Click the Online tab.
3 To change the NetMeeting server name, enter the new name in the Directory Server box.
4 To change your e-mail address, enter the new e-mail address in the Organizer's e-mail address box.
Note      To change the default NetMeeting settings for a recurring online meeting, you must open the series and 
change all occurrences.



Why is the Call Using NetMeeting command unavailable? 
· If you have selected multiple contacts, the Call Using NetMeeting command on the Actions menu will be 

unavailable. Select a contact, and then click this command to start NetMeeting. 
· The online NetMeeting settings on the Details tab of a contact may not have been filled in. 
· You may not have set up NetMeeting. Open a new meeting request, click the Online tab, and then click the 

NetMeeting button    .



Why are my online NetMeeting settings unavailable?
It is not possible to change the NetMeeting settings for just one occurrence of a recurring meeting. You must 
open the series and change all of the occurrences. For more information about changing NetMeeting settings, 
click    .



Call a contact using NetMeeting
1 In Contacts    , select a contact.

2 On the Actions menu, click Call Using NetMeeting.



About notes

Notes are the electronic equivalent of paper sticky notes. Use notes to jot down questions, ideas, reminders, and 
anything you would write on note paper. Notes are also useful for storing bits of information you may need later such 
as directions or text you want to reuse in other items or documents.
You can leave notes open on the screen while you work. When you change a note, the changes are saved 
automatically.



Change the color of a note
1 Open a note.
            How?  

2 At the top of the note, click the note icon    .
3 Point to Color, and then click the color you want.

Note      For information about how to change the color of all new notes, click    .



Create a note
1 On the File menu, point to New, and then click Note.
2 Type the text of the note.
3 To close the note, click the Close button.



Change format options for new notes
1 On the Tools menu, click Options, and then click the Preferences tab.
2 Click Notes Options.
3 Under Notes appearance, select the options you want.



Delete a note
1 Click Notes    .

2 Select the notes you want to delete.
            How?  

3 Click Delete    .



Open a note
1 Click Notes    .

2 Select the notes you want to open.
            How?  

3 On the File menu, click Open.



Show or hide the time and date on notes
1 On the Tools menu, click Options, click the General tab, and then click Advanced Options.
2 Select or clear the When viewing Notes, show time and date check box.





Open or close the Office Assistant

· To open the Office Assistant, click Office Assistant    .
· To close the Assistant, click the Close button on the Assistant.

Note      To open the Assistant after you display a Help topic, click anywhere in the Outlook window, or close the 
Help topic.



Move the Office Assistant and its balloon
· Drag the Office Assistant to any location on the screen.
Note      To display the Assistant after you display a Help topic, click anywhere in the Outlook window, or close the
Help topic.



Choose a different Office Assistant

1 If the Office Assistant is not open, click Office Assistant    .
2 Click Options.

If the Options button is not visible, click the Assistant, and then click Options.
3 Click the Gallery tab, and then click Back or Next until the Assistant you want appears.
Notes
· The Mother Nature and Genius Assistants require that your video monitor and adapter support at least 256 

colors. For information about how to change the number of colors supported by your monitor, see Windows 
Help.

· If you have access to the Internet, you can download additional Assistants from the Microsoft Office Web site. 
On the Help menu, point to Microsoft on the Web, and then click Microsoft Office Home Page.



Troubleshoot the Office Assistant

What do you need help with?

            The Office Assistant is distracting.  
            I can't turn off the Office Assistant.  
            I don't have an Office Assistant.  
            The Office Assistant can't find the Help topic I want.  
            Some of my toolbars disappear when Help appears.  



The Office Assistant is distracting.
· Some Office Assistants are more active than others. To select a different Assistant, right-click the Assistant, 

and then click Choose Assistant on the shortcut menu. On the Gallery tab, click Back or Next to see the 
available Assistants. The Office Logo Assistant is the least active. The Assistants that are the most active and 
have the most frequent sounds are The Dot and PowerPup.

· To limit Office Assistant movements around the screen, click the Assistant, and then click Options. On the 
Options tab, clear the Move when in the way check box.

· To turn off Office Assistant sounds, click the Assistant, and then click Options. On the Options tab, clear the 
Make sounds check box.

· The Office Assistant has two sizes. To change the size, rest the mouse pointer over any Office Assistant 
border until the pointer changes to a double-headed arrow. Drag the border to the size you want.



I can't turn off the Office Assistant.
· To hide the Assistant, right-click the Assistant, and then click Hide Assistant on the shortcut menu. If the 

Assistant displays a tip, message, or Help topic, close it, and then hide the Assistant.
· To set the Office Assistant so it does not provide Help with wizards, click the Assistant, and then click 

Options. On the Options tab, clear the Help with wizards check box.

· To hide the Office Assistant only for one wizard, start the wizard, and then click Office Assistant    .
· You can remove the Office Assistant from your Office programs by running Outlook Setup. For more 

information about how to remove the Assistant, click    .



I don't have an Office Assistant.

If the Office Assistant is not open, click Office Assistant    . If the Assistant still does not appear, the Assistant
probably wasn't set up during Outlook Setup. For information about how to set up the Office Assistant, click    

.



The Office Assistant can't find the Help topic I want.

If the Office Assistant is not open, click Office Assistant    .

For best results during a search for a Help topic, type a complete sentence or question, rather than a single word or a
phrase, in the Assistant. For example, to find Help on how to print more than one copy of a file at a time, type Print 
more than one copy at a time, not print.



Some of my toolbars disappear when Help appears.
When you open Help either with the Office Assistant or by clicking Contents and Index on the Help menu, 
floating toolbars are temporarily hidden. This occurs because when you display a Help topic, Outlook is no longer
the active window on the screen¾Help is. The floating toolbars will appear again automatically. To display the 
floating toolbars immediately, click anywhere in the Outlook window.



Get Help without the Office Assistant
· On the Help menu, click Contents and Index.
Tip      To open Help without the Office Assistant when you press F1, click Options in the Office Assistant balloon.
If the Options button is not visible, click the Assistant, and then click Options. On the Options tab, clear the 
Respond to F1 key check box.



Display the Tip of the Day when Outlook starts

1 If the Office Assistant is not open, click Office Assistant    .
2 Click Options.

If the Options button is not visible, click the Assistant, and then click Options.
3 On the Options tab, select the Show the Tip of the Day at startup check box.



Get Help, tips, messages, and reminders through the Office Assistant
The Office Assistant can answer your questions, offer tips, and provide Help for a variety of features specific to 
the Office program you are in. For information about the different types of information the Assistant can display, 
click    .

What do you want to do?

            Have the Office Assistant automatically suggest Help topics  
            Turn off Help for wizards from the Office Assistant  
            Display program tips in the Office Assistant  
            Display messages without the Office Assistant  



About the types of information the Office Assistant can display
The Office Assistant can display any of the following types of information:

· Suggested Help is relevant to the specific task you are performing and appears before you even ask for 
Help. For example, if you click the Assistant while you are in print preview¾with this option selected¾the 
Assistant returns Help topics about how to close print preview, customize what is printed, and troubleshoot 
printing.

· Help for wizards appears when you start a wizard. If you don't want Help, you can turn off Help for wizards.
· Tips point out how to use the features or keyboard shortcuts in the program more effectively. A tip is available 

when a yellow light bulb appears in the Assistant. Click the light bulb to see the tip. If the Assistant is not 

visible when a tip arrives, the Office Assistant button appears with a light bulb. Click Office Assistant       
to display the tip.

· Messages appear in the Office Assistant when it is turned on. You can choose to see your messages in the 
Office Assistant balloon or in a different dialog box.
· Reminders about your work, such as meetings and tasks that are due, appear in the Office Assistant when it 

is turned on.
The Assistant is shared by all of the Office programs. Any Assistant options you change, such as the types of tips
the Assistant displays, affect the Assistant in all of the Office programs. To display the Assistant after you display 
a Help topic, click anywhere in the Outlook window, or close the Help topic.

Return to Get Help, tips, messages, and reminders through the Office Assistant



Display program tips in the Office Assistant

1 If the Office Assistant is not open, click Office Assistant    .
2 Click Tips.

If the Tips button is not visible, click the Assistant, and then click Tips.
3 To display a different tip, click Back or Next.
Tip      To select specific types of tips to display, click the Assistant, and then click Options. On the Options tab, 
select the check boxes next to the types of tips you want.



Turn off Help with wizards from the Office Assistant

1 If the Office Assistant is not open, click Office Assistant    .
2 Click Options.

If the Options button is not visible, click the Assistant, and then click Options.
3 On the Options tab, clear the Help with wizards check box.



Have the Office Assistant automatically suggest Help topics

1 If the Office Assistant is not open, click Office Assistant    .
2 Click Options.

If the Options button is not visible, click the Assistant, and then click Options.
3 On the Options tab, select the Guess Help topics check box.



Display messages without the Office Assistant

1 If the Office Assistant is not open, click Office Assistant    .
2 Click Options.

If the Options button is not visible, click the Assistant, and then click Options.
3 On the Options tab, clear the Display alerts check box.



Change the size of the Office Assistant
1 Rest the mouse pointer over the Office Assistant border until the pointer changes to a double-headed arrow.
2 Drag the border to either the large or small size.
Note      To display the Assistant after you display a Help topic, click anywhere in the Outlook window, or close the
Help topic.
Tip      To have the Assistant automatically change from the large to the small size after five minutes not in use, 
click Options. (If the Options button is not visible, click the Assistant, and then click Options.) On the Options 
tab, select the Move when in the way check box.



Turn the Office Assistant sound on or off
To hear sounds with the Office Assistant, you must have a sound card installed on your computer.

1 In the Office Assistant, click Options.
If the Options button is not visible, click the Assistant, and then click Options.

2 On the Options tab, select or clear the Make sounds check box.
Note      To display the Assistant after you display a Help topic, click anywhere in the Outlook window, or close the
Help topic.



What happened to my Office Assistant balloon?
· One balloon may appear in front of another. Close the balloon in front to display the balloon behind it.
· Tips, messages, and reminders disappear when you display Help and appear again automatically as soon as 

you close the Help window or click anywhere in the Outlook window.
· If you just switched to a different program, the balloon displayed in the first program no longer appears. 

Messages are specific to the program you are in and do not apply when you switch to another program.
· Some Office Assistant balloons automatically close when you click in the Outlook window. These are 

messages that don't require a response from you. For example, when you check spelling, a message appears
when the spelling checker is finished. You can't display these messages again unless you repeat the action 
that caused them to appear, such as checking spelling again. 

· If a tip appears by the Assistant in one program, when you switch to another program, a tip for the second 
program appears.



Why can't I continue to work in Outlook?
When some messages appear, either by the Office Assistant or without the Assistant, you may not be able to 
work in Outlook until you close the message. These are important messages that require a response from you. 
Click an option button in the message to continue to work in Outlook. If the message no longer appears, but a tip 
or Help topic does, click anywhere in the Outlook window to display the message again.



Why can't I display a tip?
When an Outlook reminder appears from the Office Assistant, the Assistant cannot display a tip. Click an option 
button in the reminder to close it, and then display a tip.





Minimize all program windows on the Windows desktop
· Right-click the background of the Windows taskbar, and then click Minimize All Windows on the shortcut 

menu.



Set screen resolution to show more or less on screen
1 Click Start, point to Settings, and then click Control Panel.

2 Double-click the Display icon    .
3 Click the Settings tab.
4 Under Desktop area, drag the slider to change the screen resolution.

Note
· Your monitor and video adapter determine whether you can change your screen resolution.



Specify the program that starts when you open a file
Many file types in Windows are registered to be opened by a particular program. For example, Notepad starts 
when you open a text (.txt) file. You can change the program that starts when you open a particular type of file.

1 In My Computer or Windows Explorer, click the View menu, and then click Options.
2 Click the File Types tab.
3 In the Registered file types box, click the file type you want to open with a different program.
4 Click Edit.
5 In the Actions box, click Open.
6 Click Edit.
7 In the Application used to perform action box, type the path to the program you want to use to open files of 

the selected file type. Or click Browse to select the path from a folder list.
Note      Not all registered file types have an Open action.



Type ¢, £, ¥, ®, and other characters not on the keyboard
1 Click Start, point to Programs, point to Accessories, and then click Character Map.

If Character Map is not available, see Windows Help for information about how to install a Windows 
component.

2 In the Font box, select the font that contains the character you want.
3 In the character grid, click the character you want.
4 Click Select, and then click Copy.
5 Switch to your item, and then place the insertion point in the text box where you want to paste the character.

6 Click Paste    .
7 If the character looks different from the one you selected, select the character and apply the same font you 
selected in Character Map.

Tip      Character Map shows the key combination you can use in Outlook to insert the selected character. To type
numbers in the key combination, use the numeric keypad, not the keyboard.



Show all windows on the Windows desktop
· Right-click the background of the Windows taskbar, and then click Tile Windows Horizontally or Tile 

Windows Vertically on the shortcut menu.



Add a language or keyboard layout
1 Click Start, point to Settings, and then click Control Panel.

2 Double-click the Keyboard icon    .
3 Click the Language tab.
4 Click Add.
5 In the Language box, click the language you want, and then click OK.
6 Select the Enable indicator on taskbar check box.

Note      Keyboard layouts vary to accommodate the special characters and symbols used in different languages. 
This affects the characters that appear when you press the keys on your keyboard. After you change your 
keyboard language, the characters that appear on your screen might no longer correspond to the characters that 
appear on your keyboard.
Tips
· When the Enable indicator on taskbar check box is selected, and you have two or more languages installed,

an indicator that represents the default language appears on the Windows taskbar. To switch between 
languages quickly, click the indicator, and then click the language you want to use.

· You can also use shortcut keys to switch between languages while you type. To set the shortcut keys, select 
one of the Switch languages options on the Language tab.



Install multilanguage support
1 Click Start, point to Settings, and then click Control Panel.
2 Double-click the Add/Remove Programs icon    .

3 Click the Windows Setup tab.
4 In the Components box, click Multilanguage Support, and then click Details.
5 Select the check boxes for the language or languages you want to use.



Print a Help topic
1 In the Help topic window, click Options.
2 Click Print Topic.



Change the font size in a Help topic
1 In the Help topic window, click Options.
2 To change the font size, point to Font, and then click Small, Normal, or Large.
Note      When you change the font size, it affects only the Help file you are using.



Start a new Office file from Outlook
To start a new Office file from Outlook, you must have Microsoft Office or any Office program installed. You can 
start a new Office file from Outlook in any of the following locations. Where you start the Office file determines 
where your Office file is posted or saved.

· Outlook folder. Start a new Office file from an Outlook folder, and then send the file that appears in the form of 
a mail message to another person. To open a file you start from an Outlook folder, you must be in Outlook.

· My Computer. Start a new Office file on your hard disk or on a network without switching to the Office program
used to create the file. In this case, you have the option to save to any location on your hard disk or a network,
and you can open the file from the Office program used to create the file.

What do you want to do?

            Start a new Office file from an Outlook folder  
            Start a new Office file from My Computer  



Start a new Office file from an Outlook folder
1 In an Outlook folder, such as Inbox, click the File menu, point to New, and then click Office Document.
2 Double-click the icon for the type of file you want to start.
3 Click Send the document to someone.
4 Enter recipient names in the To and Cc boxes, and then click the Document tab to enter information in the 

file.
5 To send the file, click Send    .



Start a new Office file from My Computer
1 On the Outlook Bar, click the Other group.
2 Click My Computer    .

If the My Computer icon is missing, you need to add it.
            How?  

3 On the File menu, point to New, and then click Office Document.
4 Click the tab for the type of file you want to start.
5 Double-click the template or wizard you want to base the file on.
6 To save the file, click Save    .





Troubleshoot inserting information in Outlook

What do you need help with?

            Why can't I view or make changes to an object in my message?  
            I want to insert part of a file, but Outlook inserts the whole file.  
            When I double-click a linked object or embedded object, a "cannot edit" error message appears.  
            I want the embedded object rather than an icon to appear in my document.  



Why can't I view or make changes to an object in my message?
· If you received a message with a linked object in it, the file the linked object refers to could exist on a server 

that is temporarily unavailable or that you don't have permission to open. For information, contact your 
administrator.

· The sender might not have provided the UNC address for the file the linked object refers to; for example, \\
Data\Spreadsheets\File.xls. Request this information from the sender.

· You might not have the source program necessary to view the object. If the source program is not set up, 
convert the object to the file format of a program you do have set up. For information about how to convert an 
object to a different file format, click    .



I want to insert part of a file, but Outlook inserts the whole file.
When you insert a linked object from a file into an Outlook item, Outlook uses the entire file the linked object 
refers to. You can insert part of a file as a linked object if the program the file was saved in supports linked 
objects. To insert part of a file, first copy the part you want to insert from the original file. In Outlook, click in the 
text box of an item. On the Edit menu, click Paste Special. Click a format under As, and then click Paste Link. 

If the program the file was saved in doesn't support linked objects, you can click Paste on the Edit menu to paste
part of a file directly into an item, but you won't be able to maintain a link to the original file.



Insert a shortcut to a favorite World Wide Web page in an Outlook message
With Microsoft Internet Explorer, you have a convenient way to share addresses to your favorite Web pages with 
other people. Recipients must have an Internet browser set up on their computer to use the shortcuts.

1 Create a message, but don't send it.
            How?  

2 In the text box of the message, click where you want to insert the shortcut.
3 On the Insert menu, click File.

4 Click Look in Favorites    .
5 Click the shortcut to the favorite Web page you want to insert.
6 Under Insert As, click Attachment.

Tips

· To quickly insert a shortcut to a favorite Web page, drag the shortcut icon from the Favorites folder (in the 
Windows folder in Windows Explorer) to the text box of the message. If you use a browser for the Internet 
other than Internet Explorer, drag the shortcut icon from the folder where you store your favorite Web pages to
the text box of the message.

· To create a hyperlink to a Web page in a message, type the hyperlink address in the text box of the message. 
For example, type http://www.microsoft.com. To edit the hyperlink address, hold down CTRL and select the 
part of the address you want to edit. Then type your changes.





Switch to another view

1 Click Organize    .
2 Click Using Views.
3 Click the view you want to use.

Note    To see all the available views, click the View menu, point to Current View, and then click the view you 
want.



Search for items and files

1 Click Find    .
2 In the Look for box, type any text you want to search for in the most common fields.

To search in the content of items, select the Search all text in the check box.
3 Click Find Now.
Note      For information about searching for items using additional criteria or searching for files, click    .



Search for items and files using Advanced Find
1 On the Tools menu, click Advanced Find.
2 In the Search for the word(s) box, click the type of item or file you want to search for.
3 If the folder you want to search does not appear in the In box, or you want to search more than one folder, 

click Browse to select from a list. In the Folders box, select the check boxes next to the folders you want to 
search, and clear the check boxes next to the folders you don't want to search. Click OK.

4 Select the search options you want.
5 To search using additional criteria such as file size or match case, click the More Choices tab, and then 

select the options you want.
6 To search using additional or custom fields, click the Advanced tab, and then select the options you want.
            How?  

7 Click Find Now.
Notes      
· If files do not appear in the Advanced Find dialog box, the Integrated File Management component probably 

wasn't installed during Setup. For information about how to install components, click    .
· When setting search criteria, if you select more than one search option, only the items or files that meet all 
of the search criteria are found. However, if you use the same field to set multiple criteria, items that meet one 
criterion within that field are found.
· To save your search and use it again later, click the File menu in the Advanced Find dialog box, click Save 

Search, and then type a name for the search.
· To use an existing saved search to find the items or files you want, on the File menu on the Advanced Find 

dialog box, click Open Search, and then double-click the search you want.



About finding items and files
Outlook can search your Outlook items based on almost any criteria you want. If the Integrated File Management
component is installed, Outlook can also search your computer or any available network drive for any type of file 
you want to find. 

There are two ways to search. To quickly search for items in the current folder and its subfolders, click the Tools 
menu, and then click Find. To search for items in multiple folders, or to search for items by more than one 
criteria, click the Tools menu, and then click Advanced Find. 

Outlook provides a wide variety of options so you can focus your search very precisely. For example, you can 
search for all the messages from your manager that were sent only to you. You can also search for files on your 
computer and on any available network drive. When you search for items and files, Outlook searches subfolders 
of the selected folders as well (you can turn off this option by clicking Browse in the Advanced Find dialog box 
and then clearing the Search subfolders check box).

When you use options on the Advanced Find dialog box to locate files or items, you can sort, group, and change 
the view for your search results. You can double-click an item or file in the search results list to open it. And you 
can preview e-mail messages, meeting requests, task requests, notes, and document comments in your search 
results list.

In addition, you can save any search as a file that you can share with other people. To open a saved search, 
double-click the saved search file.

You can use Outlook to search for items or files while in another program even if you are not running Outlook at 
the moment. Just click Start, point to Find, and then click Using Microsoft Outlook.

Note      If files do not appear in the Advanced Find dialog box, the Integrated File Management component 
probably wasn't installed during Setup. For information about how to install components, click    .



Automatically move messages from someone to a folder
1 Select a message from the person whose messages you want to automatically move to a folder.

2 Click Organize    .
3 Click Using folders.
4 In the second bulleted item, click the options you want.
5 To move to a folder not listed, in the "into"    box, click Other Folder.
6 Click New.

Notes
· For information about how to create a more complex rule using the Rules Wizard, click    .

· For examples of the types of rules you can create with the Rules Wizard, click    .



Color messages sent by someone
1 Select a message from the person whose messages you want to appear in your Inbox in a special color.

2 Click Organize    .
3 Click Using Colors.
4 In the first bulleted item, click the options you want.
5 Click Apply Color.





Have Outlook make your phone calls
If you have a modem, you can use Outlook to dial any phone number you specify. 

Before Outlook can make phone calls for you, you must set up your computer and a modem for automatic phone 
dialing. Then Outlook can dial phone numbers you specify, including phone numbers for contacts in the Outlook 
contact list.

If you make frequent calls to particular phone numbers, you can create a speed dial list of those phone numbers 
and quickly make calls from the list. Or you can select a frequently called phone number from a list of numbers 
you recently dialed.

If you want to automatically time a call and type notes in Outlook while you talk, you can set an option before you
start the call to create a journal entry for the call in Journal. For example, you may want to use this option if you 
bill clients for your time spent on phone conversations.

What do you want to do?

            Set up automatic phone dialing  
            Make a new phone call  
            Make a phone call to a person or business in the contact list  
            Create a list of frequently called phone numbers  
            Dial a frequently called phone number  
            Redial a phone number  



Set up automatic phone dialing
1 Set up a modem.

For more information, refer to the Setting up a modem topic in Windows Help.
2 Set up your phone line for automatic phone dialing.
            How?  

3 Set the location to dial from.
            How?  

4 If you use a calling card, set calling card options.
            How?  



Set up your phone line for automatic dialing
1 Click Contacts    .

2 On the Actions menu, point to Call Contact, and then click New Call.
3 Click Dialing Options, and then click Line Properties.
4 On the General, Connection, and Options tabs, select the modem and connection options you want.

For Help on an option, click the question mark    , and then click the option.



Set a location for automatic phone dialing
1 Click Contacts    .

2 On the Actions menu, point to Call Contact, and then click New Call.
3 Click Dialing Properties.
4 Select the options you want.

For Help on an option, click the question mark    , and then click the option.



Use a calling card for automatic phone dialing
1 If you haven't already done so, set up a modem.

For information, refer to the Setting up a modem topic in your Windows Help.
2 Click Contacts    .

3 On the Actions menu, point to Call Contact, and then click New Call.
4 Click Dialing Properties.
5 To set up for the first time, select the Dial using calling card check box.

To use a different calling card, click Change.
6 In the Calling card to use box, enter a calling card name.

If your calling card isn't in the box, click New, type the name of your card, and then click OK.
7 In the Calling card number box, type the calling card number.
8 If you want to set dialing rules for using the calling card, click Advanced, set the options you want, and then 

click Close.
For information about dialing rules, see your administrator.



Make a new phone call
1 Click Contacts    .

2 On the Actions menu, point to Call Contact, and then click New Call.
3 To have Outlook look for a number in the contact list, enter a name in the Contact box.
4 If the name you enter in the Contact box is in the Outlook contact list and you already entered phone 
numbers for that contact, click the phone number you want in the Number box.

If the name is not in the Outlook contact list or does not have a phone number already, enter the phone 
number in dialable format or in international format in the Number box.

5 To keep a record of the call in Journal, select the Create new journal entry when starting new call check 
box.
If you select this check box, after you start the call, a journal entry opens with the timer running. You can type 
notes in the text box of the journal entry while you talk.

6 Click Start Call.
7 Pick up the phone handset, and then click Talk.
8 If you created a journal entry for the call, when you are finished, click Pause Timer to stop the clock, and then

click Save and Close    .
9 Click End Call, and then hang up the phone.

Notes

· If you omit the country code and area code from a phone number, the automatic phone dialer uses settings 
from the Dialing Properties dialog box (on the Tools menu, point to Dial, and then click New Call).

· If you include letters in the phone number, they are not recognized by the automatic phone dialer.



Make a phone call to a person or business in the contact list
1 Click Contacts    .

2 Click the contact you want to call.
3 On the Actions menu, point to Call Contact, and then click New Call.
4 Enter the phone number you want to call in the Number box.
5 To keep a record of the call in Journal, select the Create new journal entry when starting new call check 
box.

If you select this check box, after you start the call, a journal entry opens with the timer running. You can type 
notes in the text box of the journal entry while you talk.

6 Click Start Call.
7 Pick up the phone handset, and then click Talk.
8 If you created a journal entry for the call, when you are finished, click Pause Timer to stop the clock, and then

click Save and Close    .
9 Click End Call, and then hang up the phone.



Dial a frequently called phone number
1 Click Contacts    .

2 On the Actions menu, point to Call Contact, point to Speed Dial, and then click the number you want to 
call.
3 To keep a record of the call in Journal, select the Create new journal entry when starting new call check 
box.

If you select this check box, after you start the call, a journal entry opens with the timer running. You can type 
notes in the text box of the journal entry while you talk.

4 Click Start Call.
5 Pick up the phone handset, and then click Talk.
6 If you created a journal entry for the call, when you are finished, click Pause Timer to stop the clock, and then

click Save and Close    .
7 Click End Call, and then hang up the phone.



Redial a phone number
1 Click Contacts    .

2 On the Actions menu, point to Call Contact, point to Redial, and then click the number you want to call. 
3 To keep a record of the call in Journal, select the Create new journal entry when starting new call check 
box.

If you select this check box, after you start the call, a journal entry opens with the timer running. You can type 
notes in the text box of the journal entry while you talk.

4 Click Start Call.
5 Pick up the phone handset, and then click Talk.
6 If you created a journal entry for the call, when you are finished, click Pause Timer to stop the clock, and then

click Save and Close    .
7 Click End Call, and then hang up the phone.



Create a list of frequently called phone numbers
1 Click Contacts    .

2 On the Actions menu, point to Call Contact, and then click New Call.
3 Click Dialing Options.
4 In the Name box, type the name of the person or business you call frequently.
5 In the Phone number box, type the phone number or fax number.
6 Click Add.



Remove a phone number from the speed dial list
1 Click Contacts    .

2 On the Actions menu, point to Call Contact, and then click New Call.
3 Click Dialing Options.
4 Click the phone number you want to remove.
5 Click Delete.



Outlook won't dial the phone number.
· If you use an external modem, make sure your communications port and modem are connected by a cable 

and that your modem is plugged into the phone jack. Then try the call again.
· Make sure the communications port is set up properly. On the Actions menu, point to Call Contact, and then 

click New Call. Click Dialing Options, click Line Properties, and then check the setup options selected.
· Make sure the location you are dialing from is set up properly and that dialing instructions, such as dialing 9 

for an outside line, are specified. On the Actions menu, point to Call Contact, and then click New Call. Click 
Dialing Properties, and then check the dialing options and instructions selected.



Outlook won't dial an international phone number.
· Make sure the phone number you're dialing is in international format.
· The call may have been canceled before it went through. Try increasing the amount of time before the call is 

canceled. On the Actions menu, point to Call Contact, and then click New Call. Click Dialing Options, click 
Line Properties, and then check the options selected under Call preferences on the Connection tab.

· Make sure the location you are dialing from is set up properly and that dialing instructions, such as dialing 9 
for an outside line, are specified. On the Actions menu, point to Call Contact, and then click New Call. Click 
Dialing Properties, and then check the dialing options and instructions selected.

· Did you include the international access code 011? Outlook doesn't require this code when you include a 
country code to dial a phone number in another country. Use the following format for the phone number: 
+country code (area code) number.



I get an error message from the operator.
· Do you get a message to first dial 1 and then the area code? If so, go back to where you typed the phone 

number, and add a 1 and the area code.
· Do you use a calling card? If not, make sure a calling card is not specified. On the Actions menu, point to 

Call Contact, and then click New Call. Click Dialing Properties, and make sure the Dial using calling card 
check box is clear.



I can't make a local call to a different area code.
If you need to dial a local call in a different area code, the automatic phone dialer may try to dial the call as long 
distance. To dial the call successfully, enter your own area code and include the actual area code in the 
telephone number. For example, if your phone number is in the 212 area code, to dial a local phone number 555-
0112 in the 718 area code, change the phone number entry to +1(212)718 555-0112.



I can't make a long distance call in the same area code.
If you need to dial a long distance call in the same area code you are calling from, the automatic phone dialer 
may try to dial the call as a local call. To dial the call successfully, enter the area code and include the area code 
again in the telephone number. For example, if the number you are calling from is in the 214 area code, to dial a 
long distance phone number 555-0112 in the same area code, change the phone number entry to +1(214)214 
555-0112.



My calling card call doesn't go through.
· Make sure your calling card is set up properly. For information about how to set up a calling card, click    .

· If you added a new calling card, make sure the dialing rules for the calling card are set up properly. On the 
Actions menu, point to Call Contact, and then click New Call. Click Dialing Properties, click Change, and then 
click Advanced, to check dialing rules for the calling card. Information about how to dial a call usually appears on the 
back of your calling card, or you may need to contact your calling card vendor. (To copy the dialing rules from another
calling card to the card you added, click Copy From. Make sure the access number is correct.) You must translate 
this information into dialing rules for local, long distance, and international calls. For more information about dialing 
rules, see your administrator.



The automatic phone dialer didn't dial my number correctly.
· If the phone number is an international number, make sure it's entered in the correct format:

+country code (area code) local number
For example, the international format for a typical U.S. number would be:
+1 (212) 555-0112

· If the phone number is an international number, make sure the location you are dialing from is set up properly 
and that dialing instructions, such as dialing 9 for an outside line, are specified. On the Actions menu, point to
Call Contact, and then click New Call. Click Dialing Properties, and then check the dialing options and 
instructions selected.

· Make sure the location you are dialing from is set up properly and that dialing instructions, such as dialing 9 
for an outside line, are specified. On the Actions menu, point to Call Contact, and then click New Call. Click 
Dialing Properties, and then check the dialing options and instructions selected.

· Letters are not recognized by the automatic phone dialer. Change the letters to the appropriate numbers.
· If you include letters after the phone number¾for example, "ext. 1234"¾the automatic phone dialer stops 

dialing when it reaches the letters.



Automatically add the country code to local phone numbers you enter
1 Click Contacts    .

2 On the Actions menu, point to Call Contact, and then click New Call.
3 Click Dialing Options.
4 Select the Automatically add country code to local phone numbers check box.

The country code added is for the country specified in the I am in box in the Dialing Properties dialog box 
(click Dialing Properties).

Note      If the Automatically add country code to local phone numbers check box is not available, Outlook 
doesn't recognize the phone number format for the specified country code and cannot automatically format 
phone numbers.



Specify a different modem for automatic dialing
You must have more than one modem installed on your computer to specify a different modem. For information 
about how to install a modem, refer to the Setting up a modem topic in Windows Help.

1 Click Contacts    .
2 On the Actions menu, point to Call Contact, and then click New Call.
3 Click Dialing Options.
4 In the Connect using line box, select the modem you want to use.





Troubleshoot automatic phone dialing

What do you need help with?

            Outlook won't dial the phone number.  
            Outlook won't dial an international phone number.  
            I get an error message from the operator.  
            I can't make a local call to a different area code.  
            I can't make a long distance call in the same area code.  
            My calling card call doesn't go through.  
            The automatic phone dialer didn't dial my number correctly.  



Print
In any folder, you can print individual items or a view of items. For example, in Calendar you can print the 
contents of one appointment, or you can print the view of everything you see on screen.

What do you want to do?

            Print an item  
            Print a view  



Customize what is printed
The contents of an item are printed with the most common fields at the top of the page, such as the From, Sent, 
and Subject fields in a message. You can also print an item with custom fields you create.

You can change what is printed in a view by changing the look of the view or by modifying the print style, which 
controls how the page and paper, fonts, and other formatting options are set up. For information about standard 
views, click    . For information about creating a custom view, click    

.
For both items and views, you can modify and save the print style, or you can create your own print style for use 
at a later time.

What do you want to do?

Items
            Print an item with custom fields  

Views
            Review tips for setting up a view to print  

Items and Views
            Modify a print style  
            Create a print style  



Print an item
1 Select the items you want to print.
            How?  

2 On the File menu, click Print.
3 In the Print style box, click Memo Style.
4 Select other options you want.
5 To change format, paper, or header and footer options, click Page Setup, and then select the options you 

want on the tabs that appear.
For Help on an option, click the question mark    , and then click the option.



Print a view
1 Open the folder that contains the view you want to print.
2 On the File menu, click Print.
3 In the Print style box, click the print style you want to use.

Memo Style prints an item, not a view, and so is not applicable.
For more information about available print styles, click    .

4 To change format, paper, or header and footer options, click Page Setup, and then select the options you 
want on the tabs that appear.
For Help on an option, click the question mark    ,    and then click the option.

 Notes      
· A view that is based on the timeline or icon view type cannot be printed. To print a view of journal entries or a 

view of a file list, use the table view type.
· For more information about setting up a view to print, click    .



Review tips for setting up a view to print
There are a few things to keep in mind when printing a view. Each view is based on a view type, which is the 
basis for the way items or files are arranged and formatted. For information about view types, click    .

All view types

· Font styles and sizes must be set from the Page Setup dialog box. Font styles and sizes set when you create 
a view are ignored when the view is printed.

· You can print a single item or multiple items in a view by selecting them before you print. For more information
about selecting multiple items, click    .

Table view type

· To organize information in a list before printing, you can sort, group, or filter items. 
· To print more columns than can appear in a view, switch off automatic column sizing. Columns that do not fit 

on a page are printed on a new page. For more information, click    .

Card view type

· For information about adding fields to cards, click    .
· For information about removing fields from cards, click    .

Day/Week/Month view type

· In the Page Setup dialog box, you can specify that TaskPad and an area for notes be included when printing. 
Showing or hiding the TaskPad in Calendar does not affect how the Calendar prints.

· Time set to display as clocks prints as text.
· Meetings displayed in the Daily print style that are not within the hours set to print are printed at the bottom of 

the page. For information about setting hours to print, click    .

Timeline and icon view types

· A view that is based on the timeline or icon view type cannot be printed. To print a view of journal entries or a 
view of a file list, use the table view type.



Create a print style
1 Open the folder that contains the items and view you want to create a print style for.
2 On the File menu, click Print, and then click Define Styles.
3 In the Print styles box, click the print style you want to base your new style on.
4 Click Copy.
5 In the Style name box, type a name for the new print style.
6 On the tabs that appear, select the options you want.

For Help on an option, click the question mark    , and then click the option. 



Select paper and page options to print
1 On the File menu, click Print, and then click the print style you want to use.
2 Click Page Setup, and then click the Paper tab.
3  To use a predefined paper type, click the type you want in the Type box.

To specify a custom paper size, type the width in the Width box and the height in the Height box.
4 In the Size box, click the page size you want to print.
Notes
· Enter measurements using the unit system specified on the Number tab in the Regional Settings dialog box 

(in Control Panel).
· For information about the relationship of paper and pages, click    .



Select a paper source
1 On the File menu, click Print, and then click the print style you want to use.
2 Click Page Setup, and then click the Paper tab.
3 In the Paper source box, click the paper source you want.



Set margins for printing
1 On the File menu, click Print, and then click the print style you want to use.
2 Click Page Setup, and then click the Paper tab.
3  Under Margins, type the dimensions you want.
Note      Type measurements using the unit system specified on the Number tab in the Regional Settings dialog 
box (in Control Panel).



Change page orientation
1 On the File menu, click Print, and then click the print style you want to use.
2 Click Page Setup, and then click the Paper tab.
3  Click Portrait or Landscape.
Note      Orientation specifies the layout of the page, not the paper. For more information, click    .



Change a header or footer
1 On the File menu, click Print, and then click the print style you want to use.
2 Click Page Setup, and then click the Header/Footer tab.
3 In the Header and Footer boxes, type the text you want to appear. For example, to have a header appear on 

the right side of the page, type in the Header box to the right.
4 To add any of the following items to a header or footer, click in a Header or Footer box, and then click the 

button.
To add the Click
Page number

Total pages

Date printed

Time printed

User name

Add a page number to a header or footer
1 On the File menu, click Print, and then click the print style you want to use.
2 Click    Page Setup, and then click the Header/Footer tab.
3 Click in the box that is appropriate for where you want the header or footer to appear. For example, to have a 

header appear on the right side of the page, under Header, click in the box to the right.

4 Click Page Number    .



When I try to print, nothing happens.
Determine whether your printer setup in Windows is correct. For information about troubleshooting your printer 
setup, refer to the Print troubleshooter topic in Windows Help.



I printed more days than I want.
Outlook prints the items for the days displayed in your view. So if you are viewing a month and select the Daily 
print style, items for each day of the month will be printed. For information about setting the days to print, click   

.



When I print a week or a month, the text is cut off.
Outlook cannot wrap text when printing items for weeks or months. Try decreasing the font size, or print with the 
Daily print style to get the complete text. For information about changing the font size, click    . For information 
about switching to another view, click    

.



The printer settings I selected are not reflected when I print.
· Fonts must be selected in the Page Setup dialog box. For information about changing the font size, click    .

· Paper size must be selected in the Page Setup dialog box. For information about selecting paper size, click   
.



When I click Page Setup, the print style I want isn't listed.
Print styles are saved with each view type They do not appear in the Print style box unless the currently 
selected view is based on the same view type as the print style you want. To select a print style you created, you 
must first be in a view that is based on the same view type as your print style.



Print a monthly Calendar
1 Click Calendar    .

2 On the File menu, click Print.
3 In the Print style box, click Monthly Style.
4 In the Start box and End box, enter the first day and last day to print. 

For example, if you want to print a year, type first day of the year in the Start box, and last day of the year 
in the End box

5 If you want to print one month per page, click Page Setup, and then select the Print exactly one month per 
page check box. 

6 If you want to print just weekdays, Monday through Friday, click Page Setup, and then select the Don't print 
weekends check box.



Change the amount of time displayed in a Calendar
To view items Do this

In one day Click Day    

In seven days Click Week    

In five days, Monday through 
Friday

Click Work Week

In a month Click Month    

Print the details of appointments and meetings
1 Click Calendar    .

2 On the View menu, point to Current View, and then click Day/Week/Month.
3 Display the days you want to print in the view.
4 On the File menu, click Print.
5 In the Print style box, click Calendar Details Style.
6 To print a new page at the start of every day, week or month, click Page Setup, select the Start a new page
each check box, and then select an option.

7 Click Print.



Set the default printer
To carry out this procedure, you must already have a printer set up. For information about how to set up a printer,
click    .

1 Click Start, point to Settings, and then click Printers.
2 Right-click the icon for the printer you want to use as the default printer, and then click Set As Default on the 

shortcut menu.
If there is a check mark next to this command, the printer is already set as the default printer.



Set up a new printer
1 Click Start, point to Settings, and then click Printers.

2 Double-click the Add Printer icon    .
3 Follow the instructions in the Add Printer Wizard.

If you want to print a test page, make sure your printer is turned on and ready to print.
Tip      If you want to use a shared network printer, you can double-click the Network Neighborhood icon, on the 
Windows desktop, to set up the printer quickly. Double-click the computer that is connected to the shared printer. 
Click the Printer icon, and then click Install on the File menu.



View the printing status of the printer and files as they print
· Double-click the Printer icon next to the clock in the status area of the taskbar.

When a file is printed, the icon disappears.



Remove page borders from a table print style
A page border is printed when you print in a table print style that includes header or footer information. The 
border disappears if you remove all header and footer information.

1 Click Inbox    .
2 On the View menu, point to Current View, and then click Messages.
3 On the File menu, click Print.
4 In the Print style box, click Table Style.
5 Click Page Setup, and then click the Header/Footer tab.
6 Delete all header and footer entries.
7 Click Print.



Print a booklet
In Outlook, you can print items in such a way that they can be cut and stapled into a paper booklet. When you 
print a booklet, the page layout and page numbering are arranged automatically. You can print a booklet by using
either a printer that prints on both sides of the paper (called a duplex printer) or a printer that prints only on one 
side. To print to a duplex printer, your printer must be set to print on both sides of the paper in the Properties 
dialog box. To do this, click the File menu, click Print, and then click Properties. For more information, see your 
printer documentation.

If you use a card view type, you can print a booklet of items, such as a list of contacts, with a built-in print style. 
To do this, select a card view. On the File menu, click Print, and then, in the Print style box, click Small Booklet
Style or Medium Booklet Style.

What do you want to do?

            Print a booklet from a printer set up to use one side of the paper  
            Print a booklet from a duplex printer  



Print a booklet from a printer set up to use one side of the paper
1 On the File menu, click Print.
2 In the Print style box, click the print style you want to use.
3 Click Page Setup, and then click the Paper tab.
4 In the Size box, click 1/2 sheet booklet, ¼ sheet booklet, or 1/8 sheet booklet.
5 You might need to adjust other settings, such as the font used and the page or the page orientation. To see 

how the settings look on paper, click Print Preview.
6 Click Print.
7 In the Number of pages box, click Odd, and then click OK.
8 Reinsert the paper in the printer so that the blank side prints.
9 On the File menu, click Print.

10 In the Print style box, click the print style you used to print the booklet.
11 In the Number of pages box, click Even, and then click OK.
12 Cut and staple the paper into a booklet.

            How?  



Print a booklet from a duplex printer
1 On the File menu, click Print.
2 In the Print style box, click the print style you want to use.
3 Click Page Setup, and then click the Paper tab.
4 In the Size box, click 1/2 sheet booklet, 1/4 sheet booklet, or 1/8 sheet booklet.
5 You might need to adjust other settings, such as the font used or the page orientation. To see how the settings

look on paper, click Print Preview.
6 Click Print.
7 Cut and staple the paper into a booklet.
            How?  



Print a contact address on an envelope or label
This procedure requires Microsoft Word.

1 Make sure the Contacts folder shows in the Outlook Address Book.
2 In Word, on the Tools menu, click Envelopes and Labels.
3 If you want to print on a label, click the Labels tab.

If you want to print on an envelope, click the Envelopes tab.
4 Click Address Book        for the address you want to add.

5 In the Show Names from the box, click the name of the folder that contains the contact. The folder name 
appears under the heading Outlook Address Book.
6 Click Mailing, Home, or Other for the type of address you want to use.
7 Double-click the entry you want.
8 Click other options you want.

For Help on an option, click the question mark    , and then click the option.
9 Click Print.
Note      To print a contact list on labels or envelopes, you can use an Outlook Contacts folder as a data source 
for the Mail Merge Helper in Microsoft Word and then print from Word. For more information, click    .



When I print a list of contacts, the letter tabs do not print.
If you sort by a field that is not visible in the view, the letter tabs do not print. To print the letter tabs, add the field 
you sort by to the view. For information about how to add a field, click    .





Default print styles
Each view type has associated print styles that you select to print either a view or an item. Use Memo Style to 
print items; use any of the other default print styles to print views. When the icon or timeline view type is selected,
you cannot print the view; only Memo Style is available, which prints individual items.

Default print styles can be modified but cannot be deleted. If you reset the print style, it will return to its original 
settings. All default print styles include the print date, user name, and page number in the footer.

View type Default print style What prints
All view 
types

Memo Selected items one at a time in the 
form of a mail message. Attachments
print as graphics.

Table Table Selected items or all items in a list 
with the visible columns displayed.

Calendar Daily One day per page, from 7:00 A.M. to 
7:00 P.M., with tasks and notes 
areas.

Weekly One week per page without tasks 
and notes areas. 

Monthly One month per page without tasks 
and notes areas.

Tri-fold One day, one month, and the 
TaskPad appear as three separate 
sections on one page for folding 
evenly into three parts.

Calendar Details Calendar items currently displayed, 
with the body of the item, in a list 
format.

Timeline Memo Selected items one at a time in the 
form of a mail message. Attachments
print as graphics.

Icon Memo Selected items one at a time in the 
form of a mail message. Attachments
print as graphics.

Card Card All cards one at a time from top to 
bottom on the page, two columns 
wide, with six blank cards printed at 
the end, and with letter tabs and 
headings.

Small Booklet All cards on two sides of a sheet of 
paper with eight pages per sheet, 
landscape orientation. You can cut 
and staple to make a booklet.

Medium Booklet All cards on two sides of a sheet of 
paper with four pages per sheet, 
portrait orientation. You can cut and 
staple to make a booklet.

Phone Directory Names and phone numbers for all 
contact items from top to bottom on 
the page, and with letter tabs and 
headings.

Modify a print style
1 On the File menu, click Print, and then click the print style you want to use.
2 Click Page Setup.



3 Click the Format tab, and then select the options you want.
For Help on an option, click the question mark    , and then click the option.

4 To modify paper and page settings, click the Paper tab, and then select the options you want.
5 To modify the header or footer, click the Header/Footer tab, and then select the options you want.
 Note      When printing, font selections you make in the Page Setup dialog box take precedence over font 
settings in the Format View dialog box (On the View menu, click Customize Current View, then click Other 
Settings).



View pages in print preview
1 On the File menu, click Print Preview.
2 Click a button.

To preview Click
One page One Page
Multiple pages Multiple 

Pages
The next page Page Down
The previous 
page

Page Up

The current 
page at the 
size it will print

Actual Size

Close print preview
· In print preview, click Close.



Delete a print style
1 On the File menu, click Print, and then click the print style you want to use.
2 Click Define Styles.
3 In the Print styles box, click the print style you want to delete.
4 Click Delete.
Note      You cannot delete a default print style.



Reset a print style
1 On the File menu, click Print, and then click the print style you want to use.
2 Click Define Styles.
3 In the Print styles box, click the print style you want to reset.
4 Click Reset.
Note      You can only reset a default print style that you have changed.



Paper and pages
Paper and pages have special meanings in Microsoft Outlook. Paper is defined as the physical paper you put in 
the printer. A page is defined as the area of the paper that will be printed on. You can print several pages on a 
single sheet of paper. For example, you can print two pages of a booklet on a single sheet of paper by setting the
page size to 1/2 sheet booklet.

Paper and page sizes are set with a print style. Settings defined in the print style take precedence over settings 
defined from the Print dialog box (on the File menu, click Print, and then click Properties).

The orientation settings, landscape and portrait, apply to pages, not to paper.

For information about paper and page types that you can print from Outlook, click    .



Print attachments with items
1 Select the items that contain the attachments you want to print.
            How?  

2 On the File menu, click Print.
3 In the Print style box, click Memo Style.
4 Select the Print attached files with item(s) check box.
5 If your security settings prompt you to open or save the attached file, click Open it.



Select a printer
1 On the File menu, click Print.
2 In the Name box, select the printer you want to use.



Print to a file
1 On the File menu, click Print.
2 Select the Print to file check box.



Print more than one copy
1 On the File menu, click Print.
2 In the Number of copies box, enter the number of copies you want to print.



Print a set number of days in Calendar
1 Click Calendar    .

2 On the File menu, click Print.
3 In the Print style box, click the print style you want to use.
4 In the Start box, enter the first day to print.
5 In the End box, enter the last day to print.

Note      If you try to print a range of days that is less than the range of days in the print style you select, the range
of days in the print style will print. For example, if you select three days to print in the Weekly print style, the week
surrounding the three days prints.



Print all items assigned to a category
1 Assign the items you want to print to the same category.
            How?  

2 Search for items that already have the category you want.
            How?  

3 Select all the items that you want to print.
            How?  

4 On the File menu, click Print.
5 In the Print style box, select the print style you want to use.



Change the number of blank Contacts cards to print
1 Click Contacts    .

2 On the File menu, click Print.
3 In the Print style box, click Card Style, Small Booklet Style, or Medium Booklet Style.
4 Click Page Setup.
5 In the Blank forms at end box, enter a number.

Note      You can change the fields displayed in a blank card. For information about how to add a field to a card, 
click    .



Print an item with custom fields
1 Open the folder that contains the item you want to print.
2 If you have not already done so, create the custom fields you want in the folder.
3 Add the custom field to a column in the current view.
            How?  

4 Click the item you want to print.
5 On the File menu, point to Page Setup, and then click Memo Style.
6 Click Print.



Print a range of hours in Calendar
1 Click Calendar    .

2 On the File menu, click Print.
3 In the Print style box, click Daily Style.
4 Select other options you want.
5 Click Page Setup.
6 In the Print from box, enter the first hour to be printed.
7 In the Print to box, enter the last hour to be printed.

 Note      Meetings in the Daily print style that are outside the time range set to print are printed at the bottom of 
the page.



Paper and page types that print from Outlook
Besides the paper types supported by your printer, such as Letter and Legal, Outlook supports the following 
custom paper types and page sizes. For more information about how to select paper and page options, click    .

Paper types
Avery 41-206
Avery 41-256
Avery 41-307
Avery 41-357
Avery L7901
Avery L7902
FiloFax No. 
106
Custom

Page sizes
Letter
Letter Half
Billfold
Pocket
1/2 sheet booklet
1/4 sheet booklet
1/8 sheet booklet
Day-Timer Senior Desk
Day-Timer Senior Pocket
Day-Timer Junior Desk
Day-Timer Junior Pocket
Day Runner Entrepreneur
Day Runner Classic
Day Runner Running Mate
Franklin Day Planner 
Monarch
Franklin Day Planner Classic

Change the font to print
1 On the File menu, click Print.
2 In the Print style box, click the print style you want to use.
3 Click Page Setup.
4 Under Fonts, select the options you want.



Add or remove shading on a printed page
1 On the File menu, click Print.
2 In the Print style box, click the print style you want to use.
3 Click Page Setup.
4 To remove shading, clear the Print using gray shading check box.

To add shading, select the Print using gray shading check box.



Put a booklet together
1 Cut the paper into the number of sections you specified. For example, if you specified a 1/4 paper booklet, cut

the paper into four sections. Each section should have two pages.

2 Stack the pages in the order of the page numbering, and fold along a ruler or straight edge.

3 Staple the pages together.





Troubleshoot printing

What do you need help with?

            When I try to print, nothing happens.  
            The printer settings I selected are not reflected when I print.  
            When I print a week or a month, the text is cut off.  
            I printed more days than I want.  
            When I click   Page Setup,   the print style I want isn't listed.  
            Why did my print options change?  
            When I print a list of my contacts, the letter tabs don't print.  
            I want to remove the border when printing in a table style.  
            Why is Print Preview disabled for mail items?  
            I can't change printers when printing a mail item  



Why did my print options change?
Each view has its own print options. When you change views, the print options change. For example, to see the 
print options relating to the Calendar, you must be in Day/Week/Month view or another Calendar view.



I want to remove the border when printing in a table style.
1 On the File menu, point to Page Setup, and then click Table Style.
2 Click the Header/Footer tab.
3 Delete all entries in the Header or Footer boxes.



When I print a list of my contacts, the letter tabs don't print.
1 Click Contacts    .

2 On the File menu, point to Page Setup, and then click the print style you want to use.
3 Select the Letter tabs on side check box.



Print my Calendar without the tasks or notes
1 Click Calendar    .

2 On the File menu, point to Page Setup, and then click the style you want to use.
3 Clear the TaskPad and the Notes area check boxes.



Why is Print Preview disabled for mail items?
1 On the Tools menu, click Options, and then click the Mail Format tab.
2 In Send in this message format, click Plain Text or Microsoft Outlook Rich Text.



I can't change printers when printing a mail item
1 On the Tools menu, click Options, and then click the Mail Format tab.
2 In Send in this message format, click Plain Text or Microsoft Outlook Rich Text.



Change the color of overdue or completed tasks
1 On the Tools menu, click Options, and then click the Preferences tab.
2 Click Task Options.
3 Click a color in the Overdue tasks box and the Completed tasks box.



Make a task private
1 Open the task you want to make visible only to yourself.
            How?  

2 Select the Private check box in the lower-right corner.



Change the order of tasks
When tasks are not sorted or grouped, you can change the task order by moving individual tasks up or down in 
the task list. Moving individual tasks up or down in the task list is most useful when you only want to change the 
order of a few tasks—for example, to put them next to each other.

You can also sort the entire task list and then save the new order as the default. This procedure is useful when 
you want tasks arranged by the contents of a particular field—for example, to see tasks in order of priority or due 
date.

What do you want to do?

            Move tasks up or down in the task list  
            Sort tasks, and then save the new task order as the default  



Move tasks up or down in the task list
1 Click Tasks    .

2 On the View menu, point to Current View, and then click Customize Current View.
3 Click Sort, click Clear All, and then click OK.
4 Click Group By, click Clear All, and then click OK.
5 Drag a task up or down in the task list, using the guide to position the task.

Note      You can also move tasks up or down in the TaskPad in Calendar if tasks are not sorted or grouped.



Sort tasks, and then save the new task order as the default
1 Click Tasks    .

2 On the View menu, point to Current View, and then click Customize Current View.
3 Click Group By, click Clear All, and then click OK.
4 Click Filter, click Clear All, and then click OK.
5 Sort tasks in the order you want to save them.

            How?  
6 On the Actions menu, click Save Task Order.



Record billing information for a task
1 Open the task you want to record billing information for.
            How?  

2 Click the Details tab.
3 Type in the Billing information box.



Record mileage for a task
1 Open the task you want to record mileage for.
            How?  

2 Click the Details tab.
3 To record distance traveled (for example, for mileage reimbursement), type in the Mileage box.



Record contact information for a task
1 Open the task you want to record contact information for.
            How?  

2 Click the Details tab.
3 In the Contacts box, type contact names.



Record company information for a task
1 Open the task you want to record company information for.
            How?  

2 Click the Details tab.
3 In the Companies box, type company names.



Record estimated and actual time spent on a task
1 Open the task you want to record estimated and actual time for.
            How?  

2 Click the Details tab.
3 In the Total work box, type the estimated number of hours a task might take to complete.
4 In the Actual work box, type the number of hours you spent on the task.





Calendar



Schedule an event such as a seminar, holiday,
or birthday, and it appears in a banner at the 
top of the Calendar. You can set a reminder to
let you know when the event will occur.

Schedule appointments for any activity, such 
as a meeting, a visit to the doctor, or lunch 
with a friend. If you have a recurring 
appointment, you only have to schedule it 
once. You can set a reminder to let you know 
when any appointment will occur. View 
activities by day, week, month, or in a list.

A bold date in Date Navigator indicates that an activity is scheduled on 
that day.
Click the month name, and then click a month from the list to quickly 
view another month.
Click a date in Date Navigator to see activities for that day, or select 
several days or weeks. You can also select nonadjacent days; for 
example, press and hold down CTRL, and click Tuesday and Friday to 
view only those days.

To quickly move an activity from one day to another, just drag the activity 
from the Calendar to a different date in Date Navigator.

The TaskPad in Calendar is a view of your 
task list. Use the TaskPad to view tasks in a 
variety of ways; for example, view only the 
tasks that are due on the selected day. Or 
drag a task from the TaskPad to a block of 
time in Calendar to schedule time to work on 
the task. Any changes you make to tasks in 
the TaskPad are automatically reflected in the 
task list in Tasks.

The Meeting Planner makes it easy to schedule meetings with other 
people. When you select a time, location, and list of invitees, the Meeting
Planner displays each invitee's schedule so you can see who is available
at the time you chose. Use AutoPick to quickly find a block of time that's 
open for everyone.
If some invitees are in another time zone, you can check when the 
meeting occurs for those people by displaying a second time zone when 
viewing days in Calendar.
Once you determine a time for the meeting, you can send invitations in a 
meeting request. An invitee can accept or decline your invitation. If the 
invitee accepts, Outlook adds the meeting to the invitee's calendar.





Contacts



When you enter a name or address for a 
contact, Outlook separates the name or 
address into parts and puts each part in a 
separate field. You can sort, group, or filter 
contacts by any part of the name or any part 
of the address you want.

You can enter up to three addresses for each 
contact. Designate one address as the mailing
address, and use it for mailing labels and for 
Mail Merge in Microsoft Word.

Store an address for a contact's Web page. 
Just open the contact, and click the hyperlink 
in the Web page box to go directly to that 
page on the World Wide Web.

You can file contact information under a last 
name, first name, company name, a 
nickname, or any word that helps you find the 
contact quickly—for example, "caterer." 
Outlook gives you several naming choices to 
file the contact under, or you can enter your 
own choice.

You can view only the address and phone 
number you use most often or view all the 
addresses and phone numbers for a contact.

You can quickly view recorded activities for each contact in your contact list. For 
example, you may want to quickly review all the conversations or meetings you 
had with a particular contact. Just open the contact, and click the Journal tab. 
Journal entries you view from Contacts are the same journal entries you see in 
Journal.

From a contact in your contact list, you can click a button or menu command to 
have Outlook address a meeting request, e-mail message, or task request to the 
contact. If you have a modem, you can also have Outlook dial the contact's phone



number. You can have Outlook time the call and keep a record in Journal 
complete with the notes you take during the conversation.





Inbox



Click Organize to use Outlook's powerful tools for managing your e-
mail messages.
For example, create a rule that moves all of the messages from your 
Inbox into separate folders.
Or intercept messages that are suspected of being junk e-mail and 
have them moved to a folder or deleted.
With AutoPreview, you can preview the first few lines of text in all of 
your messages or only in the messages you haven't read.

Search for information the same way as you would on the Web. Just 
enter the text you are looking for and click Find Now, or click 
Advanced Find to pinpoint your search.

When you want others to really take note of your 
message, use Flag for Follow Up to get their 
attention. The flag        appears in their message 
list, and the action you want them to take note of 
appears at the top of the message.
You can also flag messages for yourself, and flag 
contacts.

You can create rules to color-code messages that meet criteria you specify. For 
example, you can set up a rule so that all messages you receive from your boss 
appear in blue text, making it easy for you to identify important messages.

You can use a variety of fonts, font sizes, font 
styles, and colors in the text of an e-mail 
message. You can also change the way text is
aligned and indented or use an automatic 
format to quickly create a bulleted list.
Use a signature to automatically add text to 
messages you send. For example, create a 
signature that includes your name, job title, 
and phone number.
If you need additional formatting features, 
such as tables or text highlighting, you can 
use Microsoft Word as your e-mail editor.



Put it all together



With AutoCreate, you can take an item, such as an e-mail message, and 
create another item, such as a contact, from it. Outlook copies information 
from the original item into the new item for you. For example, if you create 
a contact from an e-mail message, Outlook puts the sender's name, e-mail 
address, and message text from the message into the new contact item. 
You only need to add the contact's address and phone number. The 
original item remains intact.
Just drag an item from one folder to another. Use AutoCreate to create a 
task request for a contact, schedule time in Calendar to work on a task, 
create an appointment with a contact, or record a meeting in Journal.

Research for a project is easy when you use 
the Favorites folder to open your favorite 
World Wide Web pages directly from Outlook.

The AutoArchive feature automatically stores or deletes out-of-
date Outlook items for you. Outlook tracks the age of items and 
when they were last AutoArchived. As items in the folders you 
specify reach an age you specify, they are automatically moved 
to an archive file or deleted.

Outlook Today gives you a snapshot of your 
day. It lists how many new e-mail messages you
have, your appointments for the day, and your 
tasks. It's the best place to get an overview of 
your day.



Journal



Set Outlook to automatically record your activities with contacts that you 
select from the Outlook contact list. You can also keep track of every Office 
document you create or modify.

Each journal entry in Journal represents one 
activity. Journal entries are recorded based on
when the activity occurs; for example, a Word 
document is recorded based on when it was 
created or last modified. You can open a 
journal entry and review details about the 
activity, or you can use the journal entry as a 
shortcut to go directly to the Outlook item or 
the file that the journal entry refers to.

Do you remember the day you worked on a 
file but can't remember the path? Use Journal 
to locate information based on when you 
perform activities. For example, you can 
quickly look up a Microsoft Excel document 
you worked on last Tuesday if you set 
Microsoft Excel documents to be automatically
recorded in Journal.

You can organize journal entries on the 
timeline into logical groups¾such as e-mail 
messages, meetings, and phone calls¾to 
quickly locate information, such as all the 
meetings you attended in the past week or 
month.

Keep a record of any activity you want to 
remember¾even something that is not located
on your computer, such as a phone 
conversation or a handwritten letter you 
mailed or received.



Tasks



When you have a task that occurs regularly, 
such as a weekly status report or a monthly    
hair cut, you only need to enter the first 
occurrence of the task. Outlook creates the 
next occurrence of the task for you, based on 
either a specified time interval or when you 
mark the task complete.

Use a task request to assign a task to another
person. The person who agrees to complete 
the task becomes the new owner, and the 
task is added to that person's task list. As the 
new owner records progress on the task, you 
can have Outlook update a copy of the task in
your task list. When the new owner completes
the task, you have the option to receive a 
status report.

You can keep track of tasks for several 
projects on the same task list instead of on 
separate lists. Create a category name for 
each project, assign tasks to the appropriate 
categories, and then group the tasks by 
categories in the task list. If a task is assigned 
to more than one category, the task is listed 
under each category it is assigned to.

You can drag tasks up or down in the task list 
to put them in the order you want. If you label 
tasks high priority or low priority, you can sort 
the tasks so the most important tasks appear 
at the top.

As you work, you can see the progress made 
on tasks at a glance. If you want to be 
reminded that a task is due, you can set a 
date and time for Outlook to display a 
reminder message. You can also record the 
percentage of work completed for a task and 
see the task crossed out in the task list when 
it is 100-percent complete.



Change the font for text
This procedure is not available in messages if you use plain text as your e-mail editor. For information about 
selecting an e-mail editor, click    .

1 Open the item you want to change the font in.
2 Select the text you want to change.

Only text in the text box of an item can be formatted. Text in other boxes cannot be formatted.
3 If the Formatting toolbar is not visible, click the View menu, point to Toolbars, and then click Formatting.

4 In the Font box    , enter the font you want.



Change the size of text
This procedure is not available in messages if you use plain text as your e-mail editor. For information about 
selecting an e-mail editor, click    .

1 Open the item you want to change the size of text in.
2 Select the text you want to change.

Only text in the text box of an item can be formatted. Text in other boxes cannot be formatted.
3 If the Formatting toolbar is not visible, click the View menu, point to Toolbars, and then click Formatting.
4 In the Font Size box    , enter the size you want.



Change the color of text
This procedure is not available in messages if you use plain text as your e-mail editor. For information about 
selecting an e-mail editor, click    .

1 Open the item you want to change the color of text in.
2 Select the text you want to change.

Only text in the text box of an item can be formatted. Text in other boxes cannot be formatted.
3 If the Formatting toolbar is not visible, click the View menu, point to Toolbars, and then click Formatting.

4 Click Font Color    , and then click the color you want.



Put text in a bulleted list
This procedure is not available in messages if you use plain text as your e-mail editor. For information about 
selecting an e-mail editor, click    .

1 Open the item you want to put a bulleted list in.
2 Select the text lines you want to be bulleted.

Only text in the text box of an item can be formatted. Text in other boxes cannot be formatted.
3 If the Formatting toolbar is not visible, click the View menu, point to Toolbars, and then click Formatting.

4 Click Bullets    .



Make text bold, underlined, or italic
This procedure is not available in messages if you use plain text as your e-mail editor. For information about 
selecting an e-mail editor, click    .

1 Open the item you want to format text in.
2 Select the text you want to format.

Only text in the text box of an item can be formatted. Text in other boxes cannot be formatted.
3 If the Formatting toolbar is not visible, click the View menu, point to Toolbars, and then click Formatting.
4 Click the appropriate button.

Bold

Italic

Underline

Align text
This procedure is not available in messages if you use plain text as your e-mail editor. For information about 
selecting an e-mail editor, click    .

1 Open the item you want to align text in.
2 Select the text you want to align.

Only text in the text box of an item can be formatted. Text in other boxes cannot be formatted.
3 If the Formatting toolbar is not visible, click the View menu, point to Toolbars, and then click Formatting.
4 Click the appropriate button.

Align Left
Center
Align Right

Indent text
This procedure is not available in messages if you use plain text as your e-mail editor. For information about 
selecting an e-mail editor, click    .

1 Open the item you want to indent text in.
2 Select the text you want to indent.

Only text in the text box of an item can be formatted. Text in other boxes cannot be formatted.
3 If the Formatting toolbar is not visible, click the View menu, point to Toolbars, and then click Formatting.
4 Click the appropriate button.

Increase Indent

Decrease Indent

Use strikeout marks on text
This procedure is not available in messages if you use plain text or HTML as your e-mail editor. For information 
about selecting an e-mail editor, click    .

1 Open the item you want to use strikeout marks in.
2 Select the text you want to appear with strikeout marks.

Only text in the text box of an item can be formatted. Text in other boxes cannot be formatted.
3 On the Format menu, click Font.



4 Select or clear the Strikeout check box.





Basics of Outlook



Outlook is organized around types of items, such as your e-mail messages, 
appointments, contacts, journal entries, tasks, and notes. To create an item, 
click the File menu, point to New, and then click the type of item you want to 
create. To help you keep items organized, items are stored by type. For 
example, all messages are stored in the Inbox folder, and all tasks are stored
in the Tasks folder. Folders that contain Outlook items are stored together in 
a single Outlook file so you can quickly find, categorize, and archive items.

Click a shortcut on the Outlook Bar to quickly open your favorite or 
most frequently used folders. You can add and remove shortcuts, 
change the icon size, and hide the Outlook Bar. The Outlook Bar is 
divided into groups to help organize your information. Click a group to 
move to a different set of shortcuts. You can also create your own 
group and drag shortcuts to different groups.

To see all of your folders in Outlook at 
any time, click the View menu, and then 
click Folder List. The number in 
parentheses next to the folder names 
reflects the number of unread items in 
each folder. You can also display the 
Folder List by clicking the title of the open
folder in the Folder Banner.

Items in the selected folder appear
in the information viewer. To 
change the way information 
appears, you can add and remove 
columns as well as sort, group, 
and filter items.
You can also quickly select a 
different view by clicking the View 
menu, and then pointing to 
Current View.



About the Rules Wizard
The Rules Wizard helps you manage your e-mail messages by using rules to automatically perform actions on 
messages. When you create a rule, Outlook applies the rule when messages arrive in your Inbox or when you 
send a message. For example, you can automatically:

· Forward all messages sent by Laura Callahan to your manager when they arrive in your Inbox.
· Assign the category Sales to all messages that have the word "Sales" in the Subject box when you send 

messages.
You can also add exceptions to your rules for special circumstances, such as when a message is flagged with a 
follow-up action or is marked with high importance. A rule is not applied to a message if any one of the 
exceptions you specify is met.

You can also turn on or off the rules you create, and change the order in which the rules are applied.

For other examples of the types of rules you can create, click    .

Importing and exporting rules

You can import or export rules. When you import rules, they are added to the end of the list of rules in the Rules 
Wizard. Only one set of rules can be used at a time in the Rules Wizard. When exported, rules are saved in a file
with an .rwz extension.

Meeting requests, task requests, and documents

The Rules Wizard treats meeting requests, task requests, and documents as messages. So you can create a 
rule that moves items with the word "Meeting" in the Subject box, and any task request or meeting request that 
fulfills the criteria is moved. However, there are a few things to keep in mind when creating rules that affect these 
types of items:

· If an item is moved to a non-mail folder, it might not work. For example, if a message is moved to the 
Calendar a new appointment is not created.

· If a meeting or task response is moved to the Deleted Items folder with a rule, the tracking in the original item 
is not updated.

· If a meeting request is moved to the Deleted Items folder, the meeting is not added to the Calendar.
· You cannot flag a meeting or task request with a rule.
· Rules made to be applied when you send a message are not applied to task requests and meeting requests.



About how rules are applied in the Rules Wizard
There are two ways to control how rules are applied in the Rules Wizard:

· When you create a rule, you specify whether the rule is applied when the message arrives in the Inbox or 
when you send a message. You set these options for each individual rule.

· After you create multiple rules, you can move the rules up or down in the list in the Rules Wizard to change 
the order in which they are applied. Rules are applied in the order they appear in the list. Rules that are 
marked "client only" are applied after all other rules. 



Create a rule with the Rules Wizard
You can create a rule in three ways. You can create a new rule and fill in all conditions, or you can copy and 
modify an existing rule. If you already have a message that matches some of the conditions you want to check 
for, you can also base a rule on a message, and then fill in the rest of the conditions. For example, you can select
a message in a conversation, and then create a rule to ignore the conversation.

What do you want to do?

            Create a new rule  
            Copy a rule  
            Create a rule based on a message  



Create a new rule
1 Click Inbox    .

2 On the Tools menu, click Rules Wizard.
3 Click New.
4 Follow the instructions in the Rules Wizard.



Copy a rule
1 Click Inbox    .

2 On the Tools menu, click Rules Wizard.
3 In the Apply rules in the following order box, click the rule you want to copy.
4 Click Copy.
5 As needed, follow the instructions in the Rules Wizard to modify the conditions you want.



Create a rule based on a message
1 Open the message you want to base a rule on.
2 On the Actions menu, click Create Rule.
3 Follow the instructions in the Rules Wizard.



Examples of processes you can automate with the Rules Wizard
Using a rule created with the Rules Wizard, you can have Outlook automate processes such as those below. You
create the rule, and Outlook applies the rule when messages arrive in your Inbox or when you send a message.

For information about the Rules Wizard, click    .

Examples of rules you can create

· Assign categories to messages based on their contents.
· Set up a notification, such as a message or a sound, when important messages arrive.
· Move messages to a particular folder based on who sent them.
· Delete messages in a conversation.
· Flag messages from a particular person.
· Assign categories to your sent messages based on their contents.
· Delay delivery of messages by a specified amount of time.



Modify a rule
1 Click Inbox    .

2 On the Tools menu, click Rules Wizard.
3 In the Apply rules in the following order box, click the rule you want to modify.
4 Click Modify.
5 Follow the instructions in the Rules Wizard.



Delete a rule
1 Click Inbox    .

2 On the Tools menu, click Rules Wizard.
3 In the Apply rules in the following order box, click the rule you want to delete.
4 Click Delete.



Change the order in which rules are applied to messages
1 Click Inbox    .

2 On the Tools menu, click Rules Wizard.
3 In the Apply rules in the following order box, click the rule you want to move.
4 To move the rule up in the list, click Move Up.

To move the rule down in the list, click Move Down.



Turn a rule on or off
1 Click Inbox    .

2 On the Tools menu, click Rules Wizard.
3 To turn on or off a rule, select or clear the check box next to the rule in the Apply rules in the following 
order box.



Rename a rule
1 Click Inbox    .

2 On the Tools menu, click Rules Wizard.
3 In the Apply rules in the following order box, click the rule you want to rename.
4 Click Rename.
5 In the New name of rule box, type a name.



Export a set of rules to a file
1 Click Inbox    .

2 On the Tools menu, click Rules Wizard.
3 Click Options.
4 Click Export Rules.
5 In the File name box, type the path and file name for the set of rules you want to export.
6 Click Save.



Import a set of rules from a file
Imported rules are added to the end of the list of rules in the Rules Wizard.

1 Click Inbox    .
2 On the Tools menu, click Rules Wizard.
3 Click Options.
4 Click Import Rules.
5 In the File name box, type the path and file name for the set of rules you want to import.
6 Click Open.



Troubleshoot Microsoft Outlook rules

What do you need help with?

            I cannot complete the Rules Wizard because it keeps asking me to specify a value.  
            The rule I created does not work.  
            The New Messages Of Interest dialog box does not appear when it should.  
            How do I create a rule with an OR condition?  



I cannot complete the Rules Wizard because it keeps asking me to specify a value.
For many steps in the Rules Wizard, you are asked to specify conditions, actions, or exceptions. Some of these 
might require a value. For example, if you want to move a message to a folder, you must specify the folder. To 
specify a value, click the underlined text in the Rule description box in the Rules Wizard. After you have set an 
initial value, you can change it in later steps of the Rules Wizard.



The rule I created does not work.
· If you specified multiple conditions, each condition must be met for the rule to be applied. For example, if you 

created a rule that checks for "All messages sent directly to me" and "All messages marked as Private," then 
the rule is only applied to private messages sent to you.

· If you are moving or copying the message to a folder, make sure the folder exists and is available. For 
example, if you have a rule that moves a message to a folder on your computer, then your computer must be 
available for the rule to work.

· Check to see if any of the exceptions you specified prevented the rule from being applied.



The New Messages Of Interest dialog box does not appear when it should.
You may already have the New Messages Of Interest dialog box open. Only one instance of the dialog box 
appears at a time. To close the dialog box, switch to it, and then click Close.



How do I create a rule with an OR condition?
You cannot create a rule with an OR condition in Outlook, such as "Move messages sent to me or my delegate to
a folder." To get the same effect, create two separate rules, such as "Move messages sent to me to a folder" and 
"Move messages sent to my delegate to a folder."





About the Timex Data Link Watch
The Timex Data Link Watch produced by Timex Corporation receives information exported from Outlook. The 
Timex Data Link Watch Wizard in Outlook makes it easy to export any of the following to the watch: 
appointments, tasks, phone numbers, anniversaries, reminders, and current time and time zone information.

The files needed to export information to the watch are on your Outlook compact disc. If you didn't set up Outlook
from a compact disc and you have access to the World Wide Web, you can get the files from a Microsoft Web 
site. On the Help menu, point to Microsoft on the Web, and then click Free Stuff. Once you have the necessary
files, you can    export information by clicking the File menu, clicking Import and Export, and then clicking 
Export to The Timex Data Link Watch.



Use Schedule+ 95 as my primary calendar
You must have set up Schedule+ 95 to use Schedule+ 95 as your primary calendar. Before selecting this option, 
see your administrator because the optimal configuration is for everyone to use either Schedule+ 95 or Outlook.

1 On the Tools menu, click Options, and then click the Preferences tab.
2 Click Calendar Options.
3 Select the Use Microsoft Schedule+ as my primary calendar check box.



Copy information from Outlook to The Timex Data Link Watch
Before you can follow this procedure, get the Timex Data Link Watch files from your Outlook compact disc or 
from the network location you used to set up the program. If you didn't set up Outlook from a compact disc and 
you have access to the World Wide Web, click the Help menu, point to Microsoft on the Web, and then click 
Free Stuff.

1 On the File menu, click Import and Export.
2 Click Export to The Timex Data Link Watch.
3 Follow the instructions in the Timex Data Link Watch Wizard.



Why can't I use Schedule+ 95 as my primary calendar?
If the Use Microsoft Schedule+ as my primary Calendar check box on the Calendar Options dialog box (on 
the Tools menu, click Options, click the Preferences tab, and then click Calendar Options) is not available, 
you need to set up Schedule+ 95. A complete set up is necessary. It is not sufficient to set up Schedule+ 95 from 
the Outlook Setup. Set up Schedule+ 95 by using the disks from the stand-alone version of Schedule+ 95. After 
you set up Schedule+ 95, you must set up Outlook again.



Change the font in Date Navigator
1 On the Tools menu, click Options.
2 On the Other tab, click Advanced Options.
3 Under Appearance Options, click Font.
4 Select the font and other options you want.

For Help on an option, click the question mark    , and then click the option.



About newsreaders
Newsreaders allow you to gain access to, download, and read news messages and post replies to various types 
of newsgroups. For example, a newsgroup could be an Internet Usenet group or an internal company 
newsgroup. 

If you have not previously set up a newsreader, Outlook automatically sets up the Outlook Newsreader. If you 
have set up a different newsreader, you can still start your newsreader from within Outlook. To start the default 
newsreader, click the Go menu, and then click News. 

You can send someone a URL to a newsgroup in an e-mail message. Double-clicking the link will start the default
newsreader.

For information about using your newsreader, consult the online Help that comes with it. If you are using the 
Outlook Newsreader, click Contents and Index on the Help menu in Outlook Newsreader.



Start the default newsreader
· On the Go menu, click News.



About signatures
You can use a signature to automatically add text to the messages you send. For example, you can create a 
signature that includes your name, job title, and phone number. You can also use a signature to add a boilerplate 
paragraph about how you want others to respond to your messages.

You can create multiple signatures, and select a signature to insert in a message after you have created the 
message.

The type of signature you can create depends on the e-mail editor you select. For example, if you use HTML, 
you can change the font and alignment of the signature. For information about selecting an e-mail editor, click   

. 

If you use Word as your e-mail editor, you can use a Word template for your signature. For information about 
using Word to create a signature, click    .



Create a signature for messages
1 On the Tools menu, click Options, and then click the Mail Format tab.
2 In the Send in this message format box, click the e-mail editor you want to use the signature with.
3 Click Signature Picker, and then click New.
4 In the Enter a name for your new signature box, enter a name.
5 Under Choose how to create your signature, select whether to start from scratch or use an existing 

signature.
To select a file to base your signature on, click Use this file as a template and type the path and file name in 
box or click Browse to select from a list.

6 Click Next.
7 In the Signature text box, type the text you want to include in the signature.

You can also paste text to the Signature text box from another document.
8 To change the paragraph or font format, select the text, click Font or Paragraph, and then select the options 

you want. These options are not available if you use plain text as your e-mail editor.
Notes      
· To change the background, or fonts used in the message, use a stationery. For information about creating 

stationery, click    .
· If you use Word as your e-mail editor, you can use a Word template for your signature. For information, click 

.



Set the default signature
1 On the Tools menu, click Options, and then click the Mail Format tab.
2 In the Send in this message format box, click the e-mail editor you want to use the signature with.
3 In the Use this signature by default box, click the signature you want.
4 Select or clear the Don't use when replying or forwarding check box.



Insert a signature in a message
1 Create or open the message.
2 In the text box, click where you want to insert the signature.
3 On the Insert menu, point to Signature, and then click the signature you want.

If the signature you want is not listed, click More, and then, in the Signature box, select the one you want to 
use.



Change a signature
1 On the Tools menu, click Options, and then click the Mail Format tab.
2 In the Send in this message format box, click the e-mail editor the signature is used with.
3 Click Signature Picker.
4 In the Signature box, click the signature you want to change, and then click Edit.
5 In the Signature text box, type the text you want to include in the signature.

You can also paste text to the Edit Signature dialog box from another document.
6 To change the paragraph or font format, select the text, click Font or Paragraph, and then select the options 

you want. These options are not available if you use plain text as your e-mail editor.
Note      To change a signature for a single message only, make your changes directly to the signature in the 
message.



Create a signature to use with Word as your e-mail editor
1 In Word, create a template with the text you want to use for a signature.

For information, see Word Help.
2 On the Tools menu, click Options, and then click the Mail Format tab.
3 In the Send in this message format box, click Microsoft Word.
4 In the Use this template by default box, select the template you want to use for a signature or stationery, or 

click Browse to select from a list.



Stop using an automatic signature or stationery
1 On the Tools menu, click Options, and then click the Mail Format tab.
2 To stop using a stationery, in the Use this stationery by default box, click <None>.

To stop using a signature, in the Use this signature by default box, click <None>.
To turn off a signature for messages you reply to or forward, select the Don't use when replying or 
forwarding check box.

Note      To remove a signature from a single message only, select the signature in the message, and then press 
DELETE.





Intercept junk e-mail messages and remove them from my Inbox
If you receive unwanted e-mail messages from commercial mailers (for example, messages that contain adult 
content) you can have these messages automatically removed from your Inbox, or have them appear in a 
particular color so you can quickly find them and move them manually. You can have unwanted e-mail messages
automatically moved to a specific folder or have them deleted. You can also create a list of the senders of 
unwanted e-mail messages and have all messages from those senders removed from your Inbox.

What do you want to do?

            Automatically move or delete all junk e-mail messages  
            Automatically move or delete all adult content e-mail messages  
            Automatically move or delete all e-mail messages from a particular sender  
            Change the color of junk e-mail messages in my Inbox  



Automatically move or delete all junk e-mail messages
1 Click Inbox    .

2 Click Organize    .
3 Click Junk E-mail.
4 Select the options you want by clicking the down arrow next to each box in the first bulleted item.
5 Click Turn on.



Change the folder junk or adult content e-mail messages are automatically sent to
1 Click Inbox    .

2 Click Organize    .
3 Click Junk E-mail.
4 To change the folder junk messages are sent to, click Turn off in the first bulleted item.

To change the folder adult content messages are sent to, click Turn off in the second bulleted item.
5 For either bulleted item, click Move in the first box, and then select a new folder in the second box. To see a 

list of all your folders, click Other Folder.
6 Click Turn on.



Automatically move or delete all adult content e-mail messages
1 Click Inbox    .

2 Click Organize    .
3 Click Junk E-mail.
4 Select the options you want by clicking the down arrow next to each box in the second bulleted item.
5 Click Turn on.



Automatically move or delete all e-mail messages from a particular sender
1 Click Inbox    .

2 Select a message from the sender whose messages you want to automatically move or delete.
3 On the Actions menu, point to Junk E-mail, and then click Add to Junk Senders list.



Change the color of junk or adult content e-mail messages in my Inbox
1 Click Inbox    .

2 Click Organize    .
3 Click Junk E-mail.
4 For either bulleted item, in the first box click Color, and then click the color you want in the second box.
5 Click Turn on.



About the automatic filtering of junk or adult content e-mail messages
In much the same way that retailers and businesses use mailing lists of postal addresses to send potential clients
catalogs and other information, there is a growing business in using e-mail messages as a direct marketing tool. 
If you do not wish to receive these kind of messages, Outlook can search for commonly used phrases in such 
messages and automatically move them from your Inbox to a junk e-mail folder, your Deleted Items folder, or any
other folder you specify. The list of terms that Outlook uses to filter suspected junk e-mail messages can be 
found in a file called Filters.txt. 

You can also filter messages based on a list of e-mail addresses of junk and adult content senders. There are 
third party filters, which are regularly updated, that you can add to Outlook. These filters have the latest lists of 
commercial and adult content senders. For more information, see the Outlook Web site at 
http://www.microsoft.com/outlook.

Outlook also creates a list of the e-mail addresses of senders of commercial or adult content, which you can add 
to as you get unwanted e-mail messages. 



Add or remove an e-mail address from the list of unwanted e-mail senders
1 Click Inbox    .

2 Click Organize  .
3 Click Junk E-mail.
4 Click the options link.
5 To change the commercial e-mailers list, click Edit Junk Senders.
6 To change the adult content senders list, click Edit Adult Content Senders.





Correct spelling
1 Open the item you want to check, and then click in the text box.
2 On the Tools menu, click Spelling.
3 If a word is selected, choose the options you want.

For Help on an option, click the question mark    , and then click the option.
Note      Any words you add during a spelling check are placed in the custom dictionary, called Custom.dic.



Select spelling checker options
1 On the Tools menu, click Options, and then click the Spelling tab.
2 Select the options you want.

For Help on an option, click the question mark    , and then click the option.



Add words to a custom spelling dictionary
1 On the Tools menu, click Options, and then click the Spelling tab.
2 Click Edit.
3 Type the words in the list. Press ENTER after each word. You must save the file in text only format with a .dic 

file extension, for example, custom.dic. Save the dictionary in the folder that contains the main spelling 
dictionary, Custom.dic.



Change the language used to check spelling
1 On the Tools menu, click Options, and then click the Spelling tab.
2 In the Language box, select the option you want.





About stationery
You can use stationery to set the fonts, background color, and images that you want to include in outgoing e-mail
messages. Stationery is only available if you use HTML as your e-mail editor. For information about selecting an 
e-mail editor, click    .

If you want to have text automatically added to the e-mail messages you send, such as a boilerplate response to 
messages, use a signature. For information about signatures, click    .



Create stationery
This procedure is only available if you use HTML as your e-mail editor. For information about selecting an e-mail 
editor, click    .

1 On the Tools menu, click Options, and then click the Mail Format tab.
2 In the Send in this message format box, click HTML.
3 Click Stationery Picker, and then click New.
4 In the Enter a name for your new stationery box, enter a name.
5 Under Choose how to create your stationery, select whether to start from scratch or use an existing 

stationery.
To select a file to base your stationery on, type the path and file name in the Use this file as a template box 
or click Browse to select from a list.

6 Click Next.
7 Select the options you want to use.

For Help on an option, click the question mark    , and then click the option.
Notes      

· You can also create stationery by saving an HTML message you have received. In the message, click the File
menu, click Save Stationery, enter a file name, and then OK.

· If you want to have text automatically added to the e-mail messages you send, such as a boilerplate response
to messages, use a signature. For information about creating a signature, click    .



Change the look of stationery
This procedure is only available if you use HTML as your e-mail editor. For information about selecting an e-mail 
editor, click    .

1 On the Tools menu, click Options, and then click the Mail Format tab.
2 In the Send in this message format box, click HTML.
3 Click Stationery Picker.
4 In the Stationery box, click the stationery you want to change, and then click Edit.
5 Select the options you want to use.

For Help on an option, click the question mark    , and then click the option.



Delete stationery
This procedure is only available if you use HTML as your e-mail editor. For information about selecting an e-mail 
editor, click    .

1 On the Tools menu, click Options, and then click the Mail Format tab.
2 In the Send in this message format box, click HTML.
3 Click Stationery Picker.
4 In the Stationery box, click the stationery you want to delete, and then click Remove.



Set the default stationery
This procedure is only available if you use HTML as your e-mail editor. For information about selecting an e-mail 
editor, click    .

1 On the Tools menu, click Options, and then click the Mail Format tab.
2 In the Send in this message format box, click HTML.
3 In the Use this stationery by default box, click the stationery you want.



Create a new message using stationery
This procedure is only available if you use HTML as your e-mail editor. For information about selecting an e-mail 
editor, click    .

1 Click Inbox    .
2 On the Actions menu, point to New Mail Message Using, and then click the stationery you want to use.

If the stationery you want is not listed, click More Stationery, and then, in the Stationery box, select the one 
you want to use.





About symbols in Microsoft Outlook
Outlook uses a variety of symbols to help you identify different types of items and any attributes associated with 
the items, such as an attachment or high importance status.

What do you want information about?

            Symbols in Calendar  
            Symbols in Contacts  
            Symbols in Inbox  
            Symbols in Journal  
            Symbols in Tasks  



Symbols in Inbox
Symbol Description

High importance message
Low importance message
Read message
Unread message
Forwarded message
Replied to message
Saved or unsent message
Sealed message
Digitally signed message
Microsoft Mail 3.x form
Accepted meeting request
Tentatively accepted meeting request
Declined meeting request
Canceled meeting
Task request
Accepted task
Declined task
Message has an attachment
Message is flagged for follow up
Message is flagged as complete



Symbols in Calendar
Symbol Description

Appointment
Click to see calendar items that do not fit
in the current view
Meeting
Meeting request
Recurring appointment
Recurring meeting
Recurring meeting or appointment
Reminder for the appointment or 
meeting
Private meeting or appointment
Start and end times of the appointment 
or meeting

Calendar item has an attachment



Symbols in Tasks
Symbol Description

Accepted task
Completed task
Declined task
High importance task
Low importance task
Recurring task
Task
Task assigned to another 
person
Task assigned to you
Task has an attachment
Uncompleted task



Symbols in Journal
Symbol Description

Appointment
Appointment request, appointment response,
meeting, meeting request, meeting response
Conversation
Document
E-mail message
Fax
Letter
Microsoft Access database
Microsoft Excel workbook
Microsoft Office Binder document
Microsoft PowerPoint presentation
Microsoft Word document
Note
Phone call
Task
Task request, task response
Journal item has an attachment



Symbols in Contacts
Symbol Description

Activities have been automatically recorded 
in Journal for this contact
Contact
Contact has an attachment
Contact is flagged for follow up
Contact is flagged as complete





Set the hours that task work calculations are based on
1 On the Tools menu, click Options, click the Other tab, and then click Advanced Options.
2 To set the number of hours per day that task work calculations are based on, type a number in the Task 

working hours per day box.
3 To set the number of hours per week that task work calculations are based on, type a number in the Task 

working hours per week box.



Set reminder options for new tasks
1 On the Tools menu, click Options, click the Other tab, and then click Advanced Options.
2 Click Advanced Tasks.
3 To have a reminder automatically turned on for new tasks, select the Set reminders on tasks with due dates

check box.

Notes

· These reminder options only affect tasks that have a due date.
· If you assign a task with a reminder to someone else, Outlook switches the reminder off so the person who 

accepts the task can set a reminder.



Track new tasks assigned to others and receive status reports
1 On the Tools menu, click Options, click the Other tab, and then click Advanced Options.
2 Click Advanced Tasks.
3 To automatically track the progress of new tasks you assign to others, select the Keep updated copies of 

assigned tasks on my task list check box.
4 To automatically receive notification when an assigned task is complete, select the Send status reports 

when assigned tasks are completed check box.



Set a reminder for a task
1 Open the task you want to set a reminder for.
            How?  

2 Select the Reminder check box, and then enter a date and time.
Note      If you don't set a reminder time, the default reminder time is used. To set the default reminder time, click 
the Tools menu, and then click Options. Click the Preferences tab, and then select a time in the Reminder 
time box.





Introduction
This wizard helps you export information from Outlook to The Timex Data Link Watch. Select the information you 
want to export and the watch type. Click Setup and Calibrate to make sure setup is correct and to test your 
monitor. In the Device Type box, select the type of The Timex Data Link Watch you have. In the Output Type 
box, select the transmission mode for the type of computer monitor you use. The following are guidelines for 
selecting a transmission mode.

· For Windows 95: First, try to send data with mode 2, and then move down the list. The modes are listed in the
order of most reliable to least reliable.

· For Windows NT Workstation or Windows NT Server: Mode 2 does not work with this operating system. Mode
3 provides the fastest transmission. Mode 4 is slightly faster than mode 5. Mode 5 is the slowest mode, but 
the most reliable.

To automatically calibrate your system for the output type you selected above, place your watch in Comm Ready 
mode, and then click Setup.

To verify the automatic calibration or to manually calibrate your system, place your watch in Comm Ready mode, 
and then click Test. If you use Windows NT Workstation, perform calibration manually.

Note      The wizard shows how much watch memory each selection uses. You can set options for each selection 
later.



In this step, you select the number and type of appointments to export to The Timex 
Data Link Watch.
Select a range of days for appointments you want to export. If you click Exactly, Outlook exports exactly the 
number of days of appointments you select into the watch. If you click At least, Outlook exports at least the 
number of days of appointments you select, but it fills in whatever watch memory is left¾after you have exported 
all other items to the watch¾with as many more appointments as will fit in memory.

To specify a date to begin exporting from, type a date in the Starting from box. To include locations and tentative
appointments and to set reminders, select the options you want.



Now, you select tasks to export to The Timex Data Link Watch.
You can export all active tasks (that is, tasks that are not complete and do not have a due date; tasks with a due 
date that fall within the range of days you specify; and tasks where the start date or due date¾or any of the days 
in between¾falls on the date or within the range of days you specify). You can also export all active tasks that fall
within a specified range of days. To specify a priority level, click Low, Normal, or High. To export all tasks after a 
certain date, type a date in the Starting From box.



Next, you select whether to use Outlook or custom time zones.
To use time zones from Outlook, click Use Outlook time zone settings. To specify a custom time zone, click 
Use custom time zone settings. In the Primary time zone box, select a time zone, and then type a three-
character label for it in the box above. If you don't want the time zone automatically adjusted for daylight saving 
time, clear the Adjust for daylight saving time check box. To show the time zone in 24-hour format, select the 
24-hour format check box. You can also specify a second time zone and select options for it. Appointment start 
times do not change when the primary time zone is changed on the watch itself.



In this step, you select the contacts whose phone numbers you want to export to The 
Timex Data Link Watch.
Click a contact name to export the phone number of the contact to the watch. Contact names appear in the same
format you chose in the Contacts folder. If you did not enter a telephone number for the contact in your Contacts 
folder, then the contact does not appear here. While contacts load, you can stop the process and work only with 
contacts that are already loaded. To do this, click the Cancel button in the dialog box that appears while the 
contacts load.



Now, you select annual events to export to The Timex Data Link Watch.
Click an annual event that you want to export. Only contacts from your Contacts folder with the Anniversary or 
Birthday field filled in appear here.



Next, you can create up to five personalized alarms.
To create an alarm, select an Alarm check box. In the Text box, type a description for the alarm. In the Time 
box, type the time of day you want the alarm to occur. In the Occurrence box, select a frequency. For monthly or
yearly alarms, select the date when the alarm will occur. Yearly alarms will occur every year regardless of the 
year specified in the Date box. Alarms do not use up watch memory.



Last, you export selected information to The Timex Data Link Watch.
To export information, push the Mode button on the watch to place the watch in Comm Ready mode. Hold the 
watch face a few inches from the computer screen, and then click OK on the screen. For more information about 
placing your watch in Comm Ready mode, see the software and documentation included with the watch.





About Outlook Today 
The Outlook Today page provides a preview of your day. With Outlook Today, you can see a summary of your 
appointments, and a list of your tasks and how many new e-mail messages you have. You can also quickly find a
contact by using the Find Contact box. You can set this page to be the first page that opens when you start 
Outlook. For more information about setting Outlook Today as your default page, click 



Change how many appointments appear on the Outlook Today page
1 On the Outlook Today page, click Options.
2 In the Calendar area, enter a number of days. The appointments that take place within this time span will 

appear on the Outlook Today page under Calendar.
3 Click Back to Outlook Today to save your changes.



Change the tasks that appear on the Outlook Today page
1 On the Outlook Today page, click Options.
2 In the Tasks area, click the option you want.
3 Click Back to Outlook Today to save your changes.



Make the Outlook Today page my default page when I start Outlook
1 On the Outlook Today page, click Options.
2 In the Startup area, select the When starting, go directly to Outlook Today check box.
3 Click Back to Outlook Today to save your changes.





About toolbars
Toolbars allow you to organize the commands in Microsoft Outlook the way you want so that you can find and 
use them quickly. For example, you can add and remove menus and buttons, create your own custom toolbars, 
hide or display toolbars, and move toolbars.

Some menus and commands appear only in certain views, folders, or items of Outlook. For example, if you're 
working in the Calendar, the Go to Today button appears on the toolbar. If you are working in a task, you will find
commands such as New Task and Save Task Order on the Actions menu. 

The menu bar is a special toolbar at the top of the screen that contains menus such as File, Edit, and View. The 
default menu bar contains menus and commands for working with items and settings in the current view type. 
You can customize the menu bars just as you would any built-in toolbar.

Some menu commands cannot be modified because they are placed on a menu by an add-in or are created 
based on what is currently displayed. 



Add a built-in menu to a toolbar
1 Display the toolbar you want to add a built-in menu to.

Some menus and commands appear only in certain view types, folders, or items of Outlook, so you may need
to open a different folder or type of item to see the command or menu you want.

2 On the View menu, point to Toolbars, click Customize, and then click the Commands tab.
3 In the Categories box, click Menu Bar.
4 Drag the menu you want from the Commands box to the toolbar.



Add a button to a toolbar
1 Display the toolbar you want to add a button to.

Some menus and commands appear only in certain view types, folders, or items of Outlook, so you may need
to open a different folder or type of item to see the command or menu you want.

2 On the View menu, point to Toolbars, click Customize, and then click the Commands tab.
3 In the Categories box, click the category for the command.
4 Drag the command you want from the Commands box to the toolbar.



Add a command to a menu
1 Display the toolbar that contains the menu you want to add a command to.

Some menus and commands appear only in certain view types, folders, or items of Outlook, so you may need
to open a different folder or type of item to see the command or menu you want.

2 On the View menu, point to Toolbars, click Customize, and then click the Commands tab.
3 In the Categories box, click the category for the command.
4 Drag the command you want from the Commands box over the menu on the toolbar. When the menu 

displays a list of menu commands, point to the location where you want the command to appear on the menu,
and then release the mouse button.



Add a custom menu to a toolbar
1 Display the toolbar you want to add a custom menu to.

Some menus and commands appear only in certain view types, folders, or items of Outlook, so you may need
to open a different folder or type of item to see the command or menu you want.

2 On the View menu, point to Toolbars, click Customize, and then click the Commands tab.
3 In the Categories box, click New Menu.
4 Drag New Menu from the Commands box to the toolbar.
5 Right-click the new menu on the toolbar, type a name in the Name box on the shortcut menu, and then press 

ENTER.
6 To add a command to the custom menu, click the custom menu on the toolbar to display an empty box. Click 

the category for the command in the Categories box, and then drag the command from the Commands box 
to the empty box in the custom menu.



Change the image or text on a toolbar button or menu command
You can change the image on any toolbar button or menu command, except buttons that display a list or a menu.
You can copy an image to another toolbar button or menu command and create or modify images in a graphics 
program. You can also display text on a toolbar button or change whether a menu command displays an icon.

What do you want to do?

            Copy an image from one toolbar button or menu command to another  
            Copy an image from a graphics program to a toolbar button or menu command  
            Change a toolbar button image or a menu command image  
            Display an icon and text or text only on a menu command  
            Display text or an icon on a toolbar button  



Copy an image from one toolbar button or menu command to another
You can copy an image from one toolbar button to another only if the other button is also on a toolbar.

1 Display both the toolbar with the button image or menu command you want to copy, and the toolbar with the 
button image or menu command you want to change.

2 On the View menu, point to Toolbars, and then click Customize.
The Customize dialog box must remain open; however, you may need to move it out of your way.

3 To copy a toolbar button image, right-click the toolbar button that contains the image you want to copy, and 
then click Copy Button Image on the shortcut menu.
To copy a menu command image, click the menu that contains the command image you want to copy. Right-
click the menu command, and then click Copy Button Image on the shortcut menu.

4 To paste the copied image to a toolbar button, right-click the toolbar button you want to paste the image onto, 
and then click Paste Button Image on the shortcut menu.
To paste the copied image to a menu command, click the menu that contains the command you want to paste 
the image onto. Right-click the menu command, and then click Paste Button Image on the shortcut menu.



Copy an image from a graphics program to a toolbar button or menu command
For a clear image, copy a graphic that is the same size as the default, built-in button image, which is 16-by-16 
pixels. A larger image can get distorted because it will be scaled to fit the size of the button.

1 In the graphics program, copy the graphic you want to appear on the toolbar button or menu command to the 
Clipboard.
If you can select the format for the copied graphic, select bitmap or picture format.

2 Switch to Microsoft Outlook.
3 Display the toolbar with the button image or menu command you want to change.

Some menus and commands appear only in certain view types and parts of Outlook, so you may need to 
open a different folder or type of item to see the command or menu you want.

4 On the View menu, point to Toolbars, and then click Customize.
The Customize dialog box must remain open; however, you may need to move it out of your way.

5 To paste the copied image to a toolbar button, right-click the toolbar button that contains the image you want 
to change, and then click Paste Button Image on the shortcut menu.
To paste the copied image to a menu command, click the menu that contains the command image you want to
change. Right-click the menu command, and then click Paste Button Image on the shortcut menu.



Change a toolbar button image or a menu command image
1 Display the toolbar with the toolbar button image or menu command image you want to change.
2 On the View menu, point to Toolbars, and then click Customize.

The Customize dialog box must remain open; however, you may need to move it out of your way.
3 To change a toolbar button image, right-click the toolbar button, and then click Edit Button Image on the 

shortcut menu.
To change a menu command image, click the menu that contains the command image you want to change. 
Right-click the menu command, and then click Edit Button Image on the shortcut menu.

4 Select the editing options you want.
For Help on an option, click the question mark    , and then click the option.



Display an icon and text or text only on a menu command
1 Display the toolbar with the menu command you want to change.

Some menus and commands appear only in certain view types and parts of Outlook, so you may need to 
open a different folder or type of item to see the command or menu you want.

2 On the View menu, point to Toolbars, and then click Customize.
The Customize dialog box must remain open; however, you may need to move it out of your way.

3 Click the menu that contains the command you want to change.
4 Right-click the menu command you want to change, and then click the option you want on the shortcut menu.
Notes
· Some commands do not have an icon associated with them and can appear on a menu only as text.
· A menu command cannot be displayed as an icon only. However, if you click the Icon Only format for a menu 

command and then copy or move the menu command to a toolbar, the command appears as an icon on the 
toolbar.



Display text or an icon on a toolbar button
1 Display the toolbar with the button you want to change.

Some menus and commands appear only in certain view types and parts of Outlook, so you may need to 
open a different folder or type of item to see the command or menu you want.

2 On the View menu, point to Toolbars, and then click Customize.
The Customize dialog box must remain open; however, you may need to move it out of your way.

3 On the toolbar, right-click the button you want to change, and then click the option you want on the shortcut 
menu.

Note      You can't change the text and icon format for a button that displays a list or a menu.



Change the width of a drop-down list box on a toolbar
A drop-down list box appears when you click a box with an arrow, such as the Font box    , on a toolbar.

1 Display the toolbar you want to change.
Some menus and commands appear only in certain view types and parts of Outlook, so you may need to 
open a different folder or type of item to see the command or menu you want.

2 On the View menu, point to Toolbars, and then click Customize.
The Customize dialog box must remain open; however, you may need to move it out of your way.

3 Click the drop-down list box on the toolbar.
4 Point to the left or right edge of the drop-down list box. When the pointer changes to a double-headed arrow, 

drag the edge of the list box to change its width.



Create a toolbar
1 On the View menu, point to Toolbars, click Customize, and then click the Toolbars tab.
2 Click New.
3 In the Toolbar name box, type the name you want, and then click OK.
4 To add a button to the toolbar, click the Commands tab. In the Categories box, click the category for the 

command associated with the button. Drag the command you want from the Commands box to the displayed 
toolbar.
To add a built-in menu to the toolbar, click the Commands tab. In the Categories box, click Menu Bar. Drag 
the menu you want from the Commands box to the displayed toolbar.

To add a custom menu to the toolbar, click    .5 When you have added all the buttons and menus you want, 
click Close.



Delete a command from a menu
1 Display the toolbar with the menu that contains the command you want to delete.

Some menus and commands appear only in certain view types and parts of Outlook, so you may need to 
open a different folder or type of item to see the command or menu you want.

2 On the View menu, point to Toolbars, and then click Customize.
The Customize dialog box must remain open; however, you may need to move it out of your way.

3 Click the menu on the toolbar that contains the command you want to delete.
4 Drag the command you want to delete off the menu.



Delete a custom toolbar
1 On the View menu, point to Toolbars, click Customize, and then click the Toolbars tab.
2 In the Toolbars box, click the custom toolbar you want to delete.
3 Click Delete.
Note      You cannot delete a built-in toolbar. When you select a built-in toolbar, the Reset button becomes 
available. When you click this button, all of the toolbar's default buttons, menus, and submenus are restored



Delete a menu from a toolbar
1 Display the toolbar you want to delete a menu from.

Some menus and commands appear only in certain view types and parts of Outlook, so you may need to 
open a different folder or type of item to see the command or menu you want.

2 On the View menu, point to Toolbars, and then click Customize.
The Customize dialog box must remain open; however, you may need to move it out of your way.

3 Drag the menu you want to delete off the toolbar.
Tip      When you delete a built-in menu, the menu is still available in the Customize dialog box. However, when 
you delete a custom menu, it is permanently deleted. To remove and save a custom menu for later use, create a 
toolbar for storing unused menus, move the menu to this storage toolbar, and then hide the storage toolbar.



Delete a toolbar button
1 Display the toolbar you want to change.

Some menus and commands appear only in certain view types and parts of Outlook, so you may need to 
open a different folder or type of item to see the command or menu you want.

2 Hold down ALT and drag the button off the toolbar.
Note      When you delete a built-in toolbar button, the button is still available in the Customize dialog box. 
However, when you delete a custom toolbar button, it is permanently deleted. To remove and save a custom 
toolbar button for later use, create a toolbar for storing unused buttons, move the button to this storage toolbar, 
and then hide the storage toolbar.



Group related buttons and menus on a toolbar
To group related buttons and menus, you can add a separator bar between groups of buttons and menus on the 
toolbar. For example, the New, Open, and Close All Items menus are grouped on the File menu with a 
separator bar after the Close All Items menu.

1 Display the toolbar you want to group related buttons and menus on.
Some menus and commands appear only in certain view types and parts of Outlook, so you may need to 
open a different folder or type of item to see the command or menu you want.

2 On the View menu, point to Toolbars, and then click Customize.
The Customize dialog box must remain open; however, you may need to move it out of your way.

3 To separate two buttons on a horizontal toolbar, drag the rightmost button to the right. On a vertically docked 
toolbar, drag the lower button downward.
To remove a separator bar, drag one button closer to the other.

Note      If you drag a button too far, a separator bar is not added. Instead, the button is moved.
Tip      To quickly add or remove a separator bar between toolbar buttons without opening the Customize dialog 
box, hold down ALT and drag the toolbar button.



Move or copy a menu command
1 Display the toolbar with the menu that contains the command you want to move or copy and the toolbar with 

the menu you want to add the command to.
Some menus and commands appear only in certain view types and parts of Outlook, so you may need to 
open a different folder or type of item to see the command or menu you want.

2 On the View menu, point to Toolbars, and then click Customize.
The Customize dialog box must remain open; however, you may need to move it out of your way.

3 On the toolbar, click the menu that contains the command you want to move or copy.
4 To move the command, drag it over the menu you want. When the menu displays a list of commands, point to 

where you want the command to appear on the menu, and then release the mouse button.
To copy the command, hold down CTRL and drag the command over the menu you want. When the menu 
displays a list of commands, point to where you want the command to appear on the menu, and then release 
the mouse button.



Move or copy a menu to a toolbar
1 Display both the toolbar with the menu you want to move or copy and the toolbar you want to move or copy 

the menu to.
Some menus and commands appear only in certain view types and parts of Outlook, so you may need to 
open a different folder or type of item to see the command or menu you want.

2 On the View menu, point to Toolbars, and then click Customize.
The Customize dialog box must remain open; however, you may need to move it out of your way.

3 To move a menu, click the menu on the toolbar, and then drag it to the new location on the same toolbar or on
another toolbar.
To copy a menu, hold down CTRL and then drag the menu on the toolbar to a new location.



Move or copy a toolbar button
1 Display both the toolbar with the button you want to move or copy and the toolbar you want to move or copy 

the button to.
Some menus and commands appear only in certain view types and parts of Outlook, so you may need to 
open a different folder or type of item to see the command or menu you want.

2 To move a toolbar button, hold down ALT and then drag the button to the new location on the same toolbar or 
on another toolbar.
To copy a toolbar button, hold down CTRL+ALT and then drag the button to the new location.



Rename a custom toolbar
1 On the View menu, point to Toolbars, click Customize, and then click the Toolbars tab.
2 In the Toolbars box, click the custom toolbar you want to rename.
3 Click Rename.
4 In the Toolbar name box, type the new name.
Note      You cannot rename a built-in toolbar.



Rename a menu
1 Display the toolbar that contains the menu you want to rename.

Some menus and commands appear only in certain view types and parts of Outlook, so you may need to 
open a different folder or type of item to see the command or menu you want.

2 On the View menu, point to Toolbars, and then click Customize.
The Customize dialog box must remain open; however, you may need to move it out of your way.

3 Right-click the menu you want to rename on the toolbar, type the new name in the Name box on the shortcut 
menu, and then press ENTER.



Rename a menu command or toolbar button
1 Display the toolbar with the menu command or toolbar button you want to change.

Some menus and commands appear only in certain view types and parts of Outlook, so you may need to 
open a different folder or type of item to see the command or menu you want.

2 On the View menu, point to Toolbars, and then click Customize.
The Customize dialog box must remain open; however, you may need to move it out of your way.

3 To rename a menu command, click the menu that contains the command you want to change. Right-click the 
menu command, type the new name in the Name box on the shortcut menu, and then press ENTER.
If you use a combination of ALT and a letter to select menu commands, include an ampersand (&) before the 
letter that you want to use to select the command. Use a letter that is not already used by another command 
on the same menu. The letter is underlined on the menu.
To rename a toolbar button, right-click the button on the toolbar, type the new name in the Name box on the 
shortcut menu, and then press ENTER.

Note      If the toolbar button does not display text, you won't see the name change except when you view the 
ScreenTip. For information about displaying text, an icon, or both on a toolbar button, click    .



Restore original buttons and menus for a built-in toolbar
1 On the View menu, point to Toolbars, click Customize, and then click the Toolbars tab.
2 Click the built-in toolbar you want to restore to its original settings.
3 Click Reset.
Note      You cannot reset a custom toolbar.



Restore original settings for a built-in menu
1 Display the toolbar that contains the menu you want to restore to its original settings.

Some menus and commands appear only in certain view types and parts of Outlook, so you may need to 
open a different folder or type of item to see the command or menu you want.

2 On the View menu, point to Toolbars, and then click Customize.
The Customize dialog box must remain open; however, you may need to move it out of your way.

3 Right-click the menu you want to restore on the toolbar, and then click Reset on the shortcut menu.
Note      The Reset command restores the built-in menu to its original image, commands, and submenus.



Restore original settings for a built-in toolbar button or menu command
1 Display the toolbar with the button or menu command you want to restore to its original settings.

Some menus and commands appear only in certain view types and parts of Outlook, so you may need to 
open a different folder or type of item to see the command or menu you want.

2 On the View menu, point to Toolbars, and then click Customize.
The Customize dialog box must remain open; however, you may need to move it out of your way.

3 To restore the original settings for a toolbar button, right-click the button you want to restore on the toolbar, 
and then click Reset on the shortcut menu.
To restore the original settings for a menu command, click the menu that contains the command you want to 
restore. Right-click the menu command, and then click Reset on the shortcut menu.

Notes
· The Reset command restores the built-in toolbar button or menu command to its original image, name, and 

command.
· The Reset command is not available for a button that displays a list when you click it.



Show or hide toolbar ScreenTips
1 On the View menu, point to Toolbars, click Customize, and then click the Options tab.
2 Select or clear the Show ScreenTips on toolbars check box.
Note      When you select or clear the Show ScreenTips on toolbars check box, the setting affects all Microsoft 
Office programs.



Change sounds
1 Click Start, point to Settings, and then click Control Panel.

2 Double-click Sounds    .
3 In the Events box, click the event you want to change the sound for.
4 In the Name box, enter the sound you want.



Troubleshoot customizing toolbars and menus

What do you need help with?

            Menus and commands are missing from Outlook.  
            I removed the   Customize   command. How can I change toolbars and menus?  



I removed the Customize command. How can I change toolbars and menus?
· To customize a toolbar if you removed the Toolbars command from the View menu, or if you removed the 

View menu, right-click a button on any toolbar or the menu bar, and then click Customize on the shortcut 
menu.

· To restore the Toolbars command to the View menu, right-click any toolbar or the menu bar, and then click 
Customize on the shortcut menu. Right-click the View menu, and then click Reset on the shortcut menu.

· To return the View menu to the menu bar, right-click any toolbar or the menu bar, and then click Customize 
on the shortcut menu. Click the Commands tab. In the Categories box, click Menu Bar. From the 
Commands box, drag View to the menu bar.



Show or hide a toolbar
· Right-click any toolbar, and then click the toolbar you want to show or hide on the shortcut menu.
Notes
· If you hide all the toolbars and want to see one again, you can right-click the menu bar, and then click the 

toolbar you want on the shortcut menu.
· To quickly hide a floating toolbar, click the Close button on the toolbar.



Move a toolbar

1 Click the move handle        on a docked toolbar, or click the title bar on a floating toolbar.
2 Drag the toolbar to a new location. If you drag the toolbar to the edge of the program window, it becomes a 
docked toolbar.



Resize a toolbar
· To resize a floating toolbar, move the mouse pointer over any edge until it changes to a double-headed arrow, 

and then drag the edge of the toolbar.
Note      You cannot resize a docked toolbar.



Change the size of toolbar buttons
1 On the View menu, point to Toolbars, click Customize, and then click the Options tab.
2 Select or clear the Large icons check box.
Note      When you select or clear the Large icons check box, the setting affects all Microsoft Office programs.











Click a shortcut on the Outlook Bar to quickly open your favorite or most 
frequently used folders. You can add and remove shortcuts, change the 
icon size, and hide the Outlook Bar. The Outlook Bar is divided into groups 
to help organize your information. Click a group to move to a different set of 
shortcuts. You can also create your own group and drag shortcuts to 
different groups.

Outlook is organized around types of items, such as your 
e-mail messages, appointments, contacts, journal entries,
tasks, and notes. To create an item, click the File menu, 
point to New, and then click the type of item you want to 
create. To help you keep items organized, items are 
stored by type. For example, all messages are stored in 
the Inbox folder, and all tasks are stored in the Tasks 
folder. Folders that contain Outlook items are stored 
together in a single Outlook file so you can quickly find, 
categorize, and archive items.

To see all of your folders in Outlook at any time, click
the View menu, and then click Folder List. The 
number in parentheses next to the folder name 
reflects the number of unread items in the folder.









When you are ready to send the 
message, click the Send button.

Click here to set options for security, 
priority, tracking, and delivering mail.

Use these options—font style, alignment, 
horizontal lines—to format the text in the 
message.

Click Message Header (on the View menu) 
to show or hide Subject and CC lines. To 
add a Bcc line, click Bcc Field (on the View
menu). The e-mail name entered in this field
will not appear to the other recipients of the 
message.

Type your message here. If you have 
information in a document, you can attach 
the document to a message. In the 
message window, click the Insert menu, 
then click File.





When you enter a name or address for a 
contact, Outlook separates the name or 
address into parts and puts each part into a 
separate field. You can sort, group, or filter 
contacts by any part of the name or any part
of the address.

In the File As box you decide how you want
Outlook to file the contact. Outlook suggests
several combinations, and you can enter 
your own. For example, you can file a 
contact by their nickname.

With Outlook, you are never at a loss for 
space for phone numbers. You can store 
dozens of numbers for each contact.





Click the Details tab to add information to the 
task such as mileage, billing, contact, and 
company.

Assign your tasks to categories to help you 
organize them.

Select the Reminder box to receive a 
reminder on a specified day and time.

Type more information about the task here. 
You can also use the Insert menu to attach 
information to help you with the task.





Click the Recurrence button to create 
a repeating appointment.

Select the Reminder check box, and then specify 
the amount of time before the appointment when 
you want the reminder to occur.

Click the Attendee Availability tab to invite 
others to a meeting. You can view their 
schedules, and Outlook can automatically pick 
the first free time available for everyone you 
want to attend the meeting.













You can sort the contacts who are registered 
by alphabetical order.

For example, perhaps you need a list of people who 
registered for a conference. You can group your 
contacts by who registered for the conference.

You can show only    those who registered for
four or more sessions by specifying a filter.





Right-click on the Office Assistant and choose 
Options to change your Office Assistant and 
how it behaves.

The Office Assistant anticipates the kind of help you need 
and suggests Help topics based on the work you're doing. If 
none of the topics are what you want, type a question, and 
then click Search.

You can have the Assistant display tips while 
you're working. A light bulb appears when the 
Assistant has a tip. To see the tip, click the light
bulb.







Troubleshoot tasks

What do you need help with?

            Why can't I see my tasks?  
            My TaskPad has disappeared.  
            Why can't I skip a recurring task?  
            I assigned a task and it disappeared. Where did it go?  
            Why can't I create an unassigned copy of a task?  
            Why don't I receive status reports for a task I assigned?  
            Why isn't an assigned task being updated in my task list?  
            I received a task update message in my Inbox, but it disappeared.  



Why can't I see my tasks?
Some tasks may temporarily be hidden based on the filter used to see the tasks. For information about removing 
a filter, click    .



Why can't I skip a recurring task?
The Skip Occurrence command (on the Actions menu) isn't available if you select Regenerate new task in the
Task Recurrence dialog box. When you select Regenerate new task, a new occurrence of the task won't appear
in your task list until you mark the previous occurrence as complete. So you don't need to skip an occurrence of 
this task.



I assigned a task and it disappeared. Where did it go?
Did you create the assigned task from an existing task in your task list? If so, and you cleared the Keep an 
updated copy of this task on my task list check box in the task request, Outlook deleted the copy of the task 
from your task list. You can create another task to assign, or ask the new owner of the task to send you a copy of
it. Either way, if you want status information about the first task you assigned, you must request it from the owner 
of the task.



Why can't I create an unassigned copy of a task?
You can create an unassigned copy of a task only if you are not the owner of the task. You cannot create an 
unassigned copy of a task when:

· You created the task and are the owner of the task.
· The task was assigned to you by another person and you are the owner of the task.
· You already created an unassigned copy of the task.



Why don't I receive status reports for a task I assigned?
When you filled out the task request, you might not have selected the Send me a status report when this task 
is complete check box. To receive status reports for this task, send a mail message to the task owner and ask 
that person to send you a status report.



Why isn't an assigned task being updated in my task list?
· When you filled out the task request, you might not have selected the Keep an updated copy of this task on

my task list check box.
· You might have deleted your copy of the assigned task from your task list. You must have a copy of the 

assigned task in your task list to receive updates.
· If you created an unassigned copy of the task (by using the Create Unassigned Copy button on the Details 

tab for the task), you will no longer receive updates in your task list from the owner of the original task. When 
you create an unassigned copy of a task, all the names are erased from the Update list box on the Details 
tab (in the Task dialog box).



I received a task update message in my Inbox, but it disappeared.
Outlook periodically checks the Inbox for task update messages. When a task update message appears, Outlook
updates the task in your task list and deletes the message in Inbox for you. The new task information is saved 
with the task in your task list, so no information is lost.





Save contact information for use on the Internet
Outlook supports the use of vCards, the Internet standard for creating and sharing virtual business cards. You 
can save a contact as a vCard or save vCards sent in e-mail messages.    

What do you want to do?

            Save a contact as a vCard  
            Save a vCard sent to you in an e-mail message  



Save a contact as a vCard
1 Click Contacts    .

2 Click the contact you want to save as a vCard.
3 On the File menu, click Save As.
4 In the Save as type box, click VCARD Files.



Save a vCard sent to you in an e-mail message
1 Double-click the attached vCard in the message.
2 Type any additional information you want to include for the contact.
3 Click Save and Close    .



Import a vCard into Outlook
1 Double-click the vCard.
2 Type any additional information you want to include for the contact.
3 Click Save and Close    .Tip      You can also drag the vCard onto Contacts    
    on the Outlook bar.



Include a vCard with your autosignature
1 On the Tools menu, click Options.
2 On the Mail Format tab, click Signature Picker.
3 Click Create.
4 Select the options you want, and then click Next.
5 Under vCard Options, select a vCard from the list or click New vCard from Contact.



Send a vCard to someone in e-mail
1 Click Contacts    .

2 Click    the contact you want to send as a vCard, click Actions, and then click Forward as vCard. 
If the Forward as vCard command is not available, click Forward.



About time zones
You can change your current time zone at any time in Outlook. Changing your current time zone in Outlook is 
equivalent to changing it in Windows Control Panel. This affects all times displayed in Outlook as well as times 
displayed in other Windows-based programs.

You can add and display a second time zone in Outlook, which is useful when scheduling meetings or 
conference calls with people in other time zones. To do this, select the Show an additional time zone check box
in the Time Zone dialog box.

When scheduling meetings with people in other time zones, the meeting organizer's time zone is the reference 
point. If you organize a meeting and display free/busy time for invitees from other time zones, their busy times 
adjust to display correctly in your time zone. Display a second time zone as a convenient way to see when a 
meeting will occur for invitees in other time zones. A second time zone is visible only when viewing days.

To switch between the current and second time zones, click Swap Time Zones in the Time Zone dialog box. This
is equivalent to changing the current time zone in Windows Control Panel. For example, if you regularly commute
between Seattle and Dublin, set your current time zone to Seattle time and your second time zone to Dublin time.
When you fly to Dublin, click Swap Time Zones to switch the time zone that times appear in. To quickly change 
the time zone on your computer, you must be viewing by days; right-click the empty space at the top of the time 
bar, and then click Change Time Zone on the shortcut menu.



Add another time zone
1 On the Tools menu, click Options, and then click the Preferences tab.
2 Click Calendar Options.
3 Click Time Zone.
4 Select the Show an additional    time zone check box.
5 In the Label box, type a description.
6 In the Time zone box, click the time zone you want to add.
7 If you want your computer clock automatically adjusted for daylight saving time changes, select the Adjust for

daylight saving time check box.
This option is available only in time zones that use daylight saving time.

Tip      You can quickly switch your current time zone to the second time zone by clicking Swap Time Zones. This
affects all times displayed in Outlook as well as times displayed in other Windows-based programs.



Remove a second time zone
1 On the Tools menu, click Options, and then click the Preferences tab.
2 Click Calendar Options.
3 Click Time Zone.
4 Clear the Show an additional time zone check box.



Change the current time zone
1 On the Tools menu, click Options, and then click the Preferences tab.
2 Click Calendar Options.
3 Click Time Zone.
4 Under Current time zone, type a description in the Label box.
5 In the Time zone box, click the time zone you want.
6 If you want your computer clock automatically adjusted for daylight saving time changes, select the Adjust for

daylight saving time check box.
This option is available only in time zones that use daylight saving time.

Tip      To quickly change the time zone on your computer, you must be viewing by days; right-click the empty 
space at the top of the time bar, and then click Change Time Zone on the shortcut menu.





Examples of view types
You must choose one of five view types when creating a view. View types control the structure of a view.

Which example do you want to see?

            Table view type  
            Timeline view   

type
            Day/week/month   

view type
            Card view type  
            Icon view type  

In a table, items are in a grid of rows and columns. Each row contains 
one item. Details about items are in columns. To control the level of detail 
that appears, add or remove columns, filter items by criteria you specify, 
sort items, or group items.
A table view type is best to view messages, tasks, and details about any 
other item.



Examples of view types
You must choose one of five view types when creating a view. View types control the structure of a view.

Which example do you want to see?

            Table view type  
            Timeline view   

type
            Day/week/month   

view type
            Card view type  
            Icon view type  

On a timeline, items appear as icons arranged in chronological order from 
left to right on a time scale.
A timeline view type is best to view journal entries and any items you want
to plot in relation to time.



Examples of view types
You must choose one of five view types when creating a view. View types control the structure of a view.

Which example do you want to see?

            Table view type  
            Timeline view   

type
            Day/week/month  

view type
            Card view type  
            Icon view type  

In a day/week/month view, items are arranged on the Calendar, similar to 
a paper day planner. You can view items in blocks of time for days, weeks,
or for a month.
A day/week/month view type is best to view appointments, meetings, and 
tasks.



Examples of view types
You must choose one of five view types when creating a view. View types control the structure of a view.

Which example do you want to see?

            Table view type  
            Timeline view   

type
            Day/week/month   

view type
            Card view type  
            Icon view type  

In a card view, items appear as individual cards similar to an address card
file. To control the level of detail that appears, add or remove fields in an 
item or filter items by criteria you specify. Click the letters to the right of the
cards to move quickly to cards in other letter sections.
A card view type is best to view contacts and any items you want to find 
quickly in alphabetical order.



Examples of view types
You must choose one of five view types when creating a view. View types control the structure of a view.

Which example do you want to see?

            Table view type  
            Timeline view   

type
            Day/week/month   

view type
            Card view type  
            Icon view type  

In an icon view, items and files are represented by individual icons 
arranged on an invisible grid.
An icon view is best to view notes and files as large icons, small icons, or 
in a list of icons. (To see details about icons, use a table view type.)





What is Microsoft Outlook?





Create a letter to a contact with Word 97
1 Click Contacts    .

2 Click the contact you want to create a letter to.
3 On the Actions menu, click New Letter to Contact.
4 Follow the instructions in the Letter Wizard in Word.



Turn on or off Word as your e-mail editor
To use Word as your e-mail editor, you should have at least 16 MB of memory.

1 In Outlook, click the Tools menu, click Options, and then click the Mail Format tab.
2 In the Send in this message format box, click Microsoft Word, or click the message format you want to 

use.



About using Word as your e-mail editor
The following Word features are available from Outlook if you use Word as your e-mail editor. You must have 
Word 97 set up to use these features. You can turn on or off Word as your e-mail editor on the Mail Format tab 
(on the Tools menu, click Options).

· AutoCorrect. Automatically correct typos as you write.
· Spell It. Check your spelling while you work. Misspelled words are underlined and alternative spellings appear.
· Bullets and Numbering. Add bullets and numbering to call out important points.
· Tables. Use tables to present your information in an organized fashion.
· Highlighter. Use color to emphasize the key points in a message for others working online. Works just like a 

felt-tip marker.
· Conversion of e-mail names and Internet addresses. Automatically convert e-mail names and Internet 

addresses to hyperlinks.
· Document Map. Navigate and organize e-mail messages quickly. Word automatically detects if a message 

contains a long conversation thread and creates a map, via hyperlinks, to each message.
If you use Word as your e-mail editor, you can send messages to, and receive messages from, recipients who do
not use Word, but features unique to Word change to plain text. For example, a table converts to tab-delimited 
text.



Change the look of your WordMail messages
Word includes several e-mail templates you can use when Word is your e-mail editor. Each template has a 
different theme. For example, you can use the template with the urgent theme to compose an urgent e-mail 
message.

1 In Outlook, click Inbox    .
2 On the Tools menu, click Options, and then click the Mail Format tab.
3 In the Use this template by default box, click the template you want to use.

Note      For information about how to set a Word e-mail template as your default Inbox template, click    .



Set the default Word e-mail template in Microsoft Outlook
1 In Outlook, click the Tools menu, click Options, and then click the Mail Format tab.
2 In the Send in this message format box, click Microsoft Word.
3 In the Use this template by default box, click the template you want to use.



Troubleshoot Word as an e-mail editor

What do you need help with?

            Why do my e-mail messages look different on other computers?  
            My e-mail is very slow or not working correctly.  
            I can't find Microsoft Outlook Help when I use Word as my e-mail editor.  
            Why can't some recipients see form fields in messages that I send?  



Why do my e-mail messages look different on other computers?
Several WordMail formatting features don't appear in other e-mail editors. If recipients of your messages don't 
use WordMail as their e-mail editor, borders, highlighted text, numbered lists, and floating drawings in your 
messages may not appear. Also, other editors might display tables as tab-delimited text and all bullets as round 
bullets.



My e-mail is very slow or not working correctly.
· To use WordMail as your e-mail editor, you should have at least 16 MB of memory available.
· Before you use WordMail, close Word dialog boxes that are not in use.
· Programs that work in the background, such as virus-scanning programs, may slow WordMail and Word in 

general. Use System Monitor¾an optional Windows 95 accessory program¾to see whether you are running 
programs that slow your computer's performance, and to see which program uses the highest percentage of 
processor time.



I can't find Microsoft Outlook Help when I use Word as my e-mail editor.
When you are in an open message in Outlook, if you type a question in the Office Assistant, you get Help about 
Word and Outlook. If you want Help about Outlook only, such as a topic about how to address a message, click 
Inbox on the Outlook Bar to switch back to Outlook, and then type a question in the Assistant.



Why can't some recipients see form fields in messages that I send?
If you use WordMail as your e-mail editor and you send a message that contains a form field, such as a drop-
down list, only recipients who are also using WordMail will be able to see it. To avoid losing form fields in 
messages that you send to recipients who are not using WordMail, send the form field as an attached document.






