Wprowadzenie do programu ActiveMovie

Program ActiveMovie umożliwia odtwarzanie plików multimedialnych, takich jak wideoklipy, na komputerze, w sieci lokalnej (LAN), w sieci intranet lub w Internecie. Program ten nie tylko jest szybszy od innych odtwarzaczy plików multimedialnych, ale ma ponadto tę zaletę, że nie trzeba czekać na pobranie całego pliku. Program ActiveMovie rozpoczyna odtwarzanie pliku podczas jego pobierania na komputer, co ułatwia pracę z witrynami sieci Web.


Odtwarzanie pliku multimedialnego

Aby odtworzyć plik multimedialny
  1. Kliknij prawym przyciskiem myszy plik, który chcesz odtworzyć.

  2. Kliknij polecenie Uruchom.

  3. W oknie programu ActiveMovie kliknij jeden z następujących przycisków.

    Aby Kliknij
    Odtworzyć plik.
    Wstrzymać odtwarzanie pliku.
    Zatrzymać odtwarzanie pliku.

Tematy pokrewne

Szybkie przewijanie pliku multimedialnego do przodu

Przewijanie pliku multimedialnego do tyłu


Przewijanie pliku multimedialnego do tyłu

Aby przewinąć plik multimedialny do tyłu
  • Aby przewinąć plik do określonego miejsca, przeciągnij suwak w lewo lub kliknij jeden z następujących przycisków.

    • Aby | Kliknij
Przewinąć plik do poprzedniego zaznaczonego miejsca lub na początek. |
Przewinąć plik krokowo. |

Temat pokrewny

Szybkie przewijanie pliku multimedialnego do przodu


Szybkie przewijanie pliku multimedialnego do przodu

Aby przewinąć plik multimedialny do przodu

  • Aby szybko przewinąć plik do określonego miejsca, przeciągnij suwak w prawo lub kliknij jeden z następujących przycisków.

    • Aby | Kliknij
Szybko przewinąć plik do następnego zaznaczonego miejsca lub na koniec. |
Przewinąć plik krokowo. |

Temat pokrewny

Przewijanie pliku multimedialnego do tyłu


Zmiana ustawień programu ActiveMovie

Aby zmienić ustawienia

  • Kliknij prawym przyciskiem myszy w oknie programu ActiveMovie, a następnie kliknij polecenie Właściwości.
Wskazówka
  • Aby uzyskać Pomoc dotyczącą elementu okna dialogowego, kliknij prawym przyciskiem myszy ten element.