
Enter the username if you’ve selected Other above.



Enter the password for the site. If you’re using an anonymous login, enter your e-mail address.

Note: Most sites don’t check anonymous passwords. However, it’s considered good “netiquette” to use your e-mail address.



Click here to login anonymously. Most sites support anonymous logins.



Click here to login using a username and password specific to the site.



Enter the address for the site. You can enter either a URL, ftp.anywhere.com, or an IP address, 123.123.123.123.

Note: Don’t prefix the address with ftp://



Click here to update a folder every time it becomes the current folder.



Click here to update a folder after a set number of days have elapsed.



Set the number of days between updates to a folder.



Click here to enter your registration codes for FTP Express. This button does not appear in the registered version.



Click here to create a new site.



Click here to use the file open dialog to browse for a site you’ve saved.



Click here to select a site from the recently opened sites list.



Select a site to open. Sites are sorted from most recently used to least recently used.

Tip: Double clicking on a site in this list will open it.



Click here to let FTP Express connect when needed.



Click here to connect to a site when it’s opened.



Click here to save any changes and close the dialog.



Click here to close the dialog without saving changes.



Click here to save any changes to this page and move to the previous.



Click here to save any changes to this page and move to the next.



Click here to save any changes and close the dialog.



Enter the name of the new virtual folder. Virtual folders are folders that are not normally visible to users.



Enter your name exactly as it appears on your registration form.



Enter the software key exactly as it appears on your registration form.



Click here if you don’t agree with the license agreement. You should uninstall FTP Express immediately.



Click here if you agree to register FTP Express after the 30 day evaluation period.



Click here to save any changes now without closing the dialog.



Click here to copy files from the internet cache to their location and remove the cache entry. This saves on hard disk space.



Click here to copy files from the internet cache to their location and leave a copy of each file in the cache. This may improve transfer
time if you retrieve a file again.



Click here to configure the connection from the control panels internet icon.



Click here to connect directly to the internet without using a firewall. Most home users should choose this option.



Click here to connect to the internet through a firewall. Many businesses use firewalls for security. You may need to ask your internet
administrator for the firewall name.



Enter the proxy address if you choose to connect through a proxy. The address should be of the form: myproxy:XX where XX is the 
port number for the proxy and myproxy is either a URL or IP address.



Click here to view the license agreement.



This is a list of favorite download folders. Add your most used download folders. You can have as many as 10.



Click here to browse for a new download folder to add to the list.



Click here to remove the currently selected folder.



Click here to e-mail Intellisys with any comments, suggestions or problems you may have.



Click here to visit Intellisys’s web page for updates to FTP Express and other Intellisys products.



Click here to use a passive connection. Passive connections are most useful behind certain types of firewalls and routers. Ask you 
system administrator if you need to use passive connections.



Click here to bypass the firewall for this site. This is typically done when accessing sites inside of a firewall.



Enter the the number of retries when trying to connect to a site. This can be useful when trying to connect to a busy site.



Enter the amount of time in seconds to wait before either retrying the connection or failing.



Click here to order an FTP Express licence.



Click here to view license purchasing options.



Click here to order an FTP Express site license over the World Wide Web.



Enter the port used to connect to the site. Most sites uset port 21.



Select the firewall type. FTP Express currently supports two types of firewalls. These are:
· USER with no logon. USER remote_userid@remote_host is sent to firewall upon initial connection.
· USER after logon. USER remote_userid@remote_host is sent to firewall upon initial connection. A user name and password 

are required to make the initial firewall connection.



Enter the name of the firewall server. This can be either a URL or an IP address.



Enter the username for the firewall server. If you’re unsure what to enter, contact your system administrator.



Enter the password for the firewall server. If you’re unsure what to enter, contact your system administrator.



Enter the port used to connect to the firewall server.



Enter the name of new folder. This can be any legal folder name.



Enter a description for the new bookmark. Use something descriptive that’s easy to remember.



Displays all bookmarks for the site. The first column lists the descriptive name of the bookmark. The second column displays the 
actual path for the bookmark. You can edit the name of a bookmark by selecting it and then clicking on the name.



Click here to delete the selected bookmark.



Click here to rename the selected bookmark.



Enter an extension for files that will be transferred using ASCII mode. Multiple extensions can be entered at once if separated by a 
space character.

Note: These are not really file extensions but rather the last characters of any filename. If one of your extensions was txt, then a 
file named my_txt would match as would file.txt. If you want to match the ‘.’ character, be sure to enter it.



Edit the name of the file extension use for ASCII transfer mode.

Note: These are not really file extensions but rather the last characters of any filename. If one of your extensions was txt, then a 
file named my_txt would match as would file.txt. If you want to match the ‘.’ character, be sure to enter it.



Click here to use ASCII transfer mode. When ASCII transfer mode is used, certain character combinations are converted during 
transfer. For instance, unix systems use a linefeed as the ending character for text files. Many, MS-DOS systems use a carriage 
return and a linefeed. If ASCII mode is selected, this conversion will be done automatically. 



Click here to use Binary transfer mode. Binary transfer mode transfers file byte for byte between the host and your local system. No 
conversions are performed.



Click here to use Binary transfer mode for all files, except for those that match the extensions listed below.



Click here to add a new extension.



Displays the extensions of all files that will be transferred using ASCII mode when Auto transfer mode is selected.



Click here to remove the selected extension.



Click here to edit the selected extension.





This file is used by the Dialog Box Help Editor. It provides a topic that is used to alias topic IDs that should display 
no Help.    Include this file in the FILES section of the Help Project (.hpj) file.





FTP Express help index



Overview

FTP Express was designed to make FTP chores simple and fast. Designed using the familiar explorer style interface, the learning 
curve should be minimal for many Windows 95 and NT 4 users.

FTP Express is a full-featured FTP client application. You can download and upload files and folders, create folders and rename and
delete files and folders. All without knowning anything about FTP.

We hope you enjoy using FTP Express and that it makes any FTP tasks you do a little easier.



Terms

Below is a list of terms used throughout FTP Express. Understanding these will help you get the most from FTP Express.

Site
A site is a connection to an FTP server.

Folder
A folder is a directory.

Current folder
The folder whose contents are displayed in the File and folder pane.

Folder pane
The left hand side of the site window that contains only folders.

File and folder pane
The right hand side of the site window that contains files and folders of the current folder.



License agreement

This Software License Agreement or "Agreement" is a legal agreement between you (either as an individual or as an agent for your 
company) and Intellisys Inc., which covers the usage of this computer software and related documentation together known as the 
"Software Product".    By installing, copying, or otherwise using the Software Product, you agree to be bound by the terms of this 
Agreement. If you do not agree to the terms of this Agreement, promptly delete all copies of the Software Product.    If you have 
obtained an evaluation or unregistered copy of the Software Product, you may evaluate the Software Product for 30 days without 
registering and/or purchasing the necessary license.    After 30 days, you must either register and/or purchase the necessary license
or remove all copies of the Software Product.

Notice to Users: You may: (1) upload the complete and unmodified setup program to any electronic bulletin board, (2) demonstrate 
the software and its capabilities, and (3) give copies to potential users, so that others may have the opportunity to obtain a copy for 
use in accordance with the following software license.

Software Product License

The Software Product is protected by copyright laws and international copyright treaties, as well as other intellectual property laws 
and treaties. The Software Product is licensed, not sold.    You acknowledge that no title to the intellectual property in the Software 
Product is transferred to you.    You further acknowledge that title and full ownership rights to the Software Product will remain the 
exclusive property of Intellisys Inc. or its suppliers.

1. Grant of License. This Agreement grants you the following rights for a period of two years following the date the Software 
Product is first installed:

a) You may install and use one copy of the Software Product on a single computer, including any upgrades, improvements or 
revisions made to the product during the license term.

b) Storage/Network Use. You may also store or install a copy of the Software Product on a storage device, such as a network 
server, used only to install or run the Software Product on your other computers over an internal network; however, you must 
acquire and dedicate a license for each separate computer on which the Software Product is installed or run from the storage 
device. A license for the Software Product may not be shared or used concurrently on different computers.

2. Modification Restrictions. You may not change or alter in any way any of the files shipped with the Software Product.    You 
agree not to attempt to reverse compile, modify, translate, or disassemble the Software Product in whole or in part.

3. Disclaimer of Warranty. This Software Product is provided on an "AS IS" basis, without warranty of any kind, including, without 
limitation, the warranties of merchantability, fitness for a particular purpose and non-infringement. The entire risk as to the quality 
and performance of the Software Product is born by you.

4. Limitation of Liability. 

UNDER NO CIRCUMSTANCES AND UNDER NO LEGAL THEORY, TORT, CONTRACT, OR OTHERWISE, SHALL INTELLISYS 
INC., OR ITS SUPPLIERS, BE LIABLE TO YOU OR ANY OTHER PERSON FOR ANY INDIRECT, SPECIAL, INCIDENTAL, OR 
CONSEQUENTIAL DAMAGES OF ANY CHARACTER INCLUDING, WITHOUT LIMITATION, DAMAGES FOR LOSS OF 
GOODWILL, WORK STOPPAGE, COMPUTER FAILURE OR MALFUNCTION, OR ANY AND ALL OTHER COMMERCIAL 
DAMAGES OR LOSSES. INTELLISYS INC. ENTIRE LIABILITY, EVEN IF INTELLISYS INC. HAS BEEN ADVISED OF THE 
POSSIBILITY OF SUCH DAMAGES, SHALL NOT EXCEED THE LICENSE FEE PAID BY YOU, IF ANY.

5. Miscellaneous. This Agreement represents the complete agreement concerning this license between the parties and supersedes
all prior agreements and representations between them. It may be amended only in writing executed by both parties. If any provision
of this Agreement is held to be unenforceable for any reason, such provision shall be reformed only to the extent necessary to make
it enforceable. This agreement shall be governed by and construed pursuant to the laws of Minnesota.

6. Termination. This license will terminate automatically if you fail to comply with the limitations described above. On termination, 
you must destroy all copies of the Software Product.





Registering the software

Once you’ve purchased a license, you need to enter your registration codes.

1. From the Help menu choose About.
2. Click register.
3. Enter your name and registration code exactly as they appear on your license form.



Ordering a license

FTP Express is $24.95. We have contracted with two companies to process your order. You may order at:

· SetSystems

· AXXIS Internet

You can order by fax, e-mail, phone, postal mail or over the internet.



Ordering from setSystems
setSystems accepts several different payment methods.    All payments made to setSystems must be made in U.S. Dollars drawn 
from U.S. banks.    Payments made to setSystems with a credit card will appear on your statement based on your bank’s payment 
cycle and will appear on your statement as originating from setSystems.

You may order by credit card in any of the following ways.

1. On the Internet: https://www.setsystems.com/cgi-bin/buy-ftpexpress

You can order with a Visa, MasterCard, American Express, or Discover card over the World Wide Web using a secured form.    
All information sent this way is encrypted using SSL technology for your protection.    This is the fastest way to order.    You will 
know within two minutes whether the order was approved.

2. Telephone:

U.S. (toll-free): 1-888-201-7131

International: 1-801-943-7848

The toll-free phone line is open from 11:00 a.m. to 9:00 p.m.(Eastern time), Monday through Saturday.    Outside of those 
hours, you may leave a message and a customer service representative will contact you the next business day.    If you are 
calling from North America, leave your name and a phone number, and your call will be returned.    If you are calling from 
outside of North America, leave your name and e-mail address, and someone will respond by e-mail to your message. Please 
have all information requested by the registration form available so that we may expedite your order.    See the registration form
below.    Orders placed by phone may take up to one business day to be processed.

3. FAX: 1-801-942-3396

When ordering by FAX, please provide the information on this form.    Orders placed by FAX may take up to one business day 
to be processed.

4. E-mail: sales@setsystems.com

When ordering by e-mail, please provide the information requested on this form.    Orders placed by e-mail may take up to one 
business day to be processed. If you are familiar with PGP, you may encrypt and send your credit card order to us using our 
PGP Public Key.    We will then decrypt the order and process it manually.    If you prefer to order via e-mail, this is the method 
that we recommend.    Our PGP Public Key is shown below. 

-----BEGIN PGP PUBLIC KEY BLOCK-----

Version: 2.6.2

mQCNAzP7oK0AAAEEAMptpLWI7AhaZXI80SihnLkSnboaFlB/a

2gyfAgIrCI6w5qrAftV4Om5/2TJYGKUXEiYzjyhSf6VcPbrqc+F+F

WQpyqBxpZXdETIUmxM3HBGpD3WYnJwjE6Z5jQAKWZp3DKL

glPM/fhPGGPVZZerRL28pTeiHKw396Mzx62ZjzR5AAURtCVzZX

RTeXN0ZW1zIDxrZXltYXN0ZXJAc2V0c3lzdGVtcy5jb20+=aG44

-----END PGP PUBLIC KEY BLOCK-----



setSystems Order Form

setSystems Order Form
Your name: ___________________________________________________________

E-mail address: ___________________________________________________________
Billing Address (the address where your bill is sent)

Street: ___________________________________________________________
City: ___________________________________________________________

State: ___________________________________________________________
Zipcode: ___________________________________________________________
Country: ___________________________________________________________

Mailing Address (if different than billing address)
Street: ___________________________________________________________

City: ___________________________________________________________
State: ___________________________________________________________

Zipcode: ___________________________________________________________
Country: ___________________________________________________________

Credit Card Information
Type: Check One:

___American Express        ___Visa        ___Master Card        ___Discover
Account#: ___________________________________________________________

Expiration Date: ___________________________________________________________

Product: FTP Express
Quantity: ___________    @24.95 each

Total Amount ($): ___________________________________________________________

I authorize setSystems ™ to bill my credit card and agree to pay the total amount according to my 
card issuer agreement.

Signature: __________________________________          Date:___________



Ordering from AXXIS Internet
You can use Mastercard, Visa or American Express using any of the methods below.

· World Wide Web at https://www.axxis.com/cgi-bin/order-ftpexpress using a secured form. This is the fastest way to 
register.

· Toll Free at 1-888-282-5887. Our hours are 9:00 a.m. to 12:00 midnight Mountain, Monday through Saturday.
· Phone Voice-mail at 801-523-8221. When ordering by phone, please provide the information on this page. Orders placed by 

phone may take up to 48 hours to be verified.
· Fax your order to 801-576-5663. When ordering by FAX, please fax this page. Orders placed by FAX may take up to 48 hours

to be verified.
· E-mail to altus@axxis.com. When ordering by e-mail, please provide the information on this page. Orders placed by e-mail 

may take up to 48 hours to be verified.



AXXIS Order Form
AXXIS Order Form

Your name: ___________________________________________________________
E-mail address: ___________________________________________________________

Billing Address (the address where your bill is sent)
Street: ___________________________________________________________

City: ___________________________________________________________
State: ___________________________________________________________

Zipcode: ___________________________________________________________
Country: ___________________________________________________________

Mailing Address (if different than billing address)
Street: ___________________________________________________________

City: ___________________________________________________________
State: ___________________________________________________________

Zipcode: ___________________________________________________________
Country: ___________________________________________________________

Credit Card Information
Type: Check One:

___American Express        ___Visa        ___Master Card
Account#: ___________________________________________________________

Expiration Date: ___________________________________________________________

Product: FTP Express
Quantity: ___________    @24.95 each

Total Amount ($): ___________________________________________________________

I authorize AXXIS Internet to bill my credit card and agree to pay the total amount according to my 
card issuer agreement.

Signature: __________________________________          Date:___________



Creating a new site

1. From the File menu, click New Site.
2. Answer the questions on each tab of the site wizard.

Tips

· FTP Express remembers the site wizard settings. They become the defaults the next time you create a new site.
· You can also create a new site from the shell.



Connecting to a site

1. From the Site menu, click Connect.

Tips

· The site administrator often sets the initial folder for a site.



Saving a site

One of the best features of FTP Express is its ability to save a site to disk. All of the site’s folders and files are saved. You can give 
the file to another FTP Express user or use it on another computer (with another site license of course). This is a great time saver 
the next time you connect to a site.

1. From the File menu, click Save Site.
2. Enter a descriptive name for the site and click ok.



Opening a saved site

1. From the File menu, click Open Site.
2. Select a site to open and click ok

Tips

· You can double click on a saved site from the Windows Explorer to open it.
· Recently used sites appear under the Site menu. Click on one to quickly open a site.



Downloading files and folders

You can download files and folders using copy/paste or drag/drop.

Using copy/paste

1. Select the files you want to download from the site. You can select multiple files.
2. From the Edit menu, click Copy.
3. Open a System Explorer window and select the destination folder for the files.
4. From the Edit menu, click Paste.

Using drag/drop

1. Make sure the place you want to drag the file to is visible.
2. Select the files you want to download from the site. Again, you can select multiple files.
3. Drag the file(s) to the destination.

Tips

· You can also transfer files between sites.
· When you download a folder to your harddrive, all of its known files and folders are downloaded too. To make sure all of a 

remote folder’s contents are download first expand it.



Uploading files and folders

You can upload files and folders using copy/paste or drag/drop.

Using copy/paste

1. Open a System Explorer and select the files you want to upload.
2. From the Edit menu, click Copy.
3. In Site window, open the folder where you want to put the copy.
4. From the Edit menu, click Paste.

Using drag/drop

1. Make sure the place you want to drag the file to in FTP Express is visible.
2. Open a System Explorer and select the file(s) you want to upload.
3. Drag the file(s) to the destination.

Tips

· When you upload a folder from your harddrive, all of its subfolders and files are also uploaded.
· You can also transfer files between sites.



Renaming a file or folder

1. Select the file or folder you want to rename.
2. Right click on the file and select Rename.
3. Enter the new name and press enter.

Tips:

· You can also rename a file or folder by clicking it a second time when it's selected.
· You can’t rename the current folder. Switch to parent folder and rename it from there.
· Press escape to cancel renaming the file.



Expanding a folder

FTP Express doesn’t know about the contents of folders until you’ve opened them at least once. If you want to know all of the 
contents of a folder, have FTP Express expand it for you.

1. Select the folder you want to expand.
2. Right click on the folder and select Expand.

Tips:

· You can stop expanding by clicking the stop button. You will still be able to view all of the expanded folders.



Deleting files and folders

1. Select the files and folders you want to delete.
2. Right click on the selected files and select Delete.

Tips:

· A folder can’t be deleted unless all if its contents are first removed. To make sure FTP Express knows all of a folder’s contents,
first expand it.



Viewing a file’s properties

You can view details about folders or files.

1. Select the file or folder whose properties you want to display.
0 2. From the File menu, choose Properties.

Tips:

· You can also display the properties of multiple files and folders. This is useful if you want to know the total size of several files.



Creating a folder

1. Make sure the parent folder is the active folder.
2. From the File menu, select Folder New.
3. Edit the name of the new folder and press enter when done.



Adding a virtual folder

Virtual folders are folders that don’t appear in a normal listing. You must know they exist in order to access them.

1. Make the root folder the current folder.
2. From the File menu, select Folder Add Virtual Folder.
3. Enter the name of the virtual folder and press enter.

Tips:

· After the folder is added, it will appear as a normal folder.
· You can delete a virtual folder, but its contents on the server are not removed.



Transferring files between and within sites

FTP Express lets you transfer files between and within sites. In addition to the normal copy using the methods described under 
Download files and folders, you can also move files.

To move files:

1. Make sure the destination is visible.
2. Select the files and folders you want to move.
3. Drag the files to the destination while holding down the shift key.



Using the Download To menu

The Download To menu option provides a convient way to download files. You can browse for a destinaton folder or use one of your 
favorite folders.

To send files to a folder:

1. Select the files and folders you want to download.
2. Right click on the selection and from the menu choose Download To Browse….
3. Select the destination folder for the files and click Ok.



Changing the current folder

You can change the current folder in two ways:

To change the current folder from the folder pane

1. Click on the folder you want to be current.

To change the current folder from the files and folder pane

1. Double click on the folder you want to be current.



Specifying download folders

You control the folders that appear in the Download To menu. Add your favorite or most used download folders so they’re easy to 
access.

1. From the View menu, choose Options.
2. Click on Favorite download folders.
3. Add or remove folders from the list.



Using Firewall servers

Firewall servers are often used in corporate intranets to protect against outside intrusion. FTP Express supports Firewall servers.

To configure a Firewall server

1. From the View menu, choose Options.
2. Click on Connection.
3. Click on Connect through a Firewall.
4. Select the firewall type from the list below.

FTP Express supports two types of firewalls.

User with no logon

The initial connection to the firewall is made using an OPEN command. You’re logged on to a site using the command USER 
username@ftp.yoursite.com.

User after logon

The initial connection to the firewall is made using an OPEN command and the username and password verify your connection to 
the firewall. You’re logged on to a site using the command USER username@ftp.yoursite.com

Tips:

· FTP Express also supports PASV mode. PASV mode is often used behind router based firewalls. Contact your system 
administrator for more information.

· Firewall information is not saved with the site document since it’s dependent on the internet connection.



Creating sites from the shell

Because FTP Express treats a site like a document, you can create a new site using the shell.

1. Right click on the desktop.
2. From the menu, click New FTP Express Site Document.
3. Enter the name of the site and press Enter.
4. Double click on the site and FTP Express displays the site wizard.



Opening a file

If a document on an FTP site is associated with an application, you can open the document using FTP Express.

1. Select the file or files you want to open.
2. Right click on the selection and choose Open.

Tips:

· Every file in the selection that is associated with an application will be opened.



Drag/Drop issues

FTP Express does its best to let you drag and drop files from and to FTP sites just as you would from the Windows Explorer. There 
are some limitations however.

· FTP Express appears to allow you to drag and drop files onto applications, shortcuts or the recycle bin. None of these drop 
locations are currently supported.

· When you move folders within or between sites, the files are removed from their source folders but the folders are not. You 
need to expand the top most source folder and then delete it.



Creating a shortcut to a site

FTP Express can create a shortcut to a site and place it on your desktop. This is especially useful for sites you access often.

1. From the File menu choose Create shortcut to site.



Using bookmarks

You can use bookmarks to quickly navigate to folders within a site. Each site can have up to 10 bookmarks.

To create a new bookmark:

1. Select the folder you want to bookmark.
2. Right click on the folder and choose Bookmarks    Add…
3. Enter a descriptive name for the folder that’s easy to remember.

To rename a bookmark:

1. From the Go menu choose Bookmarks    Edit…
2. Select the bookmark you want to rename.
3. Click rename, edit the name and click ok.

To delete a bookmark:

1. From the Go menu choose Bookmarks    Edit…
2. Select the bookmark you want to delete.
3. Click delete.



Setting the transfer mode

When transferring files, you can set the transfer mode. FTP has two transfer modes - binary and ASCII. FTP Express can transfer 
files using either mode and also includes a third mode called auto.

Binary mode

Binary transfer mode transfers files exactly as they’re saved on the file’s originating system.

ASCII mode

ASCII transfer mode converts line ending character sequences. For instance, many Unix systems use a linefeed character to signal 
an end of line. Most PCs use carriage return/linefeed pairs. When ASCII transfer mode is used, these conversions are performed 
automatically.

Auto mode

Auto transfer mode uses ASCII transfer mode for files whose names match a filter. Non-matching files use binary mode. The filter 
that you set matches the last characters of a filename. You could, for instance, have files that end with .txt transfer use auto mode.

To set the transfer mode for a site:

1. From the Site menu choose Properties.
2. Click on the Transfer tab.
3. Click on the transfer mode you want to use for this site.

To set file extensions for auto mode:

1. From the Site menu choose Properties.
2. Click on the Transfer tab.
3. Click on Auto.
4. Click on Add.
5. Enter the extensions to transfer using binary mode. Remember that you’re matching filename ending characters. If you want to

match a ‘.’ character, be sure to enter it.



Setting unix file permissions

FTP Express can set the file permissions on unix based hosts. You can set the permissions for more than one file at a time.

To set unix file permissions:

1. Select the files whose permissions you want to set.
2. Right click on the selection and choose Unix permissions…
3. Click the checkboxes to add and remove permissions. A grey check box means that only some of the files have that permission

set. When a checkbox is grey, that permission is not set or removed on any of the selected files



Using the System Explorer

FTP Express has a built in explorer window for managing files on your local system. The window looks and acts like the explorer in 
Windows 95 and NT 4. You can do most of the same things in this window that you can do in the standard Explorer.

To open or close the System Explorer:

1. From the View menu choose System Explorer. A checkmark is placed next to the System Explorer menu item when it is 
open.

Tips:

· You can easily arrange the windows in FTP Express to make it easy to transfer files between your local system and a site.



Arranging windows

FTP Express has some commands that make working with multiple open windows especially easy. You can cascade or tile 
windows. You can also have windows automatically tiled whenever the size of the main window changes or a new site is opened or 
closed.

To arrange windows

1. From the Window menu choose Tile Horizontally, Tile Vertically or Cascade.

To automatically arrange windows

1. From the Window menu choose Auto Arrange    Tile Horizontally or Tile Vertically.

Notes:

· When auto arrange is in effect, windows are rearranged automatically whenever the size of the main window changes, a site 
window is minimized, a window is closed or a new window opened. 

· If you manually resize a window when auto arrange is in effect, auto arrange is cancelled.




