
Faxing with Microsoft Outlook

With the Symantec WinFax Starter Edition, you can send and receive faxes in Microsoft Outlook. The list below 
describes the differences between faxing and sending email with Microsoft Outlook. For instructions on how to 
perform a task, click it below.

           Sending faxes  
           Addressing faxes  
           Including cover pages  
           Attaching documents  
           Viewing faxes  



About Quick Fax Viewer

Quick Fax Viewer is the program you use to view faxes you receive in your Microsoft Outlook Inbox. From Quick 
Fax Viewer you can view individual pages of a fax, rotate fax pages so that they are readable, and print them out 
for future reference.



Sending faxes
More information needed …

Do you have one of the documents you want to fax open?
           Yes  
           No  



Sending faxes (document is open)

1 Start Microsoft Outlook.

2 Include a cover page (optional). 

           How to  

3 Start the appropriate program and open the first document you want to appear in the fax.

4 Print the document to the Symantec WinFax Starter Edition printer driver. Do the following:

a On the program’s File menu, click Print. A print dialog appears.
b In the Printer drop-down list, click the Symantec WinFax Starter Edition printer.
c Click Print. A Microsoft Outlook message window opens.

5 Address your fax. Do one of the following:

Type the fax number – In the To field, type the recipient’s fax number in the following format:
fax@<insert fax number>
For example, to send a fax to the fax number “315-555-5555”, type “fax@315-555-5555” in the To field.
Use the Microsoft Outlook address book – Click the To button and select the recipient to whom you want 

to send a fax. (The recipient record in your address book must have a fax number.)
6 In the Subject field, type a brief description of this fax (optional).

7 In the text area, type your message. If you included a cover page, this text appears on the cover page.

8 Add other documents to the fax (optional). Do the following:

a On the Insert menu, click File. The Insert File dialog appears.
b Select the documents you want to fax.
c In the Insert As section, click Attachment.
d Click OK. The Insert File dialog closes and the attached documents appear at the bottom of the message 

dialog.
9 On the File menu, click Send.

 Related Topics



Sending faxes (document is not open)

1 Start Microsoft Outlook.

2 Include a cover page (optional). 

           How to  
3 On the Actions menu, click New Mail Message. A message dialog appears.

4 Address your fax. Do one of the following:

Type the fax number – In the To field, type the recipient’s fax number in the following format:
fax@<insert fax number>
For example, to send a fax to the fax number “315-555-5555”, type “fax@315-555-5555” in the To field.
Use the Microsoft Outlook address book – Click the To button and select the recipient to whom you want 

to send a fax. (The recipient record in your address book must have a fax number.)
5 In the Subject field, type a brief description of this fax (optional).

6 In the text area, type your message. If you included a cover page, this text appears on the cover page.

7 Select the documents you want to fax (optional). Do the following:

a On the Insert menu, click File. The Insert File dialog appears.
b Select the documents you want to fax.
c In the Insert As section, click Attachment.
d Click OK. The Insert File dialog closes and the attached documents appear at the bottom of the message 

dialog.
8 On the File menu, click Send.

 Related Topics



Addressing faxes

1 Start Microsoft Outlook.

2 On the Actions menu, click New Mail Message. A message dialog appears.

3 Do one of the following:

Type the fax number – In the To field, type the recipient’s fax number in the following format:
fax@<insert fax number>
For example, to send a fax to the fax number “315-555-5555”, type “fax@315-555-5555” in the To field.
Use the Microsoft Outlook address book – Click the To button and select the recipient to whom you want 

to send a fax. (The recipient record in your address book must have a fax number.)
4 In the Subject field, type a brief description of this fax (optional).

 Related Topics



Including cover pages

1 Start Microsoft Outlook.

2 On the Tools menu, click Options. The Options dialog appears.

3 Click the Fax tab.

4 In the Personal Information section, type the information you want to appear on your cover page.

5 In the Cover Page section, click Template. The Cover Page Properties dialog appears.

6 Enable Send Cover Page.

7 In the Template drop-down list, click the cover page you want to use for all faxes. A preview of the cover page 
appears directly below the list.

8 Click OK. The Options dialog reappears.

9 Click OK. The Options dialog closes.

10 Compose and send your fax. 

           How to  

 Related Topics



Attaching documents to faxes

1 Start Microsoft Outlook.

2 On the Actions menu, click New Mail Message. A message dialog appears.

3 On the Insert menu, click File. The Insert File dialog appears.

4 Select the documents you want to fax.

5 In the Insert As section, click Attachment.

6 Click OK. The Insert File dialog closes and the attached documents appear at the bottom of the message 
dialog.

 Related Topics



Receiving faxes

To receive faxes in Microsoft Outlook, you must run Microsoft Outlook with fax reception enabled. You cannot 
receive faxes when Microsoft Outlook is not running or when fax reception is disabled. When you install the 
Symantec WinFax Starter Edition, the Setup program prompts you to enable fax reception. If you did not enable 
fax reception during setup, you can do so at any time. To enable fax reception:

1 Start Microsoft Outlook.

2 On the Tools menu, click Options. The Options dialog appears.

3 Click the Fax tab.

4 In the Modem section, enable Automatic Receive Fax.

 Related Topics



Specifying personal information on cover pages

If you enable the cover page option, Microsoft Outlook automatically inserts the following information on your 
cover page at send time:

Personal information – Your name, company name, phone number, fax number, and CSID. To specify your
personal information, click Options on the Tools menu in Microsoft Outlook, click the Fax tab, and complete the fields 
in the Personal Information section.

Recipient information – The recipient address information you specify in the Microsoft Outlook message 
window.

Text you type in the message dialog – Any text you type in the text area in the Microsoft Outlook message
window when you are addressing and assembling your fax.

 Related Topics



Setting retry options

1 Start Microsoft Outlook.

2 On the Tools menu, click Options. The Options dialog appears.

3 Click the Fax tab.

4 In the Retries section, do the following:

a In the Number Of Retries field, type the number of times you want Microsoft Outlook to try to send a fax 
before assuming it cannot be delivered.

b In the Retries Every field, type the number of seconds you want Microsoft Outlook to wait before trying to 
send a fax again.

 Related Topics



Viewing faxes 

1 Start Microsoft Outlook.

2 In the message list, double click the fax you want to view. A Microsoft Outlook Message dialog appears and 
displays the cover page text and icons for each attached file (if any).

3 Double click the attachment icon. Quick Fax Viewer starts and displays the first page of the attachment. 

4 Adjust the view of the fax page (optional). Do any of the following:

View additional pages – On the View menu, click Previous Page or Next Page.
Magnify the fax image – On the View menu, click the appropriate magnification command.
Rotate the fax page – On the Rotate menu, click the appropriate rotate command.

 Related Topics



Printing faxes

1 Open the appropriate fax in Quick Fax Viewer.

2 On the File menu, click Print. The Print dialog appears.

3 In the Printer section click the appropriate printer in the Name drop-down list.

4 Select any other appropriate options in the Print dialog.

 Related Topics



Displays information about this version of the Symantec WinFax Starter Edition.



Displays information about upgrading to the full WinFax PRO product.



Displays all fax-related Microsoft Outlook settings. Use the settings on this tab to specify the following information:
 the text that appears on cover pages to identify the sender (for example, your name, company, voice number, fax number,

and so on)
 the cover page you want to include with all faxes
the modem you want to use to send faxes
fax answering options
retry options for failed faxes



Specify your personal information. If you enable the cover page option, Microsoft Outlook automatically inserts this information on 
cover pages at send time. This information identifies who the fax is from and how to contact the sender.



Type your first and last name. 

If you enable the cover page option, Microsoft Outlook automatically inserts your first and last name onto the cover page at send 
time.



Type your company name.

If you enable the cover page option, Microsoft Outlook automatically inserts your company name onto the cover page at send time. 



Type your fax phone number including the country code and area code. Use the following format:

<country code> <area code> <local number>

To help identify the various components of the fax number, use the examples below.

North American number: <1> <987> <555-1234>

International number: <30> <1> <555-6789>

If you enable the cover page option, Microsoft Outlook automatically inserts your fax number onto the cover page at send time.



Type your voice phone number including the country code and area code. Use the following format:

<country code> <area code> <local number>

To help identify the various components of the fax number, use the examples below.

North American number: <1> <987> <555-1234>

International number: <30> <1> <555-6789>

If you enable the cover page option, Microsoft Outlook automatically inserts your voice number onto the cover page at send time.



Type text to identify your computer as a fax station. Most fax machines use the fax number as the Calling Station IDentifier (CSID), 
but your name or company name would also be suitable. You can enter up to 20 alphanumeric characters.

Microsoft Outlook has no restrictions on the characters you can use in your CSID. However, if your CSID contains non-numeric 
characters, some fax devices may not connect to your modem or may disconnect during transmissions.

If you enable the cover page option, Microsoft Outlook automatically inserts your CSID onto the cover page at send time. When you 
send faxes, your CSID appears on the recipient’s fax device (for example, on the display panel on the fax machine).



Specify the cover page you want to include with all faxes you send from Microsoft Outlook.



Click this to select the cover page you want to use for all faxes.



Displays the name of the selected cover page. This is the cover page that Microsoft Outlook uses for all faxes you send.



Specify your modem options.



Click this to select the modem you want to use or to install a new modem. 



Displays the active modem. This is the modem Microsoft Outlook uses for all faxing activities.



Enable this option to automatically receive faxes when Microsoft Outlook is running. You cannot receive faxes when Microsoft 
Outlook is not running.



Specify the number of times you want to let the phone ring before Microsoft Outlook answers it.



Specify your retry options.



Specify the number of times you want Microsoft Outlook to try to deliver a fax. After attempting to deliver the fax the specified 
number of times, Microsoft Outlook will place a “message failed” message in your Outbox to remind you to try to send it later.



Specify the time between retries. To retry the fax in 90 seconds, type “90” in this field.



Browse through the cover pages included with Microsoft Outlook and select the cover page you want to include with your faxes.



Enable this option to include a cover page with this fax.



Lists all available cover pages. Click the cover page you want to include with this fax. A preview of the selected cover page appears 
directly below this list.



Displays a miniature version of the selected cover page. Use the preview area to browse through the available cover pages and 
identify the cover page you want to use.



Lists all modems set up on your computer. Click the modem you want to modify.



Click this to set up a new modem.



Removes the selected modem.



Click this to display the properties of the selected modem.



Displays the active modem. In the drop-down list, click the modem you want to use. If you have two phone lines and two modems, 
you can activate a different device on each line.



In the drop-down list, click the type of phone line you are using. You can use Microsoft Outlook over a regular phone line or a cellular
phone line. 

The settings in this dialog apply to the specified phone line type.



Type the initialization sequence that is sent to your modem when you start and exit Microsoft Outlook. The entry depends on the 
type of modem you are using. 

If you are not sure of the correct sequence, see your modem documentation or click Default to use the default setting for this type of 
modem.



Returns the entries in the Initialization String Sequence section to the default values for this type of modem.



Type the flow control string in this field. If you enabled Use Hardware Flow Control, type a hardware flow control string in this field. 
Otherwise, type a software flow control string.

If you are not sure of the correct setting for your modem, see your modem documentation or click Default to use the default setting 
for this type of modem.



Enable this option to use hardware flow control. Type the hardware flow control string in the Flow Control field.

If you are not sure of the correct setting for your modem, see your modem documentation or click Default to use the default setting 
for this type of modem.



Type the reset string that is sent to your modem when you start and exit Microsoft Outlook. The entry depends on the type of 
modem you are using.

If you are not sure of the correct setting for your modem, see your modem documentation or click Default to use the default setting 
for this type of modem.



Set the maximum speed at which you want to send your fax. Some fax machines may be unable to receive pages at high speed.



Set the minimum speed at which Microsoft Outlook sends the fax. When connecting to a remote fax station, your modem and the 
receiving modem exchange information to determine how fast a fax can be transmitted. If the receiving fax machine is slow, the 
transmission time increases, and therefore, the cost of the fax increases. Microsoft Outlook will not transmit the fax if the remote fax 
station is incapable of receiving at your minimum speed or higher.



Enable this option to use Error Correction Mode (ECM) when sending faxes with this modem. This means that Microsoft Outlook 
uses ECM whenever possible for sending faxes.

ECM normally provides more reliable, error-free faxing. In some cases, you may have problems sending reliably to a particular fax 
device with ECM enabled. Try disabling ECM and retry the fax. 

By default, this option is enabled if you have a Class 1 modem.



Enable this option to use Error Correction Mode (ECM) when receiving faxes with this modem. This means that Microsoft Outlook 
uses ECM whenever possible for receiving faxes. ECM normally provides more reliable error-free faxing. 

If you disable this option, you cannot receive BFTs.

By default, this option is enabled if you have a Class 1 modem. 



Enable this option to use high speed compression (2D) when sending faxes with this modem. 

In most cases, using this option to compress data can greatly increase transmission speed and reduce the actual time (and cost) 
required to transmit the fax.

If you are sending a large grayscale image, using 2D compression may actually increase the transmission time. You can disable this
option to see if Microsoft Outlook sends faster.



Specify the speed you want the modem to use when establishing a connection with a fax device.



Specify the speed you want the modem to use when establishing a connection with a fax device.



Adjust the volume of the modem during calls.



Enable this option if you want to hear the modem dialing until the connection is made. Once the modem connects, the modem 
volume is muted.



Specify the modem type. By default, Microsoft Outlook detects your modem type. If you have a dual class modem and you are 
unable to send faxes to certain fax machines, try switching to another modem type.



Displays progress messages as Microsoft Outlook tests all ports on your computer for attached modems.



Displays the results of the test. The results show which ports have attached modems. For each modem, the results show the 
modem type (fax, data, voice), fax class (Class 1, Class 2, or Class 2.0) and the maximum transmission and reception speeds.



Displays text and/or an icon that helps to describe the functionality available in this dialog. 

For more information about a specific setting, click the What’s This button  and then click the appropriate setting.



Groups common settings together. 

For more information about a specific setting, click the What’s This button  and then click the appropriate setting.




