UZUPEŁNIAJĄCA UMOWA LICENCYJNA UŻYTKOWNIKA OPROGRAMOWANIA FIRMY MICROSOFT

WAŻNE: PRZECZYTAĆ DOKŁADNIE - Składniki oprogramowania systemu operacyjnego firmy Microsoft Corporation (zwanej w skrócie "Microsoft"), łącznie z dokumentacją "online" i dokumentacją elektroniczną (zwane wspólnie "Składnikami SO"), podlegają postanowieniom i warunkom umowy licencyjnej dotyczącej odpowiedniego systemu operacyjnego firmy Microsoft (zwanego "Produktem SO") opisanego poniżej (umowa ta jest dalej zwana "Umową Licencyjną" ) oraz postanowieniom i warunkom niniejszej Uzupełniającej Umowy Licencyjnej. POPRZEZ INSTALOWANIE, KOPIOWANIE LUB UŻYWANIE W INNY SPOSÓB SKŁADNIKÓW SO, LICENCJOBIORCA ZGADZA SIĘ PRZESTRZEGAĆ POSTANOWIEŃ I WARUNKÓW ODPOWIEDNIEJ UMOWY LICENCYJNEJ PRODUKTU SO ORAZ NINIEJSZEJ UZUPEŁNIAJĄCEJ UMOWY LICENCYJNEJ. JEŚLI LICENCJOBIORCA NIE ZOBOWIĄZUJE SIĘ PRZESTRZEGAĆ TYCH POSTANOWIEŃ I WARUNKÓW, NIE MA ON PRAWA DO INSTALOWANIA, KOPIOWANIA I UŻYWANIA SKŁADNIKÓW SO.

UWAGA: JEŚLI LICENCJOBIORCA NIE POSIADA WAŻNEJ UMOWY LICENCYJNEJ NA DOWOLNY "PRODUKT SO" (SYSTEM OPERACYJNY MICROSOFT WINDOWS, DOWOLNY SYSTEM OPERACYJNY MICROSOFT WINDOWS NT WORKSTATION LUB DOWOLNY SYSTEM OPERACYJNY MICROSOFT WINDOWS NT SERVER), NIE MOŻE INSTALOWAĆ, KOPIOWAĆ I UŻYWAĆ W INNY SPOSÓB SKŁADNIKÓW SO ANI TEŻ NIE MA ŻADNYCH PRAW WYNIKAJĄCYCH Z NINIEJSZEJ UZUPEŁNIAJĄCEJ UMOWY LICENCYJNEJ.

Terminy pisane dużymi literami, używane w niniejszej Uzupełniającej Umowie Licencyjnej, a w niej w inny sposób nie określone, mają znaczenie nadane im w odpowiedniej Umowie Licencyjnej dotyczącej Produktu SO.

Postanowienia ogólne. Składniki SO są dostarczane Licencjobiorcy przez firmę Microsoft, aby uaktualnić, uzupełnić lub zastąpić istniejące funkcje odpowiedniego Produktu SO. W przypadku, gdy Produkt SO jest wersją systemu operacyjnego Windows NT Server, Składniki SO są uważane za "Oprogramowanie Klienta". Firma Microsoft udziela Licencjobiorcy prawa do używania Składników SO zgodnie z postanowieniami i warunkami Umowy Licencyjnej dotyczącej odpowiedniego Produktu SO (które są włączone do niniejszej Uzupełniającej Umowy Licencyjnej przez ich przywołanie) oraz postanowieniami i warunkami niniejszej Uzupełniającej Umowy Licencyjnej, pod warunkiem, że Licencjobiorca przestrzega tych wszystkich postanowień i warunków. W zakresie, w którym żadne z postanowień niniejszej Uzupełniającej Umowy Licencyjnej nie stoi w sprzeczności z postanowieniami Umowy Licencyjnej dotyczącej odpowiedniego Produktu SO, postanowienia niniejszej Uzupełniającej Umowy Licencyjnej odnoszą się wyłącznie do Składników SO.

Dodatkowe prawa i ograniczenia.

  • Jeśli Licencjobiorca posiada kilka ważnie licencjonowanych kopii odpowiedniego Produktu(ów) SO, Licencjobiorca może kopiować, instalować i używać jednej kopii Składników Systemu Operacyjnego jako części tego Produktu(ów) SO na wszystkich swoich komputerach, na których działają ważnie licencjonowane kopie Produktu SO, pod warunkiem, że Licencjobiorca używa tych dodatkowych kopii Składników Systemu Operacyjnego zgodnie z postanowieniami i warunkami określonymi powyżej. Dla każdej ważnie licencjonowanej kopii odpowiedniego Produktu SO, Licencjobiorca może także sporządzić jedną dodatkową kopię Składników Systemu Operacyjnego wyłącznie w celach archiwalnych lub do ponownej instalacji tych składników na tym samym komputerze, na którym były one poprzednio zainstalowane. Firma Microsoft zachowuje wszelkie prawa, prawa własności i dobra związane ze Składnikami Systemu Operacyjnego. Wszelkie prawa nie udzielone wyraźnie są zastrzeżone przez firmę Microsoft.
  • Składniki SO mogą zawierać technologię, która umożliwia współużywanie aplikacji na dwóch lub więcej komputerach, nawet gdy aplikacja jest zainstalowana tylko na jednym z nich. Licencjobiorca może korzystać z tej technologii w połączeniu ze wszystkimi aplikacjami firmy Microsoft dla wielostronnych konferencji. W przypadku aplikacji nie będącej aplikacją firmy Microsoft, Licencjobiorca powinien w tym zakresie przestrzegać towarzyszącej jej umowy licencyjnej lub skontaktować się z licencjodawcą, aby sprawdzić, czy współużywanie tej aplikacji jest dozwolone.

Uwaga na temat obsługi technologii Java. Składniki SO mogą obsługiwać programy napisane w języku Java. Technologia Java nie jest odporna na błędy i nie została zaprojektowana, wyprodukowana ani zaplanowana do użytku lub odsprzedaży jako system sterowania urządzeniami w trybie online w środowiskach zagrożeń, wymagających niezawodnego działania, takimi jak urządzenia jądrowe, systemy nawigacji lotniczej lub systemy komunikacyjne, ośrodki kontroli ruchu lotniczego, urządzenia bezpośrednio podtrzymujące życie lub systemy uzbrojenia, w których awaria technologii Java może prowadzić bezpośrednio do śmierci, uszkodzeń ciała lub poważnych szkód w mieniu lub środowisku naturalnym. Do takiego wyłączenia odpowiedzialności firma Microsoft została zobowiązana na mocy umowy z firmą Sun Microsystems, Inc.

JEŚLI LICENCJA NA ODPOWIEDNI PRODUKT SO ZOSTAŁA UDZIELONA LICENCJOBIORCY PRZEZ FIRMĘ MICROSOFT LUB JEDNEGO Z JEJ PEŁNOPRAWNYCH PRZEDSTAWICIELI , TO OGRANICZONA GWARANCJA (JEŚLI TAKA ISTNIEJE) ZNAJDUJĄCA SIĘ W UMOWIE LICENCYJNEJ DOTYCZĄCEJ TEGO PRODUKTU OBEJMUJE RÓWNIEŻ SKŁADNIKI SO, POD WARUNKIEM, ŻE LICENCJA NA TE SKŁADNIKI OBEJMUJE POSTANOWIENIA OGRANICZONEJ GWARANCJI ZNAJDUJĄCE SIĘ W UMOWIE LICENCYJNEJ ODPOWIEDNIEGO PRODUKTU SO. JEDNAKŻE NINIEJSZA UZUPEŁNIAJĄCA UMOWA LICENCYJNA NIE PRZEDŁUŻA OKRESU CZASU, NA JAKI OGRANICZONA GWARANCJA ZOSTAŁA UDZIELONA.

JEŚLI LICENCJA NA ODPOWIEDNI PRODUKT SO ZOSTAŁA UDZIELONA LICENCJOBIORCY PRZEZ JEDNOSTKĘ INNĄ NIŻ FIRMA MICROSOFT LUB JEDEN Z JEJ PEŁNOPRAWNYCH PRZEDSTAWICIELI, TO FIRMA MICROSOFT NA PONIŻSZYCH ZASADACH WYŁĄCZA ODPOWIEDZIALNOŚĆ Z TYTUŁU RĘKOJMI W ODNIESIENIU DO SKŁADNIKÓW SO.

WYŁĄCZENIE ODPOWIEDZIALNOŚCI Z TYTUŁU RĘKOJMI. W NAJSZERSZYM ZAKRESIE DOPUSZCZONYM PRZEZ PRAWO WŁAŚCIWE FIRMA MICROSOFT I JEJ DOSTAWCY DOSTARCZAJĄ LICENCJOBIORCY SKŁADNIKI SO ORAZ POMOC TECHNICZNĄ (JEŚLI TAKA ISTNIEJE) Z NIMI ZWIĄZANĄ ("POMOC TECHNICZNĄ") W TAKIM STANIE, W JAKIM SĄ, WRAZ ZE WSZYSTKIMI WADAMI; FIRMA MICROSOFT ORAZ JEJ DOSTAWCY WYŁĄCZAJĄ SWOJĄ ODPOWIEDZIALNOŚĆ Z TYTUŁU RĘKOJMI W ODNIESIENIU DO SKŁADNIKÓW SO I POMOCY TECHNICZNEJ ORAZ NIE UDZIELAJĄ ŻADNEJ GWARANCJI W ZAKRESIE: PRAW WŁASNOŚCI, WAD FIZYCZNYCH I PRAWNYCH, WARTOŚCI HANDLOWEJ, PRZYDATNOŚCI DO OKREŚLONEGO CELU, BRAKU WIRUSÓW, DOKŁADNOŚCI LUB KOMPLETNOŚCI ODPOWIEDZI, BRAKU STARANNOŚCI LUB FACHOWOŚCI, NIEZAKŁÓCONEGO UŻYWANIA, NIEZAKŁÓCONEGO POSIADANIA I ZGODNOŚCI Z OPISEM. CAŁE RYZYKO ZWIĄZANE Z UŻYWANIEM SKŁADNIKÓW SO I ICH FUNKCJONOWANIEM ORAZ Z POMOCĄ TECHNICZNĄ SPOCZYWA NA LICENCJOBIORCY.

WYŁĄCZENIE ODPOWIEDZIALNOŚCI ZA EWENTUALNE SZKODY. W NAJSZERSZYM ZAKRESIE DOZWOLONYM PRZEZ PRAWO WŁAŚCIWE FIRMA MICROSOFT ANI JEJ DOSTAWCY NIE BĘDĄ W ŻADNYM WYPADKU ODPOWIEDZIALNI ZA JAKIEKOLWIEK POWSTAŁE SZKODY (W TYM, BEZ OGRANICZEŃ, ZA: STRATY W PROWADZONEJ DZIAŁALNOŚCI, UTRATĘ POUFNYCH LUB INNYCH INFORMACJI ZWIĄZANYCH Z PROWADZONĄ DZIAŁALNOŚCIĄ, PRZERWY W PROWADZENIU DZIAŁALNOŚCI, NARUSZENIE DÓBR OSOBISTYCH, NARUSZENIE PRYWATNOŚCI, NIEDOPEŁNIENIE OBOWIĄZKÓW (ZARÓWNO W DOBREJ WIERZE, JAK I PRZY UZASADNIONYCH STARANIACH), BRAK STARANNOŚCI ORAZ INNE SZKODY FINANSOWE I JAKIEKOLWIEK STRATY) WYNIKŁE LUB W JAKIKOLWIEK SPOSÓB ZWIĄZANE Z UŻYWANIEM LUB NIEMOŻNOŚCIĄ UŻYWANIA SKŁADNIKÓW SO I POMOCY TECHNICZNEJ, ŚWIADCZENIEM POMOCY TECHNICZNEJ LUB JEJ BRAKIEM, W ZWIĄZKU Z POSTANOWIENIAMI NINIEJSZEJ UZUPEŁNIAJĄCEJ UMOWY LICENCYJNEJ, NAWET JEŚLI FIRMA MICROSOFT LUB KTÓRYKOLWIEK Z JEJ DOSTAWCÓW ZOSTALI POWIADOMIENI O MOŻLIWOŚCI POWSTANIA TAKICH SZKÓD.

OGRANICZENIE ODPOWIEDZIALNOŚCI I ODSZKODOWANIE. BEZ WZGLĘDU NA JAKIEKOLWIEK SZKODY, KTÓRE LICENCJOBIORCA MOŻE PONIEŚĆ Z JAKIEGOKOLWIEK POWODU (W TYM, BEZ OGRANICZEŃ, WSZELKICH SZKÓD WYMIENIONYCH POWYŻEJ ORAZ WSZELKICH SZKÓD BEZPOŚREDNICH LUB BLIŻEJ NIEOKREŚLONYCH), CAŁKOWITA ODPOWIEDZIALNOŚĆ FIRMY MICROSOFT I JEJ DOSTAWCÓW WYNIKAJĄCA Z POSTANOWIEŃ NINIEJSZEJ UZUPEŁNIAJĄCEJ UMOWY LICENCYJNEJ, A TAKŻE JEDYNE ODSZKODOWANIE DLA LICENCJOBIORCY ZA WSZELKIE WYMIENIONE POWYŻEJ STRATY, SĄ OGRANICZONE DO WIĘKSZEJ Z KWOT: DO KWOTY ZAPŁACONEJ PRZEZ LICENCJOBIORCĘ ZA SKŁADNIKI SYSTEMU OPERACYJNEGO LUB DO KWOTY 5,00 DOLARÓW AMERYKAŃSKICH. POWYŻSZE OGRANICZENIA, WYŁĄCZENIA I ZRZECZENIA OBOWIĄZUJĄ W NAJSZERSZYM ZAKRESIE DOZWOLONYM PRZEZ PRAWO WŁAŚCIWE, NAWET JEŚLI ODSZKODOWANIE NIE STANOWI WYNAGRODZENIA PONIESIONEJ SZKODY.

Si vous avez acquis votre produit Microsoft au CANADA, le texte suivant vous concerne:

SI LE PRODUIT OS APPLICABLE VOUS A ÉTÉ CONCÉDÉ SOUS LICENCE PAR MICROSOFT OU PAR L'UNE QUELCONQUE DE SES FILIALES Ŕ 100%, LA GARANTIE LIMITÉE (SI ELLE EXISTE) APPLICABLE EN VERTU DU CONTRAT DE LICENCE UTILISATEUR FINAL (« CLUF ») RELATIF Ŕ CE PRODUIT OS S'APPLIQUE AUX COMPOSANTS SYSTČME D'EXPLOITATION DE MICROSOFT Y COMPRIS TOUTE DOCUMENTATION « EN LIGNE » OU SOUS FORME ÉLECTRONIQUE (LES « COMPOSANTS OS »), Ŕ CONDITION QUE CEUX-CI VOUS AIENT ÉTÉ CONCÉDÉS SOUS LICENCE PENDANT LA DURÉE DE LA GARANTIE LIMITÉE DU CLUF RELATIF AU PRODUIT OS APPLICABLE. LE PRÉSENT CLUF SUPPLÉMENTAIRE N'A PAS POUR EFFET DE PROROGER LA DURÉE DE CETTE GARANTIE LIMITÉE.

SI LE PRODUIT OS VOUS A ÉTÉ CONCÉDÉ SOUS LICENCE PAR UNE ENTITÉ AUTRE QUE MICROSOFT OU QUE L'UNE QUELCONQUE DE SES FILIALES Ŕ 100%, MICROSOFT EXCLUT TOUTE GARANTIE RELATIVE AUX COMPOSANTS OS COMME CELA EST STIPULÉ CI-APRČS:

EXCLUSION DE GARANTIE. DANS TOUTE LA MESURE PERMISE PAR LE DROIT APPLICABLE, MICROSOFT ET SES FOURNISSEURS VOUS FOURNISSENT LES COMPOSANTS OS, AINSI QUE, LE CAS ÉCHÉANT, TOUT SERVICE D'ASSISTANCE RELATIF Ŕ CES COMPOSANTS OS (LES "SERVICES D'ASSISTANCE"), « COMME TELS ET AVEC TOUS LEURS DEFAUTS ». EN OUTRE, MICROSOFT ET SES FOURNISSEURS EXCLUENT PAR LES PRÉSENTES TOUTE AUTRE GARANTIE LÉGALE, EXPRESSE OU IMPLICITE, RELATIVE AUX COMPOSANTS OS ET AUX SERVICES D'ASSISTANCE, NOTAMMENT (LE CAS ÉCHÉANT), TOUTE GARANTIE : DE PROPRIÉTÉ, D'ABSENCE DE CONTREFAÇON, DE QUALITÉ, D'ADAPTATION Ŕ UN USAGE PARTICULIER, D'ABSENCE DE VIRUS, DE PRÉCISION, D'EXHAUSTIVITÉ DES RÉPONSES, DES RÉSULTATS OBTENUS, D'ABSENCE DE NÉGLIGENCE, OU DE DÉFAUT DE FABRICATION, DE JOUISSANCE PAISIBLE, D'ABSENCE DE TROUBLE DE POSSESSION ET DE CONFORMITÉ Ŕ LA DESCRIPTION. VOUS ASSUMEZ L'ENSEMBLE DES RISQUES DÉCOULANT DE L'UTILISATION OU DU FONCTIONNEMENT DES COMPOSANTS OS ET DES SERVICES D'ASSISTANCE.

EXCLUSION DE RESPONSABILITÉ POUR LES DOMMAGES ACCESSOIRES, INDIRECTS ET CERTAINS AUTRES TYPES DE DOMMAGES. DANS TOUTE LA MESURE PERMISE PAR LE DROIT APPLICABLE, MICROSOFT OU SES FOURNISSEURS NE POURRONT EN AUCUN CAS ĘTRE TENUS RESPONSABLES DE TOUT DOMMAGE SPÉCIAL, ACCESSOIRE, INCIDENT OU INDIRECT DE QUELQUE NATURE QUE CE SOIT (Y COMPRIS, MAIS NON DE FACON LIMITATIVE, LES PERTES DE BÉNÉFICES, PERTES D'INFORMATIONS CONFIDENTIELLES OU AUTRES INFORMATIONS, INTERRUPTIONS D'ACTIVITÉ, PRÉJUDICES CORPORELS, ATTEINTES Ŕ LA VIE PRIVÉE, MANQUEMENT Ŕ TOUTE OBLIGATION (NOTAMMENT L'OBLIGATION DE BONNE FOI ET DE DILIGENCE), NÉGLIGENCE, ET POUR TOUTE PERTE PÉCUNIAIRE OU AUTRE DE QUELQUE NATURE QUE CE SOIT), RÉSULTANT DE, OU RELATIFS A, L'UTILISATION OU L'IMPOSSIBILITÉ D'UTILISER LES COMPOSANTS OS OU LES SERVICES D'ASSISTANCE, OU LA FOURNITURE OU LE DÉFAUT DE FOURNITURE DES SERVICES D'ASSISTANCE, OU AUTREMENT EN VERTU DE, OU RELATIVEMENT A, TOUTE DISPOSITION DE CE CLUF SUPPLÉMENTAIRE, MĘME SI LA SOCIÉTÉ MICROSOFT OU UN QUELCONQUE FOURNISSEUR A ÉTÉ PRÉVENU DE L'ÉVENTUALITÉ DE TELS DOMMAGES.

LIMITATION DE RESPONSABILITÉ ET RECOURS. NONOBSTANT TOUT DOMMAGE QUE VOUS POURRIEZ SUBIR POUR QUELQUE MOTIF QUE CE SOIT (NOTAMMENT TOUS LES DOMMAGES ÉNUMÉRÉS CI-DESSUS ET TOUS LES DOMMAGES DIRECTS OU GÉNÉRAUX), L'ENTIČRE RESPONSABILITÉ DE MICROSOFT ET DE L'UN QUELCONQUE DE SES FOURNISSEURS AU TITRE DE TOUTE STIPULATION DE CE CLUF SUPPLÉMENTAIRE ET VOTRE SEUL RECOURS EN CE QUI CONCERNE TOUS LES DOMMAGES PRÉCITÉS NE SAURAIENT EXCÉDER LE MONTANT QUE VOUS AVEZ EFFECTIVEMENT PAYÉ POUR LES COMPOSANTS OS OU 5 DOLLARS US (US$ 5,00), SELON LE PLUS ÉLEVÉ DES DEUX MONTANTS. LES PRÉSENTES LIMITATIONS ET EXCLUSIONS DEMEURERONT APPLICABLES DANS TOUTE LA MESURE PERMISE PAR LE DROIT APPLICABLE QUAND BIEN MĘME UN QUELCONQUE REMČDE Ŕ UN QUELCONQUE MANQUEMENT NE PRODUIRAIT PAS D'EFFET.

La présente Convention est régie par les lois de la province d'Ontario, Canada. Chacune des parties ŕ la présente reconnaît irrévocablement la compétence des tribunaux de la province d'Ontario et consent ŕ instituer tout litige qui pourrait découler de la présente auprčs des tribunaux situés dans le district judiciaire de York, province d'Ontario. Au cas oů vous auriez des questions concernant cette licence ou que vous désiriez vous mettre en rapport avec Microsoft pour quelque raison que ce soit, veuillez contacter la succursale Microsoft desservant votre pays, , ou écrire ŕ : Microsoft Sales Information Center, One Microsoft Way, Redmond, Washington 98052-6399.