Wy�wietlanie listy u�ytkownik�w podczas uruchamiania systemu Windows

Aby wy�wietla� list� u�ytkownik�w podczas uruchamiania systemu Windows

  1. Na pulpicie kliknij prawym przyciskiem myszy ikon� Otoczenie sieciowe, a nast�pnie kliknij polecenie W�a�ciwo�ci.

  2. Kliknij przycisk Dodaj, kliknij opcj� Klient, a nast�pnie kliknij przycisk Dodaj ponownie.

  3. Na li�cie po lewej stronie kliknij pozycj� Microsoft.

  4. Na li�cie po prawej stronie kliknij pozycj� Microsoft Family Logon, a nast�pnie kliknij przycisk OK.

  5. W polu Podstawowe logowanie sieciowe kliknij pozycj� Microsoft Family Logon.

Temat pokrewny

Ustawienia dla wielu u�ytkownik�w