Wprowadzenie do programu ActiveMovie

Program ActiveMovie umo�liwia odtwarzanie plik�w multimedialnych, takich jak wideoklipy, na komputerze, w sieci lokalnej (LAN), w sieci intranet lub w Internecie. Program ten nie tylko jest szybszy od innych odtwarzaczy plik�w multimedialnych, ale ma ponadto t� zalet�, �e nie trzeba czeka� na pobranie ca�ego pliku. Program ActiveMovie rozpoczyna odtwarzanie pliku podczas jego pobierania na komputer, co u�atwia prac� z witrynami sieci Web.


Odtwarzanie pliku multimedialnego

Aby odtworzy� plik multimedialny
  1. Kliknij prawym przyciskiem myszy plik, kt�ry chcesz odtworzy�.

  2. Kliknij polecenie Uruchom.

  3. W oknie programu ActiveMovie kliknij jeden z nast�puj�cych przycisk�w.

    Aby Kliknij
    Odtworzy� plik.
    Wstrzyma� odtwarzanie pliku.
    Zatrzyma� odtwarzanie pliku.

Tematy pokrewne

Szybkie przewijanie pliku multimedialnego do przodu

Przewijanie pliku multimedialnego do ty�u


Przewijanie pliku multimedialnego do ty�u

Aby przewin�� plik multimedialny do ty�u
  • Aby przewin�� plik do okre�lonego miejsca, przeci�gnij suwak w lewo lub kliknij jeden z nast�puj�cych przycisk�w.

    • Aby | Kliknij
Przewin�� plik do poprzedniego zaznaczonego miejsca lub na pocz�tek. |
Przewin�� plik krokowo. |

Temat pokrewny

Szybkie przewijanie pliku multimedialnego do przodu


Szybkie przewijanie pliku multimedialnego do przodu

Aby przewin�� plik multimedialny do przodu

  • Aby szybko przewin�� plik do okre�lonego miejsca, przeci�gnij suwak w prawo lub kliknij jeden z nast�puj�cych przycisk�w.

    • Aby | Kliknij
Szybko przewin�� plik do nast�pnego zaznaczonego miejsca lub na koniec. |
Przewin�� plik krokowo. |

Temat pokrewny

Przewijanie pliku multimedialnego do ty�u


Zmiana ustawie� programu ActiveMovie

Aby zmieni� ustawienia

  • Kliknij prawym przyciskiem myszy w oknie programu ActiveMovie, a nast�pnie kliknij polecenie W�a�ciwo�ci.
Wskaz�wka
  • Aby uzyska� Pomoc dotycz�c� elementu okna dialogowego, kliknij prawym przyciskiem myszy ten element.