Allgemeines

Ratgeber Lexware lohn+gehalt 2003

Dieser Ratgeber enthält ausgewählte Themen zur Lohn- und Gehaltsabrechnung. Über den Reiter „Inhalt“ können Sie bequem innerhalb der Themen und Gesetze navigieren. Der Reiter „Index“ listet Ihnen wichtige Stichpunkte auf. Und über „Suchen“ können Sie gezielt Informationen zu einer Fragestellung abrufen.


Abfindung

Abfindungen

Der steuerpflichtige Teil der Abfindung sollte mit der Lohnart "Abfindung (steuerpflichtig)" eingegeben werden. Für den steuerfreien Teil einer Abfindung ist in lohn+gehalt keine Lohnart vorgegeben; Sie müssen sich hierfür eine eigene Lohnart unter den Einmalzahlungen anlegen (steuer- und sozialversicherungsfrei).

Die Lohnsteuer für eine Abfindung ist grundsätzlich nach der "Fünftelregelung" zu ermäßigen.


Beitragsbemessungsgrenze

Die Beitragsbemessungsgrenze in der Sozialversicherung stellt den Höchstbetrag dar, bis zu dem Einkommen der Sozialversicherungspflicht unterworfen ist. Beachten Sie, dass für die eingeführte Pflegeversicherung die Beitragsbemessungsgrenze der gesetzlichen Krankenversicherung gilt. Die derzeitigen Grenzwerte und die Grenzwerte für 2003 entnehmen Sie folgender Tabelle:

 | alte Bundesländer jährlich | neue Bundesländer jährlich | alte Bundesländer monatlich | neue Bundesländer monatlich
Kranken- und Pflegeversich- erung |  |  |  |
1994 | 68.400 DM | 53.100 DM | 5.700 DM | 4.425 DM
1995* | 70.200 DM | 57.600 DM | 5.850 DM | 4.800 DM
1996* | 72.000 DM | 61.200 DM | 6.000 DM | 5.100 DM
1997* | 73.800 DM | 63.900 DM | 6.150 DM | 5.325 DM
1998 | 75.600 DM | 63.000 DM | 6.300 DM | 5.250 DM
1999 | 76.500 DM | 64.800 DM | 6.375 DM | 5.400 DM
2000 | 77.400 DM | 63.900 DM | 6.450 DM | 5.325 DM
2001 | 78.300 DM | 78.300 DM | 6.525 DM | 6.525 DM
2002 | 40.500 EUR | 40.500 EUR | 3.375 EUR | 3.375 EUR
2003 | 41.400 EUR | 41.400 EUR | 3.450 EUR | 3.450 EUR
Renten- und Arbeitslosen- versicherung |  |  |  |
1994 | 91.200 DM | 70.800 DM | 7.600 DM | 5.900 DM
1995 | 93.600 DM | 76.800 DM | 7.800 DM | 6.400 DM
1996 | 96.000 DM | 81.600 DM | 8.000 DM | 6.800 DM
1997 | 98.400 DM | 85.200 DM | 8.200 DM | 7.100 DM
1998 | 100.800 DM | 84.000 DM | 8.400 DM | 7.000 DM
1999 | 102.000 DM | 86.400 DM | 8.500 DM | 7.200 DM
2000 | 103.200 DM | 85.200 DM | 8.600 DM | 7.100 DM
2001 | 104.400 DM | 87.600 DM | 8.700 DM | 7.300 DM
2002 | 54.000 EUR | 45.000 EUR | 4.500 EUR | 3.750 EUR
2003 | 61.200 EUR | 51.000 EUR | 5.100 EUR | 4.250 EUR

Die Beitragsbemessungsgrenzen in der Kranken- und Pflegeversicherung für die neuen Bundesländer wurden zum 01.01.2001 an die Werte der alten Bundesländer angepasst.


Direktversicherung

Bei Beiträgen des Arbeitgebers für eine Direktversicherung seines Arbeitnehmers und für Zuwendungen an eine Pensionskasse kann die Lohnsteuer nach mit einem Pauschalsteuersatz von 20 % der Beiträge und Zuwendungen erhoben werden. Eine Direktversicherung ist eine Lebensversicherung auf das Leben des Arbeitnehmers. Der Arbeitnehmer oder seine Hinterbliebenen sind hinsichtlich der Versorgungsleistungen ganz oder teilweise bezugsberechtigt.

Durch die Reform der gesetzlichen Rentenversicherung werden ab dem 01.01.2002 verschiedene Förderregelungen zugunsten der privaten und betrieblichen Altersvorsorge in Kraft gesetzt (z.B. Altersvermögensgesetz). In diesem Zusammenhang ist es ab 2002 möglich, dass Beiträge zu einer Direktversicherung steuer- und beitragspflichtig sind.

Zusatzleistung

Die Pauschalierung der Lohnsteuer mit 20 % kann auch erfolgen, wenn der Arbeitgeber die Direktversicherungsbeiträge zusätzlich zum laufenden Arbeitslohn bezahlt.


Einmalzahlungen

Bei einmalig gezahltem Arbeitsentgelt handelt es sich um Arbeitsentgelt, das nicht für die Arbeit in einem einzelnen Entgeltabrechnungszeitraum gezahlt wird. Es sind also solche Einnahmen, die in größeren Zeitabständen als monatlich gewährt werden und die kein laufendes Arbeitsentgelt sind. Meist sind sie Anerkennung für geleistete Dienste und Anreiz für weitere Anstrengungen und werden in der Regel zusätzlich zum laufenden Lohn bzw. Gehalt gezahlt.

Im Lohnsteuerrecht werden diese Zahlungen als " sonstige Bezüge" bezeichnet. Die Arbeitgeberpraxis kennt das einmalig gezahlte Arbeitsentgelt auch unter den Begriffen " Gratifikation" oder " Sonderzuwendung" . Hierzu zählen u.a.:

Weihnachtsgeld

Jubiläumszuwendungen,

Jahresabschlussvergütungen,

Gewinnbeteiligungen (Tantieme)

Urlaubsgelder ( Urlaub )

13. Monatsgehalt

Zur Ermittlung der Lohnsteuer auf den Sonstigen Bezug muss der voraussichtliche Jahresarbeitslohn für das Kalenderjahr ermittelt werden, in dem der Sonstige Bezug zufließt. Beim voraussichtlichen Arbeitslohn dürfen die eingetragenen bzw. künftigen Einmalzahlungen sowie künftige Änderungen des Bruttogehalts nicht berücksichtigt werden, auch wenn diese Zahlungen vorgesehen oder vertraglich garantiert sind.


Staatsangehörigkeit und Länderkennzeichen für Auslandsanschriften

Staat/Gebiet | Schlüssel | Länder- kennzeichen Postalisch zugelassen | Länder- kennzeichen Postalisch nicht zugelassen | Staatsangehörigkeit
Afghanistan | 423 |  | AFG | afghanisch
Ägypten | 287 |  | ET | Ägyptisch
Albanien | 121 |  | AL | Albanisch
Algerien | 221 |  | DZ | Algerisch
Amerik.-jungferninseln | 399 |  | AJ |
Amerik.-Samoa | 599 |  | AS |
Andorra | 123 |  | AND | Andorranisch
Angola | 223 |  | AGO | Angolanisch
Anguilla | 395 |  | ANG |
Antarktis-Territorium | 395 |  | AT |
Antigua und Barbuda | 320 |  | ANT | Antiguanisch
Äquatorialguinea | 274 |  | AQU | Äquatorialguineisch
Argentinien | 323 |  | RA | Argentinisch
Armenien | 422 |  | ARM | Armenisch
Aserbeidschan | 425 |  | ASE | Aserbeidschanisch
Äthiopien | 225 |  | ETH | Äthiopisch
Australien, einschl. Kokosinseln, Weihnachtsinsel und Norfolk-Insel | 523 |  | AUS | Australisch
Bahamas | 324 |  | BS | Bahamaisch
Bahrain | 424 |  | BRN | Bahrainisch
Bangladesch | 460 |  | BD | Bangladeschisch
Barbados | 322 |  | BDS | Barbadisch
Belgien | 124 | B |  | Belgisch
Belize | 330 |  | BH | Belizisch
Benin | 229 |  | DY | Beninisch
Bermuda | 395 |  | BER |
Bhutan | 426 |  | BHT | Bhutanisch
Bolivien | 326 |  | BOL | Bolivianisch
Bosnien und Herzegowina | 122 |  | BIH | Bosnisch-herzegowinisch
Botsuna | 227 |  | RB | Botsuanisch
Brasilien | 327 |  | BR | Brasilianisch
Brit.-Jungferninseln | 395 |  | BJ |
Brunei Darussalam | 429 |  | BRU | Bruneiisch
Bulgarien | 125 |  | BG | Bulgarisch
Burkina Faso | 258 |  | HV | Burkinisch
Burundi | 291 |  | RU | Burundisch
Canton und Enderbury | 599 |  | CUE |
Chile | 332 |  | RCH | Chilenisch
China, inkl. Tibet | 479 |  | TJ | Chinesisch
Cookinseln | 527 |  | COI | Von den Cookinseln
Costa Rica | 334 |  | CR | Costaricanisch
Cote d'Ivoire | 231 |  | CI | ivorisch
Dänemark | 126 | DK |  | Dänisch
Deutschland | 000 | D |  | Deutsch
Dominica | 333 |  | WD | Dominicanisch
Dominikanische Republik | 335 |  | DOM | Dominikanisch
Dschibuti | 230 |  | DSC | Dschibutisch
Ecuador, einschl. Galapagos-Inseln | 336 |  | EC | Ecuadorianisch
El Salvador | 337 |  | ES | Salvadorianisch
Eritrea | 224 |  | ERI | Eritreisch
Estland | 127 |  | EST | Estnisch
Falklandinseln | 395 |  | FAL |
Färöer | 126 | FR |  | Dänisch
Fidschi | 526 |  | FJI | Fidschianisch
Finnland | 128 | FIN |  | Finnisch
Frankreich, einschl. Korsika | 129 | F |  | Französisch
Franz.-Guayana | 399 |  | FG |
Franz.-Polynesien | 599 |  | FP |
Gabun | 236 |  | GAB | Gabunisch
Gambia | 237 |  | WAG | Gambisch
Georgien | 430 |  | GEO | Georgisch
Ghana | 238 |  | GH | Ghanaisch
Gibraltar | 195 |  | GIB |
Grenada | 340 |  | WG | Grenadisch
Griechenland | 134 | GR |  | Giechisch
Grönland | 399 |  | GRO |
Großbritannien und Nordirland | 168 |  | GB | Britisch
Guadeloupe | 399 |  | GUA |
Guam | 599 |  | GUM |
Guatemala | 345 |  | GCA | Guatemaltekisch
Guinea | 261 |  | RG | Guineisch
Guinea-Bissau | 259 |  | GUB | Guinea-bissauisch
Guyana | 328 |  | GUY | Guyanisch
Haiti | 346 |  | RH | Haitianisch
Honduras | 347 |  | HCA | Honduranisch
Hongkong | 495 |  | HOK |
Indien, einschl. Sikkim und Goa | 436 |  | IND | Indisch
Indonesien, einschl. Irian Jaya | 437 |  | RI | Indonesisch
Insel Man | 195 |  | MAN |
Irak | 438 |  | IRQ | Irakisch
Iran, Islamische Republik | 439 |  | IR | Iranisch
Irland | 135 |  | IRL | Irisch
Island | 136 | IS |  | Isländisch
Israel | 441 |  | IL | Israelisch
Italien | 137 | I |  | Italienisch
Jamaika | 355 |  | JA | Jamaikanisch
Japan | 442 |  | J | Japanisch
Jemen | 421 |  | YEM | Jemenitisch
Jordanien | 445 |  | JOR | Jordanisch
Jugoslawien | 138 | YU |  | Jugoslawisch
Kaimaninseln | 395 |  | KAI |
Kambodscha | 446 |  | K | Kambodschanisch
Kamerun | 262 |  | CAM | Kamerunisch
Kanada | 348 |  | CDN | Kanadisch
Kanalinseln | 195 |  | KANN |
Kap Verde | 242 |  | CV | Kapverdisch
Kasachstan | 444 |  | KAS | Kasachisch
Katar | 447 |  | QAT | Katarisch
Kenia | 243 |  | EAK | Kenianisch
Kirgisistan | 450 |  | KIS | Kirgisisch
Kiribati | 530 |  | KIB | Kiribatisch
Kolumbien | 349 |  | CO | Kolumbianisch
Komoren | 244 |  | KOM | Komorisch
Kongo | 245 |  | RCB | Kongolesisch
Kongo, Dem. Republik | 246 |  | ZRE | Kongolesisch
Korea, Dem. Volksrepublik | 434 |  | KOR |
Korea, Republik | 467 |  | ROK | Koreanisch
Kroatien | 130 |  | HR | Kroatisch
Kuba | 351 |  | C | Kubanisch
Kuwait | 448 |  | KWT | Kuwaitisch
Laos, Dem. Volksrepublik | 449 |  | LAO | Laotisch
Lesotho | 226 |  | LS | Lesothisch
Lettland | 139 |  | LV | Lettisch
Libanon | 451 |  | RL | Libanesisch
Liberia | 247 |  | LB | Liberianisch
Libysch-Arabische Dschamahirija | 248 |  | LAR | Libysch
Liechtenstein | 141 | FL |  | Liechtensteinisch
Litauen | 142 |  | LT | Litauisch
Luxemburg | 143 | L |  | luxemburgisch
Macau | 499 |  | MAC |
Madagaskar | 249 |  | RM | Madagassisch
Makedonien | 144 |  | MK | Makedonisch
Malawi | 256 |  | MW | Malawisch
Malaysia | 482 |  | MAL | Malayisch
Malediven | 454 |  | BIO | Maledivisch
Mali | 251 |  | RMM | Malisch
Malta | 145 |  | M | Maltesisch
Marokko | 252 |  | MA | Marokkanisch
Mashallinseln | 544 |  | MAR | Marshallisch
Martinique | 399 |  | MAT |
Mauretanien | 239 |  | RIM | Mauretanisch
Mauritius | 253 |  | MS | Mauritisch
Mayotte | 299 |  | MAY |
Mexiko | 353 |  | MEX | Mexikanisch
Mikronesien, Föderierte Staaten von | 545 |  | MIK | Mikronesisch
Moldau | 146 |  | MD | Moldauisch
Monaco | 147 | MC |  | Monegassisch
Mongolei | 457 |  | MON | Mongolisch
Montserrat | 395 |  | MOT |
Mosambik | 254 |  | MOZ | Mosambikanisch
Myanmar | 427 |  | MYA | Myanmarisch
Namibia | 267 |  | SWA | Namibisch
Nauru | 531 |  | NAU | Nauruisch
Nepal | 458 |  | NEP | Nepalesisch
Neukaledonien | 599 |  | NKA |
Neuseeland | 536 |  | NZ | Neuseeländisch
Nicaragua | 354 |  | NIC | Nicaraguanisch
Niederlande | 148 |  | NL | Niederländisch
Niederländische Antillen einschl. Curacao | 399 |  | NLA |
Niger | 255 |  | N | Nigrisch
Nigeria | 232 |  | WAN | Nigerianisch
Niue | 533 |  | NIU | Von Niue
Nördliche Marianen | 525 |  | NMA | Der Nördl. Marianen
Norwegen, einschl. Bäreninsel und Spitzbergen, auch Svalbard | 149 | N |  | Norwegisch
Oman | 456 |  | MAO | Omanisch
Österreich | 151 | A |  | Österreichisch
Pakistan | 461 |  | PK | Pakistanisch
Palau | 537 |  | PAL | Palauisch
Panama | 357 |  | PA | Panamaisch
Papua-Neuguinea | 538 |  | PNG | Papua-neuguineisch
Paraguya | 359 |  | PY | Paraguayisch
Pazifische Inseln (Marianen- und Karolineninseln) | 599 |  | OIN |
Peru | 361 |  | PE | Peruanisch
Philippinen | 462 |  | RP | Philippinisch
Pitcarn-Inseln | 595 |  | PIT |
Polen | 152 |  | PL | Polnisch
Portugal | 153 | P |  | Portugisisch
Puerto Rico | 399 |  | PRI |
Réunion | 299 |  | REU |
Ruanda | 265 |  | RWA | Ruandisch
Rumänien | 154 | RO |  | Rumänisch
Russische Föderation | 160 |  | RUS | Russisch
Saint Pierre und Miquelon | 399 |  | PIE |
Salomonen | 524 |  | SOL | Salomonisch
Sambia | 257 |  | Z | Sambisch
Samoa | 543 |  | WS | Samoanisch
San Marino | 156 |  | RSM | Sanmarinesisch
Sao Tomé und Principe | 268 |  | STP | Santomeisch
Saudi-Arabien | 472 |  | SAU | Saudiarabisch
Schweden | 157 | S |  | Schwedisch
Schweiz | 158 | CH |  | Schweizerisch
Senegal | 269 |  | SN | Senegalesisch
Seychellen | 271 |  | SY | Seychellisch
Sierra Leone | 272 |  | WAL | Sierraleonisch
Simbabwe | 233 |  | ZW | Simbabwisch
Singapur | 474 |  | SGP | Singapurisch
Slowakei | 155 | SK |  | Slowakisch
Slowenien | 131 | SLO |  | Slowenisch
Somalia | 273 |  | SP | Somalisch
Spanien | 161 | E |  | Spanisch
Sri Lanka | 431 |  | CL | Srilankisch
St. Helena einschl. Ascension | 295 |  | HEL |
St. Kitts und Nevis | 370 |  | SCN | Von St. Kitts und Nevis
St. Lucia | 366 |  | WL | Lucianisch
St. Vincent und die Grenadinen | 369 |  | WV | Vincentisch
Südafrika | 263 |  | ZA | Südafrikanisch
Sudan | 276 |  | SUD | Sudanesisch
Suriname | 364 |  | SME | Surinamisch
Swasiland | 281 |  | SD | Swasiländisch
Syrien, Arabische Republik | 475 |  | SYR | Syrisch
Tadschikistan | 470 |  | TAD | Tadschikisch
Taiwan | 465 |  | RC | Chinesisch
Tansania, Vereinigte Republik | 282 |  | EAT | Tansanisch
Thailand | 476 |  | T | Thailändisch
Togo | 283 |  | TG | Togoisch
Tokelau-Inseln | 599 |  | TOK |
Tonga | 541 |  | TON | Tongaisch
Trinidad und Tobago | 371 |  | TT | Von Trinidad und Tobago
Tschad | 284 |  | CHD | Tschadisch
Tschechische Republik | 164 | CZ |  | Tschechisch
Tunesien | 285 |  | TN | Tunesisch
Türkei | 163 | TR |  | Türkisch
Turkmenistan | 471 |  | TUR | Turkmenisch
Turks- und Caicosinseln | 395 |  | TUC |
Tuvalu | 540 |  | TUV | Tuvaluisch
Uganda | 286 |  | EAU | Ugandisch
Ukraine | 166 |  | UA | Ukrainisch
Ungarn | 165 | H |  | Ungarisch
Uruguay | 365 |  | ROU | Urugayisch
Usbekistan | 477 |  | USB | Usbekisch
Vanuatu | 532 |  | VAN | Vanuatuisch
Vatikanstadt | 167 |  | V | Vatikanisch
Venezuela | 367 |  | YV | Venezolanisch
Vereinigte Arabische Emirate | 469 |  | UAE | Der Vereinigten Arabischen Emirate
Vereinigte Staaten | 368 |  | USA | Amerikanisch
Vietnam | 432 |  | VN | Vietnamesisch
Weißrußland (Belarus) | 169 |  | BY | Weißrussisch (belarussisch)
Zentralafrikanische Republik | 289 |  | RCA | Zentralafrikanisch
Zypern | 181 |  | CY | zyprisch
Übrige Schlüssel |  |  |  |
Übriges Europa | 199 |  |  |
Übriges Afrika | 299 |  |  |
Übriges Asien | 499 |  |  |
Übriges Ozeanien | 599 |  |  |
Unbekanntes Ausland | 996 |  |  |
Staatenlos | 997 |  |  |
Ungeklärt | 998 |  |  |
Ohne Angabe | 999 |  |  |

Bei den postalisch nicht zugelassenen Länderkennzeichen handelt es sich um:

a) Kfz-Kennzeichen

b) Fiktive Kennzeichen


Finanzamtnummern

Verzeichnis der Finanzamtsnummern in der Bundesrepublik Deutschland

(Stand: August 2002)

Baden-Württemberg

Bayern

Berlin

Brandenburg

Bremen

Hamburg

Hessen

Mecklenburg-Vorpommern

Niedersachsen

Nordrhein-Westfalen

Rheinland-Pfalz

Saarland

Sachsen

Sachsen-Anhalt

Schleswig-Holstein

Thüringen

Baden-Württemberg

Finanzamt | Nr.
Aalen / Württemberg | 2850
Achern | 2801
Backnang | 2851
Bad Mergentheim | 2852
Bad Säckingen | 2816
Bad Urach | 2889
Baden-Baden | 2833
Balingen | 2853
Biberach | 2854
Bietigheim-Bissingen | 2855
Böblingen | 2856
Bruchsal | 2830
Bühl | 2836
Calw | 2845
Crailsheim | 2857
Donaueschingen | 2804
Ehingen | 2858
Emmendingen | 2805
Esslingen | 2859
Ettlingen | 2831
Freiburg-Land | 2807
Freiburg-Stadt | 2806
Freudenstadt | 2842
Friedrichshafen | 2861
Geislingen | 2862
Göppingen | 2863
Heidelberg | 2832
Heidenheim | 2864
Heilbronn | 2865
Karlsruhe-Durlach | 2834
Karlsruhe-Stadt | 2835
Kehl | 2808
Kirchheim | 2869
Konstanz | 2809
Lahr | 2810
Leonberg | 2870
Lörrach | 2811
Ludwigsburg | 2871
Mannheim-Neckarstadt | 2837
Mannheim-Stadt | 2838
Mosbach | 2840
Mühlacker | 2848
Müllheim | 2812
Neuenbürg | 2849
Nürtingen | 2874
Oberndorf | 2815
Offenburg | 2814
Öhringen | 2876
Pforzheim | 2841
Rastatt | 2839
Ravensburg | 2877
Reutlingen | 2878
Riedlingen | 2879
Rottweil | 2819
Saulgau | 2881
Schorndorf | 2882
Schwäbisch Gmünd | 2883
Schwäbisch Hall | 2884
Schwetzingen | 2843
Sigmaringen | 2885
Singen | 2818
Sinsheim | 2844
Stuttgart I | 2893
Stuttgart II | 2895
Stuttgart III | 2897
Stuttgart IV | 2892
Stuttgart-Körpersch. | 2899
Stuttgart-Zentrale Konzernprüfung u. Groß-Bp | 2896
Tauberbischofsheim | 2880
Titisee-Neustadt | 2813
Tübingen | 2886
Tuttlingen | 2821
Überlingen (Bodensee) | 2887
Ulm | 2888
Villingen-Schwenningen | 2822
Waiblingen | 2890
Waldshut-Tiengen | 2820
Walldürn | 2846
Wangen | 2891
Weinheim | 2847
Wolfach | 2823

Bayern

Finanzamt | Nr.
Amberg | 9201
Ansbach | 9203
Ansbach Außenstelle Dinkelsbühl | 9213
Ansbach Außenstelle Rothenburg o.d.T. | 9246
Aschaffenburg | 9204
Augsburg-Land | 9102
Augsburg-Stadt | 9103
Augsburg-Stadt Arbeitnehmerbereich | 9101
Bad Kissingen | 9205
Bad Neustadt a.d.S. | 9206
Bamberg | 9207
Bayreuth | 9208
Berchtesgaden | 9105
Berchtesgaden Außenstelle Laufen | 9133
Burghausen | 9106
Cham | 9211
Cham Außenstelle Kötzting | 9260
Cham Außenstelle Waldmünchen | 9253
Coburg | 9212
Dachau | 9107
Deggendorf | 9108
Dillingen | 9109
Dingolfing | 9110
Ebersberg | 9112
Eggenfelden | 9113
Eichstätt | 9171
Erding | 9114
Erlangen | 9216
Erlangen Arbeitnehmerbereich | 9266
Forchheim | 9217
Freising | 9115
Fürstenfeldbruck | 9117
Fürth | 9218
Garmisch-Partenkirchen | 9119
Grafenau | 9157
Günzburg | 9121
Gunzenhausen | 9220
Hersbruck | 9221
Hilpoltstein | 9222
Hof | 9223
Hof Außenstelle Münchberg | 9233
Hof Außenstelle Naila | 9234
Ingolstadt | 9124
Kaufbeuren | 9125
Kaufbeuren Außenstelle Füssen | 9118
Kelheim | 9126
Kempten (Allgäu) | 9127
Kempten Außenstelle Immenstadt | 9123
Kitzingen | 9227
Kronach | 9228
Kulmbach | 9229
Landsberg | 9131
Landshut | 9132
Lichtenfels | 9230
Lindau | 9134
Lohr a. Main | 9231
Lohr a. Main Außenstelle Karlstadt | 9225
Lohr a. Main Außenstelle Marktheidenfeld | 9232
Memmingen | 9138
Memmingen Außenstelle Mindelheim | 9140
Miesbach | 9139
Mühldorf | 9141
München f. Grundbesitz | 9142
München f. Grundbesitz Arbeitnehmerbereich | 9180
München f. Körpersch. | 9143
München f. Körpersch. Arbeitnehmerbereich | 9187
München I | 9144
München I Arbeitnehmerbereich | 9181
München II | 9147
München II Arbeitnehmerbereich | 9182
München III | 9145
München III Arbeitnehmerbereich | 9183
München IV | 9146
München IV Arbeitnehmerbereich | 9184
München V | 9148
München V Arbeitnehmerbereich | 9185
München-Zentral | 9149
München-Zentral | 9189
Neumarkt i.d.Opf. | 9235
Neu-Ulm | 9151
Nördlingen | 9152
Nördlingen Außenstelle Donauwörth | 9111
Nürnberg-Nord | 9238
Nürnberg-Süd | 9240
Nürnberg-Zentral | 9241
Obernburg a. Main | 9261
Obernburg a. Main Außenstelle Amorbach | 9202
Passau | 9153
Passau Außenstelle Griesbach | 9120
Passau Außenstelle Vilshofen | 9166
Pfaffenhofen | 9154
Regensburg | 9244
Regensburg Arbeitnehmerbereich | 9294
Rosenheim | 9156
Rosenheim Außenstelle Wasserburg | 9167
Schrobenhausen | 9159
Schrobenhausen Außenstelle Neuburg | 9150
Schwabach | 9247
Schwandorf | 9248
Schwandorf Außenst. Neunburg vorm Wald | 9236
Schweinfurt | 9249
Starnberg | 9161
Straubing | 9162
Traunstein | 9163
Uffenheim | 9252
Waldsassen | 9254
Weiden i.d.Opf. | 9255
Weilheim | 9168
Weilheim Außenstelle Schongau | 9158
Wolfratshausen | 9169
Wolfratshausen Außenstelle Bad Tölz | 9104
Wunsiedel | 9258
Wunsiedel Außenstelle Selb | 9250
Würzburg | 9257
Würzburg Außenstelle Ochsenfurt | 9242
Zeil a. Main | 9259
Zeil a. Main Außenstelle Ebern | 9214
Zeil a. Main Außenstelle Hofheim i. Ufr. | 9224
Zwiesel | 9170
Zwiesel Außenstelle Viechtach | 9164

Berlin

Finanzamt | Nr.
Berlin Charlottenburg | 1113
Berlin Friedrichsh./Prenzb. | 1131
Berlin für Fahndung und Strafsachen | 1138
Berlin für Körperschaften I | 1127
Berlin für Körperschaften II | 1137
Berlin für Körperschaften III | 1129
Berlin für Körperschaften IV | 1130
Berlin Hellersdorf/Marzahn | 1133
Berlin Kreuzberg | 1114
Berlin Lichtenb./Hohenschh. | 1132
Berlin Mitte/Tiergarten | 1134
Berlin Neukölln-Nord | 1115
Berlin Neukölln-Süd | 1116
Berlin Pankow/Weißensee | 1135
Berlin Reinickendorf | 1117
Berlin Schöneberg | 1118
Berlin Spandau | 1119
Berlin Steglitz | 1120
Berlin Tempelhof | 1121
Berlin Treptow/Köpenick | 1136
Berlin Wedding | 1123
Berlin Wilmersdorf | 1124
Berlin Zehlendorf | 1125

Brandenburg

Finanzamt | Nr.
Angermünde | 3062
Brandenburg | 3048
Calau | 3057
Cottbus | 3056
Eberswalde | 3065
Finsterwalde | 3058
Frankfurt (Oder) | 3061
Fürstenwalde | 3063
Königs Wusterhausen | 3049
Kyritz | 3052
Luckenwalde | 3050
Nauen | 3051
Oranienburg | 3053
Potsdam-Land | 3047
Potsdam-Stadt | 3046
Pritzwalk | 3054
Schul-FA Ld. Brandenburg | 3097
Strausberg | 3064

Bremen

Finanzamt | Nr.
Bremen für Großbetriebsprüfung | 2478
Bremen-Mitte | 2457
Bremen-Mitte | 2471
Bremen-Mitte | 2476
Bremen-Mitte | 2481
Bremen-Nord | 2474
Bremen-Nord | 2484
Bremen-Ost | 2472
Bremen-Ost | 2482
Bremen-West | 2473
Bremen-West | 2483
Bremerhaven | 2475
Bremerhaven | 2477
Bremerhaven | 2485

Hamburg

Finanzamt | Nr.
Hamburg f.Verkehrst.u.Grundbes | 2230
Hamburg f.VerkSt.u.Grundbes-10 | 2210
Hamburg f.VerkSt.u.Grundbes-16 | 2216
Hamburg f.VerkSt.u.Grundbes-20 | 2220
Hamburg f.VerkSt.u.Grundbes-35 | 2235
Hamburg für Großunternehmen | 2227
Hamburg Neust.-St.Pauli-28 | 2228
Hamburg Steuerkasse | 2201
Hamburg-Altona | 2202
Hamburg-Barmbek-Uhlenhorst 15 | 2215
Hamburg-Barmbek-Uhlenhorst 15 | 2271
Hamburg-Bergedorf | 2203
Hamburg-Eimsbüttel | 2254
Hamburg-Elbufer | 2205
Hamburg-Hansa | 2222
Hamburg-Harburg | 2206
Hamburg-Mitte-Altstadt | 2224
Hamburg-Mitte-Altstadt 17 | 2217
Hamburg-Neustadt-St.Pauli | 2225
Hamburg-Nord | 2226
Hamburg-Oberalster | 2209
Hamburg-Schlump | 2207
Hamburg-Wandsbek | 2208

Hessen

Finanzamt | Nr.
Alsfeld | 2601
Bad Hersfeld | 2602
Bad Homburg v.d. Höhe | 2603
Bad Schwalbach | 2604
Bensheim | 2605
Bensheim/Außenst Fürth | 2617
Biedenkopf | 2606
Darmstadt | 2607
Dieburg | 2608
Dillenburg | 2609
Eschwege | 2610
Frankenberg (Eder) | 2611
Frankfurt a.M.-Höchst | 2615
Frankfurt am Main I | 2613
Frankfurt am Main II | 2612
Frankfurt am Main III | 2645
Frankfurt am Main IV | 2614
Frankfurt am Main V | 2647
Friedberg (Hessen) | 2616
Fritzlar | 2624
Fulda | 2618
Gelnhausen | 2619
Gießen | 2620
Groß-Gerau | 2621
Hanau | 2622
Hofgeismar | 2623
Hofheim am Taunus | 2646
Kassel-Goethestraße | 2626
Kassel-Spohrstraße | 2625
Korbach | 2627
Langen | 2628
Lauterbach | 2629
Limburg a.d. Lahn | 2630
Marburg | 2631
Melsungen | 2632
Michelstadt | 2633
Nidda | 2634
Offenbach a. M.-Land | 2644
Offenbach a. M.-Stadt | 2635
Rotenburg a.d.Fulda | 2636
Rüdesheim am Rhein | 2637
Schwalmstadt | 2642
Weilburg | 2638
Wetzlar | 2639
Wiesbaden I | 2640
Wiesbaden II | 2643
Witzenhausen | 2641

Mecklenburg-Vorpommern

Finanzamt | Nr.
Bergen | 4083
Greifswald | 4084
Güstrow | 4086
Hagenow | 4087
Ludwigslust | 4088
Malchin | 4071
Neubrandenburg | 4072
Parchim | 4089
Pasewalk | 4074
Ribnitz-Damgarten | 4081
Rostock | 4079
Schwerin | 4090
Stralsund | 4082
Waren | 4075
Wismar | 4080
Wolgast | 4085

Niedersachsen

Finanzamt | Nr.
Alfeld (Leine) | 2311
Aurich | 2354
Bad Bentheim | 2355
Bad Gandersheim | 2312
Braunschweig für Fahndung und Strafsachen | 2390
Braunschweig für Großbetriebsprüfung | 2380
Braunschweig-Altewiekring | 2313
Braunschweig-Wilhelmstr. | 2314
Buchholz in der Nordheide | 2315
Burgdorf | 2316
Celle | 2317
Cloppenburg | 2356
Cuxhaven | 2318
Delmenhorst | 2357
Emden | 2358
Gifhorn | 2319
Goslar | 2321
Göttingen | 2320
Göttingen für Großbetriebsprüfung | 2381
Hameln | 2322
Hannover für Fahndung und Strafsachen | 2391
Hannover I für Großbetriebsprüfung | 2382
Hannover II für Großbetriebsprüfung | 2383
Hannover-Land I | 2323
Hannover-Land I Außenstelle Springe | 2342
Hannover-Land II | 2327
Hannover-Mitte | 2324
Hannover-Nord | 2325
Hannover-Süd | 2326
Helmstedt | 2328
Herzberg am Harz | 2329
Hildesheim | 2330
Holzminden | 2331
Leer (Ostfriesland) | 2360
Lingen (Ems) | 2361
Lüchow | 2332
Lüneburg | 2333
Lüneburg für Fahndung und Strafsachen | 2392
Nienburg/Weser | 2334
Norden | 2362
Nordenham | 2363
Northeim | 2335
Oldenburg (Oldenburg) | 2364
Oldenburg für Fahndung und Strafsachen | 2393
Oldenburg für Großbetriebsprüfung | 2385
Osnabrück für Großbetriebsprüfung | 2386
Osnabrück-Land | 2365
Osnabrück-Stadt | 2366
Osterholz-Scharmbeck | 2336
Papenburg | 2353
Peine | 2338
Quakenbrück | 2367
Rotenburg (Wümme) | 2340
Soltau | 2341
Stade | 2343
Stade für Großbetriebsprüfung | 2384
Stadthagen | 2344
Sulingen | 2345
Syke | 2346
Uelzen | 2347
Vechta | 2368
Verden (Aller) | 2348
Wesermünde | 2349
Westerstede | 2369
Wilhelmshaven | 2370
Winsen (Luhe) | 2350
Wittmund | 2371
Wolfenbüttel | 2351
Zeven | 2352

Nordrhein-Westfalen

Finanzamt | Nr.
Aachen für Großbetriebsprüfung | 5271
Aachen für Steuerfahndung und Steuerstrafsachen | 5281
Aachen-Außenstadt | 5225
Aachen-Innenstadt | 5201
Aachen-Kreis | 5202
Ahaus | 5301
Altena | 5302
Arnsberg | 5303
Beckum | 5304
Bergheim | 5203
Bergheim für Großbetriebsprüfung | 5273
Bergisch Gladbach | 5204
Bergisch Gladbach für Großbetriebsprüfung | 5274
Bielefeld für Großbetriebsprüfung | 5371
Bielefeld für Steuerfahndung und Steuerstrafsachen | 5381
Bielefeld-Außenstadt | 5349
Bielefeld-Innenstadt | 5305
Bochum für Steuerstrafsachen und Steuerfahndung | 5382
Bochum-Mitte | 5306
Bochum-Süd | 5350
Bonn für Großbetriebsprüfung | 5272
Bonn für Steuerstrafsachen und Steuerfahndung | 5282
Bonn-Außenstadt | 5206
Bonn-Innenstadt | 5205
Borken | 5307
Bottrop | 5308
Brilon | 5309
Brühl | 5224
Bünde | 5310
Coesfeld | 5312
Detmold | 5313
Detmold für Großbetriebsprüfung | 5373
Dinslaken | 5101
Dortmund für Großbetriebsprüfung | 5374
Dortmund für Konzernbetriebsprüfung | 5377
Dortmund-Hörde | 5315
Dortmund-Ost | 5317
Dortmund-Unna | 5316
Dortmund-West | 5314
Duisburg Bp der Land-Forstwirtschaft | 5179
Duisburg-Hamborn | 5107
Duisburg-Süd | 5109
Duisburg-West | 5134
Düren | 5207
Düsseldorf für Großbetriebsprüfung | 5171
Düsseldorf für Steuerfahndung und Steuerstrafsachen | 5181
Düsseldorf I für Konzernbetriebsprüfung | 5170
Düsseldorf II für Konzernbetriebsprüfung | 5178
Düsseldorf III für Konzernbetriebsprüfung | 5175
Düsseldorf-Altstadt | 5103
Düsseldorf-Mettmann | 5147
Düsseldorf-Mitte | 5133
Düsseldorf-Nord | 5105
Düsseldorf-Süd | 5106
Erkelenz | 5208
Essen für Großbetriebsprüfung | 5172
Essen für Steuerstrafsachen und Steuerfahndung | 5182
Essen-Nord | 5110
Essen-Ost | 5111
Essen-Süd | 5112
Euskirchen | 5209
Geilenkirchen | 5210
Geldern | 5113
Gelsenkirchen-Nord | 5318
Gelsenkirchen-Süd | 5319
Gladbeck | 5320
Grevenbroich | 5114
Gummersbach | 5212
Gütersloh | 5351
Hagen | 5321
Hagen für Großbetriebsprüfung | 5375
Hagen für Steuerstrafsachen und Steuerfahndung | 5383
Hamm | 5322
Hattingen | 5323
Herford | 5324
Herne für Großbetriebsprüfung | 5372
Herne-Ost | 5325
Herne-West | 5344
Hilden | 5135
Höxter | 5326
Ibbenbüren | 5327
Iserlohn | 5328
Jülich | 5213
Kempen | 5115
Kleve | 5116
Köln BP Land u. Forstwirtschaft | 5279
Köln für Konzernbetriebsprüfung | 5270
Köln für Steuerstrafsachen und Steuerfahndung | 5283
Köln-Altstadt | 5214
Köln-Mitte | 5215
Köln-Nord | 5217
Köln-Ost | 5218
Köln-Porz | 5216
Köln-Süd | 5219
Köln-West | 5223
Krefeld | 5117
Krefeld für Großbetriebsprüfung | 5173
Lemgo | 5329
Leverkusen | 5230
Lippstadt | 5330
Lübbecke | 5331
Lüdenscheid | 5332
Lüdinghausen | 5333
Marl | 5359
Meschede | 5334
Minden | 5335
Moers | 5119
Mönchengladbach für Großbetriebsprüfung | 5176
Mönchengladbach-Mitte | 5121
Mönchengladbach-Rheydt | 5127
Mülheim an der Ruhr | 5120
Münster für Bp der Land- und Forstwirtschaft | 5379
Münster für Großbetriebsprüfung | 5376
Münster für Konzernbetriebsprüfung | 5370
Münster für Steuerstrafsachen und Steuerfahndung | 5384
Münster-Außenstadt | 5336
Münster-Innenstadt | 5337
Neuss I | 5125
Neuss II | 5122
Oberhausen-Nord | 5123
Oberhausen-Süd | 5124
Olpe | 5338
Paderborn | 5339
Paderborn für Bp der Land- und Forstwirtschaft | 5378
Recklinghausen | 5340
Remscheid | 5126
Sankt Augustin | 5222
Schleiden | 5211
Schwelm | 5341
Siegburg | 5220
Siegen | 5342
Soest | 5343
Solingen für Großbetriebsprüfung | 5177
Solingen-Ost | 5128
Solingen-West | 5129
Steinfurt | 5311
Velbert | 5139
Viersen | 5102
Warburg | 5345
Warendorf | 5346
Wesel | 5130
Wiedenbrück | 5347
Wipperfürth | 5221
Witten | 5348
Wuppertal für Großbetriebsprüfung | 5174
Wuppertal für Steuerfahndung und Steuerstrafsachen | 5183
Wuppertal-Barmen | 5131
Wuppertal-Elberfeld | 5132

Rheinland-Pfalz

Finanzamt | Nr.
Altenkirchen | 2702
Alzey | 2703
Bad Kreuznach | 2706
Bad Neuenahr-Ahrweiler | 2701
Bernkastel-Kues | 2707
Bingen | 2708
Bitburg | 2710
Daun | 2713
Diez | 2714
Frankenthal | 2715
Germersheim | 2716
Hachenburg | 2718
Idar-Oberstein | 2709
Kaiserslautern | 2719
Kirchheimbolanden | 2721
Koblenz | 2722
Kusel | 2723
Landau | 2724
Landstuhl | 2725
Ludwigshafen | 2727
Mainz-Mitte | 2726
Mainz-Süd | 2728
Mayen | 2729
Montabaur | 2730
Neustadt | 2731
Neuwied | 2732
Pirmasens | 2735
Prüm | 2736
Sankt Goar | 2738
Sankt Goarshausen | 2739
Simmern | 2740
Speyer | 2741
Trier | 2742
Wittlich | 2743
Worms | 2744
Zell | 2745
Zweibrücken | 2746

Saarland

Finanzamt | Nr.
Homburg | 1075
Merzig | 1020
Neunkirchen | 1030
Saarbrücken Am Stadtgr | 1040
Saarbrücken MainzerStr | 1055
Saarlouis | 1010
St. Ingbert | 1085
St. Wendel | 1060
Sulzbach | 1070
Völklingen | 1090

Sachsen

Finanzamt | Nr.
Annaberg | 3217
Auerbach | 3219
Bautzen | 3204
Bischofswerda | 3205
Borna | 3235
Chemnitz-Land | 3216
Chemnitz-Mitte | 3215
Chemnitz-Süd | 3214
Döbeln | 3236
Dresden I | 3201
Dresden II | 3202
Dresden III | 3203
Eilenburg | 3237
Freiberg | 3220
Freital | 3206
Görlitz | 3207
Grimma | 3238
Hohenstein-Ernstthal | 3221
Hoyerswerda | 3213
Leipzig I | 3230
Leipzig II | 3231
Leipzig III | 3232
Löbau | 3208
Meißen | 3209
Mittweida | 3222
Oschatz | 3239
Pirna | 3210
Plauen | 3223
Riesa | 3211
Schwarzenberg | 3218
Stollberg | 3224
Zschopau | 3228
Zwickau-Land | 3227
Zwickau-Stadt | 3226

Sachsen-Anhalt

Finanzamt | Nr.
Magdeburg I | 3101
Magdeburg II | 3102
Genthin | 3103
Halberstadt | 3104
Haldensleben | 3105
Salzwedel | 3106
Staßfurt | 3107
Stendal | 3108
Wernigerode | 3109
Halle-Süd | 3110
Halle-Nord | 3111
Merseburg | 3112
Bitterfeld | 3113
Dessau | 3114
Wittenberg | 3115
Köthen | 3116
Quedlinburg | 3117
Eisleben | 3118
Naumburg | 3119
Zeitz | 3120
Sangerhausen | 3121

Schleswig-Holstein

Finanzamt | Nr.
Bad Segeberg | 2111
Bad Segeberg / Außenst.Norderstedt | 2132
Eckernförde | 2112
Elmshorn | 2113
Eutin | 2114
Flensburg | 2115
Heide | 2116
Husum | 2117
Itzehoe | 2118
Kiel-Nord | 2119
Kiel-Süd | 2120
Leck | 2121
Lübeck | 2122
Meldorf | 2123
Neumünster | 2124
Oldenburg | 2125
Pinneberg | 2131
Plön | 2126
Ratzeburg | 2127
Rendsburg | 2128
Schleswig | 2129
Stormarn | 2130

Thüringen

Finanzamt | Nr.
Altenburg | 4166
Bad Salzungen | 4168
Eisenach | 4155
Erfurt | 4151
Gera | 4161
Gotha | 4156
Greiz | 4164
Ilmenau | 4154
Jena | 4162
Meiningen | 4169
Mühlhausen | 4157
Nordhausen | 4158
Pößneck | 4165
Rudolstadt | 4163
Sömmerda | 4152
Sondershausen | 4159
Sonneberg | 4170
Suhl | 4171
Weimar | 4153
Worbis | 4160


Lohnsteuerjahresausgleich durch den Arbeitgeber

Lohnsteuerjahresausgleich

Arbeitgeber, die am Jahresende zehn oder mehr Mitarbeiter beschäftigen, sind verpflichtet, einen Lohnsteuerjahresausgleich durchzuführen. Arbeitgebern mit weniger als zehn Mitarbeitern ist die Durchführung freigestellt. Wenn der Arbeitgeber den Lohnsteuerjahresausgleich durchführt, heißt dies nicht automatisch, dass auch für jeden Mitarbeiter der Ausgleich durchzuführen ist.

Es ist kein Lohnsteuerjahresausgleich vorzunehmen, wenn der Mitarbeiter innerhalb des Jahres

nicht durchgehend beschäftigt war,

in die Steuerklasse III oder IV gewechselt hat,

einmal nach Steuerklasse V oder VI besteuert wurde,

sowohl nach der Allgemeinen als auch nach der Besonderen Tabelle besteuert wurde,

vom unbeschränkt Steuerpflichtigen zum Grenzgänger wird oder umgekehrt,

die Voraussetzungen für den Eintrag von Unterbrechungstagen auf der Lohnsteuerkarte erfüllt oder

die Lohnersatzleistungen Kurzarbeitergeld, Winterausfallgeld, Aufstockungsbeträge (Altersteilzeitgesetz) oder Zuschuss zum Mutterschaftsgeld erhalten hat.

Auch wenn dem Arbeitgeber zum Zeitpunkt des Lohnsteuerjahresausgleichs die Lohnsteuerkarte nicht vorliegt oder der Mitarbeiter einen entsprechenden Antrag stellt, darf ein Ausgleich nicht vorgenommen werden.


Nachzahlung

Nachzahlungen werden notwendig, wenn nachträglich ein höheres Arbeitsentgelt vereinbart wird. Das kann einerseits aufgrund einer Tariferhöhung sein, andererseits auf einzelvertraglichen Absprachen beruhen. Diese Nachzahlungen sind nicht dem Lohnzahlungszeitraum der Auszahlung zuzurechnen, sie müssen gesondert abgerechnet werden.

Eine Nachzahlung von Lohn bzw. Gehalt ist im Steuerrecht so genannter laufender Arbeitslohn, wenn sich der Gesamtbetrag einer Nachzahlung ausschließlich auf Lohnzahlungszeiträume bezieht, die im Kalenderjahr der Zahlung enden. In diesem Falle ist die Nachzahlung für die Berechnung der Lohnsteuer den Lohnzahlungszeiträumen zuzurechnen, für die sie geleistet wird. Die Lohnsteuer für den laufenden Arbeitslohn ist – je nach Lohnzahlungszeitraum – nach der Monats-, Wochen- oder Tagessteuertabelle zu ermitteln.

Sonstiger Bezug

In den Fällen, in denen sich der Gesamtbetrag oder ein Teilbetrag der Nachzahlung auf Lohnzahlungszeiträume des vorangegangenen Kalenderjahres bezieht, sind die Nachzahlungsbeträge nach dem Steuerrecht " sonstige Bezüge" , d.h., die Nachzahlung wird dann wie eine einmalige Arbeitslohnzahlung, die neben dem laufenden Arbeitslohn gezahlt wird, betrachtet ( Einmalzahlung ).

Von einem sonstigen Bezug ist die Lohnsteuer stets in dem Zeitpunkt einzubehalten, in dem er zufließt. Der Lohnsteuerermittlung sind die auf der Lohnsteuerkarte eingetragenen Merkmale zugrunde zu legen, die für den Tag des Zufließens gelten; die Steuer für sonstige Bezüge ist nach der Jahreslohnsteuertabelle zu ermitteln. Danach ist die Lohnsteuer mit dem Unterschiedsbetrag zu erheben, der sich bei der Anwendung der Jahreslohnsteuertabelle auf den voraussichtlichen Jahresarbeitslohn zuzüglich des sonstigen Bezuges und zum Anderen ohne diesen ergibt.

Nachzahlungen, die 150 EUR (bis 31.12.2001: 300 DM) nicht übersteigen, sind steuerrechtlich dem laufenden Arbeitslohn zuzurechnen. Aus Vereinfachungsgründen dürfen diese Nachzahlungen ebenfalls als Einmalzahlung behandelt werden, wenn nicht der Arbeitnehmer eine Besteuerung als laufendes Entgelt verlangt.

Sozialversicherungsrechtliche Behandlung von Nachzahlungen und rückwirkenden Entgelterhöhungen

Auch im Falle einer Nachzahlung für zurückliegende Zeiten wird laufendes Arbeitsentgelt nicht zu einer Einmalzahlung. Dies gilt prinzipiell auch dann, wenn z.B. durch einen Tarifvertrag rückwirkend ein höherer Entgeltanspruch begründet wird. Das bedeutet, dass Nachzahlungen von laufendem Arbeitsentgelt prinzipiell dem Monat zugeordnet werden, in dem sie erarbeitet wurden. Damit ist die für den betreffenden Lohnzahlungszeitraum bereits erfolgte Beitragsberechnung zu berichtigen.

Die jeweiligen Berichtigungen sind der Krankenkasse auf einem korrigierten Beitragsnachweis (nur für Vorjahr) nachzuweisen und sind darüber hinaus für die Krankenkasse in der Beitragsabrechnung festzuhalten.

Mehrjährige Vergütungen: Fünftelregelung

Arbeitslohn, der für eine mehrjährige Tätigkeit bezahlt wird, ist nach dem Gesetz begünstigt. Hierzu rechnen sonstige Bezüge, die für einen Zeitraum von mehr als 12 Monaten bezahlt werden. Beim Lohnsteuerabzug besteht die Steuerermäßigung darin, dass der steuerpflichtige Bezug zunächst nur mit einem Fünftel des gezahlten Betrags angesetzt wird. In einem zweiten Schritt wird die Lohnsteuer nach dem für sonstige Bezüge relevanten Berechnungsverfahren ermittelt und mit dem Faktor 5 multipliziert.


Nettoabzüge/Nettobezüge

Nettoabzüge und Nettobezüge werden nach der Zwischensumme Nettolohn auf der Gehaltsabrechnung aufgeführt. Sie verändern den Auszahlungsbetrag an den Arbeitnehmer. Sie vermindern bzw. erhöhen den Auszahlungsbetrag, wirken sich aber weder auf die Steuer noch auf die Sozialversicherung aus.

Nettoabzüge dienen immer zur Korrektur von Vorgängen, die

sich nicht auf die Lohnsteuer bzw. Sozialversicherung auswirken sollen oder
die bereits über Hinzurechnungen beim Bruttolohn berücksichtigt wurden und nun bei der Auszahlung korrigiert werden müssen.

Zu den Nettoabzügen auf der Gehaltsabrechnung gehören z.B.:

der Beitrag von freiwillig Versicherten in der gesetzlichen Krankenversicherung ( Jahresarbeitsentgelt );
die Vermögenswirksamen Leistungen , die an Bausparkassen oder andere Kreditinstitute abgeführt werden;
die Sachbezüge ( Sachbezug ). Sie werden zwar bei der Ermittlung des Steuerbrutto mit berücksichtigt. Da sie jedoch nicht ausbezahlt werden, müssen sie bei der Ermittlung des Auszahlungsbetrags vom Nettolohn oder -gehalt abgezogen werden;
Personalverkäufe ( Personalrabatte ). Werden Verkäufe an das Personal direkt bei der monatlichen Abrechnung berücksichtigt (und nicht erst nach Monatsende getrennt z.B. per Einzugsermächtigung erhoben), so ist der Betrag aus den Personalverkäufen ebenfalls vom Nettolohn abzuziehen;
Tilgungszahlungen für Arbeitgeberdarlehen . Diese Tilgungen gehen ebenfalls nicht in die Steuer- und Sozialversicherungsberechnung mit ein. Dagegen werden Zinsvergünstigungen von Arbeitgeberdarlehen, sofern sie nicht steuerfrei sind, wie Sachbezüge behandelt;
Mieten für Werkswohnung ;
Prämien für eine Direktversicherung , sofern der Arbeitnehmer die Zahlung der Prämien übernimmt;
Pauschalsteuern für Prämien zur Direktversicherung und für Zuweisungen zu Pensionskassen, sofern der Arbeitnehmer diese Pauschalsteuern selbst übernimmt bzw. sofern die Höchstbeträge, die eine Pauschalbesteuerung erlauben, nicht überschritten sind;
Pfändungsbeträge ( Pfändung );
sonstige Aufwendungen, die der Arbeitgeber dem Arbeitnehmer vom Lohn abzieht, wie
Bußgelder, die der Arbeitnehmer verschuldet hat,
Gebühren für Pfändungen,
Telefongebühren für die private Telefonbenutzung;
Gewerkschaftsbeiträge, sofern sie direkt beim Arbeitgeber erhoben werden.

Zu den Nettobezügen auf der Gehaltsabrechnung gehören z.B.:

Zuschüsse des Arbeitgebers zur Privaten Krankenversicherung , sofern sie die steuer- und sozialversicherungsfreien Höchstbeträge nicht überschreiten;
die Beiträge des Arbeitgebers an die Mitarbeiter, die trotz Befreiung weiterhin in der gesetzlichen Krankenversicherung bleiben ( Krankenversicherung );
Auszahlungen von Arbeitgeberdarlehen ( Arbeitgeberdarlehen );
Kindergeld für ausländische Arbeitnehmer. Dieses Kindergeld wird auf Antrag von der Bundesanstalt für Arbeit auf ein Konto des Arbeitgebers eingezahlt und von diesem im Rahmen der Lohn- und Gehaltsabrechnung an den Arbeitnehmer ausgezahlt.
Kurzarbeitergeld ( Kurzarbeit );
Fahrtkostenzuschüsse des Arbeitgebers, sofern der Arbeitnehmer mit öffentlichen Verkehrsmitteln den Weg zwischen Wohnung und Arbeitsstätte zurücklegt (Job-Tiket).
steuerfreier Auslagenersatz, wenn die Auszahlung über die Lohnabrechnung erfolgt ( Auslagenersatz )
steuerfreier Reisekostenersatz( Reisekostenabrechnung ), wenn die Auszahlung über die Lohnabrechnung erfolgt
pauschal versteuerte Lohnbestandteile (z.B. pauschal versteuerte Verpflegungsmehraufwendungen, Fahrtkostenzuschüsse bei Benutzung des privaten Pkw für Fahrten zwischen Wohnung und Arbeitsstätte)


Personengruppenschlüssel

Personenkreis

Schlüsselzahl

Beschreibung der Personengruppe

Sozialversicherungspflichtig Beschäftigte ohne besondere Merkmale

101

Beschäftigte, die kranken-, pflege-, renten- oder arbeitslosenversicherungspflichtig sind sowie Beschäftigte, für die Beitragsanteile zur Renten- oder Arbeitslosenversicherung zu zahlen sind, sofern sie nicht den nachfolgenden Personengruppen zugeordnet werden können.

Auszubildende

102

Personen, die aufgrund eines Ausbildungsvertrages nach dem Berufsbildungsgesetz eine betriebliche Berufsausbildung in einem anerkannten Ausbildungsberuf durchlaufen.

Berufsausbildung ist die Ausbildung im Rahmen rechtsverbindlicher Ausbildungsrichtlinien für einen staatlich anerkannten Ausbildungsberuf. Darüber hinaus ist Berufsausbildung auch die Ausbildung für einen Beruf, für den es zwar noch keine rechtsverbindlichen Ausbildungsrichtlinien gibt, die vorgesehene Ausbildung jedoch üblich und allgemein anerkannt ist.

Wurden für die Ausbildung Ausbildungsverträge abgeschlossen und von der zuständigen Stelle oder der Handwerkskammer in das Verzeichnis der Ausbildungsverhältnisse eingetragen, ist von einer Berufsausbildung auszugehen.Ist ein schriftlicher Ausbildungsvertrag nicht abgeschlossen, kommt es auf die tatsächliche Gestaltung des Ausbildungsverhältnisses und die Umstände des Einzelfalles an. Unbeachtlich ist, ob die Ausbildung abgeschlossen bzw. ein formeller Abschluß überhaupt vorgesehen ist.

- siehe auch unter 8.5.9

Praktikanten sind ggf. mit der Schlüsselzahl 105 (siehe dort) zu melden.

Beschäftigte in Altersteilzeit

103

Beschäftigter in Altersteilzeit ist, wer das 55. Lebensjahr vollendet hat, nach dem 14. Februar 1996 auf Grund einer Vereinbarung mit seinem Arbeitgeber seine Arbeitszeit auf die Hälfte der tariflichen regelmäßigen wöchentlichen Arbeitszeit vermindert hat und mehr als geringfügig beschäftigt im Sinne des § 8 SGB IV ist (Altersteilzeitarbeit) und innerhalb der letzten fünf Jahre vor Beginn der Altersteilzeit mindestens 1080 Kalendertage in einer die Beitragspflicht begründenden Beschäftigung im Sinne des § 25 SGB III gestanden hat und deren vereinbarte Arbeitszeit der tariflichen regelmäßigen wöchentlichen Arbeitszeit entsprach.

Außerdem muß der Arbeitgeber das Arbeitsentgelt der Altersteilzeitbeschäftigung um mindestens 20 v. H. dieses Arbeitsentgelts, jedoch mindestens auf 70 v. H. des um die bei dem Arbeitnehmer gewöhnlich anfallenden gesetzlichen Abzüge verminderten Vollzeitarbeitsentgeltes aufstocken und für den Arbeitnehmer Beiträge zur gesetzlichen Rentenversicherung mindestens in Höhe des Beitrags zahlen, der auf den Unterschiedsbetrag zwischen 90 v. H. des Vollzeitarbeitsentgelts und dem Arbeitsentgelt aus der Altersteilzeitbeschäftigung entfällt (§§ 2 und 3 Alterteilzeitgesetz).

- siehe auch unter 8.5.10

Hausgewerbetreibende

104

Hausgewerbetreibender ist, wer in eigener Arbeitsstätte im Auftrag und für Rechnung von Gewerbetreibenden, gemeinnützigen Unternehmen oder öffentlich-rechtlichen Körperschaften arbeitet, auch wenn er Roh- oder Hilfsstoffe selbst beschafft oder vorübergehend für eigene Rechnung tätig ist (§ 12 Abs. 1 SGB IV).

Praktikanten

105

Praktikanten sind Personen, die eine in Studien- oder Prüfungsordnungen vorgeschriebene berufspraktische Tätigkeit im Rahmen eines Vor- oder Nachpraktikums verrichten.

Zwischenpraktikanten sind, soweit das Praktikum in der Studien- oder Prüfungsordnung vorgeschrieben ist, sozialversicherungsfrei und daher gar nicht zu melden. Ist das Zwischenpraktikum nicht vorgeschrieben, liegt aber dennoch nach § 5 Abs. 3 Satz 1 Nr. 2 SGB VI Rentenversicherungsfreiheit vor, sind die Zwischenpraktikanten als geringfügig Beschäftigte und bei mehr als 20- stündiger wöchentlicher Beschäftigung als Werkstudenten zu melden.

- siehe auch unter 8.5.12

Werkstudenten

106

Werkstudenten sind Personen, die in der vorlesungsfreien Zeit und/oder der Vorlesungszeit eine Beschäftigung ausüben und darin in der Kranken-, Pflege- und Arbeitslosenversicherung versicherungsfrei sind (20-Stunden-Theorie).

- siehe auch unter 8.5.11

Personen in Einrichtungen der Jugendhilfe oder in Werkstätten für Behinderte

107

Es handelt sich um Personen, die in Einrichtungen der Jugendhilfe für eine Erwerbstätigkeit befähigt werden sollen oder in Werkstätten für Behinderte, Blindenwerkstätten, Anstalten, Heimen oder gleichartigen Einrichtungen tätig sind (§ 5 Abs. 1 Nr. 5 SGB V, § 1 Satz 1 Nr. 3 SGB VI).

- siehe auch unter 8.5.16

Bezieher von Vorruhestandsgeld

108

Vorruhestandsgeldbezieher sind kranken- und rentenversicherungspflichtig, wenn nach dem übereinstimmenden Willen der Vertragspartner mit der Vorruhestandsvereinbarung das Ausscheiden des Arbeitnehmers aus dem Erwerbsleben erfolgt, d. h. die Parteien darüber einig sind, daß das bisherige Arbeitsverhältnis beendet und kein neues Arbeitsverhältnis (bei einem anderen Arbeitgeber) aufgenommen wird. Im übrigen wird für die Versicherungspflicht vorausgesetzt, daß das Vorruhestandsgeld bis zum frühestmöglichen Beginn der Altersrente oder ähnlicher Bezüge öffentlich-rechtlicher Art oder, wenn keine dieser Leistungen beansprucht werden kann, bis zum Ablauf des Kalendermonats gewährt wird, in dem der ausgeschiedene Arbeitnehmer das 65. Lebensjahr vollendet (§ 5 Abs. 3 SBG V, § 3 Nr. 4 SGB VI).

- siehe auch unter 8.5.14

Geringfügig entlohnte Beschäftigte nach § 8 Abs. 1 Nr. 1 SGB IV

109

Eine geringfügig entlohnte Beschäftigung liegt vor, wenn die Beschäftigung regelmäßig weniger als 15 Stunden in der Woche ausgeübt wird und das Arbeitsentgelt regelmäßig im Monat ein Siebtel der monatlichen Bezugsgröße (§ 18 SGB IV), bei höherem Arbeitsentgelt ein Sechstel des Gesamteinkommens nicht übersteigt.

- siehe auch unter 8.9

Kurzfristig Beschäftigte nach § 8 Abs. 1 Nr. 2 SGB IV

110

Kurzfristige Beschäftigung liegt vor, wenn die Beschäftigung innerhalb eines Jahres seit ihrem Beginn auf längstens zwei Monate oder 50 Arbeitstage nach ihrer Eigenart begrenzt zu sein pflegt oder im voraus vertraglich begrenzt ist, es sei denn, daß die Beschäftigung berufsmäßig ausgeübt wird und ihr Arbeitsentgelt die in § 8 Abs. 1 Nr. 1 SGB IV genannten Grenzen übersteigt.

- siehe auch unter 8.9

Personen in berufsfördernden Maßnahmen zur Rehabilitation

111

Es handelt sich um Personen, die an berufsfördernden Maßnahmen zur Rehabilitation ohne Bezug von Übergangsgeld teilnehmen, für die durch den zuständigen Träger der Einrichtung Meldungen nach § 28a Abs. 1 bis 3 SGB IV zu erstatten sind.

Mitarbeitende Familienangehörige in der Landwirtschaft

112

Mitarbeitende Familienangehörige in der Landwirtschaft sind Verwandte bis zum dritten Grad und Verschwägerte bis zum zweiten Grad sowie Pflegekinder eines landwirtschaftlichen Unternehmers oder seines Ehegatten. Der in einem abhängigen Beschäftigungsverhältnis stehende Ehegatte eines landwirtschaftlichen Unternehmers gilt als mitarbeitender Familienangehöriger (ohne Auszubildende.)

- Die Schlüsselzahl ist nur bei Beschäftigungen innerhalb der Landwirtschaft zu verwenden

Nebenerwerbslandwirte

113

Nebenerwerbslandwirte sind Personen, die ein landwirtschaftliches Unternehmen bewirtschaften und daneben in einer abhängigen Dauerbeschäftigung (nicht saisonal) außerhalb der Landwirtschaft stehen.

- siehe auch unter 8.5.13

Nebenerwerbslandwirte - saisonal beschäftigt

114

Es handelt sich um landwirtschafliche Unternehmer, die entsprechend ihrem Erscheinungsbild bei der LKK versichert sind und daneben eine befristete Beschäftigung ausüben, deren Dauer voraussichtlich 26 Wochen nicht überschreitet.

- siehe auch unter 8.5.13

Ausgleichsgeldempfänger nach dem FELEG

116

Es handelt sich um ehemalige landwirtschaftliche Arbeitnehmer und rentenversicherungspflichtige mitarbeitende Familienangehörige in der Landwirtschaft.

- Die Schlüsselzahl ist nur bei Beschäftigungen innerhalb der Landwirtschaft zu verwenden.

Unständig Beschäftigte

118

Unständig Beschäftigte sind Personen, die berufsmäßig unständigen Beschäftigungen nachgehen, in denen sie versicherungspflichtig sind. Unständig ist die Beschäftigung, die auf weniger als eine Woche entweder nach der Natur der Sache befristet zu sein pflegt oder im voraus durch den Arbeitsvertrag befristet ist.

- siehe auch unter 8.5.15

Versicherungsfreie Altersvollrentner und Versorgungsbezieher wegen Alters

119

Es handelt sich um Personen, die eine Vollrente wegen Alters aus der gesetzlichen Rentenversicherung oder eine entsprechende Versorgung von einer berufsständischen Versorgungseinrichtung bzw. aufgrund einer Beamtentätigkeit oder einer beamtenähnlichen Tätigkeit beziehen (§ 5 Abs. 4 Nr. 1 und 2 SGB VI)


Vermögenswirksame Leistungen

Das 3. Vermögensbeteiligungsgesetz vom 07.09.1998 (BGBI S. 2647) verbessert die Anlage vermögenswirksamer Leistungen nach dem 5. Vermögensbildungsgesetz (VermBG). Die staatliche Förderung der Vermögensbildung besteht nach diesem Gesetz in einer steuer- und sozialabgabenfreien Arbeitnehmer-Sparzulage, die für bestimmte, gesetzlich abschließend geregelte Anlagenformen vermögenswirksamer Leistungen vom Finanzamt gewährt wird.

Erhält der Arbeitnehmer zusätzlich zum Arbeitslohn die vermögenswirksamen Leistungen vom Arbeitgeber, zählen diese zum steuer- und sozialversicherungspflichtigen Entgelt.


Dienstwagen

Überlassen Sie dem Arbeitnehmer einen Pkw auch zur privaten Nutzung, liegt darin ein steuerpflichtiger Sachbezug. Der private Nutzungswert ist als Arbeitslohn zu versteuern. Sie haben neben dem Einzelnachweis die Möglichkeit, den Nutzungswert pauschal mit 1 % des auf volle 100 EUR abgerundeten Bruttolistenpreises (Listenpreis plus Sonderausstattung inkl. MwSt.) zuzüglich eines Zuschlages für die gefahrenen Kilometer zwischen Wohnung und Arbeitsstätte anzusetzen. Die Anwendung der 1 %-Regel wird durch Lexware lohn+gehalt 2003 unterstützt.

Der aktuelle Entwurf des Steuervergünstigungsabbaugesetz, der sich derzeit im Gesetzgebungsverfahren befindet, sieht eine Erhöhung des Prozentsatzes auf 1,5 % vor. Bei Redaktionsschluss lag noch keine endgültige Entscheidung vor.

Listenpreis und Zubehör

Maßgeblich ist der Bruttolistenpreis (Neupreis) des Fahrzeugs im Zeitpunkt seiner Erstzulassung, auch wenn das Unternehmen den Vorsteuerabzug in Anspruch nehmen konnte. Beachten Sie deshalb, dass der Preis einschließlich Umsatzsteuer eingegeben werden muss. Lexware lohn+gehalt 2003 rundet den eingegebenen Betrag für die Berechnung wie vom Gesetzgeber vorgeschrieben auf volle 100 EUR ab.

Kilometer von der Wohnung zur Arbeitsstätte

Tragen Sie hier die Kilometer für die einfache Entfernung zwischen Wohnung und Arbeitsstätte ein. Zusätzlich zu der 1 %-Regelung ist der geldwerte Vorteil aus der Nutzung des Pkw für Fahrten von der Wohnung zur Arbeitsstätte anzusetzen.

Übernahme der Steuer durch den Arbeitgeber

Soweit bei dem Arbeitnehmer Werbungskosten vorliegen, kann der Arbeitgeber die Lohnsteuer pauschal mit 15 % übernehmen.

Familienheimfahrten

Wird der Dienstwagen, der zur privaten Nutzung überlassen wurde, zusätzlich zu Familienheimfahrten im Sinne einer doppelten Haushaltsführung genutzt, können Sie hier die steuerlich relevanten Angaben machen. Einen eventuell zu berücksichtigenden steuerfreien Zeitraum erkennt das Programm nicht automatisch.

Einsatzwechseltätigkeit

Einsatzwechseltätigkeit betrifft Mitarbeiter, die aufgrund ihres Berufes regelmäßig an wechselnden Orten eingesetzt werden. Im Zusammenhang mit Fahrten zwischen Wohnung und Arbeitsstätte ist die Überlassung eines Dienstwagens nur steuerfrei, wenn bestimmte Bedingungen erfüllt sind.

Geben Sie die Einsatzwechseltätigkeit nur ein, wenn sie nach vorstehenden Bedingungen als geldwerter Vorteil anzusetzen ist.


Fehlzeiten

Durch die Eingabe von Fehlzeiten wird primär gesteuert, ob im aktuellen Abrechnungszeitraum Sozialversicherungstage (SV-Tage) oder Steuertage zu kürzen sind. Außerdem werden durch die Eingabe von Fehlzeiten SV-Meldungen an die Krankenkassen ausgelöst, sofern hierdurch ein meldepflichtiger Tatbestand erfgüllt wird.


Geldwerte Vorteile

Werden behandelt wie Gehalt, jedoch findet keine Auszahlung statt, d.h. der Betrag wird zur Berechnung der Abzüge auf das laufende Brutto addiert, vom Nettoverdienst vor der Auszahlung jedoch wieder abgezogen.


Laufendes Arbeitsentgelt

Laufendes Arbeitsentgelt sowie sonstige Bezüge, die sich eindeutig der Arbeitsleistung bestimmter Kalendertage im Insg-Zeitraum zuordnen lassen, sind in voller Höhe zu berücksichtigen. Zu diesen Leistungen gehören z.B.

das im Insg-Zeitraum erarbeitete Arbeitsentgelt,

rückwirkende Lohnerhöhungen für den Insg-Zeitraum (auch wenn der Tarifvertrag erst nach dem Insolvenzereignis abgeschlossen wurde),

Urlaubsentgelt für Urlaubstage im Insg-Zeitraum,

zusätzliches Urlaubsgeld, das sich aus Einzelbeträgen je Urlaubstag im Insg-Zeitraum zusammensetzt oder das sich als Prozentsatz des Urlaubsentgelts für Urlaubstage im Insg-Zeitraum errechnet.

Auslagenersatz, soweit die Auslagen im Insg-Zeitraum angefallen sind (z.B. Reisekosten, die durch Reisen im Insg-Zeitraum entstanden sind).


Mehrjährige Vergütung

Eine weitere Besonderheit bei der Berechnung von Einmalbezügen finden Sie bei der Vergütung für mehrjährige Tätigkeit. Ein Mitarbeiter erhält eine einmalige Zahlung für eine Leistung, die er in einem längeren Zeitraum als einem Jahr erbracht hat, beispielsweise Erfindervergütungen.


Navigation

 A B C D E F G H I J K L M N O P Q R S T U V W X Y Z


 A

A

021 | Aalbrutzüchter
184 | Aalkorbmacher
403 | Aalräucherer
022 | Aalschnurfischer
022 | Aalsticker
071 | Abbauhauer
234 | Abbeizer (Dekapierer)
744 | Abboller
177 | Abbrecher (Druckerhelfer)
133 | Abbrecher (Flachglasmacher)
241 | Abbrenner
472 | Abbrucharbeiter
931 | Abbügler
082 | Abbunker
121 | Abbürster (Keramiker)
933 | Abbürster (Reiniger)
071 | Abdämmer (Bergmann)
482 | Abdämmer (Isolierer, Abdichter)
402 | Abdämpfer
805 | Abdecker
805 | Abdeckergehilfe
482 | Abdichter // Asphalt-, Klebe-
121 | Abdreher (Keramiker)
221 | Abdreher (Metalldreher)
514 | Abdruckmaler (Glasmaler, Kerammaler)
744 | Abfahrer
922 | Abfallberater
922 | Abfallberaterin
935 | Abfallbeseitiger
331 | Abfallgarnspinner
143 | Abfallgummimahler
181 | Abfallholzpendelsäger
181 | Abfallholzsäger
521 | Abfallsortierer
922 | Abfallwirtschaftsberater
922 | Abfallwirtschaftsberaterin
607 | Abfallwirtschaftsingenieur
607 | Abfallwirtschaftsingenieurin
522 | Abfänger
522 | Abfasser
192 | Abfeger
131 | Abfehmer
701 | Abfertigungsangestellter
726 | Abfluglotse
141 | Abfüller (Chemiebetriebswerker)
522 | Abfüller (Versandfertigmacher)
522 | Abfüllmaschinenbediener
522 | Abfüllmaschineneinsteller
141 | Abgaser (Chemiebetriebswerker)
161 | Abgaser (Papier-, Zellstoffhersteller)
781 | Abgeordnetenassistent
761 | Abgeordneter
112 | Abgießer (Formsteinhersteller)
121 | Abgießer (Keramiker)
321 | Abgleicherin
161 | Abgosser
203 | Abgrater (Gußputzer)
744 | Abhänger
744 | Abholer
231 | Abklärer
937 | Abklopfer
402 | Abkocher
431 | Abkühler
181 | Abkürzsäger (Holz)
744 | Ablader
181 | Ablänger (Holzaufbereiter)
062 | Ablänger (Waldarbeiter)
161 | Ablaugeneindicker
744 | Ableerer
784 | Ableger
706 | Ableser (Gas, Strom, Wasser)
744 | Ablieferer
212 | Abmanteler
044 | Abmelkstallbesitzer
714 | Abnahmefahrer
607 | Abnahmeingenieur
607 | Abnahmeingenieurin
522 | Abnehmer (Abfüller)
071 | Abnehmer (Bergmann)
111 | Abnehmer (Branntsteinhersteller)
402 | Abnehmer (Fleischverarbeiter)
352 | Abnehmer (Oberbekleidungsnäher)
101 | Abnehmer (Pflastersteinmacher)
351 | Abnehmer (Schneider)
371 | Aböler (Leder)
687 | Abonnentenwerber
792 | Abortfrau
522 | Abpacker
522 | Abpackmaschinenbediener
522 | Abpackmaschineneinsteller
231 | Abpolierer (Metall)
121 | Abputzer (Keramiker)
373 | Abputzer (Schuhwarenhersteller)
472 | Abraumarbeiter (auch im Bergbauabraumbetrieb)
545 | Abraumbaggerführer
472 | Abräumer (Bauhilfsarbeiter)
744 | Abräumer (Lager-, Transportarbeiter)
071 | Abraumhauer
625 | Abraumsteiger
771 | Abrechner
771 | Abrechnungsprüfer
181 | Abrichter (Holzaufbereiter)
223 | Abrichter (Metallhobler)
838 | Abrichter (von Tieren, Artist)
044 | Abrichter (von Tieren, nicht Artist)
101 | Abrichter // Stein-
181 | Abrichthobler
181 | Abrichtkehler
181 | Abrichtmaschinenarbeiter
181 | Abrinder (Holzaufbereiter)
062 | Abrinder (Waldarbeiter)
424 | Abripper
221 | Abrunder (Ringdreher)
424 | Abrupper
522 | Absacker
181 | Absäger (Holzaufbereiter)
226 | Absäger (Metall)
373 | Absatzaufdrücker
373 | Absatzaufnagler
373 | Absatzbauer
143 | Absatzbearbeiter (Gummiverarbeiter)
373 | Absatzbearbeiter (Schuhwarenhersteller)
373 | Absatzfräser
373 | Absatzfrontbeschneider
373 | Absatzfrontglaser
373 | Absatzglaser
373 | Absatzhefter
373 | Absatzkleber
143 | Absatzmacher (Gummiverarbeiter)
373 | Absatzmacher (Schuhwarenhersteller)
372 | Absatzmodelleur
373 | Absatzpolierer
373 | Absatzpresser
143 | Absatzschneider (Gummiverarbeiter)
373 | Absatzschneider (Schuhwarenhersteller)
373 | Absatzschwabbler
373 | Absatzsetzer
373 | Absatzstifter
373 | Absatzüberzieher
143 | Abschärfer (Gummiwerker)
705 | Abschätzer
744 | Abschieber
191 | Abschlacker
135 | Abschleifer (Glasschleifer)
225 | Abschleifer (Metallschleifer)
101 | Abschleifer (Steinbearbeiter)
071 | Abschlepper
714 | Abschleppwagenfahrer
772 | Abschlußbuchhalter
936 | Abschmierer (Fahrzeugpfleger)
937 | Abschmierer (Maschinen-, Behälterreiniger)
111 | Abschneider (Branntsteinhersteller)
121 | Abschneider (Keramiker)
132 | Abschneider (Motzer)
091 | Abschneider (Naßpresse)
531 | Abschneider, o.n.A.
131 | Abschöpfer
782 | Abschreiber (Maschinenschreiber)
784 | Abschreiber (nicht Maschinenschreiber)
543 | Absetzapparateführer
111 | Absetzer (Branntsteinhersteller)
331 | Absetzer (Spinner)
402 | Abspecker
101 | Abspitzer (Steinbearbeiter)
081 | Abspitzer (Steinbrecher)
135 | Absprenger (Glasbearbeiter, Glasveredler)
081 | Absprenger (Steinbrecher)
933 | Abspüler
177 | Abstäuber
191 | Abstecher
351 | Absteckdirektrice
352 | Abstecker (Oberbekleidungsnäher)
351 | Abstecker (Schneider)
442 | Absteifer (Betonbauer)
466 | Absteifer (Tiefbauer)
191 | Abstichmann
628 | Abstopper (Zeitnehmer)
191 | Abstoßer (Eisen-, Metallerzeuger, Schmelzer)
371 | Abstoßer (Lederhersteller)
424 | Abstrupper
135 | Abstürzer
135 | Absturzschleifer
891 | Abt
424 | Abteiler
912 | Abteilkellner
784 | Abteilungsbote
751 | Abteilungsdirektor (sofern nicht Verwaltung)
762 | Abteilungsdirektor (Verwaltung, höherer Dienst)
823 | Abteilungsdirektor und Kustos
801 | Abteilungsführer i. ZSK
051 | Abteilungsgärtner
781 | Abteilungsgehilfe, o.n.A.
751 | Abteilungsleiter (Geschäftsleiter)
762 | Abteilungsleiter (Verwaltung, höherer Dienst)
751 | Abteilungsleiter, o.n.A.
781 | Abteilungsleiter-Assistent
853 | Abteilungspfleger
762 | Abteilungspräsident
853 | Abteilungsschwester
625 | Abteilungssteiger
762 | Abteilungsvorsteher (Verwaltung, höherer Dienst)
751 | Abteilungsvorsteher, o.n.A.
071 | Abteufarbeiter
892 | Äbtissin
112 | Abträger (Formstein-, Betonhersteller)
744 | Abträger (Lager-, Transportarbeiter)
522 | Abwäger
222 | Abwälzfräser
933 | Abwäscher (Raum-, Hausratreiniger)
373 | Abwäscher (Schuhwarenhersteller)
933 | Abwaschfrau
933 | Abwaschmädchen
935 | Abwasseranlagenwärter
191 | Abwerfer
522 | Abwiegemaschineneinsteller
632 | Abwieger (Aräometerjustierer)
522 | Abwieger (Versandfertigmacher)
933 | Abwischmädchen
522 | Abzähler
354 | Abzeichensticker
522 | Abziehbilderanbringer
174 | Abziehbilderdrucker
177 | Abzieher (Druckerhelfer)
191 | Abzieher (Eisen-, Metallerzeuger, Schmelzer)
514 | Abzieher (Glasmaler, Kerammaler)
091 | Abzieher (Kalkofen)
225 | Abzieher (Metallschleifer)
634 | Abzieher (Photolaborant)
331 | Abzieher (Spinner)
192 | Abzieher (Walzer)
522 | Abzieher (Warenaufmacher, Versandfertigmacher)
177 | Abzugmacher (Druckerhelfer)
634 | Abzugmacher (Photolaborant)
141 | Acetylierer
102 | Achatbohrer
102 | Achatgraveur
102 | Achatpolierer
102 | Achatschleifer
102 | Achatschneider
346 | Achselstückflechter
221 | Achsendreher
225 | Achsenschleifer
251 | Achsenschmied
344 | Achtschloßmaschinenstricker
011 | Ackerbauer
041 | Ackerbaumeister
051 | Ackergärtner
041 | Ackergehilfe
011 | Ackermann
011 | Ackerwirt
281 | ADAC-Straßenwachtfahrer
891 | Adjunkt
191 | Adjustierer (Eisen-, Metallerzeuger)
192 | Adjustierer (Walzer)
522 | Adjustierer (Wäsche)
354 | Adlersticker
031 | Administrator (Landwirt)
762 | Administrator (Verwaltung)
801 | Admiral
841 | Admiralarzt
841 | Admiraloberstabsarzt
841 | Admiralstabsarzt
176 | Adrema-Apparatebediener
176 | Adremadrucker
176 | Adrema-Maschinenmeister
176 | Adremapräger
781 | Adreßbuchbearbeiter
705 | Adressenbüroinhaber
173 | Adressendrucker (Buchdrucker)
176 | Adressendrucker (Vervielfältiger)
781 | Adressenlistenführer
176 | Adressenpräger
784 | Adressenschreiber (nicht Maschinenschreiber)
705 | Adressenvermittler
176 | Adressiermaschinenbediener
176 | Adressiermaschinenpräger
612 | Aerodynamiker
612 | Aeroelastiker
883 | Aerologe
744 | Afficheur
882 | Afrikanist
882 | Afrikanist (Philologe)
882 | Afrikanistin
882 | Afrikanologe
687 | Agent (Handelsvertreter)
731 | Agent // Post-
705 | Agent, o.n.A.
044 | Agenturgehilfe (Viehagentur)
781 | Agenturgehilfe, a.n.g.
705 | Agenturleiter (Lesezirkel)
191 | Agglomerierarbeiter
373 | Agopresser
373 | Agosierer
373 | Agraffeneindrücker
031 | Agrarbetriebswirt Staatlich geprüft
011 | Agrarbetriebswirtin
031 | Agrarbetriebswirtin Staatlich geprüft
883 | Agrarbiologe
772 | Agrarfachwirt-Rechnungswesen
032 | Agraringenieur
032 | Agraringenieur (Fachschule), Landwirtschaftl. Pflanzenproduktion
032 | Agraringenieur (Fachschule), Landwirtschaftl. Versuchswesen Pflanzenp.
032 | Agraringenieur (Fachschule), Landwirtschaftl. Versuchswesen Tierprod.
032 | Agraringenieur (Fachschule), Landwirtschaftliche Tierproduktion
032 | Agraringenieur (Fachschule), o.n.A.
032 | Agraringenieur (Fachschule), Saat- und Pflanzengutproduktion
032 | Agraringenieur (Fachschule), Technologie industriemäßige Pflanzenprod.
032 | Agraringenieur (Fachschule), Technologie industriemäßige Tierprod.
032 | Agraringenieur (Hochschule) Agrochemie und Pflanzenschutz
032 | Agraringenieur (Hochschule) Aufzucht landwirtschaftl. Nutztiere
032 | Agraringenieur (Hochschule) Bodenkunde
032 | Agraringenieur (Hochschule) Fütterung landwirtschaftl. Tiere
032 | Agraringenieur (Hochschule) Gemüseanbau
032 | Agraringenieur (Hochschule) Mechanisierung der Landwirtschaft
032 | Agraringenieur (Hochschule) Mechanisierung der Pflanzenproduktion
032 | Agraringenieur (Hochschule) Mechanisierung der Tierproduktion
032 | Agraringenieur (Hochschule) Obst-,Gemüse-,Weinanbau
032 | Agraringenieur (Hochschule) Obstanbau
032 | Agraringenieur (Hochschule) Pflanzenproduktion
032 | Agraringenieur (Hochschule) Pflanzenzüchtung u. Saatgutproduktion
032 | Agraringenieur (Hochschule) Subtropische Kulturen
601 | Agraringenieur (Hochschule) Tech.d.Instandsetzung ,Landmaschinentechn.
032 | Agraringenieur (Hochschule) Tierproduktion
032 | Agraringenieur (Hochschule) Weinanbau
032 | Agraringenieur (Hochschule), o.n.A.
032 | Agraringenieur-Fachrichtung Pflanzenproduktion
032 | Agraringenieurin (Fachschule) Landwirtschaftl. Pflanzenproduktion
032 | Agraringenieurin (Fachschule) Landwirtschaftl. Tierproduktion
032 | Agraringenieurin (Fachschule) Landwirtschaftl.Versuchswesen Pflanzenp.
032 | Agraringenieurin (Fachschule) Landwirtschaftl.Versuchswesen Tierp.
032 | Agraringenieurin (Fachschule) Saat- u. Pflanzengutproduktion
032 | Agraringenieurin (Fachschule) Technologie industriemäßige Pflanzenp.
032 | Agraringenieurin (Fachschule) Technologie industriemäßige Tierp.
032 | Agraringenieurin (Fachschule),o.n.A.
032 | Agraringenieurin (Hochschule) Agrochemie und Pflanzenschutz
032 | Agraringenieurin (Hochschule) Aufzucht landwirtschaftl. Nutztiere
032 | Agraringenieurin (Hochschule) Bodenkunde
032 | Agraringenieurin (Hochschule) Fütterung landwirtschaftl. Tiere
032 | Agraringenieurin (Hochschule) Gemüseanbau
032 | Agraringenieurin (Hochschule) Mechanisierung der Landwirtschaft
032 | Agraringenieurin (Hochschule) Mechanisierung der Pflanzenproduktion
032 | Agraringenieurin (Hochschule) Mechanisierung der Tierproduktion
032 | Agraringenieurin (Hochschule) Obst-,Gemüse-,Weinanbau
032 | Agraringenieurin (Hochschule) Obstanbau
032 | Agraringenieurin (Hochschule) Pflanzenproduktion
032 | Agraringenieurin (Hochschule) Pflanzenzüchtung und Saatgutproduktion
032 | Agraringenieurin (Hochschule) Subtropische Kulturen
601 | Agraringenieurin (Hochschule) Techn.d.Instandsetzung,Landmaschinentech
032 | Agraringenieurin (Hochschule) Tierproduktion
032 | Agraringenieurin (Hochschule) Weinanbau
032 | Agraringenieurin (Hochschule), o.n.A.
032 | Agraringenieurin-Fachrichtung Pflanzenproduktion
881 | Agraringenieurökonom
881 | Agraringenieurökonomin
631 | Agrarlaborant
883 | Agrarmeteorologe
883 | Agrarmeteorologin
881 | Agrarökonom
881 | Agrarpolitologe
032 | Agrartechniker
883 | Agrarwissenschaftler
611 | Agrikulturchemiker
603 | Agrikulturingenieur
011 | Agrochemiemeister
011 | Agrochemiemeisterin
011 | Agrochemiker
011 | Agronom
883 | Agronom // Meeres-
011 | Agrotechniker/Mechanisator Chemisierung der Pflanzenproduktion
011 | Agrotechniker/Mechanisator Druschfruchternte
011 | Agrotechniker/Mechanisator Feldgemüseproduktion
011 | Agrotechniker/Mechanisator Fruchtartenspezifische industriem.Verfahren
011 | Agrotechniker/Mechanisator Futterproduktion und -konservierung
011 | Agrotechniker/Mechanisator Hopfenproduktion
011 | Agrotechniker/Mechanisator industriemäßige Bodenbearbeitung
011 | Agrotechniker/Mechanisator industriemäßige Saat- u.Pflanzgutproduktion
011 | Agrotechniker/Mechanisator Kartoffelproduktion
011 | Agrotechniker/Mechanisator Pflanzenzüchtung
011 | Agrotechniker/Mechanisator Zuckerrübenproduktion
011 | Agrotechniker/Mechanisator, o.n.A.
011 | Agrotechnikerin/Mechanisatorin Chemisierung d. Pflanzenproduktion
011 | Agrotechnikerin/Mechanisatorin Druschfruchternte
011 | Agrotechnikerin/Mechanisatorin Feldgemüseproduktion
011 | Agrotechnikerin/Mechanisatorin Fruchtartenspez.industriem.Verfahren
011 | Agrotechnikerin/Mechanisatorin Futterproduktion u.-konservierung
011 | Agrotechnikerin/Mechanisatorin Hopfenproduktion
011 | Agrotechnikerin/Mechanisatorin industriemäß. Saat- u.Pflanzgutprod.
011 | Agrotechnikerin/Mechanisatorin industriemäßige Bodenbearbeitung
011 | Agrotechnikerin/Mechanisatorin Kartoffelproduktion
011 | Agrotechnikerin/Mechanisatorin Pflanzenzüchtung
011 | Agrotechnikerin/Mechanisatorin Zuckerrübenproduktion
011 | Agrotechnikerin/Mechanisatorin, o.n.A.
882 | Ägyptologe
357 | Ährenmacher
411 | Aide (Koch)
861 | Aids-Berater
861 | Aids-Beraterin
861 | Aids-Fachkraft
357 | Aigrettebinder
912 | Air-Hostess
794 | Akademiediener
871 | Akademiedirektor an höheren Fachschulen und Akademien
871 | Akademiedozent an höheren Fachschulen und Akademien
794 | Akademiegehilfe
762 | Akademieinspektor
781 | Akademiesekretär
011 | Akademisch geprüfter Landwirt
822 | Akademisch geprüfter Übersetzer
863 | Akademischer Arbeitsberater
833 | Akademischer Bildhauer
871 | Akademischer Direktor
833 | Akademischer Maler
831 | Akademischer Musikdirektor
762 | Akademischer Oberrat
762 | Akademischer Rat, o.n.A.
627 | Akkomodeur (Textiltechniker)
062 | Akkordant (Holzfäller)
305 | Akkordeonbauer
305 | Akkordeonfacharbeiter Montage
305 | Akkordeonfacharbeiter Mund- und Blasharmonikafertgigung
305 | Akkordeonfacharbeiter Stimmen
305 | Akkordeonfacharbeiter, o.n.A.
305 | Akkordeonfacharbeiterin Montage
305 | Akkordeonfacharbeiterin Mund- und Blasharmonikafertigung
305 | Akkordeonfacharbeiterin Stimmen
305 | Akkordeonfacharbeiterin, o.n.A.
305 | Akkordeonmacher
831 | Akkordeonspieler
305 | Akkordeonstimmer
081 | Akkordspalter
305 | Akkordzithermacher
321 | Akkumonteur
321 | Akkumulatorenbauer
547 | Akkumulatorenwärter
687 | Akquisiteur (im Warenhandel)
705 | Akquisiteur (nicht im Warenhandel)
838 | Akrobat
781 | Aktenführer
781 | Aktengehilfe
784 | Aktenhefter
781 | Aktenplanbearbeiter
784 | Aktenträger
781 | Aktenverwalter
691 | Aktienanalyst
691 | Aktienanalytiker (Bankfachmann)
781 | Aktuar
835 | Akustiker (Film, Fernsehen, Rundfunk)
612 | Akustiker (Physiker)
315 | Akustiker // Hörgeräte-
482 | Akustik-Monteur
501 | Akustikschreiner
482 | Akustikwerker
173 | Akzidenzdrucker
171 | Akzidenzsetzer
172 | Akzidenzstereotypeur
101 | Alabasterbildhauer
371 | Alaungerber
882 | Albanologe
882 | Albanologin
375 | Albenportefeuiller
163 | Albummacher
722 | Alleiningenieur (auf Schiff)
411 | Alleinkoch
923 | Alleinmädchen
722 | Alleinmaschinist
721 | Alleinoffizier (auf Schiff)
912 | Alleinsteward
686 | Alleintankwart
832 | Alleinunterhalter
682 | Alleinverkäufer
855 | Allergie-Ernährungsberater
841 | Allergologe
841 | Allgemeinarzt
011 | Almbauer
041 | Almhalter (Landarbeiter)
042 | Almhalter (Melker)
041 | Almhirte (Landarbeiter)
042 | Almhirte (Melker)
331 | Alpakaspinner
342 | Alpakaweber
522 | Alpengrasspinner
522 | Alpengrasweber
042 | Alpensenne (r)
431 | Alpensenne (r)
783 | Alphalocherin
042 | Alphirte
042 | Alpsenne (r)
882 | Altaist
681 | Alteisenhändler
861 | Altenbetreuer
861 | Altenbetreuerin
861 | Altenfürsorger
861 | Altenpflegehelfer
861 | Altenpflegehelferin
861 | Altenpfleger
861 | Altenpflegerin
861 | Altentherapeut
861 | Altersheimaufseher
882 | Altertumsforscher
891 | Ältester (Mennonit)
022 | Ältester auf Loggern
352 | Altflickerin
305 | Altgeigenmacher
681 | Althändler
071 | Althauer
832 | Altistin
522 | Altmaterialienpresser
688 | Altmaterialiensammler
521 | Altpapiersortierer
161 | Altpapierzerfaserer
882 | Altphilologe (nicht Lehrer)
521 | Altstoffsortierer
252 | Aluminiumblechschmied
193 | Aluminiumdrahtzieher
174 | Aluminiumdrucker
213 | Aluminiumdrücker (Blechverformer)
174 | Aluminiumfoliendrucker
192 | Aluminiumfolienmacher
201 | Aluminiumformer
202 | Aluminiumgießer
261 | Aluminiumklempner
242 | Aluminiumlöter
302 | Aluminiumschläger
225 | Aluminiumschleifer
252 | Aluminiumschmied
235 | Aluminiumspritzer (nicht Metallspritzgießer)
192 | Aluminiumwalzer
241 | Alu-Schweißer
091 | Amalgationsarbeiter
251 | Amboßhalter
251 | Amboßschmied
182 | Ambroiddrechsler
861 | Ambulante Altenpflegerin
861 | Ambulanter Altenpfleger
688 | Ambulanter Händler
714 | Ambulanzfahrer
853 | Ambulanzschwester
853 | Ambulatoriumsschwester
062 | Ameiseneiersammler
201 | Amerikaformer
931 | Amerikanerbügler
882 | Amerikanist
882 | Amerikanistin
102 | Amethystpolierer
102 | Amethystschleifer
141 | Amidierer
141 | Ammoniakarbeiter
132 | Ampullenabschmelzerin
132 | Ampullenbläser
762 | Amtmann
782 | Amtmann im stenographischen Dienst des Landtags
811 | Amts- und Landrichter
811 | Amtsanwalt
841 | Amtsarzt
781 | Amtsassistent
784 | Amtsbote
784 | Amtsbotengehilfe
784 | Amtsdiener
762 | Amtsdirektor
784 | Amtsgehilfe
811 | Amtsgerichtsdirektor
811 | Amtsgerichtspräsident
811 | Amtsgerichtsrat
762 | Amtsinspektor
814 | Amtsinspektor im Justiz (Straf)
784 | Amtslader
762 | Amtsleiter
784 | Amtsmeister
762 | Amtspräsident
762 | Amtsrat
782 | Amtsrat im stenographischen Dienst des Landtags
811 | Amtsrichter
781 | Amtsschreiber
781 | Amtssekretär
814 | Amtsvollzieher
861 | Amtsvormund
762 | Amtsvorsteher
794 | Amtswart
774 | Analysator
141 | Analysenzieher
774 | Analyst
611 | Analytiker (Chemie)
774 | Analytiker (EDV)
851 | Analytischer Kinder- und Jugendlichenpsychotherapeut
853 | Anästhesiepfleger
853 | Anästhesieschwester
841 | Anästhesist
841 | Anatom
805 | Anatomieaufseher
805 | Anatomiediener
805 | Anatomiegehilfe
306 | Anatomischer Drücker
032 | Anbauberater (nicht Landwirtschaftslehrer)
341 | Anbinder (Webvorbereiter)
744 | Anbinder // Kran-
378 | Anbracher
403 | Anchovissalzer
352 | Änderungsnäher
351 | Änderungsschneider
877 | Andragoge
331 | Andreher (Spinner)
341 | Andreher (Webvorbereiter)
841 | Androloge
173 | Andrucker (Buchdrucker)
172 | Andrucker (Druckstockhersteller)
174 | Andrucker (Flach-, Tiefdrucker)
744 | Anfahrer
132 | Anfänger (Hohlglasmacher)
774 | Anfangsprogrammierer
701 | Anfangstarifeur
121 | Anfeuchter (Keramiker)
424 | Anfeuchter (Tabakwarenmacher)
352 | Anflicker
355 | Anformer (Hutmacher)
705 | Anfragenbüroinhaber
183 | Angelbauer
183 | Angelgerätebauer
251 | Angelschläger
371 | Angerber
781 | Angestellte in der Versorgungsverwaltung
781 | Angestellter (Bürofachkraft)
784 | Angestellter (Bürohilfskraft)
762 | Angestellter (leitender Verwaltungsfachmann)
781 | Angestellter des mittleren Fernmeldedienstes (nichttechnisch)
781 | Angestellter in der Bundesanstalt für Arbeit
781 | Angestellter in der Versorgungsverwaltung
781 | Angestellter, o.n.A.
882 | Anglist
882 | Anglist/Amerikanist
882 | Anglistin/Amerikanistin
744 | Anhänger (Lager-, Transportarbeiter)
503 | Anhängerbauer
132 | Anhefter (Hohlglasmacher)
357 | Anhefter (Textilschmuckmacher)
356 | Anhefterin (Näherin)
548 | Anheizer
175 | Anilindrucker
175 | Anilinmaschinendrucker
877 | Animateur (Freizeitlehrer)
877 | Animator (Freizeitlehrer)
313 | Ankerisolierer
242 | Ankerlöter
321 | Ankerschließer
251 | Ankerschmied
313 | Ankerwickler (Elektromotoren-, Transformatorenbauer)
332 | Ankerwickler (Garnspuler)
923 | Ankleiderin (Theater)
373 | Anklopfer
071 | Anknebler
341 | Anknüpfer
402 | Ankocher
221 | Ankörner (Dreher)
270 | Ankörner (Schlosser)
221 | Ankreuzer (Dreher)
270 | Ankreuzer (Schlosser)
071 | Ankuppler (Bergbau)
712 | Ankuppler (Eisenbahn)
311 | Anlage (n)
691 | Anlageberater
691 | Anlageberaterin
771 | Anlagenabrechner
792 | Anlagenaufseher
629 | Anlagenbau(er)meister
629 | Anlagenbau(er)meisterin
621 | Anlagenbautechniker
621 | Anlagenbautechnikerin
691 | Anlagenberater
141 | Anlagenfahrer
051 | Anlagengärtner
621 | Anlageninstandhaltungstechniker
621 | Anlageninstandhaltungstechnikerin
051 | Anlagenleiter
252 | Anlagenmechaniker - Fachrichtung Apparatetechnik
263 | Anlagenmechaniker - Fachrichtung Versorgungstechnik
252 | Anlagenmechaniker-Apparatetechnik
252 | Anlagenmechanikerin-Apparatetechnik
263 | Anlagenmechanikerin-Versorgungstechnik
263 | Anlagenmechaniker-Versorgungstechnik
191 | Anlagensteuerer (Eisen-, Metallerzeuger, Schmelzer)
192 | Anlagensteuerer (Walzer)
622 | Anlagentechniker (EDV-Wartungstechniker)
792 | Anlagenwächter
233 | Anlasser
177 | Anleger (Druckerhelfer)
514 | Anleger (Glasmaler, Kerammaler)
121 | Anleger (Keramiker)
833 | Anleger (Musterzeichner)
331 | Anleger (Spinner)
441 | Anlegmaurer
162 | Anleimer
163 | Anleimmaschinenarbeiter
071 | Anlernhauer
331 | Anmacher
784 | Anmelder
682 | Annehmer (in Wäschereien, Färbereien und ähnlichen Dienstleistungsbetr
705 | Annoncenagent
705 | Annoncenakquisiteur
705 | Annoncenexpedient
744 | Annoncentafelankleber
705 | Annoncenvertreter
913 | Annonceuse
611 | Anorganiker
213 | Anreißer (Blechverarbeiter)
062 | Anreißer (Harzsammler)
252 | Anreißer (Kesselbau)
270 | Anreißer (Schlosser)
501 | Anreißer (Tischler)
912 | Anrichtegehilfe
912 | Anrichtehilfe
411 | Anrichtekoch
912 | Anrichtesteward
832 | Ansager (Conferencier)
702 | Ansager (Flug-, Zugansage)
821 | Ansager (Rundfunk, Fernsehen)
071 | Anschläger (Bergmann)
261 | Anschläger (Klempner)
376 | Anschläger (Lederverarbeiter)
744 | Anschläger (Plakate)
374 | Anschläger (Sattler)
270 | Anschläger (Schlosser)
362 | Anschläger (Textilausrüster)
346 | Anschläger (Textilverflechter)
501 | Anschläger (Tischler)
191 | Anschläger an Gichtaufzügen
531 | Anschläger, o.n.T.
362 | Anschlagmeister
373 | Anschlagnagler
163 | Anschmierer
784 | Anschreiber
141 | Ansetzer (Chemiebetriebswerker)
331 | Ansetzer (Spinner)
683 | Ansichtskartenverleger
306 | Ansichtsmodellbauer
306 | Ansichtsmodellbauerhelfer
861 | Ansiedlerbetreuer
344 | Ansohler (Strumpf)
331 | Anspinner
357 | Anspitzer
694 | Anspruchsprüfer
705 | Anspruchsschätzer
762 | Anstaltsdirektor
862 | Anstaltserzieher
891 | Anstaltsgeistlicher
762 | Anstaltsinspektor
862 | Anstaltslehrer
862 | Anstaltsleiter (Diakon)
891 | Anstaltspfarrer
792 | Anstaltswächter
342 | Anstecker
192 | Anstellvorrichter
357 | Anstengler
357 | Anstieler
511 | Anstreicher (Maler)
373 | Anstürzer
022 | Anteilfischer
315 | Antennenbauer
315 | Antennenbautechniker
315 | Antenneninstallateur
315 | Antennenmonteur
547 | Antennenwärter
141 | Anthrazenarbeiter
883 | Anthropogeograph
881 | Anthropologe
355 | Antilop-Effektschleifer
355 | Antilop-Rundschleifer
683 | Antiquar
681 | Antiquitätenhändler
681 | Antiquitätensachverständiger
705 | Antiquitätenschätzer
472 | Anträger (Bauhandlanger)
481 | Anträger (Stukkateur)
781 | Antragsbearbeiter, o.n.A.
547 | Antriebswärter
813 | Anwalt
813 | Anwaltsassessor
781 | Anwaltsbürovorsteher
781 | Anwaltsgehilfe
781 | Anwaltsgehilfenlehrling
813 | Anwaltsnotar
251 | Anwärmer (Schmiedehelfer)
802 | Anwärter der Feuerwehr
061 | Anwärter im Forstdienst
774 | Anwendersoftwareprogrammierer
171 | Anwendungsberater Fotosatz
171 | Anwendungsberaterin Fotosatz
774 | Anwendungsinformatiker (Verwaltung)
774 | Anwendungsprogrammierer
627 | Anwendungstechniker (Textil)
741 | Anzeichner (Lagerverwalter, Magaziner)
192 | Anzeichner (Walzer)
705 | Anzeigenagent
705 | Anzeigenakquisiteur
173 | Anzeigendrucker
705 | Anzeigenexpedient
171 | Anzeigenmetteur
705 | Anzeigenmittler
171 | Anzeigensetzer
705 | Anzeigenvertreter
891 | Apostolischer Protonotar
844 | Apothekendirektor
685 | Apothekenfacharbeiter
685 | Apothekenfacharbeiterin
685 | Apothekenhelfer
685 | Apothekenhelfer (in)
685 | Apothekenhelferin
633 | Apothekenlaborant
844 | Apothekenleiter
844 | Apothekenpächter
853 | Apothekenschwester
844 | Apothekenverwalter
844 | Apotheker
844 | Apotheker (ohne Fachapothekerweiterbildung)
844 | Apothekerassistent
844 | Apothekerin (ohne Fachapothekerweiterbildung)
844 | Apothekeroffiziant
844 | Apothekerpraktikant
362 | Apparatbleicher
141 | Apparatearbeiter
285 | Apparateausbalancierer
601 | Apparatebauingenieur
134 | Apparatebläser
284 | Apparatefeinbauer
423 | Apparateführer (Brenner, Destillateur)
177 | Apparateführer (Druckerhelfer)
134 | Apparateglasbläser
482 | Apparateisolierer
261 | Apparateklempner
191 | Apparatemann
285 | Apparatemechaniker
243 | Apparatenieter
937 | Apparateputzer
937 | Apparatereiniger
273 | Apparateschlosser
252 | Apparateschmied
141 | Apparatewärter (Chemiebetriebswerker)
191 | Apparatewärter (Eisen-, Metallerzeuger, Schmelzer)
431 | Apparatewärter (Fettverarbeiter)
606 | Applikationsingenieur
607 | Applikationsingenieurin
373 | Appreteur (Schuhwarenhersteller)
362 | Appreteur (Textilausrüster)
371 | Appretierer (Lederhersteller)
373 | Appretierer (Schuhwarenhersteller)
362 | Appretierer (Textilausrüster)
362 | Appreturarbeiter
362 | Appreturgehilfe
362 | Appreturkocher
627 | Appreturtechniker
362 | Appretur-Textilveredler
362 | Appreturwerker
174 | Aquarelldrucker
833 | Aquarellist
833 | Aquarellmaler
044 | Aquarienpfleger
044 | Aquarienwärter
883 | Aquariumdirektor
044 | Aquariuminspektor
883 | Aquariumleiter
044 | Aquariumpfleger
031 | Aquariumverwalter
174 | Aquatonedrucker
882 | Arabist (Nahostwissenschaft)
882 | Arabistin (Nahostwissenschaft)
632 | Aräometerjustierer
041 | Arbeiter in Samenzuchtanstalten
531 | Arbeiter, o.n.T.
781 | Arbeitsamtermittler
628 | Arbeitsaufnehmer
863 | Arbeitsberater
863 | Arbeitsberater // Akademischer
083 | Arbeitsbühnenmann
751 | Arbeitsdirektor
862 | Arbeitserzieher
933 | Arbeitsfrau
762 | Arbeitsgerichtsamtmann
811 | Arbeitsgerichtsamtsrat
781 | Arbeitsgerichtsassistent
811 | Arbeitsgerichtsdirektor
781 | Arbeitsgerichtshauptsekretär
762 | Arbeitsgerichtsinspektor
762 | Arbeitsgerichtsoberinspektor
781 | Arbeitsgerichtsobersekretär
811 | Arbeitsgerichtspräsident
811 | Arbeitsgerichtsrat
781 | Arbeitsgerichtssekretär
607 | Arbeitsgestaltungsingenieur (Fachschule)
607 | Arbeitsgestaltungsingenieur (Hochschule)
607 | Arbeitsgestaltungsingenieurin (Fachschule)
607 | Arbeitsgestaltungsingenieurin (Hochschule)
607 | Arbeitshygieneingenieur (Hochschule)
607 | Arbeitshygieneingenieurin (Hochschule)
861 | Arbeitshygieneinspektor
861 | Arbeitshygieneinspektor (Fachschule)
861 | Arbeitshygieneinspektorin
861 | Arbeitshygieneinspektorin (Fachschule)
781 | Arbeitskräftedisponent
841 | Arbeitsmediziner
857 | Arbeitsmedizinischer Assistent
301 | Arbeitsmesserreider
628 | Arbeitsorganisations- und Arbeitsgestaltungstechniker
628 | Arbeitsorganisations- und Arbeitsgestaltungstechnikerin
862 | Arbeitspaedagoge
881 | Arbeitsplatzanalytiker
607 | Arbeitsschutzingenieur
607 | Arbeitsschutzingenieurin
628 | Arbeitssteuerer
628 | Arbeitsstudienfachmann (nicht Ingenieur)
607 | Arbeitsstudieningenieur
852 | Arbeitstherapeut
852 | Arbeitstherapeut (Fachschule)
852 | Arbeitstherapeutin (Fachschule)
983 | Arbeitsuchender mit noch nicht bestimmtem Beruf
863 | Arbeitsvermittler
774 | Arbeitsvorbereiter (EDV)
607 | Arbeitsvorbereiter (Ingenieur)
628 | Arbeitsvorbereiter (Techniker, nicht EDV)
881 | Arbeitswissenschaftler
691 | Arbitrageur
882 | Archäologe (Altertumsforscher)
882 | Archäologe (Klassische Archäologie)
882 | Archäologin (Klassische Archäologie)
891 | Archidiakonus
891 | Archimandrit
891 | Archipresbyter
603 | Architekt
603 | Architekt (Bauinformatik)
603 | Architekt Architektur
603 | Architekt Städtebau
603 | Architekt, o.n.A.
603 | Architektin, Architektur
603 | Architektin, o.n.A.
603 | Architektin, Städtebau
261 | Architekturklempner
514 | Architekturmaler (Glasmaler, Kerammaler)
833 | Architekturmaler (Kunstmaler)
306 | Architekturmodellbauer
635 | Architekturzeichner
823 | Archivadjunkt
823 | Archivamtmann
823 | Archivamtsinspektor
823 | Archivamtsrat
823 | Archivangestellter
823 | Archivar (Archivwissenschaften)
774 | Archivar (EDV)
823 | Archivar (Fachschule)
823 | Archivar (nicht EDV)
823 | Archivar (nicht EDV), o.n.A.
774 | Archivar // Rechenzentrums-
823 | Archivarin (Archivwissenschaften)
823 | Archivarin (Fachschule)
823 | Archivarin (nicht EDV), o.n.A.
823 | Archivassessor
823 | Archivassistent
823 | Archivbearbeiter
823 | Archivdirektor
823 | Archivgehilfe
823 | Archivhauptsekretär
823 | Archivhelfer
823 | Archiv-Hilfskraft
823 | Archivinspektor
823 | Archivinspektoranwärter
823 | Archivleiter
823 | Archivoberamtsrat
823 | Archivoberinspektor
823 | Archivoberrat
823 | Archivobersekretär
823 | Archivrat
823 | Archivreferendar
833 | Archivrestaurator
833 | Archivrestauratorin
823 | Archivsachbearbeiter
823 | Archivsekretär
823 | Archivvorsteher
823 | Archivwart
112 | Arker (Bimsindustrie)
221 | Armaturendreher
632 | Armaturendruckprüfer
273 | Armaturenschlosser
376 | Armbandmacher (Lederverarbeiter)
301 | Armbandmacher (Metallfeinbauer)
301 | Armbanduhrgehäusemacher
286 | Armbanduhrmacher
352 | Ärmelarbeiter
352 | Ärmeleinnäher
352 | Ärmelnäher
351 | Ärmelschneider
861 | Armenaufseher
861 | Armenpfleger
212 | Armiermaschinenarbeiter
212 | Armiermaschinenführer
355 | Arrangeurin
226 | Arrondierer (Spaner)
192 | Arrondierer (Walzer)
881 | Arrondierung // Sachverständiger für
703 | Art-Buyer (Werbung)
703 | Art-Direktor
838 | Artist
863 | Artistenvermittler (Arbeitsamt)
705 | Artistenvermittler (nicht Arbeitsamt)
011 | Arzneipflanzenanbauer
841 | Arzt // Praktischer
841 | Arzt fuer Arbeitsmedizin (Betriebsmedizin)
841 | Arzt fuer Intensivmedizin
841 | Arzt für öffentliches Gesundheitswesen
841 | Arzt im Praktikum (AIP)
841 | Arzt in Weiterbildung zum Facharzt, o.n.A.
841 | Arzt mit Weiterbildung zum Facharzt, o.n.A.
841 | Arzt ohne Weiterbildung zum Facharzt, o.n.A.
841 | Arzt, o.n.A.
687 | Arztberater
687 | Arztbesucher
687 | Ärztebesucher
687 | Ärztepropagandist
856 | Arztfachhelfer
856 | Arzt-Fachhelferin
856 | Arzthelfer
856 | Arzthelferin
856 | Arzthilfe
687 | Arztinformant
856 | Ärztliche (r)
841 | Ärztlicher Direktor (Humanarzt)
843 | Ärztlicher Direktor (Tierarzt)
841 | Ärztlicher Leiter (Krankenhausbetrieb)
856 | Arztschreiberin
856 | Arztsekretärin
935 | Asbestentsorger
112 | Asbesthauer
331 | Asbestspinner
342 | Asbestweber
112 | Asbestzementformer
112 | Asbestzementmahler
112 | Asbestzementplattenmacher
112 | Asbestzementrohrdreher
112 | Asbestzementrohrmacher
101 | Asbestzementschleifer
332 | Asbestzwirner
744 | Ascheabträger
744 | Aschefahrer
937 | Aschegangarbeiter
744 | Aschelader
371 | Äscherbedienungsarbeiter
121 | Äschereiarbeiter (Keramiker)
371 | Äschereiarbeiter (Lederhersteller)
937 | Aschezieher
462 | Asphalt- und Teerkocher
482 | Asphaltabdichter (nicht Straßenbauer)
462 | Asphaltabdichter (Straßenbauer)
482 | Asphaltabdichtungskocher
482 | Asphaltbauer
452 | Asphaltdecker
482 | Asphalteur (Isolierer, Abdichter)
462 | Asphalteur (Straßenbauer)
462 | Asphaltfuger (Straßenbauer)
082 | Asphaltgewinner (nicht Bergmann)
482 | Asphaltierer (Isolierer, Abdichter)
462 | Asphaltierer (Straßenbauer)
462 | Asphaltierervorarbeiter
462 | Asphaltkocher
462 | Asphaltmeister
091 | Asphaltmüller
112 | Asphaltplattenpresser
462 | Asphaltschläger
462 | Asphaltstraßenarbeiter
462 | Asphaltstreicher
462 | Asphaltwerker
781 | Aspirant, o.n.A.
694 | Assekuranzagent
704 | Assekuranzmakler
704 | Assekuranzsensal
694 | Assekuranzvertreter
811 | Assessor (am Gericht)
813 | Assessor (beim Anwalt)
872 | Assessor (des Lehramts)
061 | Assessor (im Forstdienst)
883 | Assessor (im Wetterdienst)
813 | Assessor (Wirtschaftsjurist)
762 | Assessor // Finanz-
813 | Assessor // Notar-
762 | Assessor, o.n.A.
774 | Assistent (Informationstechnik/Software)
622 | Assistent (Nachrichtentechnik)
751 | Assistent // Betriebswirtschaftlicher (Geschäftsführer)
857 | Assistent // Sozialmedizinischer
628 | Assistent // Technischer
823 | Assistent an Bibliotheken
911 | Assistent fuer das Hotel-, Gaststaetten- und Fremdenverkehrsgewerbe
836 | Assistent fuer Innenarchitektur
622 | Assistent für Automatisierungs- und Computertechnik
622 | Assistent für Computertechnik
774 | Assistent für elektronisches Rechnen
833 | Assistent für Mode und Design
774 | Assistent für Programmierung
782 | Assistent für Textverarbeitung
911 | Assistent Hotel-, Gaststätten- und Fremdenverkehrsgewerbe
683 | Assistent im Buchhandel
861 | Assistent im Gesundheitsdienst
814 | Assistent im Justiz (Straf)
857 | Assistent in der Exfoliativzytologie
628 | Assistent Medizintechnologie
622 | Assistent Nachrichtentechnik
627 | Assistent Textilwirtschaft
781 | Assistent, o.n.A.
833 | Assistentin für Mode und Design
911 | Assistentin Hotel-, Gaststätten- und Fremdenverkehrsgewerbe
628 | Assistentin Medizintechnologie
622 | Assistentin Nachrichtentechnik
627 | Assistentin Textilwirtschaft
622 | Assistent-Informationstechnik (Hardware)
841 | Assistenzarzt
181 | Astausbohrer
604 | Astrogeodät
604 | Astrogeodätin
882 | Astrologe
726 | Astronaut
726 | Astronautin
883 | Astronom
883 | Astrophysiker
861 | Asylaufseher
862 | Asylverwalter
833 | Ateliermaler
837 | Atelierphotograph
782 | Ateliersekretärin
852 | Atem- und Leibpaedagoge
852 | Atem- und Leibpaedagogin
877 | Atem- und Stimmlehrer
852 | Atemtherapeut
838 | Athlet
342 | Atlasweber
851 | Atmungsorthopäde
612 | Atomingenieur
612 | Atomphysiker
626 | Atomreaktor-Operateur
626 | Atomtechniker
234 | Atramentierer
762 | Attache
164 | Attrappenmacher
172 | Ätzer (Druckstockhersteller)
514 | Ätzer (Glasmaler, Kerammaler)
135 | Ätzer (Glasveredler)
141 | Ätzkaliarbeiter
141 | Ätznatronarbeiter
852 | Audiologieassistent
852 | Audiologieassistentin
852 | Audiologie-Phonatrie-Assistent
852 | Audiologie-Phonatrie-Assistent (Fachschule)
852 | Audiologie-Phonatrie-Assistentin
852 | Audiologie-Phonatrie-Assistentin (Fachschule)
852 | Audiometrist
857 | Audio-neurootologische Assistentin
805 | Aufbahrungsgehilfe
321 | Aufbäumer (Kabel)
341 | Aufbäumer (Webvorbereiter)
270 | Aufbaumonteur
091 | Aufbereiter (Mineralaufbereiter)
091 | Aufbereiter im Bergbau
161 | Aufbereitungsarbeiter (Papier-, Zellstoffhersteller)
331 | Aufbereitungsarbeiter (Spinner)
091 | Aufbereitungsaufseher
191 | Aufbereitungsfacharbeiter (Metallerzeugung)
191 | Aufbereitungsfacharbeiterin (Metallerzeugung)
625 | Aufbereitungsfahrsteiger
605 | Aufbereitungsingenieur
611 | Aufbereitungsingenieur (nicht Bergbau)
611 | Aufbereitungsingenieurin (nicht Bergbau)
091 | Aufbereitungsmechaniker
091 | Aufbereitungsmechanikerin
625 | Aufbereitungssteiger
625 | Aufbereitungstechniker (Bergbau)
625 | Aufbereitungstechnikerin (Bergbau)
701 | Aufbewahrungshalleninhaber
141 | Aufblecher
744 | Aufboller
931 | Aufbügler
321 | Aufdampfer (Elektroteile)
235 | Aufdampfer (Metallüberzieher)
143 | Aufdorner
121 | Aufdreher
932 | Auffärber
062 | Aufforstungsarbeiter
121 | Aufgarnierer
191 | Aufgeber (Eisen-, Metallerzeuger, Schmelzer)
202 | Aufgeber (Gießerei)
628 | Aufgeber // Technischer
514 | Aufglasurmaler
041 | Aufgräber
403 | Aufgußbereiter (Fischverarbeiter)
412 | Aufgußbereiter (Konservierer)
082 | Aufhacker (Ton)
401 | Aufhauer (Fleischer)
354 | Aufhefter (Sticker)
357 | Aufhefter (Textilschmuckmacher)
744 | Aufkarrer
681 | Aufkäufer
321 | Aufkitter (Elektroteilemontierer)
244 | Aufkitter (Schleifvorbereiter)
936 | Aufklarer (Schiffsreiniger)
071 | Auflader (Bergmann)
744 | Auflader (Transportwerker)
111 | Aufleger (Branntsteinhersteller)
135 | Aufleger (Glasschleifer)
121 | Aufleger (Keramiker)
492 | Aufleger (Polsterer)
331 | Aufleger (Spinner)
357 | Aufleger (Textilschmuckmacher)
341 | Aufleger (Weber)
433 | Auflöscher
522 | Aufmacher (Warenaufmacher)
305 | Aufnagler
356 | Aufnäher
835 | Aufnahmeleiter
751 | Aufnahmeleiter (nicht Verwaltung)
762 | Aufnahmeleiter (Verwaltung)
835 | Aufnahmeleiterassistent
837 | Aufnahmeoperateur
853 | Aufnahmeschwester
376 | Aufnahtnäher (Ledernäher)
356 | Aufnahtnäher (Textilnäher)
346 | Aufpasser (Galonmaschine)
354 | Aufpasser (Gangfädler)
371 | Aufrahmer (Lederhersteller)
362 | Aufrahmer (Textilausrüster)
143 | Aufrauher (Gummiwerker)
371 | Aufrauher (Lederhersteller)
373 | Aufrauher (Schuhwarenhersteller)
744 | Aufräumer (Lager-, Transportarbeiter)
933 | Aufräumerin (Raum-, Hausratreinigerin)
224 | Aufreiber (Metallbohrer)
424 | Aufreiber (Tabakverarbeiter)
502 | Aufreißer
191 | Aufschieber
091 | Aufschläger (Erz-, Mineralaufbereiter)
371 | Aufschläger (Lederhersteller)
251 | Aufschläger (Schmiedehelfer)
376 | Aufschlagnäher (Ledernäher)
352 | Aufschlagnäher (Textilnäher)
451 | Aufschlagszimmerer
141 | Aufschließer
135 | Aufschneider (Glasbearbeiter, Glasveredler)
784 | Aufschreiber
432 | Aufschütter
041 | Aufseher (Landarbeiter)
814 | Aufseher (Strafanstalt)
792 | Aufseher (Wächter)
177 | Aufsetzer (Druckerhelfer)
191 | Aufsetzer (Eisen-, Metallerzeuger, Schmelzer)
682 | Aufsicht // Verkaufs-
712 | Aufsichtsbeamter (Eisenbahnbetrieb)
607 | Aufsichtsbeamter der gesetzlichen Unfallversicherung (technisch)
762 | Aufsichtsbeamter, o.n.A.
921 | Aufsichtsdame (Hotel)
682 | Aufsichtsdame (Verkauf)
071 | Aufsichtshauer
373 | Aufsohler
352 | Aufspanner (Bekleidungsindustrie)
163 | Aufspanner (Buchbinder)
177 | Aufspanner (Druckerhelfer)
378 | Aufspanner (Kürschner)
744 | Aufstapler
174 | Aufstecher
174 | Aufstecker (Flach-, Tiefdrucker)
331 | Aufstecker (Spinner)
354 | Aufstecker (Sticker)
342 | Aufstecker (Weber)
356 | Aufstepper
344 | Aufstoßer
235 | Aufträger (Emaillierer)
481 | Aufträger (Stukkateur)
781 | Auftragsbearbeiter
781 | Auftragsbuchführer
781 | Auftragskoordinierer, o.n.A.
781 | Auftragsprüfer
135 | Auftreiber
192 | Aufwalzer
933 | Aufwartefrau
933 | Aufwärter
933 | Aufwärterin
933 | Aufwartung
933 | Aufwäscher
933 | Aufwaschfrau
353 | Aufzeichner (Mieder, Wäsche)
352 | Aufzeichner (Oberbekleidung)
352 | Aufzieher (Nähvorbereiter)
271 | Aufzugbauer
742 | Aufzugfahrer
271 | Aufzugmonteur
742 | Aufzugsbediener (Transportgeräteführer)
546 | Aufzugsbediener // Bau-
271 | Aufzugschlosser
542 | Aufzugsmaschinist
271 | Aufzugstechnikermeister
271 | Aufzugstechnikermeisterin
742 | Aufzugswärter
841 | Augenarzt
121 | Augenausschneider
851 | Augendiagnostiker (nicht Arzt)
306 | Augeneinsetzer (Puppenmacher)
304 | Augenoptiker
304 | Augenoptikermeister
304 | Augenoptikermeisterin
621 | Augenoptiktechniker
621 | Augenoptiktechnikerin
225 | Augenpließter
705 | Auktionator
705 | Auktionskommissar
923 | Au-pair-Mädchen
305 | Ausarbeiter (Klavierbauer)
391 | Ausbäcker
283 | Ausbalancierer (Flugzeugmechaniker)
270 | Ausbalancierer (Maschinenschlosser)
285 | Ausbalancierer // Apparate-, Räder-
313 | Ausbalancierer // Elektromotoren-
373 | Ausballer
451 | Ausbaufacharbeiter
501 | Ausbaufacharbeiter Bautischlerarbeiten
483 | Ausbaufacharbeiter Fliesenlegerarbeiten
486 | Ausbaufacharbeiter Fußbodenlegerarbeiten
511 | Ausbaufacharbeiter Malerarbeiten
481 | Ausbaufacharbeiter Stuckarbeiten
451 | Ausbaufacharbeiter, o.n.A.
451 | Ausbaufacharbeiterin
501 | Ausbaufacharbeiterin Bautischlerarbeiten
483 | Ausbaufacharbeiterin Fliesenlegerarbeiten
486 | Ausbaufacharbeiterin Fußbodenlegerarbeiten
511 | Ausbaufacharbeiterin Malerarbeiten
481 | Ausbaufacharbeiterin Stuckarbeiten
451 | Ausbaufacharbeiterin, o.n.A.
451 | Ausbaufachwerker
451 | Ausbaufachwerkerin
071 | Ausbauhauer
441 | Ausbaumaurer
441 | Ausbaumaurerin
451 | Ausbaumeister
451 | Ausbaumeisterin
401 | Ausbeinler
121 | Ausbesserer (Keramiker)
352 | Ausbesserer (Oberbekleidungsnäher)
354 | Ausbesserer (Sticker)
344 | Ausbesserer (Stricker, Wirker)
353 | Ausbesserer (Wäschenäher)
342 | Ausbesserer (Weber)
252 | Ausbeuler (Behälterbauer, Kupferschmied)
261 | Ausbeuler (Feinblechner)
251 | Ausbeuler, o.n.A.
877 | Ausbilder (Schulungsleiter)
629 | Ausbilder, o.n.A.
863 | Ausbildungsberater
607 | Ausbildungsingenieur
629 | Ausbildungsleiter (Industrieausbilder)
874 | Ausbildungsleiter (Lehrer)
629 | Ausbildungsleiter (Lehrlingsausbilder)
876 | Ausbildungsleiter (Trainer)
629 | Ausbildungsleiter, o.n.A.
629 | Ausbildungsmeister
625 | Ausbildungssteiger
863 | Ausbildungsvermittler
134 | Ausbläser (Glasbläser)
132 | Ausbläser (Hohlglasmacher)
135 | Ausbohrer (Glasverformer)
182 | Ausbohrer (Knopfmacher)
402 | Ausbrecher
933 | Ausbürster
433 | Ausdämpfer
181 | Ausdübler
744 | Ausfahrer (Lager-, Transportarbeiter)
432 | Ausfaserer
933 | Ausfeger
270 | Ausfeiler (Schlosser)
291 | Ausfeiler (Werkzeugmacher)
378 | Ausfertiger
441 | Ausfuger
681 | Ausfuhrhändler
162 | Ausfütterer
682 | Ausgeber (in Wäschereien, Färbereien und ähnlichen Dienstleistungsbetr
741 | Ausgeber (Lagerverwalter, Magaziner)
744 | Ausgeher
191 | Ausgießer
373 | Ausglaser
071 | Aushauer (Bergmann)
376 | Aushauer (Lederverarbeiter)
081 | Aushauer (Steinbrecher)
912 | Aushilfskellner
411 | Aushilfskoch
744 | Auskarrer
071 | Ausklauber
933 | Ausklopfer
514 | Auskolorierer (Glasmaler, Kerammaler)
705 | Auskunfteiinhaber
705 | Auskunfterteiler
705 | Auskunftsbüroinhaber
781 | Auskunftsgehilfe
512 | Auslackierer
744 | Ausladearbeiter
744 | Auslader (Transportarbeiter)
071 | Auslader // Berg-
862 | Auslaenderpaedagoge (Sozialarbeiter)
836 | Auslagenarrangeur
882 | Ausländerpädagoge
781 | Auslandskorrespondent (Fremdsprachenkorrespondent)
821 | Auslandskorrespondent (Journalist)
191 | Ausleerer (Gießer)
177 | Ausleger (Druckerhelfer)
544 | Auslegerkranführer
373 | Ausleister
403 | Ausleser (Fischkonservierer)
937 | Ausleuchter
741 | Auslieferer
714 | Auslieferungsfahrer (nicht Verkaufsfahrer)
081 | Auslöser (Loshauer)
242 | Auslöter
301 | Ausmacher (Messer)
081 | Ausmacher (Steinbrecher)
432 | Ausmahler
352 | Ausnäher (Textilnäher)
342 | Ausnäher (Weber)
357 | Auspicker
513 | Auspolierer
352 | Ausputzer (Oberbekleidungsnäher)
373 | Ausputzer (Schuhwarenhersteller)
481 | Ausputzer (Stukkateur)
081 | Ausracker
371 | Ausrecker
373 | Ausreiber
261 | Ausrichter (Feinblechner)
270 | Ausrichter (Schlosser)
741 | Ausrichter // Papier-
071 | Ausrichtungshauer
362 | Ausrüster (Textilausrüster)
202 | Ausrüttler
226 | Aussäger (Metallsäger)
471 | Ausschachtarbeiter
442 | Ausschaler (Betonbauer)
112 | Ausschäler (Formsteinhersteller)
937 | Ausschlacker
111 | Ausschläger (Branntsteinhersteller)
357 | Ausschläger (Textilschmuckmacher)
931 | Ausschläger (Wäscher)
355 | Ausschneider (Hut-, Mützenmacher)
101 | Ausschneider (Steinsäger)
354 | Ausschneider (Sticker)
357 | Ausschneider (Textilnäher)
784 | Ausschreiber
744 | Ausschußträger
693 | Außenbeamter (Krankenversicherung)
694 | Außenbeamter (Lebens-, Sachversicherung)
781 | Außenbeamter, a.n.g.
751 | Außendienstleiter
681 | Aussenhandelsfachmann (Lizentiat der Internationalen Wirtschaftsbezieh
772 | Außenhandelskauffrau Finanzen
681 | Außenhandelskauffrau Operative Handelstätigkeit
681 | Außenhandelskauffrau, o.n.A.
681 | Außenhandelskaufmann
772 | Außenhandelskaufmann Finanzen
681 | Außenhandelskaufmann Operative Handelstätigkeit
681 | Außenhandelskaufmann, o.n.A.
225 | Außenrundschleifer
481 | Außenstukkateur
681 | Außenwirtschaftsökonom (Fachschule)
681 | Außenwirtschaftsökonom (Hochschule)
681 | Außenwirtschaftsökonomin (Fachschule)
681 | Außenwirtschaftsökonomin (Hochschule)
871 | Außerordentlicher Professor
871 | Außerplanmäßiger Professor
403 | Aussieber
011 | Aussiedler
121 | Aussprenger
835 | Ausstattungsleiter (Bühne, Film)
391 | Ausstecher
703 | Ausstellungsdirektor
836 | Ausstellungsgestalter
357 | Ausstengler
353 | Aussteuernäher
177 | Ausstoßer
402 | Ausstreicher
403 | Aussucher (Fischkonservierer)
081 | Austeiler
022 | Austernfischer
022 | Austernzüchter
744 | Austräger
522 | Auswäger
192 | Auswalzer
251 | Auswärmer
937 | Auswascher (nicht Räume, Hausrat)
933 | Auswascher (Räume, Hausrat)
172 | Auswaschplattenhersteller
371 | Auswässerer
784 | Auswerter (Lotto)
522 | Auswieger
270 | Auswuchter
744 | Auswurflader
706 | Auszahler
522 | Auszähler
773 | Auszahlungskassierer
741 | Auszeichner
543 | Ausziehmaschinenführer
981 | Auszubildender mit noch nicht feststehendem Ausbildungsberuf
981 | Auszubildender, o.n.A.
744 | Autobegleiter
744 | Autobeifahrer (Autobegleiter, nicht Kraftfahrer)
714 | Autobusfahrer
837 | Autochromphotograph
311 | Autoelektriker
281 | Autofachwerker
281 | Autofachwerkerin
261 | Autoflaschner
241 | Autogenbrenner
241 | Autogenschneider
241 | Autogenschweißer
251 | Autogesenkschmied
485 | Autoglaser
143 | Autoklavenbeschicker (Gummiwerker)
143 | Autoklavenheizer
141 | Autoklavensteuerer
141 | Autoklavenwärter (Chemiebetriebswerker)
431 | Autoklavenwärter (Fettverarbeiter)
547 | Autoklavenwärter, o.n.A.
261 | Autoklempner (nicht Kraftfahrzeughandwerker)
544 | Autokranfahrer
512 | Autolackierer
512 | Autolackierermeister
512 | Autolackierermeisterin
311 | Autolichtmonteur
311 | Autolichtreparateur
702 | Autolotse
311 | Automagnetmonteur
311 | Automagnetreparateur
705 | Automatenaufsteller (Verleiher)
285 | Automatenbauer
111 | Automatenbediener (Branntsteinhersteller)
224 | Automatenbohrer (Bohrer)
121 | Automatenbohrer (Keramiker)
221 | Automatendreher (Metalldreher)
549 | Automateneinrichter
221 | Automateneinrichter (Dreher)
225 | Automateneinrichter (Metallschleifer)
226 | Automateneinrichter (spangebende Formung)
213 | Automateneinrichter (spanlose Fertigung)
549 | Automateneinrichter, o.n.A.
549 | Automateneinrichterin
226 | Automateneinrichterin (spangebende Formung)
213 | Automateneinrichterin (spanlose Fertigung)
221 | Automateneinsteller (Dreher)
549 | Automateneinsteller, o.n.A.
222 | Automatenfräser
522 | Automatenfüller
706 | Automatenkassierer
705 | Automatenkaufmann
783 | Automatenlocher
285 | Automatenmechaniker
135 | Automatenschleifer (Glasschleifer)
225 | Automatenschleifer (Metallschleifer)
241 | Automatenschweißer
512 | Automatenspritzer (Lackierer)
235 | Automatenspritzmetallisierer
211 | Automatenstanzer
354 | Automatensticker
344 | Automatenstricker
621 | Automatentechniker
705 | Automatenverleiher
342 | Automatenweber
606 | Automatisierungsingenieur (Fachschule), o.n.A.
602 | Automatisierungsingenieur (Hochschule), o.n.A.
602 | Automatisierungsingenieur Automatik und Telemechanik
607 | Automatisierungsingenieur Automatik und Telemechanische Eisenbahn
602 | Automatisierungsingenieur Automatische Nachrichtenübermittlung
602 | Automatisierungsingenieur Automatische Steuerung
605 | Automatisierungsingenieur Automatisierte metallurgische Öfen
605 | Automatisierungsingenieur Automatisierter metallurgischer Betrieb
606 | Automatisierungsingenieur Automatisierung der Fertigungstechnik
611 | Automatisierungsingenieur Automatisierung der Verfahrenstechnik
601 | Automatisierungsingenieur Automatisierung des Maschinenbaus
602 | Automatisierungsingenieur Automatisierung von Industrieprozessen
602 | Automatisierungsingenieur Automatisierung wärmeenergetischer Prozesse
606 | Automatisierungsingenieur Automatisierungsanlagen
602 | Automatisierungsingenieur BMSR-Technik
602 | Automatisierungsingenieur Eisenbahnsicherung und Fernmeldetechnik
602 | Automatisierungsingenieur Eisenbahnsicherungs- und Fernmeldetechnik
602 | Automatisierungsingenieur Elektrische Antriebe
606 | Automatisierungsingenieurin (Fachschule), o.n.A.
602 | Automatisierungsingenieurin (Hochschule), o.n.A.
602 | Automatisierungsingenieurin Automatik und Telemechanik
607 | Automatisierungsingenieurin Automatik und Telemechanische Eisenbahn
602 | Automatisierungsingenieurin Automatische Nachrichtenübermittlung
602 | Automatisierungsingenieurin Automatische Steuerung
605 | Automatisierungsingenieurin Automatisierte metallurgische Öfen
605 | Automatisierungsingenieurin Automatisierter metallurgischer Betrieb
606 | Automatisierungsingenieurin Automatisierung der Fertigungstechnik
611 | Automatisierungsingenieurin Automatisierung der Verfahrenstechnik
601 | Automatisierungsingenieurin Automatisierung des Maschinenbaus
602 | Automatisierungsingenieurin Automatisierung von Industrieprozessen
602 | Automatisierungsingenieurin Automatisierung wärmeenergetischer Prozess
606 | Automatisierungsingenieurin Automatisierungsanlagen
602 | Automatisierungsingenieurin BMSR-Technik
602 | Automatisierungsingenieurin Eisenbahnsicherung und Fernmeldetechnik
602 | Automatisierungsingenieurin Eisenbahnsicherungs- und Fernmeldetechnik
602 | Automatisierungsingenieurin Elektrische Antriebe
622 | Automatisierungstechniker (Elektrotechnik)
622 | Automatisierungstechnikerin (Elektrotechnik)
281 | Automechaniker
281 | Automechanikerhelfer
681 | Automobilkauffrau
281 | Automobilmechaniker
281 | Automobilmechanikerin
936 | Autopfleger
492 | Autopolsterer
821 | Autor
143 | Autoreifenabzieher
143 | Autoreifenmacher
143 | Autoreifenpresser
143 | Autoreifenputzer
143 | Autoreifenwickler
705 | Autorenagent
838 | Autorennfahrer
512 | Autoreparaturlackierer
281 | Autoreparaturschlosser
374 | Autosattler
374 | Autosattler und -polsterer
374 | Autosattlermeister
374 | Autosattlermeisterin
143 | Autoschlauchmacher
281 | Autoschlosser (Kraftfahrzeughandwerker)
273 | Autoschlosser (Maschinenbauer)
251 | Autoschmied
261 | Autospengler (nicht Kraftfahrzeughandwerker)
374 | Autotaschensattler
172 | Autotypieätzer
173 | Autotypiendrucker
837 | Autotypiephotograph
705 | Autoverleiher
705 | Autovermieter
261 | Autowagner
936 | Autowäscher
342 | Axminsterteppichweber
342 | Axminsterweber
141 | Azetierer
241 | Azetylenschweißer
141 | Azotierungsofenwärter


 B

B

607 | Bachelor of Engineering,o.n.A.
305 | Bachlautenmacher
936 | Back (s)
301 | Backenmesserausmacher
301 | Backenmesserreider
391 | Bäcker
391 | Bäcker und Gastwirt
392 | Bäcker und Konditor
391 | Bäckereimaschinenführer
627 | Bäckereitechniker
391 | Bäckerfachwerker
391 | Bäckerfachwerkerin
391 | Bäckerhelfer
391 | Bäckerin
391 | Bäckermeister
391 | Bäckermeisterin
391 | Bäckerschießer
391 | Bäckerwerker
391 | Bäckerwerkerin
378 | Backler
391 | Backmaschinenführer
391 | Backmeister (Bäcker)
629 | Backmeister (Industriemeister)
687 | Backmeister // Reise-
441 | Backofenbauer
441 | Backofenbauerin
441 | Backofenbauermeister
441 | Backofenbauermeisterin
391 | Backofenführer
441 | Backofenmaurer
391 | Backposten
432 | Backpulvermacher
912 | Backschafter
184 | Backschüsselflechter
111 | Backsteinbrenner
111 | Backsteinformer
431 | Backsteinkäser
111 | Backsteinmacher
182 | Backtrogmacher
744 | Backwarenausträger
391 | Backwarenfacharbeiter Bäcker
392 | Backwarenfacharbeiter Konditor
391 | Backwarenfacharbeiter, o.n.A.
391 | Backwarenfacharbeiterin Bäckerin
392 | Backwarenfacharbeiterin Konditorin
391 | Backwarenfacharbeiterin, o.n.A.
391 | Backwarenhandwerksmeister
391 | Backwarenhandwerksmeisterin
391 | Backwarenhersteller
391 | Backwarenmaschinenbediener
141 | Badarbeiter (Chemiebetriebswerker)
702 | Baddirektor
841 | Badearzt
792 | Badediener
792 | Badefrau
706 | Badekartenverkäufer
792 | Bademeister (Badewärter)
852 | Bademeister // Medizinischer
141 | Bäderlaugenarbeiter
781 | Bäderverwalter
853 | Badeschwester
792 | Badewärter
234 | Badmeister (Gelbbrenner)
781 | Badverwalter
471 | Baggerarbeiter
545 | Baggerführer
548 | Baggerheizer
724 | Baggerkapitän
545 | Baggermaschinist
545 | Baggermeister
937 | Baggerschmierer
091 | Baggerspitter
547 | Baggerwärter
781 | Bahnagent
744 | Bahnarbeiter (Eisenbahn)
463 | Bahnarbeiter (Gleisbauer)
374 | Bahnarbeiter (Sattler)
712 | Bahnbetriebsmeister
274 | Bahnbetriebsschlosser
714 | Bahnbusfahrer
701 | Bahnexpedient
712 | Bahnhofsbetriebsassistent
683 | Bahnhofsbuchhändler
712 | Bahnhofsschaffner
712 | Bahnhofsvorstand
071 | Bahnleger (Bergmann)
463 | Bahnleger // Feld-
801 | Bahnpolizist
732 | Bahnpostfahrer
937 | Bahnreiniger
712 | Bahnschaffner
701 | Bahnspediteur
463 | Bahnunterhaltungsarbeiter
712 | Bahnwart
712 | Bahnwärter
151 | Bakelitpresser
725 | Bakenstecker
883 | Bakteriologe
305 | Balalaikamacher
831 | Balalaikaspieler
164 | Balancepräger
270 | Balancierer
143 | Balataarbeiter
305 | Balgenhersteller (Musikinstrumentenbauer)
375 | Balgenmacher (Feinlederwarenhersteller)
306 | Balgmacher (Puppenmacher, Modellbauer, Präparator)
882 | Balkanologe
512 | Ballackierer
512 | Ballbemaler
346 | Bällchenarbeiter
522 | Ballenbinder
331 | Ballenbrecher (Spinnvorbereiter)
424 | Ballenbrecher // Tabak-
522 | Balleneinnäher
744 | Ballenfahrer
744 | Ballenführer
191 | Ballenmacher (Eisen-, Metallerzeuger, Schmelzer)
522 | Ballenmacher (Versandfertigmacher)
522 | Ballenpacker
522 | Ballenpresser
331 | Ballenprüfer (Spinnvorbereiter)
521 | Ballenprüfer (Warenprüfer)
111 | Ballenschläger (Graphit)
373 | Ballenzwicker
832 | Ballerina
832 | Ballettänzer
794 | Ballettdiener
832 | Ballettdirektor
832 | Balletteuse
832 | Ballettführer
832 | Ballettinspizient
832 | Ballettmeister
832 | Ballettmeister und Ballettpädagoge
832 | Ballettmeisterin und Ballettpädagogin
832 | Ballett-Pädagoge
832 | Ballettregisseur
832 | Ballettschüler (in)
832 | Ballett-Trainer
612 | Ballistiker
794 | Balljunge (Tennisjunge)
143 | Ballmacher
512 | Ballmaler
143 | Ballonmacher (Gummiwerker)
132 | Ballonmacher (Hohlglasmacher)
151 | Ballonmacher (Kunststoffverarbeiter)
164 | Ballonmacher (Papierverarbeiter)
141 | Ballonmeister
882 | Baltist
882 | Baltistin
547 | Bananenreifemeister
412 | Bananentrockner
714 | Bandabfahrer (Kraftfahrer)
374 | Bandagenmacher
353 | Bandagennäher
344 | Bandagenstricker
192 | Bandagenwalzer
313 | Bandagierer (Elektromotoren-, Transformatorenbauer)
374 | Bandagist
374 | Bandagist auf Orthopädie
374 | Bandagistenhelfer
374 | Bandagistenmeister
374 | Bandagistenmeisterin
374 | Bandagistin
331 | Bandanleger
321 | Bandarbeiter (Elektrogeräte, Elektroteile)
531 | Bandarbeiter (Fließband)
774 | Bandarchivar (EDV)
331 | Bandaufleger (Spinnvorbereiter)
744 | Bandaufleger (Transportbandarbeiter)
356 | Bandaufnäher (Textilnäher)
355 | Bandaufnäherin (Putzmacherin)
071 | Bandaufseher (Bergmann)
091 | Bandaufseher (Erz-, Mineralaufbereiter)
547 | Bandaufseher (Maschinenwärter)
629 | Bandaufseher (Werkmeister)
547 | Bandaufseher, o.n.A.
774 | Bandbibliothekar (EDV)
224 | Bandbohrer
356 | Bändchenannäher
356 | Bändchennäher
213 | Bandeisenknicker
211 | Bandeisenlocher
226 | Bandeisenputzer
226 | Bandeisenschmirgler
213 | Bandeisenschneider
213 | Bandeisenspanner
192 | Bandeisenwalzer
372 | Bändelschuhmacher
211 | Bänderlocher
353 | Bändernäher (Textilnäher)
355 | Bändernäherin (Putzmacherin)
522 | Banderolierer
522 | Banderoliermaschinenarbeiter
213 | Bänderpresser (Metallverformer)
213 | Bänderschneider (Metallverformer)
742 | Bandfahrer
361 | Bandfärber
742 | Bandführer
233 | Bandhärter
192 | Bandkühler
629 | Bandleiter (Fließband)
357 | Bandler
522 | Bändler
181 | Bandmacher (Holzaufbereiter)
514 | Bandmaler
071 | Bandmeister (Bergmann)
629 | Bandmeister (nicht Bergmann)
371 | Bandmesserspalter
305 | Bandoneonmacher
831 | Bandoneonspieler
937 | Bandreiniger
181 | Bandreißer
182 | Bandrollendrechsler
181 | Bandsägenführer
301 | Bandsägenmacher
181 | Bandsägenschneider
181 | Bandsäger
213 | Bandscherensteuermann
181 | Bandschleifmaschinenführer
181 | Bandschweifsäger
211 | Bandstanzer
742 | Bandsteuerer
203 | Bandstrahler
346 | Bandstuhlarbeiter
501 | Bandstuhlschreiner
071 | Bandverleger
192 | Bandwalzer
071 | Bandwärter (Bergmann)
547 | Bandwärter (Fließ-, Zuführungsband)
362 | Bandwäscher
342 | Bandweber
305 | Banjomacher
831 | Banjospieler
691 | Bankamtmann
691 | Bankamtsinspektor
691 | Bankamtsrat
691 | Bankangestellter
378 | Bankarbeiter
691 | Bankassistent
691 | Bankbeamter
691 | Bankbevollmächtigter
784 | Bankbote
772 | Bankbuchhalter
784 | Bankdiener
691 | Bankdirektor
691 | Bankdisponent
211 | Bankeisenpresser
022 | Bankenwärter (Fischereiwärter)
691 | Bankfachmann
691 | Bankfachwirt
201 | Bankformer
705 | Bankhalter (Spielbank)
691 | Bankier
691 | Bankinspektor
773 | Bankkassierer
691 | Bankkauffrau
691 | Bankkaufmann
691 | Bankkorrespondent
691 | Banklehrling
691 | Bankoberinspektor
231 | Bankpolierer
793 | Bankportier
691 | Bankpraktikant
691 | Bankprokurist
691 | Bankrat
691 | Bankrevisor
691 | Banksekretär
501 | Banktischler
691 | Bankvorstand
691 | Bankzweigstellenleiter
143 | Bannermaschinenarbeiter
022 | Bannwasserfischer
451 | Barackenbauer
933 | Barackenlagerarbeiter
792 | Barackenwächter
792 | Barackenwärter
913 | Bar-Chef
913 | Bar-Commis
913 | Bardame
913 | Bargehilfe
832 | Bariton
724 | Barkassenbesitzer
724 | Barkassenführer
912 | Barkellner
504 | Barkenbauer
913 | Barmädchen
913 | Barmann
913 | Barmeister
913 | Barmixer
182 | Barock- und Stilrahmenmacher
134 | Barometerbläser
284 | Barometermacher
913 | Barschankdame
913 | Barschankgehilfe
913 | Barschankmädchen
212 | Bartschleifer
141 | Baryteur (Chemiebetriebswerker)
161 | Baryteur (Papier-, Zellstoffhersteller)
111 | Basalteinbauer
081 | Basaltsteinbrecher
091 | Basaltsteinschmelzer
305 | Baßbauer
305 | Baßgeigenmacher
831 | Baßgeiger
832 | Bassist
305 | Baßmacher
181 | Bastentferner
331 | Bastfaseraufbereiter
331 | Bastfaserspinner
184 | Bastflechter
344 | Basthäkler
184 | Bastschuhmacher
184 | Bastschuhstepper
184 | Baststricker
184 | Bastweber
331 | Batscher
321 | Batteriehersteller
547 | Batterieladearbeiter
141 | Batteriewärter (Chemiebetriebswerker)
331 | Batteur
331 | Batteurarbeiter
501 | Bau- und Gerätetischler
511 | Bau- und Metallmaler
511 | Bau- und Metallmalerin
501 | Bau- und Möbeltischler
501 | Bau- und Möbeltischlermeister
501 | Bau- und Möbeltischlermeisterin
836 | Bau- und Raumgestalter (Fachschule)
836 | Bau- und Raumgestalterin (Fachschule)
771 | Bauabrechner
603 | Bauamtmann, o.n.A.
603 | Bauamtsdirektor
603 | Bauamtsinspektor
603 | Bauamtsrat
271 | Bauanschläger (Schlosser)
501 | Bauanschläger (Tischler)
472 | Bauarbeiter, o.n.A.
603 | Bauassessor, o.n.A.
803 | Bauassistent
803 | Bauaufseher
546 | Bauaufzugsbediener
546 | Bauaufzugsführer
546 | Bauaufzugsmaschinist
603 | Baubetriebsingenieur
623 | Baubetriebstechniker
261 | Baublechner
452 | Baublechner und Dachdecker
838 | Bauchredner
911 | Baudenbesitzer
603 | Baudenkmalpfleger
623 | Baudenkmalpfleger (nicht Architekt)
603 | Baudenkmalpfleger (nicht Techniker)
603 | Baudenkmalpflegerin
603 | Baudenkmalpflegerin (nicht Technikerin)
603 | Baudirektor, o.n.A.
501 | Baueinsetzer
311 | Bauelektriker
011 | Bauer
011 | Bauer und Gastwirt
503 | Bauernwagner
441 | Baufacharbeiter, o.n.A.
472 | Baufachwerker
781 | Baufachwirt
781 | Baufachwirtin
261 | Bauflaschner
452 | Bauflaschner und Dachdecker
623 | Bauführer (Bautechniker)
622 | Bauführer (Fernmeldetechniker)
546 | Baugeräteführer
546 | Baugeräteführer o.n.A.,Hochbau
546 | Baugeräteführer o.n.A.,Tiefbau
705 | Baugerüstverleiher (nicht Gerüstbauer)
441 | Baugewerksmeister (Maurermeister)
451 | Baugewerksmeister (Zimmermeister)
874 | Baugewerksschullehrer
485 | Bauglaser
201 | Baugußformer
472 | Bauhandlanger
803 | Bauhauptaufseher
623 | Bauhauptsekretär
472 | Bauhelfer
472 | Bauhilfsarbeiter
744 | Bauhofarbeiter
741 | Bauhofaufseher
741 | Bauhofverwalter
741 | Bauhofwart
451 | Bauholzzurichter
603 | Bauingenieur
603 | Bauingenieur (Bauinformatik)
603 | Bauingenieur (Tropen- und Wasserwirtschaft)
603 | Bauingenieur (Umwelttechnik)
603 | Bauinspektor, o.n.A.
121 | Baukeramikformer
121 | Baukeramikhandformer
261 | Bauklempner
452 | Bauklempner und Dachdecker
603 | Baukommissar (Ingenieur)
623 | Baukommissar (nicht Ingenieur)
623 | Baukonstruktionstechniker
623 | Baukonstruktionstechnikerin
603 | Baukontrolleur (Architekt, Bauingenieur)
623 | Baukontrolleur (Bautechniker)
803 | Baukontrolleur (Sicherheitskontrolleur)
603 | Baukostenschätzer
544 | Baukranführer
544 | Baukranmaschinist
511 | Baulackierer
603 | Bauleiter (Ingenieur)
623 | Bauleiter (nicht Ingenieur)
511 | Baumaler
371 | Baumarbeiter (Gerberhelfer)
546 | Baumaschinen-Fachmeister
546 | Baumaschinenführer
546 | Baumaschinenmeister
546 | Baumaschinenvorarbeiter
546 | Baumaschinist
011 | Baumchirurg
603 | Baumeister (Architekt, Bauingenieur)
041 | Baumeister (Landarbeiter)
441 | Baumeister (Maurermeister)
451 | Baumeister (Zimmermeister)
603 | Baumeister für Landeskultur
603 | Baumeister für Wasserwirtschaft und Kulturtechnik
441 | Baumeister, o.n.A.
321 | Bäumer (Kabel)
341 | Bäumer (Webvorbereiter)
062 | Baumfäller
051 | Baumgärtner
051 | Baumpfleger
051 | Baumputzer
181 | Baumquersäger
051 | Baumschularbeiter
051 | Baumschulenarbeiter
051 | Baumschulenbesitzer
051 | Baumschulengärtner
051 | Baumschuler
051 | Baumschulist
051 | Baumschulwärter (Gartenarbeiter)
062 | Baumschulwärter // Forst-
051 | Baumveredler
051 | Baumwart
051 | Baumwärter
331 | Baumwollabfallwäscher
342 | Baumwollbandweber
361 | Baumwollfärber
332 | Baumwollhaspler
701 | Baumwollklassierer
701 | Baumwollküper
331 | Baumwollmischer
331 | Baumwollreißer
342 | Baumwollsamtweber
331 | Baumwollspinner
332 | Baumwollspuler
361 | Baumwollwarenfärber
331 | Baumwollwäscher
342 | Baumwollweber
332 | Baumwollweifer
332 | Baumwollzwirner
603 | Bauoberamtsrat
803 | Bauoberaufseher
603 | Bauoberinspektor
603 | Bauoberrat, o.n.A.
623 | Bauobersekretär
112 | Bauplattenhersteller
744 | Bauplatzarbeiter
603 | Baupolizeiingenieur
982 | Baupraktikant
603 | Baurat, o.n.A.
603 | Baureferendar, o.n.A.
603 | Bausachverständiger
424 | Bauschenmacher
271 | Bauschlosser
271 | Bauschlosserhelfer
271 | Bauschlosserin
251 | Bauschmied
781 | Bauschreiber
501 | Bauschreiner
501 | Bauschreiner und Glaser
623 | Bausekretär
692 | Bausparfinanzierungssachbearbeiter
692 | Bausparkassenangestellter
692 | Bausparkassenantragsbearbeiter
692 | Bausparkassenberater
692 | Bausparkassenfachmann
704 | Bausparkassenmakler
692 | Bausparkassenprüfer (Bausparkassenfachleute)
692 | Bausparkassenrevisor (Bausparkassenfachleute)
692 | Bausparkassenvertragsverwalter
692 | Bausparkassenvertragswerber
692 | Bausparkassenvertreter
261 | Bauspengler
452 | Bauspengler und Dachdecker
472 | Baustättenarbeiter
101 | Bausteinmetz
741 | Baustellen-Magaziner
704 | Baustellenmakler
771 | Baustellenrechner
781 | Baustellenschreiber
623 | Baustellentechniker
606 | Baustoffingenieur (Fachschule) Bauelemente
606 | Baustoffingenieur (Fachschule) Baustoffe
606 | Baustoffingenieur (Fachschule), o.n.A.
603 | Baustoffingenieur (Hochschule) Baumaterialien
603 | Baustoffingenieur (Hochschule), o.n.A.
606 | Baustoffingenieurin (Fachschule) Bauelemente
606 | Baustoffingenieurin (Fachschule) Baustoffe
606 | Baustoffingenieurin (Fachschule), o.n.A.
603 | Baustoffingenieurin (Hochschule) Baumaterialien
603 | Baustoffingenieurin (Hochschule), o.n.A.
112 | Baustoffmaschinist Beton
091 | Baustoffmaschinist Bindebaustoffe
112 | Baustoffmaschinist Faserbaustoffe
112 | Baustoffmaschinist Kleinformatige Bauelemente
112 | Baustoffmaschinist Schwere Zuschlagstoffe
112 | Baustoffmaschinist, o.n.A.
112 | Baustoffmaschinistin Beton
091 | Baustoffmaschinistin Bindebaustoffe
112 | Baustoffmaschinistin Faserbaustoffe
112 | Baustoffmaschinistin Kleinformatige Bauelemente
112 | Baustoffmaschinistin Schwere Zuschlagstoffe
112 | Baustoffmaschinistin, o.n.A.
633 | Baustoffprüfer
633 | Baustoffprüfer (Chemie)
632 | Baustoffprüfer (Physik)
633 | Baustoffprüferin
481 | Baustukkateur
623 | Bautechniker
623 | Bautechniker - Fachrichtung Denkmalpflege
623 | Bautechniker in der Wasserwirtschaftsverwaltung
623 | Bautechnikerin in der Wasserwirtschaftsverwaltung
482 | Bautenschutzwerker
501 | Bautischler
501 | Bautischler und Glaser
501 | Bautischlermeister
501 | Bautischlermeisterin
312 | Bautruppführer (Fernmeldemonteur)
463 | Bautruppführer (Gleisbauer)
462 | Bautruppführer (Straßenbauer)
603 | Bauunternehmer (Architekt, Bauingenieur)
623 | Bauunternehmer (Bautechniker)
441 | Bauunternehmer (Maurermeister)
441 | Bauunternehmer, o.n.A.
451 | Bauvorarbeiter (Fachrichtung Ausbau)
441 | Bauvorarbeiter (Fachrichtung Hochbau)
792 | Bauwächter
803 | Bauwart
472 | Bauwerker
635 | Bauzeichner
635 | Bauzeichnerin
451 | Bauzimmerer
784 | Beamter (einfacher nichttechnischer Dienst)
762 | Beamter (gehobener nichttechnischer Dienst)
607 | Beamter (gehobener technischer Dienst)
762 | Beamter (höherer nichttechnischer Dienst)
607 | Beamter (höherer technischer Dienst)
031 | Beamter (landw. Verwalter)
781 | Beamter (mittlerer nichttechnischer Dienst)
628 | Beamter (mittlerer technischer Dienst)
623 | Beamter d.mittl.techn.Dienstes i.d. Wasser-u.Schiffahrtsverw.d.Bundes
628 | Beamter des mittleren Fernmeldedienstes (technisch)
604 | Beamter im Flurbereinigungsdienst (gehobener techn. D.)
624 | Beamter im Flurbereinigungsdienst (mittl.techn.D.)
623 | Beamter in der Wasser- und Schiffahrtsverwaltung des Bundes m.techn.Di
781 | Beamter, o.n.A.
781 | Bearbeiter in der Bundesanstalt f. Arbeit
832 | Beatsänger
813 | Beauftragter für den Datenschutz
121 | Becherdreher
132 | Becherglasmacher
132 | Bechermacher (Glas)
151 | Bechermacher (Kunststoff)
164 | Bechermacher (Papier)
121 | Becherquetscher
305 | Beckenmacher
321 | Bedampfer
774 | Bediener von Datenverarbeitungsanlagen
912 | Bedienerin (Serviererin)
912 | Bedienung
602 | Bedienungsingenieur (elektronische Rechenanlage)
792 | Bedürfnisanstaltswärter
805 | Beerdigungsgehilfe
062 | Beerenklauber (Wildbeeren)
062 | Beerensucher (Wildbeeren)
701 | Befrachter
704 | Befrachtungsmakler
781 | Befrager
191 | Begichter
744 | Begleiter
744 | Begleitmann
252 | Behaelterbauer, Kupferschmiede (allgemein)
252 | Behälterbauer
252 | Behälterbauerhelfer
522 | Behälterfüller
482 | Behälterisolierer
261 | Behälterklempner
937 | Behälterreiniger
451 | Behauzimmerer
911 | Beherbergungswirt
861 | Behindertenhelfer
882 | Behindertenpaedagoge
922 | Behoerden- und Betriebsassistent Agrarwirtschaft
922 | Behoerden- und Betriebsassistent Umweltberatung
781 | Behördenangestellter, o.n.A.
781 | Behördenbediensteter, o.n.A.
624 | Behördlich geprüfter Vermessungstechniker
784 | Beibote (Bürobote)
342 | Beiderwandweber
547 | Beifahrer (auf Gruben- oder Baulokomotiven)
744 | Beifahrer (Autobegleiter, nicht Kraftfahrer)
725 | Beifahrer (Flößer)
714 | Beifahrer (Kraftfahrer)
854 | Beifahrer (Rettungswagen)
761 | Beigeordneter
411 | Beikoch
411 | Beiköchin
251 | Beilschmied
161 | Beimüller
182 | Beindrechsler
182 | Beingraveur
182 | Beinknopfmacher
182 | Beinschnitzer
301 | Beitelmacher
301 | Beitelschmied
706 | Beitragskassierer
513 | Beizer (Holz)
371 | Beizer (Lederhersteller)
234 | Beizer // Metall-
513 | Beizer- und Polierermeister
513 | Beizer- und Polierermeisterin
513 | Beizmaschinenbediener
482 | Bejuter
522 | Bekleber (Etiketten)
352 | Bekleidungsfertiger
376 | Bekleidungsfertiger (Leder)
352 | Bekleidungsfertiger (Textil)
352 | Bekleidungsfertigerin
833 | Bekleidungsgestalter (Fachschule) Bekleidungsgestaltung
627 | Bekleidungsgestalter (Fachschule) Bekleidungskonstruktion
833 | Bekleidungsgestalter (Fachschule), o.n.A.
833 | Bekleidungsgestalterin (Fachschule) Bekleidungsgestaltung
627 | Bekleidungsgestalterin (Fachschule) Bekleidungskonstruktion
833 | Bekleidungsgestalterin (Fachschule), o.n.A.
606 | Bekleidungsingenieur
627 | Bekleidungskonstruktionstechniker
627 | Bekleidungskonstruktionstechnikerin
352 | Bekleidungsnäher
351 | Bekleidungsschneider
351 | Bekleidungsschneider (Textil)
376 | Bekleidungsschneider // Leder-
351 | Bekleidungsschneiderin
352 | Bekleidungsstrickwarennaeher
627 | Bekleidungstechniker
629 | Bekleidungstechnikmeister
629 | Bekleidungstechnikmeisterin
627 | Bekleidungstechnische Assistentin
627 | Bekleidungstechnischer Assistent
627 | Bekleidungstechnischer Ingenieurassistent
352 | Bekleidungsteilenäher
352 | Bekleidungsteilenäherin
121 | Bekohler
744 | Belader
162 | Belederer
121 | Beleger (Keramik)
135 | Beleger // Glas-
135 | Beleger // Spiegel-
853 | Beleghebamme
784 | Belegsortierer
835 | Beleuchter
835 | Beleuchtungsassistent
132 | Beleuchtungsglasmacher
835 | Beleuchtungsinspektor
311 | Beleuchtungsinstallateur
835 | Beleuchtungskontrolleur
301 | Beleuchtungskörpergürtler
311 | Beleuchtungskörperinstallateur
835 | Beleuchtungsmeister
311 | Beleuchtungsmonteur
835 | Beleuchtungstechniker
634 | Belichter
821 | Belletrist
632 | Bemusterer (Metallprobennehmer)
891 | Benefiziat
141 | Benzindestillateur
141 | Benzolwäschearbeiter
881 | Beratender Betriebswirt
061 | Beratender Forstwirt
881 | Beratender Volkswirt
774 | Berater // EDV-
032 | Berater // Landwirtschaftlicher (nicht Lehrer)
801 | Berater // Militärischer
922 | Beraterin für die ländliche Hauswirtschaft
863 | Beratungslehrer
881 | Beratungsrektor (Schulpsychologe)
032 | Beratungstechniker // Landwirtschaftlicher
081 | Berauber (Loshauer)
771 | Berechner
547 | Beregnungswart
801 | Bereichsführer i. ZSK
751 | Bereichsleiter (Geschäftsbereich)
251 | Bereifer (Wagenschmied)
143 | Bereifungsarbeiter
044 | Bereiter
801 | Bereitschaftsführer i. ZSK
071 | Berg- und Maschinenmann
604 | Berg- und Vermessungsrat
605 | Bergamtmann
605 | Bergamtsrat
605 | Bergassessor
781 | Bergassistent
071 | Bergauslader
605 | Bergbaubeflissener
011 | Bergbauer
071 | Bergbaufacharbeiter Erzbergbau
071 | Bergbaufacharbeiter Kalibergbau
071 | Bergbaufacharbeiter, o.n.A.
071 | Bergbaufacharbeiterin Erzbergbau
071 | Bergbaufacharbeiterin Kalibergbau
071 | Bergbaufacharbeiterin, o.n.A.
531 | Bergbauhilfsarbeiter, o.n.T.
605 | Bergbauingenieur
605 | Bergbauingenieur für Aufbereitung und Veredlung
605 | Bergbauingenieur für Tiefbohrtechnik, Erdöl- und Erdgasgewinnung
606 | Bergbauingenieur Gewinnung und Aufbereitung der Steine und Erden
606 | Bergbauingenieurin Gewinnung und Aufbereitung der Steine und Erden
625 | Bergbautechniker
604 | Bergbauvermessungsingenieur
071 | Bergbremser
605 | Bergdirektor
471 | Bergekipper (auch im Bergbau)
838 | Bergführer
071 | Berghauer
773 | Berghauptkassenrendant
605 | Berghauptmann
781 | Berghauptsekretär
605 | Bergingenieur
605 | Berginspektor
071 | Bergjungknappe (auch im Braunkohlentagebau)
071 | Bergjungmann
471 | Bergkipper (auch im Bergbau)
071 | Bergknappe (auch im Braunkohlentagebau)
071 | Berglehrhauer
071 | Berglehrling
071 | Bergmann
071 | Bergmannslehrling
071 | Bergmaschinenmann
071 | Bergmaschinenmeister
071 | Bergmaschinenmeisterin
625 | Bergmaschinentechniker
625 | Bergmaschinentechnikerin
071 | Bergmechaniker
605 | Bergoberamtsrat
605 | Bergoberinspektor
605 | Bergoberrat
762 | Bergoberrentmeister
781 | Bergobersekretär
605 | Bergrat
605 | Bergreferendar
605 | Bergrevieramtmann
605 | Bergrevieramtsrat
605 | Bergrevierinspektor
605 | Bergrevieroberamtsrat
605 | Bergrevieroberinspektor
781 | Bergsekretär
625 | Bergtechniker
803 | Bergungstaucher
803 | Bergungsunternehmer
604 | Bergvermessungsamtmann
604 | Bergvermessungsamtsinspektor
604 | Bergvermessungsamtsrat
624 | Bergvermessungsassistent
604 | Bergvermessungsdirektor
624 | Bergvermessungsgehilfe
624 | Bergvermessungshauptsekretär
604 | Bergvermessungsingenieur
604 | Bergvermessungsinspektor
604 | Bergvermessungsoberamtsrat
604 | Bergvermessungsoberinspektor
604 | Bergvermessungsoberrat
624 | Bergvermessungsobersekretär
604 | Bergvermessungsrat
624 | Bergvermessungssekretär
624 | Bergvermessungstechniker
624 | Bergvermessungstechnikerin
635 | Bergvermessungszeichner
071 | Bergversetzer
762 | Bergverwaltungsamtmann (nichttechnisch)
781 | Bergverwaltungsassistent
762 | Bergverwaltungsinspektor (nichttechnisch)
781 | Bergverwaltungssekretär
605 | Bergwerksdirektor
821 | Berichter
821 | Berichterstatter
071 | Berieseler (Bergmann)
121 | Berieseler (Keramiker)
935 | Berieselungsanlagenwärter (Abwässerbehandler)
547 | Berieselungsanlagenwärter, a.n.g.
044 | Beringer (Vogel)
522 | Beringer (Zigarren)
182 | Bernsteindrechsler
182 | Bernsteinfärber
022 | Bernsteinfischer
182 | Bernsteinkratzer
182 | Bernsteinputzer
182 | Bernsteinschleifer
141 | Bernsteinschmelzer
182 | Bernsteinschnitzer
521 | Bernsteinsortierer
182 | Bernsteinwäscher
881 | Berufsanalytiker
863 | Berufsberater
874 | Berufsfachschuldirektor
838 | Berufsfahrer im Trabrennsport
802 | Berufsfeuerwehrmann
022 | Berufsfischer
726 | Berufsflugzeugführer
874 | Berufsfortbildungsschullehrer
021 | Berufsimker
061 | Berufsjäger
352 | Berufskleidernäher
352 | Berufskleidungsnäher
351 | Berufskleidungsschneider
714 | Berufskraftfahrer
714 | Berufskraftfahrer (Güterverkehr)
714 | Berufskraftfahrer (Personenverkehr)
714 | Berufskraftfahrer, o.n.A.
714 | Berufskraftfahrerin
838 | Berufsmodell
882 | Berufspädagoge
838 | Berufsreiter
838 | Berufsreiter und -fahrer
874 | Berufsschuldirektor
874 | Berufsschullehrer
874 | Berufsschulleiter
838 | Berufssportler
991 | Berufstätiger, o.n.T.
803 | Berufstaucher
861 | Berufsvormund
631 | Besamungstechniker
631 | Besamungswart
344 | Besatzhäkler
378 | Besatzkürschner
356 | Besatznäher
376 | Besatzstepper
376 | Besatzzusammennäher
373 | Besatzzuschneider (Schuhwarenhersteller)
357 | Besatzzuschneider (Textilnäher)
181 | Besäumer
181 | Besäumkreissäger
181 | Besäummaschinenarbeiter
181 | Besäumsäger
852 | Beschäftigungs- und Arbeitstherapeut
852 | Beschäftigungs- und Arbeitstherapeutin
852 | Beschäftigungstherapeut
044 | Beschälmeister
021 | Beschälstationshalter
044 | Beschälstationswärter
044 | Beschälwart
044 | Beschälwärter
111 | Beschichtungsmaschinenführer (Branntsteinhersteller)
141 | Beschichtungsmaschinenführer (Chemiebetriebswerker)
151 | Beschichtungsmaschinenführer (Kunststoffverarbeiter)
164 | Beschichtungsmaschinenführer (Papierverarbeiter)
362 | Beschichtungs-Textilveredler
141 | Beschicker (Chemiebetriebswerker)
091 | Beschicker (Mineralaufbereiter, Mineralbrenner)
111 | Beschickerbediener
301 | Beschlägegürtler
213 | Beschlägemacher
261 | Beschlagklempner
272 | Beschlagschlosser
251 | Beschlagschmied
921 | Beschließerin (auch in Gaststätten, Beherbergungsbetrieben)
913 | Beschließerin // Büfett-
164 | Beschneidemaschinenführer
164 | Beschneidemaschinengehilfe
163 | Beschneider (Buchbinder)
371 | Beschneider (Lederhersteller)
378 | Beschneider (Rauchwarenzurichter)
251 | Beschneider (Sensenschmied)
631 | Beschneider (von Tieren)
632 | Beschußgehilfe
135 | Beseher (Glasoptiker)
183 | Besenbinder
183 | Besenmacher
183 | Besennäher
356 | Besetzer (Näher)
377 | Besetzer // Handschuh-
372 | Besohler
301 | Bestandteilmacher
805 | Bestatter
805 | Bestattungsberater
805 | Bestattungsberaterin
805 | Bestattungsgehilfe
893 | Bestattungsredner
805 | Bestattungs-Unternehmer
301 | Besteck- und Arbeitsmesserreider
301 | Besteckeingießer
301 | Besteckeinkitter
211 | Besteckexzenterpresser
232 | Besteckgraveur
151 | Besteckmacher (Kunststoff)
301 | Besteckmacher (Metall)
182 | Besteckmacher (Schnitzwarenfertiger)
225 | Besteckpließter
231 | Besteckpolierer
933 | Besteckreiniger
225 | Besteckschleifer
251 | Besteckschmied
933 | Besteckwäscher
781 | Bestellbuchführer
305 | Bestifter
723 | Bestmann
203 | Bestoßer (Gußputzer)
223 | Bestoßer (Metallhobler)
626 | Bestrahlungstechniker
744 | Bestücker (an Montagebändern)
522 | Betanker (nicht Tankwart)
357 | Betauer
442 | Beton- und Stahlbetonbauer
442 | Beton- und Stahlbetonbauer (Handwerk)
442 | Beton- und Stahlbetonbauer (Industrie)
442 | Beton- und Stahlbetonmeister
462 | Betonabzieher
442 | Betonarbeiter
442 | Betonbauer
442 | Betonbauerhelfer
442 | Betonbaufacharbeiter
603 | Betonbauingenieur
546 | Betonbaumaschinenarbeiter
442 | Betonbaumeister
442 | Betonbaumeisterin
442 | Betonbaupolier
623 | Betonbautechniker
442 | Betonbauzimmerer
241 | Betonbrenner (Schneidbrenner)
112 | Betondachziegelformer
626 | Betondetektiv
629 | Betonelementeproduktionsmeister
629 | Betonelementeproduktionsmeisterin
442 | Betonfertigteilbauer
112 | Betonfertigteilbauer (Herstellung)
442 | Betonfertigteilbauer (Montage)
112 | Betonfertigteilbauer, o.n.A.
112 | Betonfertigteilebauer
112 | Betonfertigteilebauerin
442 | Betonfertigteilemontierer
442 | Betongleitbaumeister
442 | Betongleitbaumeisterin
112 | Betonhersteller
442 | Betonierer
546 | Betonmaschinist
442 | Betonmeister
546 | Betonmischanlagenführer
112 | Betonmischanlagensteuerer
546 | Betonmischer (Baumaschinenführer)
112 | Betonmischer (Formsteinhersteller)
546 | Betonmischmaschinenführer
112 | Betonplattenmacher
442 | Betonpolier
632 | Betonprüfer
546 | Betonpumpenbediener
442 | Betonschaler
442 | Betonschornsteinbauer
442 | Betonspritzer
442 | Betonstahlarbeiter
442 | Betonstahlbieger (Eisenbieger)
442 | Betonstahlflechter (Eisenflechter)
442 | Betonstampfer (Betonbauer)
112 | Betonstampfer (Formsteinhersteller)
112 | Betonstein- und Terrazzohersteller
112 | Betonstein- und Terrazzoherstellerin
112 | Betonstein- und Terrazzoherstellermeister
112 | Betonstein- und Terrazzoherstellermeisterin
112 | Betonstein- und Terrazzowerker
112 | Betonstein- und Terrazzowerkerin
112 | Betonsteinformer
112 | Betonsteinmacher
101 | Betonsteinmetz
101 | Betonsteinschleifer
462 | Betonstraßenarbeiter
462 | Betonstraßenbauer
546 | Betonstraßenbaumaschinenführer
462 | Betonstraßenwerker
626 | Betontechnologe (Physikotechniker)
472 | Betonträger
112 | Betonwarenhersteller
112 | Betonwarenmacher
112 | Betonwerker
101 | Betonwerksteinhauer
112 | Betonwerksteinmacher
861 | Betreuer
861 | Betreuungshelferin
607 | Betrieblicher Umweltberater
628 | Betriebs- und Verkehrstechniker
628 | Betriebs- und Verkehrstechnikerin
607 | Betriebsamtmann (Ingenieur)
762 | Betriebsamtmann (nichttechnisch)
841 | Betriebsarzt
781 | Betriebsassistent (Bürofachkraft)
628 | Betriebsassistent // Technischer
628 | Betriebsassistent Handwerk
681 | Betriebsassistent im Handel
628 | Betriebsassistent im Handwerk
627 | Betriebsassistent in der Bekleidungsindustrie
628 | Betriebsassistent, o.n.A.
628 | Betriebsassistentin Handwerk
712 | Betriebsaufseher (Eisenbahn)
744 | Betriebsaufseher im Ladedienst
803 | Betriebsbeauftragter für Abfall
803 | Betriebsbeauftragter für Gewässerschutz
803 | Betriebsbeauftragter für Strahlenschutz
803 | Betriebsbeauftragter im Störfall
607 | Betriebsbeobachter
752 | Betriebsberater
703 | Betriebsbesichtigungsleiter
784 | Betriebsbote
781 | Betriebsbuchführer
772 | Betriebsbuchhalter
628 | Betriebsdiensttechniker der Eisenbahn
628 | Betriebsdiensttechnikerin der Eisenbahn
605 | Betriebsdirektor (Bergbau)
751 | Betriebsdirektor (sofern nicht in anderen Berufen)
607 | Betriebsdirektor // Technischer
311 | Betriebselektriker
311 | Betriebselektroinstallateur
311 | Betriebselektromonteur
061 | Betriebsförster
625 | Betriebsführer (Bergbau)
751 | Betriebsführer, o.n.A.
861 | Betriebsfürsorger
781 | Betriebsgehilfe (Bürofachkraft)
794 | Betriebsgehilfe (Theaterdiener)
991 | Betriebsgehilfe, o.n.T.
354 | Betriebshandsticker
274 | Betriebshandwerker, o.n.A.
712 | Betriebshauptaufseher
781 | Betriebshauptsekretär
547 | Betriebshauptwart
923 | Betriebshelfer // Hauswirtschaftstechnischer
501 | Betriebshelfer im Tischlerhandwerk
744 | Betriebshofarbeiter
781 | Betriebshofgehilfe
774 | Betriebsinformatiker (EDV)
602 | Betriebsingenieur des Elektrofaches
607 | Betriebsingenieur, o.n.A.
751 | Betriebsinhaber, o.n.A.
605 | Betriebsinspektor (Bergbau)
762 | Betriebsinspektor (nichttechnisch)
607 | Betriebsinspektor, o.n.A.
771 | Betriebskalkulator, o.n.A.
751 | Betriebskaufmann
261 | Betriebsklempner
605 | Betriebsleiter (Bergbau)
721 | Betriebsleiter (Gesamtschiffsbetrieb (Nautik))
722 | Betriebsleiter (Gesamtschiffsbetrieb (Technik))
751 | Betriebsleiter (Gesamtschiffsbetrieb)
629 | Betriebsleiter (Justiz-, Strafvollzugsdienst)
011 | Betriebsleiter (Landwirt)
021 | Betriebsleiter (Tierzüchter)
751 | Betriebsleiter, o.n.A.
441 | Betriebsmaurer
285 | Betriebsmechaniker
712 | Betriebsmeister (Eisenbahn)
744 | Betriebsmeister im Ladedienst
762 | Betriebsoberamtsrat
712 | Betriebsoberaufseher
762 | Betriebsoberinspektor
712 | Betriebsobermeister
781 | Betriebsobersekretär
547 | Betriebsoberwart
752 | Betriebsorganisator
877 | Betriebspädagoge
752 | Betriebsplaner
753 | Betriebsprüfer
763 | Betriebsrat
763 | Betriebsratvorsitzender
607 | Betriebsrevisor, o.n.A.
263 | Betriebsrohrleger
374 | Betriebssattler
274 | Betriebsschlosser
282 | Betriebsschlosser (Landtechnik)
274 | Betriebsschlosserhelfer
282 | Betriebsschlosserin (Landtechnik)
251 | Betriebsschmied
781 | Betriebsschreiber
501 | Betriebsschreiner
853 | Betriebsschwester
781 | Betriebssekretär
629 | Betriebsstellenleiter (Werkmeister)
071 | Betriebsstudienhauer
621 | Betriebstechniker des Maschinenbaues
622 | Betriebstechniker für Elektronik
312 | Betriebstechniker Telekom
628 | Betriebstechniker, o.n.A.
312 | Betriebstechnikerin Telekom
501 | Betriebstischler
792 | Betriebswächter
547 | Betriebswart für Beregnungsanlagen
547 | Betriebswart, o.n.A.
703 | Betriebswerber
691 | Betriebswirt (Bankfach)
692 | Betriebswirt (Bausparkassen)
772 | Betriebswirt (Buchhaltung)
683 | Betriebswirt (Buchhandel, Verlagswesen)
684 | Betriebswirt (Drogerie)
774 | Betriebswirt (EDV)
702 | Betriebswirt (Fremdenverkehr)
881 | Betriebswirt (grad.)
704 | Betriebswirt (Grundstücks- und Wohnungswirtschaft)
701 | Betriebswirt (Güterverkehr)
681 | Betriebswirt (Handel, nicht Buchhandel oder Drogerie)
628 | Betriebswirt (Handwerk)
911 | Betriebswirt (Hotel- und Gaststättengewerbe)
771 | Betriebswirt (Kalkulation)
773 | Betriebswirt (Kassenwesen)
694 | Betriebswirt (Lebens-, Sachversicherung)
751 | Betriebswirt (Management)
762 | Betriebswirt (öffentliche Verwaltung)
763 | Betriebswirt (Partei, Verband)
693 | Betriebswirt (private Krankenkassen)
753 | Betriebswirt (Steuerberatung)
752 | Betriebswirt (Unternehmensberatung, Organisation)
703 | Betriebswirt (Werbung)
753 | Betriebswirt (Wirtschaftsprüfung)
881 | Betriebswirt // Beratender
881 | Betriebswirt // Praktischer, o.n.A.
881 | Betriebswirt // Technischer
681 | Betriebswirt Agrarhandel
781 | Betriebswirt Buerokommunikation
781 | Betriebswirt Kommunikation
881 | Betriebswirt VWA
881 | Betriebswirt, o.n.A.
681 | Betriebswirtin Agrarhandel
781 | Betriebswirtin Kommunikation
881 | Betriebswirtin VWA
881 | Betriebswirtschaftler, o.n.A.
751 | Betriebswirtschaftlicher Assistent (Geschäftsführer)
451 | Betriebszimmerer
342 | Bettdrellweber
932 | Bettfedernaufarbeiter
932 | Bettfedernreiniger
521 | Bettfedernsortierer
932 | Bettreiniger
522 | Beutelfüllmaschinenarbeiter
522 | Beutelfüllmaschinenwärter
162 | Beutelkleber
162 | Beutelmacher (Papier, Kunststoff)
162 | Beutelmaschinenführer
377 | Beutler (Handschuhmacher)
376 | Beutler (Lederverarbeiter, nicht Handschuhmacher)
881 | Bevölkerungswissenschaftler
861 | Bewährungshelfer
111 | Bewässerer (Branntsteinhersteller)
091 | Bewässerer (Mineralaufbereiter)
607 | Bewegungsstudieningenieur
852 | Bewegungstherapeut
112 | Bewehrhersteller
492 | Bezieher (Polsterer, Matratzenhersteller)
305 | Bezieher (Saiteneinzieher)
162 | Bezieher (Verpackungsmittelhersteller)
687 | Bezieherwerber
762 | Bezirksamtsleiter
792 | Bezirksaufseher (Straßenreinigung, Müllabfuhr)
603 | Bezirksbaumeister
032 | Bezirksbienenmeister
761 | Bezirksbürgermeister
693 | Bezirksdirektor (Krankenversicherung)
694 | Bezirksdirektor (nicht Krankenversicherung)
804 | Bezirkskaminkehrermeister
311 | Bezirksmonteur
762 | Bezirksnotar (Gerichtsbeamter)
861 | Bezirkspfleger
881 | Bezirksplaner
762 | Bezirksrevisor
811 | Bezirksrichter
032 | Bezirkssachverständiger d. staatl. Reblausbekämpfung
804 | Bezirksschornsteinfeger
804 | Bezirksschornsteinfegermeister
861 | Bezirksschwester
761 | Bezirksstadtrat
881 | Bezirksstatistiker
687 | Bezirksvertreter (nicht Bausparkassen, Versicherungen)
687 | Bezirksvertreter, o.n.A.
823 | Bibliograph
823 | Bibliothekar
823 | Bibliothekarassistent
823 | Bibliotheksamtmann
823 | Bibliotheksamtsinspektor
823 | Bibliotheksamtsrat
823 | Bibliotheksangestellter
823 | Bibliotheksassessor
823 | Bibliotheksassistent
792 | Bibliotheksaufseher
784 | Bibliotheksdiener
823 | Bibliotheksdirektor
823 | Bibliotheksfacharbeiter Einrichtungen der Information u. Dokumentation
823 | Bibliotheksfacharbeiter Staatl. Allgemein- u.Gewerkschaftsbibliotheken
823 | Bibliotheksfacharbeiter Staatliche allgemeinbildende Bibliotheken
823 | Bibliotheksfacharbeiter Wissenschaftl. Allgemein- u. Fachbibliotheken
823 | Bibliotheksfacharbeiter Wissenschaftliche Bibliotheken
823 | Bibliotheksfacharbeiter, o.n.A.
823 | Bibliotheksfacharbeiterin Einrichtungen der Information u. Dokumentat.
823 | Bibliotheksfacharbeiterin Staatl. Allgemein- u.Gewerkschaftsbibliothek
823 | Bibliotheksfacharbeiterin Staatliche allgemeinbildende Bibliotheken
823 | Bibliotheksfacharbeiterin Wissenschaftl. Allgemein- u. Fachbibliotheke
823 | Bibliotheksfacharbeiterin Wissenschaftliche Bibliotheken
823 | Bibliotheksfacharbeiterin, o.n.A.
823 | Bibliotheksgehilfe
823 | Bibliothekshauptsekretär
823 | Bibliotheksinspektor
823 | Bibliotheksleiter
823 | Bibliotheksoberamtsrat
823 | Bibliotheksoberinspektor
823 | Bibliotheksoberrat
823 | Bibliotheksobersekretär
823 | Bibliothekspraktikant
823 | Bibliotheksrat
823 | Bibliotheksreferendar
823 | Bibliothekssekretär
823 | Bibliotheksverwalter
823 | Bibliotheksvolontär
823 | Bibliotheksvorsteher
823 | Bibliothekswart
181 | Biegemaschinenarbeiter
213 | Biegemaschinenbediener
213 | Biegemaschineneinrichter
135 | Bieger (Glasverformer)
162 | Bieger (Verpackungsmittelhersteller)
021 | Bienenhalter
184 | Bienenkorbmacher
021 | Bienenmeister (Imker)
032 | Bienenmeister // Bezirks-
021 | Bienenpfleger
021 | Bienenzüchter
021 | Bienenzuchtgehilfe
032 | Bienenzuchtinspektor
522 | Bierabfüller
741 | Bieraufschreiber
913 | Bierausgeber
422 | Bierbrauer
937 | Bierdruckapparatereiniger
714 | Bierfahrer (Kraftfahrer)
715 | Bierfahrer (Kutscher)
422 | Bierfiltrierer
132 | Bierflaschenmacher
913 | Bierkassier
912 | Bierkellner
715 | Bierkutscher
422 | Bierläufer (Brauer)
912 | Biermädchen
422 | Bierschröter
422 | Biersieder
682 | Bierverkaufsfahrer
687 | Bierverleger
911 | Bierwirt
913 | Bierzapfer
376 | Biesenstepper (Lederverarbeiter)
373 | Biesenstepper (Schuhwarenhersteller)
356 | Biesenstepper (Textilnäher)
355 | Bijounierer
291 | Bijouteriestahlgraveur
301 | Bijouteriewarenmacher
772 | Bilanzbuchhalter
772 | Bilanzprüfer
835 | Bildassistent (Bildtechniker)
837 | Bildberichter
837 | Bildberichterstatter
823 | Bilddokumentar
501 | Bildereinfasser
501 | Bildereinrahmer
501 | Bilderglaser
501 | Bilderrahmenglaser
501 | Bilderrahmenmacher
501 | Bilderverglaser
683 | Bilderverleger
202 | Bildgießer
202 | Bildgießermeister
202 | Bildgießermeisterin
232 | Bildgußziseleur
833 | Bildhauer (Künstler)
101 | Bildhauer (nicht Künstler)
835 | Bildingenieur
821 | Bildjournalist
202 | Bildkunstgießer
315 | Bildmechaniker
835 | Bildmeister
835 | Bildmischer
835 | Bildmischer-Assistent
501 | Bildrahmer
821 | Bildredakteur
835 | Bildregisseur
837 | Bildreporter
833 | Bildrestaurator
782 | Bildschirmtypistin
182 | Bildschnitzer
835 | Bildtechniker
835 | Bildtechniker (Film, Fernsehen)
624 | Bildtechniker // Luft-
835 | Bildtechnikerin
863 | Bildungsberater
863 | Bildungsplaner
342 | Bildweber
182 | Billardballdrechsler
492 | Billardbezieher
912 | Billardkellner
504 | Billardtischler
173 | Billettdrucker
164 | Billettschneider
706 | Billettverkäufer
371 | Bims- und Schleifmaschinenarbeiter (Leder)
112 | Bimsarbeiter
112 | Bimsbetonmischer
112 | Bimsbetonsteinformer
112 | Bimsdielenmacher
143 | Bimser (Gummiwerker)
355 | Bimser (Hut-, Mützenmacher)
371 | Bimser (Lederhersteller)
373 | Bimser (Schuhwarenhersteller)
082 | Bimsgewinner
082 | Bimsgräber
112 | Bimssteinabträger
112 | Bimssteinausfahrer
112 | Bimssteinstampfer
091 | Bindemittelfacharbeiter
091 | Bindemittelfacharbeiter Gips
091 | Bindemittelfacharbeiter Kalk
091 | Bindemittelfacharbeiter Mineralwolle
091 | Bindemittelfacharbeiter Zement
091 | Bindemittelfacharbeiterin
091 | Bindemittelfacharbeiterin Gips
091 | Bindemittelfacharbeiterin Kalk
091 | Bindemittelfacharbeiterin Mineralwolle
091 | Bindemittelfacharbeiterin Zement
629 | Bindemittelproduktionsmeister
629 | Bindemittelproduktionsmeisterin
356 | Bindennäher
053 | Binder (Blumenbinder)
503 | Binder (Böttcher)
402 | Binder (Fleischverarbeiter)
357 | Binder (Textilschmuckmacher)
192 | Binder (Walzer)
522 | Binder (Warenaufmacher, Versandfertigmacher)
356 | Bindernäher
356 | Bindersäumer
356 | Binderzuschneider
022 | Binnenfischer
022 | Binnenfischereimeister
022 | Binnenfischereimeisterin
721 | Binnenlotse
701 | Binnenreeder
724 | Binnenschiffer
184 | Binsenflechter
611 | Bio-Chemiker (Forschungschemiker)
851 | Biochemiker (nicht Forscher)
883 | Biogeograph
883 | Biogeographin
821 | Biograph
607 | Bioingenieur
883 | Biologe
883 | Biologiedirektor
631 | Biologielaborant
631 | Biologielaborantin
306 | Biologiemodellmacher
306 | Biologiemodellmacherin
306 | Biologiemodellmachermeister
306 | Biologiemodellmachermeisterin
883 | Biologieoberrat
883 | Biologierat
631 | Biologisch-chemischer Assistent
631 | Biologisch-chemisch-technischer Assistent
631 | Biologisch-technische Assistentin
631 | Biologisch-technischer Assistent
841 | Biomediziner
628 | Biomedizintechniker
628 | Biomedizintechnikerin
612 | Biophysiker
501 | Bio-Schreiner
501 | Bio-Schreinerin
631 | Biotechniker
611 | Biotechnologe
501 | Bio-Tischler
501 | Bio-Tischlerin
191 | Birnenmann (Eisen-, Metallerzeuger)
061 | Bisamjäger
061 | Bisamrattenfänger
891 | Bischof
392 | Biskuitbäcker
121 | Biskuitwäscherin
891 | Bistumsoffizial
891 | Bistumsverweser
462 | Bitumenarbeiter
462 | Bitumenmischer
462 | Bitumenwerker
161 | Bituminiermaschinenführer
161 | Bituminiermaschinengehilfe
403 | Blanchierer (Fischverarbeiter)
412 | Blanchierer (Konservierer)
371 | Blanchierer (Lederhersteller)
373 | Blanchierer (Schuhwarenhersteller)
234 | Blankbrenner
485 | Blankglaser
212 | Blankkrätzer (Nadelmacher)
371 | Blanklederausarbeiter
371 | Blanklederblanchierer
371 | Blanklederfertigmacher
371 | Blanklederwalzer
231 | Blankpolierer
231 | Blankschleifer
231 | Blankwaffenpolierer
301 | Blankwaffenreider
225 | Blankwaffenschleifer
193 | Blankzieher
504 | Blasebalghersteller
191 | Blasemeister
143 | Blasenkleber (Gummiverarbeiter)
151 | Blasenkleber (Kunststoffverarbeiter)
164 | Blasenkleber (Papierverarbeiter)
071 | Blaser
132 | Bläser (Hohlglasmacher)
831 | Bläser (Musiker)
134 | Bläser (vor der Lampe)
433 | Bläser (Zuckerhersteller)
305 | Blasinstrumentenbauer
305 | Blasinstrumentenbaumeister
305 | Blasinstrumentenbaumeisterin
305 | Blasinstrumentenmacher
629 | Blasmeister (Hüttentechnik)
629 | Blasmeisterin (Hüttentechnik)
301 | Blattbinder
357 | Blätterausstanzer
121 | Blättermacher (Keramik)
357 | Blättermacher (Textil)
121 | Blättermädchen
357 | Blätterpresser
121 | Blätterquetscher
357 | Blätterschattierer
121 | Blätterschneider (Keramiker)
357 | Blätterschneider (Textilschmuckmacher)
357 | Blätterspritzer
357 | Blätterstanzer
357 | Blätterstoffstreicher
357 | Blätterwachser
302 | Blattgoldschläger
301 | Blattmacher
302 | Blattmetallschläger
181 | Blattsäger
341 | Blattstecher
373 | Blattstepper
175 | Blaudrucker
175 | Blaudruckermeister
175 | Blaudruckermeisterin
234 | Bläuer (Metallfärber)
233 | Bläuer (Metallhärter)
361 | Blaufärber
233 | Blaumacher
514 | Blaumaler
213 | Blechanreißer
261 | Blechanschläger
213 | Blechausschneider
521 | Blechaussucher
741 | Blechbeschreiber
213 | Blechbieger
522 | Blechbinder
831 | Blechbläser
305 | Blechblasinstrumentenbauer
305 | Blechblasinstrumentenmacher
174 | Blechdrucker
211 | Blechdrücker
235 | Blechemaillierer
321 | Blechfädler
233 | Blechglüher
223 | Blechkantenhobler
261 | Blechkarosseriebauer
261 | Blechklempner
512 | Blechlackierer
192 | Blechlüfter
305 | Blechmusikinstrumentenbauer
305 | Blechmusikinstrumentenmacher
261 | Blechner
452 | Blechner und Dachdecker
243 | Blechnieter
213 | Blechpräger
211 | Blechpresser
211 | Blechpresserhelfer
211 | Blechpreßmaschinenbediener
211 | Blechpreßmaschineneinrichter
211 | Blechpreßmaschinenführer
521 | Blechprüfer
213 | Blechrichter
213 | Blechrunder
225 | Blechschleifer
272 | Blechschlosser
272 | Blechschlosserhelfer
261 | Blechschmied
213 | Blechschneider
192 | Blechsignierer
521 | Blechsortierer
213 | Blechspanner
211 | Blechstanzer
211 | Blechstanzmaschinenführer
252 | Blechtreiber
621 | Blechverarbeitungstechniker
192 | Blechwalzer
192 | Blechwender
211 | Blechzieher
211 | Blechziehmaschinenführer
213 | Blechzuschneider
141 | Bleicher (Chemiebetriebswerker)
371 | Bleicher (Lederhersteller)
161 | Bleicher (Papier-, Zellstoffhersteller)
362 | Bleicher (Textilveredler)
931 | Bleicher (Wäscher)
161 | Bleichereiarbeiter (Papier-, Zellstoffhersteller)
362 | Bleichereiarbeiter (Textilveredler)
161 | Bleichereiführer
161 | Bleichergehilfe (Papier-, Zellstoffhersteller)
161 | Bleichholländerer
141 | Bleichlaugenbereiter (Chemiebetriebswerker)
371 | Bleichlaugenbereiter (Lederhersteller)
931 | Bleichlaugenbereiter (Wäscher)
362 | Bleichmeister (Textilveredler)
261 | Bleidecker
193 | Bleidrahtzieher
141 | Bleifarbenarbeiter
202 | Bleiformengießer
202 | Bleigießer
485 | Bleiglaser
485 | Bleiglasermeister
485 | Bleiglasermeisterin
233 | Bleihärter
242 | Bleilöter
242 | Bleilötermonteur
212 | Bleipressenarbeiter
212 | Bleipressenführer
193 | Bleiröhrenzieher
262 | Bleirohrleger (nicht Bleilöter)
242 | Bleischlosser
191 | Bleischmelzer
202 | Bleischrotgießer
242 | Bleischweißer
235 | Bleispritzer
183 | Bleistifthobler
183 | Bleistiftmacher (Holz)
301 | Bleistiftmacher (Metall)
181 | Bleistiftnutenstoßer
183 | Bleistiftschärfer
192 | Bleiwalzer
141 | Bleiweißarbeiter
193 | Bleizieher
352 | Blendenarbeiter
441 | Blendsteinmaurer
861 | Blindenhelfer
873 | Blindenhilfslehrer
044 | Blindenhundabrichter
873 | Blindenlehrer
877 | Blindenlehrmeister
873 | Blindenoberlehrer
175 | Blindenschriftdrucker
877 | Blindenschriftlehrer
171 | Blindenschriftsetzer
861 | Blindenvorleser
782 | Blinder Stenotypist
734 | Blinder Telefonist
164 | Blindpräger
261 | Blitzableiterbauer (Klempner)
271 | Blitzableiterbauer (Schlosser)
261 | Blitzableiterklempner
181 | Blockbandsäger
221 | Blockdreher
192 | Blockdrücker
163 | Blocker (Buchbinderhelfer)
744 | Blockfahrer (Lager-, Transportarbeiter)
192 | Blockfahrer (Walzer)
305 | Blockflötenmacher
401 | Blockgeselle
191 | Blockgießer
223 | Blockhobler
781 | Blockjäger
181 | Blockkreissägeführer
744 | Blocklader
744 | Blocklagerarbeiter
504 | Blockmacher (Holz)
203 | Blockputzer
181 | Blocksägeführer
181 | Blocksäger
151 | Blockschneider
712 | Blocksignalwärter
712 | Blockstellenwärter
192 | Blocksteuerer
371 | Blockstößer
503 | Blockwagenbauer
192 | Blockwalzer
781 | Blockwärter (Bürofachkraft)
712 | Blockwärter (Eisenbahn)
522 | Blockwieger
741 | Blockzeichner
357 | Blumenandreher
357 | Blumenausschläger
357 | Blumenbemaler
053 | Blumenbinder (Naturblumen)
357 | Blumenbinder (Stoffblumen)
053 | Blumenbinderhelfer
053 | Blumenbindermeister
357 | Blumenblättermaler
121 | Blumenbossierer
357 | Blumendrucker
357 | Blumenfärber
688 | Blumenfrau
051 | Blumengärtner
053 | Blumengeschäftsinhaber
053 | Blumenhändler
121 | Blumenmacher (Keramformer)
164 | Blumenmacher (Papierblumen)
357 | Blumenmacher (Stoffblumen)
357 | Blumenschattierer
121 | Blumentopfmacher
357 | Blumenwachser
051 | Blumenzüchter und Sonderbezeichnungen nach der Pflanzenart
051 | Blumenzwiebelkulturarbeiter
051 | Blumenzwiebelzüchter
357 | Blümner
352 | Blusennäher
351 | Blusenschneider
857 | Blutbanktechniker
021 | Blutegelzüchter
622 | BMSR-Techniker
622 | BMSR-Technikerin
164 | Bobinenschneider (Zigarettenherstellung)
332 | Bobinenspuler
744 | Bobinenträger
342 | Bobinetspitzenweber
342 | Bobinetweber
342 | Bobinetwerker
021 | Bockhalter
225 | Bockschleifer
744 | Bodenarbeiter (Lager-, Transportarbeiter)
041 | Bodenarbeiter (Landarbeiter)
741 | Bodenaufseher
491 | Bodenbelagleger
091 | Bodenbohrer (Dolomitbohrer)
091 | Bodenbrenner (Dolomitbrenner)
191 | Bodeneinsetzer (Dolomiteinsetzer)
201 | Bodenformer
733 | Bodenfunker
883 | Bodengeograph
883 | Bodengeographin
373 | Bodenglaser
181 | Bodenhobler
465 | Bodenkulturarbeiter
373 | Bodenlederstanzer
491 | Bodenleger
486 | Bodenleger (Estrich, Terrazzo)
461 | Bodenleger (Steinsetzer)
305 | Bodenmacher (Musikinstrumentenbauer)
181 | Bodenmacher // Faß-
161 | Bodenmaschinenführer
422 | Bodenmeister (Brauer und Mälzer)
741 | Bodenmeister (Lagerverwalter, Magaziner)
041 | Bodenmeister (Landarbeiter)
432 | Bodenmeister (Mehl-, Nährmittelhersteller)
933 | Bodenpfleger
933 | Bodenpolierer // Fuß-
373 | Bodenpolierer // Schuh-
631 | Bodenprobe (n)
631 | Bodenprüfer
933 | Bodenreiniger
032 | Bodenschätzer
135 | Bodenschleifer (Glasschleifer)
191 | Bodenstampfer (Dolomitstampfer)
112 | Bodenstampfer (Formsteinhersteller)
546 | Bodenstampferführer (Baumaschinenführer)
702 | Bodenstewardess
466 | Bodenverfestiger
373 | Bodenverputzer (Schuhwarenhersteller)
491 | Bodenversiegler
792 | Bodenwächter
933 | Bodenwichser
181 | Bodenzuschneider (Holzaufbereiter)
373 | Bodenzuschneider (Schuhwarenhersteller)
177 | Bogenabnehmer (Druckerhelfer)
161 | Bogenabnehmer (Papierherstellerhelfer)
177 | Bogenanleger
744 | Bogenanschläger
705 | Bogenanschlagmittler
705 | Bogenanschlagunternehmer
305 | Bogenbauermeister
305 | Bogenbauermeisterin
174 | Bogendrucker
177 | Bogenfänger (Druckerhelfer)
161 | Bogenfänger (Papier-, Zellstoffhersteller)
161 | Bogenkalanderer
305 | Bogenmacher (Geigenbogen)
441 | Bogenmacher (Maurer)
164 | Bogenschneidemaschinenführer
164 | Bogenschneider
305 | Bogenstangenmacher
354 | Bogensticker
163 | Bogenzähler (Buchbinder)
522 | Bogenzähler (Warenaufmacher, Versandfertigmacher)
356 | Boger // Gardinen-
357 | Boger, a.n.g.
181 | Bohlenschneider
305 | Böhmflötenmacher
933 | Bohner
083 | Bohrarbeiter (Erdöl-, Erdgasgewinner)
466 | Bohrarbeiter (Tiefbauer)
224 | Bohrer (Handwerk)
181 | Bohrer (Holz)
224 | Bohrer (Industrie)
224 | Bohrer (Metall)
081 | Bohrer (Steinbrecher)
081 | Bohrerfahrer (Steinbrecher)
224 | Bohrerhelfer
301 | Bohrermacher
225 | Bohrerschleifer
083 | Bohrfacharbeiter (Erdölgewinnung)
466 | Bohrgehilfe (Brunnenbaugeselle)
083 | Bohrgehilfe (Erdöl-, Erdgasgewinner)
271 | Bohrgehilfe (Schlosser im Großbrunnenbau)
081 | Bohrhammerführer (Steinbrecher)
071 | Bohrhauer
605 | Bohringenieur
224 | Bohrist
224 | Bohrknarrer
224 | Bohrmaschinenbediener
224 | Bohrmaschineneinrichter
543 | Bohrmaschinenführer (nicht Metall- oder Tiefbohrer)
071 | Bohrmeister (Bergmann)
083 | Bohrmeister (Erdöl-, Erdgasgewinner)
081 | Bohrmeister (Steinbrecher)
466 | Bohrmeister (Wasserbauer)
224 | Bohrrohrdreher
083 | Bohrschichtführer
251 | Bohrschmied
625 | Bohrsteiger
625 | Bohrtechniker
083 | Bohrturmmann
224 | Bohrwerkdreher
224 | Bohrwerkmaschineneinrichter
224 | Bohrwerkseinrichter
222 | Bolzenfräser
251 | Bolzenpresser
251 | Bolzenschmied
243 | Bolzenwärmer
913 | Bon-Annonceur
433 | Bonbonkocher
433 | Bonbonmacher
433 | Bonbonsieder
522 | Bonbonwickler
705 | Bonitierungsgehilfe
706 | Bonkontrolleur
784 | Bonsortierer
504 | Bootbauer
504 | Bootsbauer
504 | Bootsbauer (Handwerk)
504 | Bootsbauer (Industrie)
504 | Bootsbauerin (Handwerk)
504 | Bootsbauerin (Industrie)
504 | Bootsbauermeister
504 | Bootsbauermeisterin
504 | Bootsbaumeister
504 | Bootsbaumeisterin
504 | Bootschreiner
724 | Bootsführer
794 | Bootshausmeister
724 | Bootsjunge (Binnenschiffer)
723 | Bootsjunge (in der Seeschiffahrt)
512 | Bootslackierer
512 | Bootsmaler
724 | Bootsmann (Binnenschiffer)
801 | Bootsmann (Bundeswehr, i. BGS)
723 | Bootsmann (in der Seeschiffahrt)
722 | Bootsmaschinist
724 | Bootsmeister
724 | Bootsruderer
724 | Bootsschiffer
504 | Bootsschreiner
724 | Bootssteuerer
724 | Bootssteuermann
705 | Bootsvermieter
701 | Borddienstsachbearbeiter
311 | Bordelektriker
213 | Bördelmaschinenmann (Metallverformer)
164 | Bördelmaschinenmann (Papierverarbeiter)
781 | Borderoschreiber
733 | Bordfunker
722 | Bordingenieur (auf Schiff)
726 | Bordingenieur (Flug)
725 | Bordkassierer
213 | Bördler (Metallverformer)
164 | Bördler (Papierverarbeiter)
547 | Bordmechaniker (auf Schiff)
726 | Bordmechaniker (Flugdiensttechniker)
726 | Bordmonteur (Flugdiensttechniker)
311 | Bordmonteur (Schiffselektriker)
101 | Bordsteinhauer
101 | Bordsteinmacher
461 | Bordsteinsetzer
376 | Bordürenstepper
726 | Bordwart
931 | Bordwäscher
705 | Börsenagent (nicht Bankkaufmann)
691 | Börsenbürovorsteher
784 | Börsendiener
691 | Börsendisponent
691 | Börsenhändler
212 | Börsenmacher (Drahtverflechter)
375 | Börsenmacher (Feintäschner)
704 | Börsenmakler
704 | Börsenmaklergehilfe
691 | Börsenremissier
704 | Börsensensal
691 | Börsenvertreter
183 | Borstenbürstenmacher
183 | Borstenzurichter
183 | Borstpinselmacher
346 | Bortenmacher
355 | Bortennäher
135 | Bortenschneider
344 | Bortenwirker
471 | Böschungsarbeiter
441 | Böschungsmaurer
121 | Bossierer (Keramformer)
164 | Bossierer (Papiermache)
101 | Bossierer (Steinmetz)
883 | Botaniker
784 | Bote (Bürobote)
744 | Botenfrau
715 | Botenfuhrmann
784 | Botenmeister
761 | Botschafter
762 | Botschaftsrat
762 | Botschaftsrat Erster Klasse
503 | Böttcher
503 | Böttcherhelfer
181 | Böttcherholzsäger
181 | Böttcherholzspalter
503 | Böttcherin
503 | Böttchermeister
503 | Böttchermeisterin
503 | Bottichwichser
331 | Bourettespinner
794 | Bowlingbahnwart
838 | Boxer
876 | Boxlehrer
913 | Boy
802 | Brandamtmann
802 | Brandamtsrat
802 | Brandassessor
802 | Brandassistent
802 | Branddirektor
802 | Brandingenieur
802 | Brandinspektor
513 | Brandmaler
802 | Brandmeister
802 | Brandoberamtsrat
802 | Brandoberinspektor
802 | Brandoberrat
802 | Brandobersekretär
802 | Brandrat
802 | Brandreferendar
803 | Brandschauer
607 | Brandschutzexperte
607 | Brandschutzingenieur
607 | Brandschutzingenieur (Hochschule)
607 | Brandschutzingenieurin
607 | Brandschutzingenieurin (Hochschule)
802 | Brandsekretär
373 | Brandsohlenfütterer
373 | Brandsohlenhefter
373 | Brandsohlenmacher
373 | Brandsohlennieter
373 | Brandsohlenrisser
373 | Brandsohlenschneider
373 | Brandsohlenstanzer
373 | Brandsohlenüberzieher
111 | Branntsteinbrenner
111 | Branntsteinformer
111 | Branntsteinhandformer
111 | Branntsteinhersteller
111 | Branntsteinherstellerhelfer
111 | Branntsteinmaschinenbediener
423 | Branntweinbrenner
411 | Bratenkoch
431 | Brater (Fettverarbeiter)
403 | Brater (Fischverarbeiter)
305 | Bratschenbauer
831 | Bratschist
411 | Bratwurstbrater
422 | Braubursche
803 | Braudirektor
422 | Brauer
422 | Brauer und Mälzer
522 | Brauereihilfsarbeiter
606 | Brauereiingenieur
422 | Brauereimaschinenbediener
627 | Brauereitechniker
422 | Brauerin und Mälzerin
422 | Brauführer
422 | Braumeister
422 | Braumeister (Brauer und Mälzer)
606 | Braumeister (Brauereiingenieur)
627 | Braumeister (Brauereitechniker)
422 | Braumeisterin
234 | Bräunierer (Metallfärber)
234 | Braunmacher (Metallfärber)
803 | Brauoberrat
803 | Braurat
423 | Brausepulverhersteller
357 | Brautkronenmacher
131 | Brecher (Glasmassehersteller)
091 | Brecher (Mineralaufbereiter)
362 | Brecher (Seide)
331 | Brecher (Spinner)
081 | Brecher (Steinbrecher)
091 | Brecherbediener (Mineralaufbereiter)
081 | Brecherbediener (Steinbrecher)
081 | Brechermaschinist
141 | Brechersteuerer
547 | Brecherwärter
081 | Brechwerkmaschinist
081 | Brechwerksteuerer
251 | Breiter
362 | Breitschlichter (Kettenschlichter)
251 | Breitwarenschmied
931 | Breitwaschmaschinenarbeiter
342 | Breitweber
071 | Bremsberganschläger (Bergmann)
712 | Bremsberganschläger (Rangierer)
281 | Bremsendienstmonteur
071 | Bremser (Bergmann)
712 | Bremser (Rangierer)
431 | Brendler
423 | Brenner
111 | Brenner (Branntsteinhersteller)
141 | Brenner (Chemiebetriebswerker)
423 | Brenner (Destillateur)
135 | Brenner (Glasveredler)
143 | Brenner (Gummiwerker)
234 | Brenner (Metallfärber)
091 | Brenner (Mineralbrenner)
241 | Brenner (Schneidbrenner)
373 | Brenner (Schuhwarenhersteller)
433 | Brenner (Süßwarenhersteller)
121 | Brenner (Töpfer)
362 | Brenner (Vorappretur)
423 | Brenner // Landwirtschaftlicher
751 | Brennereibesitzer
606 | Brennereiingenieur
606 | Brennereiinspektor
627 | Brennereitechniker
423 | Brennereiverwalter (landw., nicht Brennereitechniker)
423 | Brennerin
629 | Brennerlehrmeister
627 | Brennermeister (Brennereitechniker)
121 | Brennhausaufseher
203 | Brennhobler
522 | Brennholzbündelmacher
181 | Brennholzsäger
241 | Brennlanzenarbeiter (Brennschneider)
423 | Brennmeister
111 | Brennmeister (Branntsteinhersteller)
121 | Brennmeister (Keramiker)
423 | Brennmeisterin
111 | Brennofenarbeiter (Branntsteinhersteller)
091 | Brennofenarbeiter (Mineralbrenner)
091 | Brennofenmeister (Mineralbrenner)
091 | Brennofenmeisterin (Mineralbrenner)
203 | Brennputzer
241 | Brennschneider
241 | Brennschneiderhelfer
611 | Brennstoffingenieur
611 | Brennstofftechniker (Gasingenieur)
111 | Brennwagensetzer
181 | Brettchenschneider
744 | Bretterplatzarbeiter
181 | Brettersäger
181 | Brettersortierer
744 | Bretterstapler
744 | Bretterträger
181 | Brettschneider
355 | Bridierer (Hutmacher)
732 | Briefbote
781 | Briefexpedient
681 | Briefmarkenhändler
882 | Briefmarkensachverständiger
522 | Briefmarkenwäscher
732 | Briefsortierer
375 | Brieftaschenmacher
021 | Brieftaubenzüchter
732 | Briefträger
162 | Briefumschlagmacher
732 | Briefzusteller
801 | Brigadegeneral
091 | Brikettabnehmer
091 | Brikettarbeiter (Kohle)
082 | Brikettarbeiter (Torf)
091 | Brikettpresser
091 | Brikettsetzer
744 | Brikettverlader
102 | Brillantenschleifer
301 | Brillenbauer (Metall)
151 | Brillenfassungsmacher Formstoffassungen
301 | Brillenfassungsmacher Metallfassungen
301 | Brillenfassungsmacher, o.n.A.
151 | Brillenfassungsmacherin Formstoffassungen
301 | Brillenfassungsmacherin Metallfassungen
301 | Brillenfassungsmacherin, o.n.A.
301 | Brillengestellbauer (Metall)
182 | Brillengestellmacher (Horn)
151 | Brillengestellmacher (Kunststoff)
301 | Brillengestellmacher (Metall)
135 | Brillenglaseinrücker
135 | Brillenglasrandformer
135 | Brillenglasschleifer
522 | Brillenglaswäscher
304 | Brillenoptiker (Augenoptiker)
135 | Brillenoptiker (Glasoptiker)
135 | Brillenoptikschleifer
135 | Brillenoptikschleifermeister
135 | Brillenoptikschleifermeisterin
011 | Brinksitzer
101 | Britschenmacher (Bordsteinmacher)
081 | Britschenspalter
081 | Britschenspeller
937 | Brockenglasreiniger
131 | Brockenglassieber
634 | Bromsilberdrucker
837 | Bromsilberretuscheur
174 | Bronzedrucker
201 | Bronzeformer (Metallguß)
202 | Bronzegießer
202 | Bronzeglockengießer
191 | Bronzeschmelzer
141 | Bronzestampfer
234 | Bronzierer (Galvaniseur, Metallfärber)
513 | Bronzierer (Holzoberflächenveredler)
163 | Broschürenmacher
163 | Broschürer
163 | Broschürer im Buchbinderhandwerk
163 | Broschürerin im Buchbinderhandwerk
391 | Brotausrichter
744 | Brotausträger
391 | Brotbäcker
391 | Brotfabrikarbeiter
433 | Brotmacher
391 | Brotwirker
522 | Brotzähler
374 | Bruchbandmacher
851 | Bruchbehandler
071 | Bruchhauer
741 | Bruchlageraufseher
081 | Bruchmeister (Steinbrecher)
101 | Bruchmeister (Steinmetz)
071 | Bruchschläger (Bergmann)
081 | Bruchspeller
101 | Bruchsteinbehauer (Pflastersteinmacher)
081 | Bruchsteinbehauer (Steinbrecher)
441 | Bruchsteinmaurer
081 | Bruchsteinschläger
744 | Brückenarbeiter (Verlader)
191 | Brückenaufseher (Hochofenmann)
716 | Brückenaufseher (Straßenwart)
603 | Brückenbauingenieur
603 | Brückenbaukonstrukteur (Ingenieur)
623 | Brückenbaukonstrukteur (nicht Ingenieur)
275 | Brückenbaumeister
275 | Brückenbaumeisterin
275 | Brückenbaumonteur
275 | Brückenbauschlosser
623 | Brückenbautechniker
451 | Brückenbauzimmerer
401 | Brückenerster
706 | Brückengelderheber
544 | Brückenkranführer
721 | Brückenlotse
716 | Brückenmeister
716 | Brückenwärter
371 | Brühapparatearbeiter
402 | Brüher (Fleischverarbeiter)
371 | Brüher (Lederhersteller)
931 | Brüher (Wäscher)
305 | Brummkastenmacher
234 | Brünierer (Metallfärber)
466 | Brunnenbauer
466 | Brunnenbauer (Handwerk)
466 | Brunnenbauer (Industrie)
466 | Brunnenbaumeister
451 | Brunnenbauzimmerer
466 | Brunnenbohrer
913 | Brunnendiener
913 | Brunnenfrau
466 | Brunnengräber
466 | Brunnenleger
466 | Brunnenmacher
913 | Brunnenmädchen
441 | Brunnenmaurer
423 | Brunnenmeister
466 | Brunnenrichter
441 | Brunnenschachtmaurer
466 | Brunnenschläger
547 | Brunnenwärter
423 | Brunnenwerker
451 | Brunnenzimmerer
021 | Brutanstaltsbesitzer
021 | Brutanstaltsgehilfe
021 | Brutmeister
021 | Brutschrankbediener (Tierzuchtgehilfe)
163 | Buchbindemaschinenbediener
163 | Buchbindemaschineneinrichter
163 | Buchbindemaschinenführer
163 | Buchbinder
163 | Buchbindereiarbeiter
163 | Buchbindereihilfsarbeiter
163 | Buchbinderhelfer
163 | Buchbinderin
163 | Buchblocker
173 | Buchdrucker
163 | Buchdruckereibuchbinder
177 | Buchdruckereihelfer
177 | Buchdruckereihilfsarbeiter
173 | Buchdruckermeister
173 | Buchdruckermeisterin
172 | Buchdruckplattenmacher
823 | Büchereiangestellter
823 | Büchereidirektor
823 | Büchereifachmann
823 | Büchereigehilfe
823 | Büchereihelfer
823 | Büchereiinspektor
823 | Büchereileiter
823 | Büchereisekretär
823 | Büchereiverwalter
823 | Büchereivorsteher
823 | Büchereiwart
753 | Bücherrevisor (vereidigter)
772 | Buchführer (in selbständiger Stellung)
781 | Buchführer, o.n.A.
833 | Buchgestalter (Illustration)
833 | Buchgestalterin (Illustration)
772 | Buchhalter
874 | Buchhaltungslehrer
772 | Buchhaltungsleiter
772 | Buchhaltungsvorsteher
683 | Buchhändler
683 | Buchhändlerin
683 | Buchhandlungsgehilfe
683 | Buchhersteller
705 | Buchmacher
705 | Buchmachergehilfe
937 | Buchpfleger
753 | Buchprüfer
163 | Buchschnittfärber
284 | Büchsenabstecher
224 | Büchsenbohrer
234 | Büchsenbräunierer
284 | Büchsenmacher
182 | Büchsenschäfter
261 | Buchstabenklempner
354 | Buchstabensticker
772 | Buchstellengehilfe
772 | Buchstellenleiter
163 | Buchteilbinder
164 | Buchteilpräger
702 | Buchungsangestellter
772 | Buchungsgehilfe
772 | Buchungsmaschinenbediener
314 | Buchungsmaschinenmechaniker
772 | Buchungstypist
163 | Buchvergolder
683 | Buchverlagskaufmann
683 | Buchverleger
705 | Buchverleiher
832 | Buehnentaenzer (Studiengang Tanzpaedagogik)
183 | Buersten- und Pinselmachermeister
183 | Buersten- und Pinselmachermeisterin
913 | Büfettbeschließerin
913 | Büfettdame
913 | Büfettfräulein
913 | Büfettgehilfe
913 | Büfettier
913 | Büfettkassier
913 | Büfettkraft
913 | Büfettmädchen
913 | Büfettpächter
682 | Büfettverkäufer
376 | Bügelanschläger
301 | Bügelmacher (Bijouterie)
373 | Bugger (Schuhwarenhersteller)
931 | Bügler (Plätter)
373 | Bügler (Schuhfertigmacher)
931 | Büglerin im Färber- und Chemischreinigerhandwerk
465 | Buhnenarbeiter
191 | Bühnenarbeiter (Eisen-, Metallerzeuger)
083 | Bühnenarbeiter (Erdöl-, Erdgasgewinner)
744 | Bühnenarbeiter (Theater)
835 | Bühnenarchitekt
091 | Bühnenausschlager
835 | Bühnenausstatter
835 | Bühnenbeleuchter
835 | Bühnenbeleuchtungsmeister
835 | Bühnenbildner
835 | Bühnendirektor // Technischer
465 | Buhnengehilfe
741 | Bühnengerätewart
835 | Bühnengeräuschtechniker
501 | Bühnenhandwerker, o.n.A.
543 | Bühnenhydrauliker (Theater)
835 | Bühneningenieur
835 | Bühneninspektor // Technischer
832 | Bühneninspizient
835 | Bühnenleiter
835 | Bühnenmaler (Künstler)
834 | Bühnenmaler (nicht Kunstmaler oder Bühnenbildner)
083 | Bühnenmann (Erdöl-, Erdgasgewinner)
543 | Bühnenmaschinist (Theater)
835 | Bühnenmeister
835 | Bühnenplastiker
832 | Bühnenregisseur
832 | Bühnensänger
821 | Bühnenschriftsteller
832 | Bühnentänzer
835 | Bühnentechniker
863 | Bühnenvermittler (beim Arbeitsamt)
705 | Bühnenvermittler (nicht beim Arbeitsamt)
835 | Bühnenvorstand (technischer)
451 | Bühnenzimmerer
053 | Bukettmacher
342 | Bukskinweber
744 | Bulkladungsarbeiter
221 | Bullardbankdreher
021 | Bullenhalter
044 | Bullenpfleger
522 | Bündelpacker
522 | Bündelpresser
811 | Bundesanwalt
762 | Bundesbahnamtmann (nichttechnisch)
762 | Bundesbahnamtsrat
607 | Bundesbahnamtsrat // Technischer
712 | Bundesbahnaspirant
762 | Bundesbahnassessor
781 | Bundesbahnassistent (Verwaltung, mittlerer Dienst)
712 | Bundesbahnassistent // Technischer
936 | Bundesbahnbetriebsarbeiter
712 | Bundesbahnbetriebsassistent
712 | Bundesbahnbetriebsaufseher
762 | Bundesbahnbetriebsinspektor (nichttechnisch)
607 | Bundesbahnbetriebsinspektor // Technischer
712 | Bundesbahnbetriebsmeister
712 | Bundesbahnbetriebswart
781 | Bundesbahnbürogehilfe
762 | Bundesbahndirektor
712 | Bundesbahnhauptschaffner
781 | Bundesbahnhauptsekretär
762 | Bundesbahninspektor
712 | Bundesbahn-Junggehilfe
712 | Bundesbahn-Junggehilfin
712 | Bundesbahnjungwerker
762 | Bundesbahnoberamtsrat
712 | Bundesbahnoberbetriebsmeister
712 | Bundesbahnoberbetriebswart
762 | Bundesbahnoberinspektor
762 | Bundesbahnoberrat
712 | Bundesbahnoberschaffner
781 | Bundesbahnobersekretär
762 | Bundesbahnrat
762 | Bundesbahnreferendar
712 | Bundesbahnschaffner
781 | Bundesbahnsekretär (Verwaltung, mittlerer Dienst)
712 | Bundesbahnsekretär // Technischer
691 | Bundesbankamtmann
691 | Bundesbankamtsinspektor
691 | Bundesbankamtsrat
691 | Bundesbankassistent
691 | Bundesbankbeamter
691 | Bundesbankdirektor
691 | Bundesbankhauptsekretär
691 | Bundesbankinspektor
691 | Bundesbankoberamtsrat
691 | Bundesbankoberinspektor
691 | Bundesbankoberrat
691 | Bundesbankobersekretär
691 | Bundesbankrat
691 | Bundesbanksekretär
811 | Bundesdisziplinaranwalt
761 | Bundeskanzler
811 | Bundesrichter
811 | Bundeswehrdisziplinaranwalt
352 | Bundfütterer
451 | Bundgeselle
357 | Bündler (Textilschmuckmacher)
522 | Bündler (Warenaufmacher, Versandfertigmacher)
451 | Bundpolier
451 | Bundzimmerer
744 | Bunkerarbeiter
744 | Bunkerfüller
744 | Bunkergast
544 | Bunkerkranmaschinist
744 | Bunkermann
742 | Bunkerwagenführer
172 | Buntätzer
174 | Buntdrucker (Flach-, Tiefdrucker)
175 | Buntdrucker (Stoffdrucker)
332 | Buntgarnspuler
362 | Buntgewebeausrüster
512 | Buntlackierer
202 | Buntmetallformgießer
161 | Buntpapiermacher
354 | Buntsticker
342 | Buntweber
332 | Buntwollspuler
761 | Bürgermeister
794 | Burgwart (Kastellan)
781 | Büro- u. Verwaltungsfachpraktiker
781 | Büro- und Verwaltungsfachpraktiker
781 | Büroanfänger
781 | Büroangestellter, o.n.A.
781 | Büroassistent
782 | Büroassistentin (Stenosekretärin)
784 | Bürobote
784 | Bürobursche
784 | Bürodiener
784 | Bürofachhelfer
781 | Bürofachkraft
781 | Bürofräulein
781 | Bürogehilfe
781 | Bürogehilfin
784 | Bürohelfer
784 | Bürohilfskraft
314 | Büroinformationselektroniker
314 | Büroinformationselektronikerin
784 | Bürojunge
781 | Bürokauffrau
781 | Bürokaufmann
781 | Bürokraft
781 | Büroleiter
285 | Büromaschinenmechaniker
285 | Büromaschinenmechanikerin
285 | Büromaschinenmechanikermeister
285 | Büromaschinenmechanikermeisterin
781 | Büropraktiker
781 | Büropraktikerin
853 | Büroschwester
781 | Büroverwalter
781 | Bürovolontär
781 | Bürovorsteher (auch Anwaltsbüro, Notariat)
792 | Bürowächter
183 | Bürsten- und Pinselfacharbeiter Bestücken der Bürstenkörper
183 | Bürsten- und Pinselfacharbeiter Borsten und Pinsel
183 | Bürsten- und Pinselfacharbeiter Fertigung von Pinseln u.Deckenbürsten
183 | Bürsten- und Pinselfacharbeiter Fertigungstechnik
183 | Bürsten- und Pinselfacharbeiter Form-u.Farbgebung v.Bürstenkörpern
151 | Bürsten- und Pinselfacharbeiter Herstellung v. PVC-Fasern u.Plastebürs
183 | Bürsten- und Pinselfacharbeiter Holzkörperfertigung
183 | Bürsten- und Pinselfacharbeiter Zurichten d.Rohborsten b.zum Halbfabr.
183 | Bürsten- und Pinselfacharbeiter, o.n.A.
183 | Bürsten- und Pinselfacharbeiterin Bestücken der Bürstenkörper
183 | Bürsten- und Pinselfacharbeiterin Borsten und Pinsel
183 | Bürsten- und Pinselfacharbeiterin Fertigung v.Pinseln u.Deckenbürsten
183 | Bürsten- und Pinselfacharbeiterin Fertigungstechnik
183 | Bürsten- und Pinselfacharbeiterin Form-u.Farbgebung v.Bürstenkörpern
151 | Bürsten- und Pinselfacharbeiterin Herstellung v. PVC-Fasern u.Plastebü
183 | Bürsten- und Pinselfacharbeiterin Holzkörperfertigung
183 | Bürsten- und Pinselfacharbeiterin Zurichten d.Rohborsten b.zum Halbfab
183 | Bürsten- und Pinselfacharbeiterin, o.n.A.
183 | Bürsten- und Pinselmacher
183 | Bürsten- und Pinselmacherin
183 | Bürstenabschneider
183 | Bürstenbinder
181 | Bürstenblattmacher
181 | Bürstenbrettmacher
183 | Bürsteneinzieher
183 | Bürsteneinzieherin
181 | Bürstenfurniermacher
181 | Bürstenholzbohrer
182 | Bürstenholzdrechsler
181 | Bürstenholzfräser
181 | Bürstenholzmacher
181 | Bürstenholzsäger
181 | Bürstenholzstanzer
181 | Bürstenholzzurichter
183 | Bürstenmacher
161 | Bürstenmaschinenführer
183 | Bürstenpecher
183 | Bürstenputzer
183 | Bürstenverdecker
183 | Bürstenverputzer
183 | Bürstenzurichter
062 | Buscharbeiter
062 | Buschbinder
346 | Büschelarbeiter
062 | Buschensetzer
424 | Buscher (Tabak)
062 | Buschhacker
424 | Buschmacher (Tabak)
353 | Busenhalternäher
714 | Busfahrer
713 | Busschaffner
353 | Büstenhalternäher
306 | Büstenmacher
923 | Butler
503 | Büttenflicker
503 | Büttenmacher
161 | Büttenpapiermacher
431 | Butterbereiter
431 | Buttereinsalzer
431 | Butterer
431 | Butterformer
431 | Buttermann
431 | Buttermaschinenarbeiter
431 | Buttermaschinenwärter
431 | Buttermeier
431 | Buttermeister
431 | Buttersieder
161 | Büttgeselle (Papier-, Zellstoffhersteller)
503 | Büttner
882 | Byzantinist
882 | Byzantinistin


 C

C

835 | Cacheur (Theaterplastiker)
635 | CAD-Fachkraft Elektrotechnik
635 | CAD-Fachkraft Holz
911 | Cafebesitzer
911 | Cafetier
911 | Cafetier und Konditor
466 | Caissonarbeiter
548 | Calzinierofenheizer
774 | CAM-Organisator
774 | CAM-Organisatorin
151 | Campco-Flock-Arbeiter
705 | Campingplatzvermieter
332 | Cannettierer
362 | Carboniseur
841 | Cardiologe
861 | Caritasdirektor
861 | Caritasschwester
891 | Caritaswissenschaftler
891 | Caritaswissenschaftlerin
342 | Cassinetweber
705 | Casting Director
751 | Catering-Manager
832 | Causeur
831 | Cellist
305 | Cellobauer
305 | Cellomacher
305 | Cembalobauer
225 | Centerless-Schleifer
503 | Chaisenbauer
503 | Chaisenwagner
421 | Champagnerküfer
051 | Champignonzüchter
832 | Chansonette
342 | Chappesamtweber
832 | Charakterdarsteller
881 | Charakterologe
401 | Charcutier
832 | Chargenschauspieler
832 | Chargenspieler
191 | Chargiermaschinenfahrer (Siemens-Martin-Stahlwerk)
191 | Chargierwärter
913 | Chasseur
714 | Chauffeur
716 | Chausseeaufseher
716 | Chausseewärter
912 | Checksteward
411 | Chef de la cuisine
912 | Chef de rang (Abteilungskellner)
912 | Chef de restaurant
912 | Chef d'etage (Zimmerkellner)
411 | Chef entremetier
411 | Chef gardemanger
392 | Chef patissier
411 | Chef poissonier
411 | Chef potagier
411 | Chef restaurateur
411 | Chef rotisseur
411 | Chef saucier
411 | Chef tournant
821 | Chef vom Dienst
841 | Chefarzt
836 | Chefdekorateur
831 | Chefdirigent
912 | Chefkellner
411 | Chefkoch
612 | Chefmathematiker
774 | Chef-Operator
774 | Chef-Programmierer
821 | Chefredakteur
782 | Chefsekretärin
912 | Chefsteward
141 | Chemiearbeiter
626 | Chemieassistent
141 | Chemiebetriebsfachwerker
141 | Chemiebetriebsjungwerker
141 | Chemiebetriebsjungwerkerin
141 | Chemiebetriebswerker
611 | Chemiedirektor
141 | Chemiefacharbeiter
141 | Chemiefachwerker
141 | Chemiefaserfacharbeiter Halbsynthetische Fasern und Seiden
141 | Chemiefaserfacharbeiter Synthesefaser und -seide
141 | Chemiefaserfacharbeiter, o.n.A.
141 | Chemiefaserfacharbeiterin Halbsynthetische Fasern und Seiden
141 | Chemiefaserfacharbeiterin Synthesefaser und -seide
141 | Chemiefaserfacharbeiterin, o.n.A.
141 | Chemiefaserhersteller
331 | Chemiefaserspinner
627 | Chemiefasertechniker
627 | Chemiefasertechnikerin
141 | Chemiehilfsarbeiter
141 | Chemiehilfswerker
611 | Chemie-Ingenieur
141 | Chemiejungwerker
633 | Chemielaborant
633 | Chemielaborant (in)
633 | Chemielaborantin
142 | Chemielaborfachwerker
142 | Chemielaborjungwerker
142 | Chemielaborjungwerkerin
142 | Chemielaborwerker
142 | Chemielaborwerkerhelfer
611 | Chemieoberrat
611 | Chemierat
626 | Chemie-Techniker
141 | Chemiewerker
172 | Chemigraf
172 | Chemigrafenmeister
172 | Chemigrafenmeisterin
172 | Chemigrafin
172 | Chemigraph
141 | Chemikant
141 | Chemikantin
611 | Chemiker
611 | Chemiker // Physikalischer
611 | Chemiker-Ingenieur
631 | Chemisch-biologische Assistentin
631 | Chemisch-biologisch-technische Assistentin
631 | Chemisch-biologisch-technischer Assistent
626 | Chemische Assistentin
612 | Chemische Physikerin
612 | Chemischer Physiker
932 | Chemischputzer
932 | Chemischreiniger
626 | Chemisch-technische Assistentin
626 | Chemisch-technische Assistentin, Schwerpunkt Umweltanalytik
626 | Chemisch-technischer Assistent
626 | Chemisch-technischer Assistent (Schwerpunkt Umweltanalytik)
932 | Chemischwäscher
611 | Chemo-Ingenieur
633 | Chemolaborant
626 | Chemo-Techniker
346 | Chenilledreher
332 | Chenillespuler
342 | Chenilleweber
342 | Cheviotweber
912 | Chiefsteward
781 | Chiffreur
522 | Chinagrasspinner
412 | Chipsröster
841 | Chiropraktiker (Arzt)
851 | Chiropraktiker (nicht Arzt)
841 | Chirurg
284 | Chirurgieinstrumentenmacher
284 | Chirurgieinstrumentenmachermeister
284 | Chirurgieinstrumentenmachermeisterin
284 | Chirurgiemechaniker
284 | Chirurgiemechanikerin
284 | Chirurgiemechanikermeister
284 | Chirurgiemechanikermeisterin
362 | Chloransetzer (Bleicher)
161 | Chloransetzer (Papier-, Zellstoffhersteller)
362 | Chlorarbeiter (Bleicher)
141 | Chlorarbeiter (Chemiebetriebswerker)
362 | Chlorauflöser (Bleicher)
161 | Chlorauflöser (Papier-, Zellstoffhersteller)
144 | Chlordampfvulkanisierer
141 | Chlorierer
832 | Chordame
831 | Chordirektor
831 | Chordirigent
832 | Choreograph
831 | Chorführer
832 | Chorherr
831 | Chorinspizient
832 | Chorist
831 | Chorleiter
832 | Chormädchen (Chorsängerin)
341 | Chormädchen (Webvorbereiterin)
831 | Chormeister
831 | Chorregent
832 | Chorsänger
832 | Chortänzerin
831 | Chor-und Ensembleleiter
831 | Chor-und Ensembleleiterin
134 | Christbaumschmuckbläser
134 | Christbaumschmuckmachermeister
134 | Christbaumschmuckmachermeisterin
371 | Chromgerber
371 | Chromlederzurichter
172 | Chromochemigraph
174 | Chromodrucker
172 | Chromolithograph
191 | Chromschmelzer
627 | CIM-Assistent
831 | Cimbalspieler
606 | CIM-Ingenieur
305 | Clarinettbauer
838 | Clown
774 | CNC-Programmierer
705 | Coach
774 | Coder
782 | Codetypistin
774 | Codierer
774 | Coding-Operator
901 | Coiffeur
891 | Collaborator
172 | Colorgraph (Colorretuscheur)
634 | Colorlaborant
172 | Colorretuscheur
411 | Commis (Koch)
912 | Commis de rang (Kellner)
912 | Commis d'etage (Kellner)
411 | Commis entremetier (Koch)
411 | Commis gardemanger (Koch)
392 | Commis patissier (Konditor)
411 | Commis rotisseur (Koch)
411 | Commis saucier (Koch)
411 | Commis tournant (Koch)
411 | Communard
783 | Comptometerrechner
774 | Computerfachmann
833 | Computergrafiker
882 | Computerlinguist
882 | Computerlinguistin
774 | Computer-Management-Assistent
622 | Computertechniker (Elektroniktechniker)
314 | Computertechniker (Mechaniker)
793 | Concierge
832 | Conferencier
742 | Containerbediener
752 | Controller
726 | Co-Pilot
342 | Cordweber
332 | Cordzwirner
344 | Cottonstuhleinrichter
344 | Cottonstuhlwirker
344 | Cottonwirker
361 | Couleurfärber
344 | Coulierstuhlwirker
773 | Couponkassierer
912 | Courierkellner
833 | Couturier
191 | Cowperwärter
201 | Croningformer
201 | Croningkernmacher
705 | Croupier
835 | Cutter
835 | Cutter-Assistent
305 | Cymbalhersteller


 D

D

482 | Dachabdichter
452 | Dachdecker
261 | Dachdecker // Metall-
452 | Dachdecker und Blechner
452 | Dachdecker und Blitzableiterbauer
452 | Dachdecker und Flaschner
452 | Dachdecker und Klempner
452 | Dachdecker und Spengler
452 | Dachdeckerhelfer
452 | Dachdeckermeister
485 | Dachglaser
452 | Dachinstandsetzer
452 | Dachinstandsetzerin
485 | Dachmonteur // Glas-
141 | Dachpappenarbeiter
111 | Dachpfannenmacher
182 | Dachschindelmacher
182 | Dachspänemacher
111 | Dachziegelbrenner
452 | Dachziegelsetzer
882 | Daktyloskope
342 | Damastweber
232 | Damaszierer
901 | Damenfriseur
355 | Damenhutaufputzerin
355 | Damenhutgarniererin
352 | Damenkleidermacher
352 | Damenkleidernäher
352 | Damenmantelmacher
352 | Damenmantelnäher
351 | Damenmaßschneider
351 | Damenmaßschneidermeister
351 | Damenmaßschneidermeisterin
351 | Damenschneider
351 | Damenschneider (in)
351 | Damenschneiderin
351 | Damenschneidermeister
351 | Damenschneidermeisterin
461 | Dämmer
461 | Dammsetzer
724 | Dampfbaggerbootführer
724 | Dampfbootführer
403 | Dämpfer (Fischverarbeiter)
402 | Dämpfer (Fleischverarbeiter)
355 | Dämpfer (Hut-, Mützenmacher)
362 | Dämpfer (Textilausrüster)
721 | Dampferlotse
305 | Dämpfermacher
722 | Dampfermaschinist
724 | Dampfersteuermann (Binnenschiffer)
721 | Dampfersteuermann (Nautiker)
541 | Dampferzeugungsanlagenmeister
541 | Dampferzeugungsanlagenmeisterin
251 | Dampfhammerschmied
548 | Dampfkesselheizer
272 | Dampfkesselmonteur
937 | Dampfkesselreiniger
252 | Dampfkesselschmied
607 | Dampfkesselüberwachungsingenieur
411 | Dampfkoch
541 | Dampfkraftwerkmaschinist
544 | Dampfkranführer
545 | Dampflöffelbaggerführer
721 | Dampfloggerführer
541 | Dampfmaschinenmaschinist
547 | Dampfmaschinenwärter
541 | Dampfmaschinist
432 | Dampfmüller
164 | Dampfpräger
164 | Dampfpresser
546 | Dampframmenführer
181 | Dampfsägeführer
934 | Dampfstrahlreiniger
546 | Dampfstraßenwalzenführer
543 | Dampftrockenmaschinist
091 | Dampftrocknerwärter (Salzaufbereiter)
547 | Dampfturbinenwärter
546 | Dampfwalzenführer
877 | Dance-Alive-Spezialist
061 | Daphnienfänger
251 | Darhalter
704 | Darleh (e)
705 | Darleh (e)
402 | Darmarbeiter
402 | Darmbereiter
402 | Darmbläser
402 | Darmbrüher
151 | Darmmacher (Kunststoffverarbeiter)
164 | Darmmacher (Papierverarbeiter)
402 | Darmputzer
371 | Darmsaitenmacher
402 | Darmschleimer
402 | Darmsortierer
402 | Darmspalter
402 | Darmwascher
402 | Darmwickler
402 | Darmzurichter
422 | Darrabräumer (Brauerei)
422 | Darrbeschicker (Brauerei)
432 | Darrenführer (Nährmittelhersteller)
422 | Darrer (Brauer und Mälzer)
412 | Darrer (Fertiggerichte-, Obst-, Gemüsekonservierer)
041 | Darrer (Samen)
462 | Darrer (Straßenbauer)
424 | Darrer (Tabak)
422 | Darrfax
422 | Darrheizer (Brauerei)
422 | Darrmeister (Brauerei)
832 | Darsteller
774 | Datenbankorganisator
823 | Datenbankrechercheur
774 | Datenbankverwalter
813 | Datenschutzbeauftragter
622 | Datentechnische Assistentin
622 | Datentechnischer Assistent
774 | Datenträgerarchivar (EDV)
783 | Datenträgerlocher
783 | Datenträgerprüfer
783 | Datentypist
783 | Datentypistin
774 | Datenverarbeiter
774 | Datenverarbeitungsfachmann
774 | Datenverarbeitungskaufmann
783 | Datist
181 | Daubenhauer
181 | Daubenhobler
181 | Daubenholzschneider
181 | Daubenmacher
391 | Dauerbackwarenfachmann
932 | Daunenreiniger
362 | Debareuse
782 | Debattenschreiber
891 | Dechant
424 | Deckaufsetzer
424 | Deckblattaufsetzer
424 | Deckblattleger
424 | Deckblattrichter
424 | Deckblattripper
424 | Deckblattsortierer
424 | Deckblattzurichter
091 | Deckbottichentleerer
353 | Deckchennäher
143 | Deckenabzieher
143 | Deckenauszieher
163 | Deckenmacher (Buchbinder)
143 | Deckenmacher (Gummiwerker)
305 | Deckenmacher (Musikinstrumentenbauer)
424 | Deckenmacher (Zigarrenmacher)
163 | Deckenmacher im Buchbinderhandwerk
163 | Deckenmacherin im Buchbinderhandwerk
163 | Deckenmaschinenarbeiter
353 | Deckennäher
481 | Deckenrohrer
143 | Deckenspanner (Gummiwerker)
211 | Deckenstanzer
274 | Deckschlosser
723 | Deckshelfer
722 | Decksingenieur
022 | Decksjunge (Fischer)
723 | Decksjunge (Schiffahrt)
022 | Decksmann (Fischer)
723 | Decksmann (Schiffahrt)
743 | Decksmann (Stauer)
373 | Decksohleneinleger
044 | Deckstationsarbeiter
044 | Deckstationswärter
912 | Decksteward
424 | Deckzurichter
741 | Defektar
181 | Defibratorfahrer
181 | Defibratorführer
838 | Degenschlucker
421 | Degorgeur
412 | Dehydrierer
465 | Deicharbeiter
465 | Deichbauer
465 | Deichgräber
465 | Deichmeister
181 | Deichselbohrer
465 | Deichsticker
465 | Deichvogt
891 | Dekan (Geistlicher)
871 | Dekan (Hochschullehrer)
234 | Dekapierer
362 | Dekateur
362 | Dekatierer
362 | Dekaturmeister
832 | Deklamator
701 | Deklarant
626 | Dekontaminateur
836 | Dekorateur (Raum-, Schauwerbegestalter)
491 | Dekorateur (Tapezierer)
374 | Dekorateur und Sattler
491 | Dekorateurhelfer
836 | Dekorateurmeister
836 | Dekorateurmeisterin
834 | Dekorationenmaler
051 | Dekorationsgärtner
836 | Dekorationsleiter
511 | Dekorationsmaler (Ausbaumaler)
834 | Dekorationsmaler (Dekorationen-, Bühnenmaler)
833 | Dekorentwerfer (Kerammaler)
514 | Dekorierer
514 | Dekormaler (Glasmaler, Kerammaler)
514 | Dekorstempler
181 | Dekupiersäger
912 | Demichef (Kellner)
411 | Demichef (Koch)
184 | Demijohneinflechter
881 | Demograph
687 | Demonstrator
286 | Demonteur
883 | Dendrologe
141 | Denitrierer
603 | Denkmalspfleger
681 | Dental-Außendienstmitarbeiter/-in
681 | Dental-Berater
681 | Dental-Beraterin
284 | Dentalchirurgiemechaniker (Instrumentenmechaniker)
681 | Dental-Fachkraft
681 | Dental-Fachmann/-frau
857 | Dentalhygieniker
681 | Dental-Kaufmann/-frau
303 | Dentalmechaniker
681 | Dental-Reisende/-r
732 | Depeschenbote
691 | Depositenkassenvorsteher
772 | Depositenkontenbuchhalter
691 | Depositenverwahrer
744 | Depotarbeiter
741 | Depotaufseher
772 | Depotbuchhalter
691 | Depotdirektor
691 | Depotverwalter (Bankfachmann)
741 | Depotverwalter (Lagerverwalter, Magaziner)
041 | Deputant
041 | Deputatist
841 | Dermatologe
306 | Dermoplastiker
833 | Designer
833 | Designer (Edelstein und Schmuck)
833 | Designer (Künstler)
833 | Designer (Photograph)
836 | Designer (Schauwerbegestalter)
833 | Designer (Umweltgestaltung und Denkmalpflege)
703 | Designer (Werbefachmann)
833 | Designerin
833 | Designer-Schwerpunkt Kraftfahrzeug-Design
937 | Desinfektionsarbeiter (nicht Desinfektor)
805 | Desinfektionsassistent
805 | Desinfektionsgehilfe
805 | Desinfektionsmeister
853 | Desinfektionsschwester
805 | Desinfektor
805 | Desinfektorin
431 | Dessertkäser
833 | Dessinateur
833 | Dessinzeichner
423 | Destillatbrenner (Spirituosen)
423 | Destillateur
141 | Destillateur (Chemiebetriebswerker)
431 | Destillateur (Fettverarbeiter)
423 | Destillateur (Spirituosen)
423 | Destillateurin
141 | Destillierapparatesteuerer
141 | Destillierer (Chemiebetriebswerker)
431 | Destillierer (Fettverarbeiter)
423 | Destillierer (Spirituosen)
141 | Destilliermeister (Chemiebetriebswerker)
431 | Destilliermeister (Milch-, Fettverarbeiter)
423 | Destilliermeister (Spirituosenhersteller)
191 | Destillierofenmann (Eisen-, Metallerzeuger)
932 | Detacheur
932 | Detachierer
791 | Detektiv
691 | Devisenberater
691 | Devisenhändler
704 | Devisenmakler
691 | Devisenprüfer
691 | Devisenrechner
691 | Devisensachbearbeiter
431 | Deviseur
762 | Dezernent, o.n.A.
855 | Diabetesberater
281 | Diagnosetechniker (Kfz-Instandsetzer)
632 | Diagrammauswerterin
891 | Diakon (Geistlicher)
862 | Diakon (Heimleiter)
893 | Diakon (Helfer im Pfarramt)
861 | Diakon (Sozialarbeiter)
853 | Diakonieschwester
891 | Diakoniewissenschaftler
891 | Diakoniewissenschaftlerin
861 | Diakonische Helferin
892 | Diakonisse (Angehörige eines Mutterhauses, o.n.T.)
862 | Diakonisse (Heimleiterin)
853 | Diakonisse (Krankenschwester)
861 | Diakonisse (Sozialarbeiterin)
853 | Dialyse-Schwester
681 | Diamantenhaendler
883 | Diamantgutachter
102 | Diamantpolierer
102 | Diamantreiber
102 | Diamantsäger
102 | Diamantschleifer
102 | Diamantschleifermeister
102 | Diamantschleifermeisterin
102 | Diamantschneider
225 | Diamantwerkzeugschleifermeister
225 | Diamantwerkzeugschleifermeisterin
193 | Diamantzieher
102 | Diamantziehsteinbohrer
102 | Diamantziehsteinmacher
102 | Diamantziehsteinpolierer
837 | Diapositivretuscheur
855 | Diätassistent
855 | Diätassistent (in)
855 | Diätassistentin
855 | Diätberaterin
411 | Diätkoch
855 | Diätküchenleiterin
855 | Diätpraktikant
855 | Diätschwester
855 | Diätstütze
141 | Diazotierer
821 | Dichter
135 | Dickglasschneider
423 | Dicksaftkocher
181 | Dicktenhobler
873 | Didaktischer Leiter (Gesamtschulen)
501 | Dielenleger // Holz-
112 | Dielenmacher // Bims-, Gips-
181 | Dielensäumer
181 | Dielenschneider
794 | Diener (Haus-, Gewerbediener)
923 | Diener (Hauswirtschaftshelfer)
933 | Dienstfrau
732 | Dienstleistungsfachkraft im Postbetrieb
744 | Dienstmann
714 | Dieselfahrer
541 | Dieselmaschinist
273 | Dieselmotorenschlosser
547 | Dieselstationswärter
433 | Diffuseur (Zuckerhersteller)
161 | Diffuseurwärter (Papier-, Zellstoffhersteller)
433 | Diffusionsbatteriearbeiter (Zuckerhersteller)
141 | Diffusorenwärter (Chemiebetriebswerker)
602 | Digitalelektroniker
782 | Diktatschreiber
891 | Diözesanpräses
861 | Diözesansekretär
201 | Dip-Coater
603 | Dipl-Ingenieurin für Bauprojektbetreuung
881 | Diplom Handelswirt (FH)
881 | Diplom-Agrarökonom
881 | Diplom-Agrarökonomin
874 | Diplomagrarpädagoge
874 | Diplomagrarpädagogin
762 | Diplomat
881 | Diplom-Betriebswirt
881 | Diplom-Betriebswirt, o.n.A.
881 | Diplom-Betriebswirtin
823 | Diplom-Bibliothekar
833 | Diplombildhauer
833 | Diplombildhauerin
891 | Diplom-Caritaswissenschaftler
891 | Diplom-Caritaswissenschaftlerin
061 | Diplomforstingenieur
061 | Diplomforstwirt
874 | Diplomgartenbaupädagoge
874 | Diplomgartenbaupädagogin
052 | Diplomgärtner
881 | Diplom-Gerontologe
881 | Diplom-Gerontologin
874 | Diplomgewerbelehrer
874 | Diplomhandelslehrer
881 | Diplom-Handelswirt (FH)
881 | Diplom-Handelswirtin (FH)
881 | Diplomhandelswissenschaftler
921 | Diplom-Hauswirt
681 | Diplom-Holzwirt
607 | Diplom-Hydrologe
607 | Diplom-Hydrologin
774 | Diplom-Informatiker (Datenverarbeitungsfachmann)
612 | Diplom-Informatiker (Mathematiker)
607 | Diplom-Ingenieur
607 | Diplom-Ingenieur für Wasserwirtschaft
607 | Diplom-Ingenieur, o.n.A.
607 | Diplom-Ingenieurin
607 | Diplom-Ingenieurin für Wasserwirtschaft
612 | Diplom-Ingenieur-Medizinisch-Physikalische Technik
874 | Diplomingenieurpädagoge (EDV)
874 | Diplomingenieurpädagoge (nicht EDV)
874 | Diplomingenieurpädagoge, o.n.A.
874 | Diplomingenieurpädagogin (EDV)
874 | Diplomingenieurpädagogin (nicht EDV)
874 | Diplomingenieurpädagogin, o.n.A.
837 | Diplom-Kamerafrau
837 | Diplom-Kameramann
693 | Diplom-Kauffrau Krankenversicherungsmanagement
693 | Diplom-Kaufmann Krankenversicherungsmanagement
881 | Diplomkaufmann, o.n.A.
853 | Diplomkrankenpfleger
853 | Diplom-Krankenpfleger
853 | Diplomkrankenschwester
853 | Diplom-Krankenschwester
032 | Diplomlandwirt (landw. Berater)
011 | Diplomlandwirt (Landwirt)
011 | Diplomlandwirt, o.n.A.
874 | Diplomlandwirtschaftslehrer
872 | Diplomlehrer an allgemeinbild. polytechn. Oberschulen Astronomie
872 | Diplomlehrer an allgemeinbild. polytechn. Oberschulen Biologie
872 | Diplomlehrer an allgemeinbild. polytechn. Oberschulen Chemie
872 | Diplomlehrer an allgemeinbild.polytechn.Oberschulen Deutsche Sprache
872 | Diplomlehrer an allgemeinbild.polytechn.Oberschulen Englisch
872 | Diplomlehrer an allgemeinbild.polytechn.Oberschulen Französisch
872 | Diplomlehrer an allgemeinbild.polytechn.Oberschulen Geographie
872 | Diplomlehrer an allgemeinbild.polytechn.Oberschulen Geschichte
875 | Diplomlehrer an allgemeinbild.polytechn.Oberschulen Kunsterziehung
872 | Diplomlehrer an allgemeinbild.polytechn.Oberschulen Mathematik
875 | Diplomlehrer an allgemeinbild.polytechn.Oberschulen Musik
872 | Diplomlehrer an allgemeinbild.polytechn.Oberschulen Physik
872 | Diplomlehrer an allgemeinbild.polytechn.Oberschulen Polytechnik
872 | Diplomlehrer an allgemeinbild.polytechn.Oberschulen Russisch
876 | Diplomlehrer an allgemeinbild.polytechn.Oberschulen Sport
872 | Diplomlehrer an allgemeinbild.polytechn.Oberschulen Staatsbürgerkunde
872 | Diplomlehrer an allgemeinbildenden polytechnischen Oberschulen,o.n.A.
877 | Diplomlehrer für Erwachsenenbildung Französisch/Portugiesisch
877 | Diplomlehrer für Erwachsenenbildung Russisch/Englisch
877 | Diplomlehrer für Erwachsenenbildung, o.n.A.
873 | Diplomlehrer für Hilfsschulen
877 | Diplomlehrer für Marxismus/Leninismus Philosophie
877 | Diplomlehrer für Marxismus/Leninismus Politische Ökonomie
877 | Diplomlehrer für Marxismus/Leninismus Wissenschaftlicher Kommunismus
877 | Diplomlehrer für Marxismus/Leninismus, o.n.A.
872 | Diplomlehrerin an allgemeinbild.polytechn.Deutsche Sprache u.Literatur
872 | Diplomlehrerin an allgemeinbild.polytechn.Englisch
872 | Diplomlehrerin an allgemeinbild.polytechn.Oberschulen Astronomie
872 | Diplomlehrerin an allgemeinbild.polytechn.Oberschulen Biologie
872 | Diplomlehrerin an allgemeinbild.polytechn.Oberschulen Chemie
872 | Diplomlehrerin an allgemeinbild.polytechn.Oberschulen Englisch
872 | Diplomlehrerin an allgemeinbild.polytechn.Oberschulen Französisch
872 | Diplomlehrerin an allgemeinbild.polytechn.Oberschulen Geographie
872 | Diplomlehrerin an allgemeinbild.polytechn.Oberschulen Geschichte
875 | Diplomlehrerin an allgemeinbild.polytechn.Oberschulen Kunsterziehung
872 | Diplomlehrerin an allgemeinbild.polytechn.Oberschulen Mathematik
875 | Diplomlehrerin an allgemeinbild.polytechn.Oberschulen Musik
872 | Diplomlehrerin an allgemeinbild.polytechn.Oberschulen Physik
872 | Diplomlehrerin an allgemeinbild.polytechn.Oberschulen Polytechnik
872 | Diplomlehrerin an allgemeinbild.polytechn.Oberschulen Russisch
876 | Diplomlehrerin an allgemeinbild.polytechn.Oberschulen Sport
872 | Diplomlehrerin an allgemeinbild.polytechn.Oberschulen Staatsbürgerkund
872 | Diplomlehrerin an allgemeinbildenden polytechnischen Oberschulen,o.n.A
877 | Diplomlehrerin für Erwachsenenbildung Französisch/Portugiesisch
877 | Diplomlehrerin für Erwachsenenbildung Russisch/Englisch
877 | Diplomlehrerin für Erwachsenenbildung, o.n.A.
873 | Diplomlehrerin für Hilfsschulen
877 | Diplomlehrerin für Marxismus/Leninismus Geschichte d. Arbeiterbewegung
877 | Diplomlehrerin für Marxismus/Leninismus Philosophie
877 | Diplomlehrerin für Marxismus/Leninismus Politische Ökonomie
877 | Diplomlehrerin für Marxismus/Leninismus Wissenschaftlicher Kommunismus
877 | Diplomlehrerin für Marxismus/Leninismus, o.n.A.
612 | Diplom-Mathematiker
882 | Diplom-Medienpraktiker
882 | Diplom-Medienpraktikerin
874 | Diplommedizinpädagoge
874 | Diplom-Medizinpädagoge
874 | Diplommedizinpädagogin
874 | Diplom-Medizinpädagogin
875 | Diplom-Musiklehrer/Tasten- und Orchesterinstrumente
875 | Diplom-Musiklehrerin/Tasten- und Orchesterinstrumentenmusiker
721 | Diplom-Nautiker
881 | Diplom-Ökonom, o.n.A.
874 | Diplomökonompädagoge
874 | Diplomökonompädagogin
882 | Diplom-Pädagoge, o.n.A.
853 | Diplom-Pfegewissenschaftler
853 | Diplompfleger (Krankenpflege)
853 | Diplompflegerin (Krankenpflege)
853 | Diplom-Pflegewissenschaftler
853 | Diplom-Pflegewissenschaftlerin
882 | Diplom-Regionalwissenschaftler
882 | Diplom-Regionalwissenschaftlerin
862 | Diplom-Sozialpädagoge
862 | Diplom-Sozialpädagogin
881 | Diplom-Sozialwirt, o.n.A.
876 | Diplom-Sportlehrer
612 | Diplom-Systemwissenschaftler
612 | Diplom-Systemwissenschaftlerin
876 | Diplom-Turnlehrer
881 | Diplom-Volkswirt, o.n.A.
752 | Diplomwissenschaftsorganisator
752 | Diplomwissenschaftsorganisator Sozialistische Wissenschaftsorganisatio
752 | Diplomwissenschaftsorganisatorin
752 | Diplomwissenschaftsorganisatorin Sozialistische Wissenschaftsorganisat
833 | Diplomzeichner
751 | Direktionsassistent
784 | Direktionsbote
784 | Direktionsdiener
751 | Direktionssekretär (Organisator, Geschäftsleiter)
782 | Direktionssekretärin (Stenotypistin)
752 | Direktmarketing Fachwirt (BAW)
751 | Direktor (Unternehmer, Geschäftsführer, Bereichsleiter)
762 | Direktor (Verwaltung, Bediensteter des höheren Dienstes)
835 | Direktor // Technischer (Bühne)
607 | Direktor // Technischer (nicht Bühnendirektor)
883 | Direktor am Botanischen Garten
811 | Direktor des (...)
871 | Direktor und Professor
874 | Direktorstellvertreter
751 | Direktrice, o.n.A.
831 | Dirigent (Musiker)
041 | Dirn
832 | Diseuse
832 | Diskjockey
225 | Diskusschleifer
705 | Dispacheur
726 | Dispatcher (Flugdienstberater)
713 | Dispatcher (Landverkehr)
844 | Dispensierstubenleiter
703 | Display-Gestalter
691 | Disponent (Bankfach)
705 | Disponent (Filmverleih)
701 | Disponent (Frachtverkehr)
781 | Disponent, o.n.A.
781 | Diurnist
346 | Dochtflechter
346 | Dochtroller
275 | Dockarbeiter
332 | Docker (Spuler)
275 | Docker (Werftarbeiter)
543 | Dockmaschinist
275 | Dockmeister
744 | Doggenfahrer
332 | Doggmeister
823 | Dokumentalist
823 | Dokumentar
823 | Dokumentarfachmann
823 | Dokumentarwissenschaftler
823 | Dokumentationsassistent
823 | Dokumentationsassistentin
781 | Dokumentationsgehilfe
823 | Dokumentationssachbearbeiter
781 | Dokumentenprüfer
691 | Dokumentensachbearbeiter
371 | Dolleur
371 | Dollierer
835 | Dollyfahrer
822 | Dolmetscher
091 | Dolomitbrenner
191 | Dolomiteinsetzer
744 | Dolomitfahrer
091 | Dolomitheizer
091 | Dolomitmahler
091 | Dolomitmischer
091 | Dolomitmüller
191 | Dolomitstampfer
744 | Dolomitsteinfahrer
191 | Dolomitzieher
011 | Domänendirektor
011 | Domänenpächter
011 | Domänenrat
031 | Domänenverwalter
832 | Domchorsänger
891 | Domdechant
891 | Domdekan
891 | Domherr
891 | Domkapitular
891 | Domkurat
891 | Domlektor
891 | Dompfarrer
891 | Dompfarrvikar
891 | Dompräbendar
891 | Domprediger
891 | Dompropst
838 | Dompteur
891 | Domvikar
744 | Donkeymann
331 | Doppelfeinflyer
342 | Doppelplüschweber
376 | Doppelsteppstecher
344 | Doppelstuhlarbeiter
373 | Doppler (Schuhwarenhersteller)
331 | Doppler (Spinner)
192 | Doppler (Walzer)
861 | Dorfhelferin
251 | Dorfschmied
291 | Dornkontrolleur (Werkzeugmacher)
091 | Dörrer (Salinenarbeiter)
522 | Dosenfüller
242 | Dosenlöter
301 | Dosenmacher (Bijouterie)
937 | Dosenputzer
522 | Dosenschließer (nicht Löter)
521 | Dosensortierer
331 | Dosenspinner
522 | Dosenverschließer (nicht Löter)
232 | Doublegraveur
235 | Doublemacher (Metallplattierer)
362 | Doublierer (Textilausrüster)
172 | Dowätzer
871 | Dozent (an Hochschulen und Akademien)
877 | Dozent (an Volkshochschulen)
871 | Dozent, o.n.A.
871 | Dr. habil.
141 | Drageemacher (nicht Süßwarenhersteller)
433 | Drageemacher (Süßwarenhersteller)
141 | Drageemeister (nicht Süßwarenhersteller)
433 | Drageemeister (Süßwarenhersteller)
141 | Drageur (nicht Süßwarenhersteller)
433 | Drageur (Süßwarenhersteller)
141 | Dragist (nicht Süßwarenhersteller)
433 | Dragist (Süßwarenhersteller)
822 | Dragoman
212 | Drahtbespinner
212 | Drahtbezieher
212 | Drahtbinder
183 | Drahtbürstenmacher
744 | Drahtfahrer
212 | Drahtfedernmacher
212 | Drahtflechter
193 | Drahtführer
212 | Drahtgeflechtmacher
306 | Drahtgestellwicklerin
212 | Drahtgitterstricker
233 | Drahtglüher
212 | Drahthämmerer
233 | Drahthärter
163 | Drahthefter
212 | Drahtisolierer
212 | Drahtisoliermaschinenführer
212 | Drahtklöppler
512 | Drahtlackierer
212 | Drahtlitzenmacher
242 | Drahtlöter
212 | Drahtnagelmacher
183 | Drahtpinselmacher
521 | Drahtprüfer
481 | Drahtputzer
212 | Drahtrichter (Drahtverformer, Drahtverarbeiter)
193 | Drahtrichter (Drahtzieher)
193 | Drahtsaitenmacher
212 | Drahtschlingenmacher
192 | Drahtschlinger
212 | Drahtschlosser
212 | Drahtschneider
713 | Drahtseilbahnaufseher
713 | Drahtseilbahnwärter
212 | Drahtseiler
838 | Drahtseilkünstler
212 | Drahtseilmacher
212 | Drahtseilmontierer
101 | Drahtseilsäger (Steinsäger)
212 | Drahtseilspleißer
212 | Drahtspinner
212 | Drahtspuler
212 | Drahtstiftmacher
212 | Drahtstiftstoßer
193 | Drahtstrecker
212 | Drahtstricker
212 | Drahtumklöppler
212 | Drahtumspinner
212 | Drahtverarbeiter
212 | Drahtverarbeiterhelfer
212 | Drahtverarbeitungsmaschinenbediener
212 | Drahtverarbeitungsmaschineneinrichter
212 | Drahtverdriller
212 | Drahtverflechter
212 | Drahtverformer
212 | Drahtverschlußmacher
522 | Drahtverschnürer
212 | Drahtverseiler
192 | Drahtwalzer
212 | Drahtwarenmacher
212 | Drahtweber
212 | Drahtwickler
193 | Drahtzieher
465 | Drainagearbeiter
465 | Drainagemeister
623 | Drainagetechniker
465 | Drainierer
821 | Dramatiker
832 | Dramatischer Lehrer
821 | Dramaturg
514 | Draperiemaler
243 | Draufschläger (Nieter)
251 | Draufschläger (Schmiedehelfer)
182 | Drechselbankeinrichter
182 | Drechselbankmaschinenführer
182 | Drechsler
182 | Drechsler (Elfenbeinschnitzer)
182 | Drechslermeister
182 | Drechslermeisterin
221 | Drehautomateneinrichter
221 | Drehautomateneinrichterin
221 | Drehbankeinrichter
821 | Drehbuchautor
544 | Drehbühnenmaschinist (außer im Theater)
543 | Drehbühnenmaschinist (Theater)
221 | Dreher
221 | Dreher (Eisen und Metall)
121 | Dreher (Keramformer)
221 | Dreher, o.n.A. (Metallverformer)
221 | Drehereieinrichter
221 | Dreher-Fachwerker
221 | Dreherhelfer
221 | Dreherin
221 | Drehermeister
221 | Drehermeisterin
342 | Dreherweber
141 | Drehfilterwärter
221 | Drehmaschinenbediener
221 | Drehmaschineneinrichter
191 | Drehofenarbeiter
191 | Drehofenmann
305 | Drehorgelbauer
705 | Drehorgelspieler
543 | Drehscheibenmaschinist
712 | Drehscheibenwärter
041 | Drescher
041 | Dreschmaschinenarbeiter
041 | Dreschmaschinenführer
705 | Dreschmaschinenverleiher (nicht Landmaschinenführer)
041 | Dreschmaschinist
041 | Dreschmeister
041 | Dreschsatzführer
838 | Dresseur (Artist)
044 | Dresseur (Tierlehrer)
522 | Dresseur (Warenaufmacher)
192 | Dressierer (Walzer)
522 | Dressierer (Warenaufmacher)
838 | Dressman
192 | Driller (Walzer)
342 | Drillichweber
212 | Drillierer
071 | Drittel (s)
466 | Drittel (s)
854 | DRK-Helfer
853 | DRK-Schwester
684 | Drogenhändler
684 | Drogist
684 | Drogistin
433 | Dropsarbeiter
715 | Droschkenkutscher
331 | Drosselspinner
331 | Drossierer
331 | Droßler (Drosselspinner)
173 | Drucker
173 | Drucker (Buchdrucker)
174 | Drucker (Flach-, Tiefdrucker)
514 | Drucker (Glasmaler, Kerammaler)
175 | Drucker (Stoffdrucker)
357 | Drücker (Textilschmuckmacher)
306 | Drücker // Anatomischer
213 | Drücker // Metall-
177 | Druckereianleger
163 | Druckereibuchbinder
173 | Druckereifaktor
177 | Druckereihilfsarbeiter
606 | Druckereiingenieur
627 | Druckereitechniker
175 | Druckerei-Textilveredler
177 | Druckerhelfer
173 | Druckerin
173 | Druckermeister
173 | Druckermeisterin
173 | Druckerrevisor
172 | Druckerstereotypeur
177 | Druckfachwerker
172 | Druckformenherstellermeister
172 | Druckformenherstellermeisterin
172 | Druckformhersteller
202 | Druckgießer
606 | Druckingenieur
224 | Druckluftbohrer
201 | Druckluftformer
203 | Druckluftputzer
514 | Druckmaler // Glas-, Keramik-
177 | Druckmaschinenbediener
173 | Druckmaschineneinsteller
172 | Druckplattenmacher
176 | Druckschablonenmacher
172 | Druckstockhersteller
627 | Drucktechniker
163 | Druckverarbeiterfachwerker
163 | Druckverarbeiter-Fachwerker
172 | Druckvorlagenhersteller
172 | Druckvorlagenherstellerin
232 | Druckwalzengraveur
342 | Druckweber
163 | Druckweiterverarbeiter-Fachwerker
681 | Drüsenerfasser
681 | Drüsensammler (Drüsenerfasser)
181 | Dübelmaschinist
342 | Dubelweber
143 | Dublierer (Gummiverarbeiter)
331 | Dublierer (Spinner)
362 | Dublierer (Textilausrüster)
342 | Düffelweber
011 | Duftpflanzenanbauer
465 | Dünenaufseher
465 | Dünenmeister
465 | Dünenoberwart
378 | Dünnbeschneider
357 | Dunster (Textilschmuckmacher)
251 | Dupfer (Sensenschmied)
172 | Duplexätzer
837 | Duplikathersteller (Reprofotografie)
121 | Düppenbäcker (Töpfer)
931 | Durchlasser (Wäscher, Plätter)
376 | Durchnäher (Lederverarbeiter)
373 | Durchnäher (Schuhwarenhersteller)
305 | Durchpfeifer
521 | Durchseher
356 | Durchstepper
861 | Durchwanderer- und Nichtseßhaftenfürsorger
135 | Düsenmacher (Glasbearbeiter, Glasveredler)
121 | Düsenmacher (Keram)
141 | Düsenpräparateur
091 | Düsenpresser (Magnesitpresser)
937 | Düsenreiniger
141 | Düsenwärter
612 | Dynamiker
547 | Dynamowärter


 E

E

021 | Eberhalter
162 | Eckenabrunder
162 | Eckenhefter
356 | Eckennäher
135 | Eckenschleifer
162 | Eckenverbindemaschinenarbeiter
937 | Economiserreiniger
838 | Edelkomparse
302 | Edelmetallfacharbeiter Gold-,Silber- und Aluminiumschläger
302 | Edelmetallfacharbeiter Goldschmied
302 | Edelmetallfacharbeiter Schmucksteinfasser (mit Gravierfertigkeiten)
302 | Edelmetallfacharbeiter Serienfertigung (von echtem Schmuck)
302 | Edelmetallfacharbeiter Silberschmied
102 | Edelmetallfacharbeiter Steinschleifen
302 | Edelmetallfacharbeiter, o.n.A.
302 | Edelmetallfacharbeiterin Gold-,Silber- und Aluminiumschlägerin
302 | Edelmetallfacharbeiterin Goldschmiedin
302 | Edelmetallfacharbeiterin Schmucksteinfasserin (mit Gravierfertigkeiten
302 | Edelmetallfacharbeiterin Serienfertigung (von echtem Schmuck)
302 | Edelmetallfacharbeiterin Silberschmiedin
102 | Edelmetallfacharbeiterin Steinschleifen
302 | Edelmetallfacharbeiterin, o.n.A.
232 | Edelmetallgraveur
231 | Edelmetallpolierer
213 | Edelmetallpräger
633 | Edelmetallprüfer
633 | Edelmetallprüfer (Chemie)
633 | Edelmetallprüferin
225 | Edelmetallschleifer
302 | Edelmetallschmied
302 | Edelmetallverarbeitungsmeister
302 | Edelmetallverarbeitungsmeisterin
021 | Edelpelztierzüchter
051 | Edelpilzzüchter
102 | Edelsteinbearbeiter
102 | Edelsteinbearbeiterhelfer
102 | Edelsteinbearbeitungsmeister
102 | Edelsteinbearbeitungsmeisterin
102 | Edelsteinbohrer
141 | Edelsteinbrenner
302 | Edelsteinfasser
102 | Edelsteingraveur
102 | Edelsteingraveurin
102 | Edelsteingraveurmeister
102 | Edelsteingraveurmeisterin
102 | Edelsteinpolierer
102 | Edelsteinschleifer
102 | Edelsteinschleiferin
102 | Edelsteinschleifermeister
102 | Edelsteinschleifermeisterin
102 | Edelsteinschneider
102 | Edelsteinspalter
774 | EDV-Angestellte, Computerfachfrau
774 | EDV-Angestellter
774 | EDV-Angestellter, Computerfachmann
774 | EDV-Berater
774 | EDV-Fachmann, o.n.A.
774 | EDV-Fachwirt
877 | EDV-Instruktor
877 | EDV-Instruktorin
774 | EDV-Saalaufseher
857 | EEG-Assistent
691 | Effektenberater
772 | Effektenbuchhalter
691 | Effektenhändler
773 | Effektenkassierer
691 | Effektenkontrolleur
691 | Effektenkorrespondent
704 | Effektenmakler
705 | Effektenschätzer
331 | Effektgarnspinner
332 | Effektgarnzwirner
821 | Effekt-Spezialist (Gag Man)
332 | Effektzwirner
331 | Egalisierer (Spinner)
342 | Egalisierer (Tuscher)
332 | Egalisierer (Zwirner)
861 | Eheberater
705 | Ehevermittler
803 | Eichamtmann
803 | Eichamtsinspektor
803 | Eichamtsrat
803 | Eichassistent
743 | Eichaufnehmer (Schiffahrt)
803 | Eichbeamter
803 | Eichdirektor
371 | Eichenlohgerber
632 | Eicher
285 | Eicher (Mechaniker)
803 | Eichgehilfe
803 | Eichhauptsekretär
803 | Eichhauptwart
803 | Eichinspektor
803 | Eichmeister
803 | Eichoberamtsrat
803 | Eichoberinspektor
803 | Eichoberrat
803 | Eichobersekretär
803 | Eichoberwart
803 | Eichrat
803 | Eichsekretär
632 | Eichtechniker
803 | Eichwart
626 | EIC-Techniker
742 | Eidechsfahrer
521 | Eierdurchleuchter
521 | Ei-Erleuchter
521 | Eierprüfer
744 | Eiersammler (Karrer)
521 | Eiersortierer
724 | Eigner (Binnenschiffer)
022 | Eigner (Fischereifahrzeug)
881 | Eignungspsychologe
881 | Eignungsuntersucher
744 | Eilbote (nicht Post)
732 | Eilbote (Post)
545 | Eimerkettenbaggermaschinist
172 | Einbadätzer
373 | Einbinder (Schuhwarenhersteller)
522 | Einbinder (Warenaufmacher, Versandfertigmacher)
224 | Einbohrer
135 | Einbrenner (Glasveredler)
376 | Einbügler
431 | Eindämpfer (Milch-, Fettverarbeiter)
161 | Eindampfer (Papier-, Zellstoffhersteller)
191 | Eindicker (Eisen-, Metallerzeuger)
161 | Eindicker (Papier-, Zellstoffhersteller)
121 | Eindreher (Keramiker)
221 | Eindreher (Metall)
422 | Einfachbierbrauer
344 | Einfachstuhlarbeiter
714 | Einfahrer (Kraftfahrzeugführer)
744 | Einfahrer // Ofen-
174 | Einfarbenoffsetdrucker
177 | Einfärber (Druckerhelfer)
357 | Einfasser (Textilschmuckmacher)
371 | Einfetter (Lederhersteller)
522 | Einfetter (Warenaufmacher, Versandfertigmacher)
121 | Einformer (Keramiker)
412 | Einfrierer (Fertiggerichte-, Obst-, Gemüsekonservierer)
403 | Einfrierer (Fischverarbeiter)
402 | Einfrierer (Fleischverarbeiter)
412 | Einfroster (Fertiggerichte-, Obst-, Gemüsekonservierer)
403 | Einfroster (Fischverarbeiter)
402 | Einfroster (Fleischverarbeiter)
681 | Einfuhrhändler
121 | Einfüller (Keramiker)
522 | Einfüller // Waren-
041 | Einfütterer (Garben)
355 | Einfütterer (Hut-, Mützenmacher)
352 | Einfütterer (Oberbekleidungsnäher)
305 | Eingerichtmacher
163 | Einhänger (Buchbinder)
371 | Einhänger (Lederhersteller)
706 | Einheber (Einkassierer)
784 | Einhefter
832 | Einhelfer (Souffleur)
794 | Einholer
522 | Einhüller
121 | Einkapsler (Keramiker)
706 | Einkassierer (Raten u. dgl.)
681 | Einkäufer
681 | Einkaufsleiter
226 | Einkerber
431 | Einlaber
744 | Einlader
373 | Einlagenstanzer
424 | Einlageripper
424 | Einlagezurichter
041 | Einlasser (Garben)
355 | Einlederin
163 | Einleger (Buchbinder)
177 | Einleger (Druckerhelfer)
041 | Einleger (Garben)
131 | Einleger (Glasmassehersteller)
744 | Einleger (Hafenarbeiter)
371 | Einleger (Lederhersteller)
344 | Einleger (Maschenwarenfertiger)
357 | Einleger (Textilschmuckmacher)
082 | Einmauker (Magnesit)
433 | Einmischer (Zucker-, Süßwaren-, Speiseeishersteller)
356 | Einnadelmaschinennäher
376 | Einnagler
342 | Einnäher (Kunststopfer)
356 | Einnäher (Textilnäher)
522 | Einnäher (Warenzeichen)
355 | Einnäherin (Putzmacherin)
522 | Einpacker
522 | Einpapierer
213 | Einpasser
355 | Einplattler
163 | Einpresser (Buchbinderhelfer)
501 | Einrahmer
135 | Einränderer
549 | Einrichtemeister (Maschineneinsteller)
163 | Einrichter (Buchbinder)
284 | Einrichter (Büchsenmacher)
355 | Einrichter (Hut-, Mützenmacher)
378 | Einrichter (Kürschner, Pelznäher)
549 | Einrichter (Maschineneinrichter)
352 | Einrichter (Oberbekleidungsnäher)
374 | Einrichter (Sattler)
270 | Einrichter (Schlosser)
351 | Einrichter (Schneider)
682 | Einrichter (Verkaufsberater)
353 | Einrichter (Wäscheschneider)
342 | Einrichter (Weber)
234 | Einrichter von Galvanikanlagen
151 | Einrichter von Hochfrequenzschweißpressen
549 | Einrichter von Mehrzweckmaschinen, o.n.A.
682 | Einrichtungsfachberater
682 | Einrichtungsfachmann (Verkaufsberater)
522 | Einrieser
391 | Einrührer (Backwarenhersteller)
111 | Einrüster (Branntsteinhersteller)
412 | Einsalzer (Fertiggerichte-, Obst-, Gemüsekonservierer)
403 | Einsalzer (Fischkonservierer)
233 | Einsatzhärter
726 | Einsatzleiter (Flugdienst)
192 | Einsatzmaschinist
726 | Einsatzplaner
192 | Einsatzverteiler
522 | Einschachtler
442 | Einschaler
703 | Einschalter (Media-Fachmann)
284 | Einschießer (Gewehr)
355 | Einschlager (Hutmacher)
522 | Einschläger // Ries-
332 | Einschlagspuler
135 | Einschleifer
321 | Einschmelzer (Elektrogeräte-, Elektroteilemontierer)
131 | Einschmelzer (Glasmassehersteller)
371 | Einschmierer
163 | Einschneider (Buchbinderhelfer)
353 | Einschneider (Wäscheschneider)
784 | Einschreiber (Bürohilfskraft)
521 | Einschreiber // Schreibmaschinen-
111 | Einsetzer (Branntsteinhersteller)
177 | Einsetzer (Druckerhelfer)
131 | Einsetzer (Glasmassehersteller)
121 | Einsetzer (Keramiker)
081 | Einsetzer (Steinbrecher)
501 | Einsetzer (Tischler)
371 | Einspäner
832 | Einsprecher (Synchronatelier)
202 | Einspritzer
071 | Einstauber
376 | Einstecher (Lederverarbeiter)
373 | Einstecher (Schuhwarenhersteller)
177 | Einstecker (Druckerhelfer)
301 | Einsteckreider
466 | Einsteifer
549 | Einsteller (Maschineneinsteller)
376 | Einstepper
172 | Einstufenätzer
111 | Einsumpfer (Branntsteinhersteller)
832 | Eintänzer
143 | Eintaucher (Gummiwerker)
181 | Einteiler (Holz)
133 | Einträger (Flachglasmacher)
132 | Einträger (Hohlglasmacher)
706 | Eintrittskartenkontrolleur
706 | Eintrittskartenverkäufer
371 | Einwalker
931 | Einweicher (Wäscher, Plätter)
111 | Einwerfer (Branntsteinhersteller)
522 | Einwickler
522 | Einwieger
726 | Einwinker
773 | Einzahlungskassierer
681 | Einzelhandelskaufmann (nicht Buchhändler, Drogist)
681 | Einzelhändler (nicht Buchhändler, Drogist, ambulanter Händler)
811 | Einzelrichter
286 | Einzieher (Uhrspiralregler)
341 | Einzieher (Weber)
794 | Eisarbeiter (Eislaufflächenpfleger)
141 | Eisarbeiter (Kunstroheishersteller)
744 | Eisarbeiter (Natureisgewinner)
511 | Eisenanstreicher und -entroster
744 | Eisenbahnarbeiter, o.n.A.
712 | Eisenbahnassistent
603 | Eisenbahnbauingenieur (Fachschule)
603 | Eisenbahnbauingenieur (Hochschule)
603 | Eisenbahnbauingenieurin (Fachschule)
603 | Eisenbahnbauingenieurin (Hochschule)
623 | Eisenbahnbautechniker
623 | Eisenbahnbautechnikerin
712 | Eisenbahnbetriebsbeamter // Technischer
607 | Eisenbahnbetriebsinspektor
712 | Eisenbahnbetriebsregler
712 | Eisenbahner im Betriebsdienst
712 | Eisenbahner, mittlerer nichttechnischer Dienst (nicht Bundesbahn)
712 | Eisenbahner, o.n.A.
712 | Eisenbahnerin im Betriebsdienst
784 | Eisenbahngehilfe
762 | Eisenbahninspektor
982 | Eisenbahnpraktikant
712 | Eisenbahnschaffner
712 | Eisenbahnsekretär
744 | Eisenbahntransportfacharbeiter
744 | Eisenbahntransportfacharbeiterin
275 | Eisenbaumonteur
275 | Eisenbauschlosser
442 | Eisenbetonbauer
603 | Eisenbetoningenieur
623 | Eisenbetontechniker
442 | Eisenbieger
442 | Eisenbieger und -flechter
522 | Eisenbinder
211 | Eisenblechlocher
211 | Eisenblechstanzer
224 | Eisenbohrer
212 | Eisendrahtspinner
193 | Eisendrahtzieher
221 | Eisendreher
442 | Eiseneinleger
235 | Eisenemaillierer
744 | Eisenfahrer
442 | Eisenflechter
201 | Eisenformer
202 | Eisenformgießer
222 | Eisenfräser
202 | Eisengießer
202 | Eisengießmaschinenführer
223 | Eisenhobler
605 | Eisenhütteningenieur
271 | Eisenjalousiemacher
271 | Eisenjalousieschlosser
603 | Eisenkonstruktionsingenieur
275 | Eisenkonstruktionsmonteur
275 | Eisenkonstruktionsschlosser
623 | Eisenkonstruktionstechniker
202 | Eisenkunstgießer
744 | Eisenlader
442 | Eisenleger
272 | Eisenmöbelschlosser
203 | Eisenputzer
192 | Eisenrichter
222 | Eisenriffler
271 | Eisenrolladenmacher
226 | Eisensäger
275 | Eisenschiffbauer, o.n.A.
191 | Eisenschläger
225 | Eisenschleifer
191 | Eisenschmelzer
251 | Eisenschmied
213 | Eisenschneider
442 | Eisenstableger
192 | Eisenstrecker
744 | Eisenträger
442 | Eisenverleger
192 | Eisenwalzer
213 | Eisenzuschneider
022 | Eisfischer
141 | Eishersteller
433 | Eiskonditor
433 | Eiskremhersteller
794 | Eislaufflächenpfleger
838 | Eislaufkünstler
876 | Eislauflehrer
543 | Eismaschinist
501 | Eisschranktischler
744 | Eiswerber (Natureisgewinner)
857 | EKG-Assistent
172 | Elboreur
311 | Elektriker
311 | Elektrikerhelfer
602 | Elektrizitätslastverteiler
602 | Elektrizitätswerksingenieur
622 | Elektrizitätswerktechniker
311 | Elektro- und Radioinstallateur
311 | Elektro- und Radiomechaniker
311 | Elektro- und Rundfunkmechaniker
241 | Elektro- und Schutzgasschweißer
241 | Elektro- und Schutzgasschweißerin
835 | Elektroakustiker
314 | Elektroanlagenfachkraft
311 | Elektroanlageninstallateur
311 | Elektroanlageninstallateurin
311 | Elektroanlagenpraktiker
314 | Elektroapparatebauer
314 | Elektroapparatemechaniker
311 | Elektroassistent (Schiffselektriker)
622 | Elektro-Assistent Energietechnik
632 | Elektroassistentin
622 | Elektro-Assistentin Energietechnik
922 | Elektroberater
241 | Elektrobrenner
629 | Elektrochemiemeister
629 | Elektrochemiemeisterin
141 | Elektrodenmacher
191 | Elektrodenmassewärter
937 | Elektrodenputzer
226 | Elektroerosionsmaschinenbediener
629 | Elektrofahrhauer
625 | Elektrofahrsteiger
311 | Elektrofahrzeugschlosser Oberleitungsbus-E-Technik
311 | Elektrofahrzeugschlosser Straßenbahn-E-Technik
273 | Elektrofahrzeugschlosser Straßenbahn-Fahrgestell
273 | Elektrofahrzeugschlosser Überleitungsbus-Fahrgestell
311 | Elektrofahrzeugschlosser Untergrundbahn-E-Technik
273 | Elektrofahrzeugschlosser Untergrundbahn-Fahrgestell
273 | Elektrofahrzeugschlosser, o.n.A.
311 | Elektrofahrzeugschlosserin Oberleitungsbus-E-Technik
311 | Elektrofahrzeugschlosserin Straßenbahn-E-Technik
273 | Elektrofahrzeugschlosserin Straßenbahn-Fahrgestell
273 | Elektrofahrzeugschlosserin Überleitungsbus-Fahrgestell
311 | Elektrofahrzeugschlosserin Untergrundbahn-E-Technik
273 | Elektrofahrzeugschlosserin Untergrundbahn-Fahrgestell
273 | Elektrofahrzeugschlosserin, o.n.A.
314 | Elektrofeingerätemechaniker
314 | Elektrofeinmechaniker
314 | Elektrogerätebauer
314 | Elektrogerätebauerhelfer
314 | Elektrogerätefachkraft
314 | Elektrogerätemechaniker
314 | Elektrogerätemechanikerin
321 | Elektrogerätemontierer
314 | Elektrogeräteprüfer
314 | Elektrogerätezusammenbauer
314 | Elektrogerätezusammenbauerin
132 | Elektroglasröhrenbläser
241 | Elektrohandschweißer
072 | Elektrohauer
072 | Elektrohauerhelfer
311 | Elektrohelfer
632 | Elektrohelferin
602 | Elektroingenieur
311 | Elektroinstallateur
311 | Elektroinstallateur und Flaschner
311 | Elektroinstallateur und Klempner
311 | Elektroinstallateur und Radiomechaniker
311 | Elektroinstallateur und Rundfunkmechaniker
311 | Elektroinstallateur und Spengler
311 | Elektroinstallateurhelfer
311 | Elektroinstallateurin
311 | Elektroinstallationsmeister
311 | Elektroinstallationsmeisterin
311 | Elektroinstallationspraktiker
311 | Elektroinstallationspraktikerin
311 | Elektroinstallationswerker
311 | Elektroinstallationswerkerin
742 | Elektrokarrenführer
314 | Elektrokleinapparatebauer
234 | Elektrokohlegalvaniseur
141 | Elektrokohlenbohrer
141 | Elektrokohlendreher
141 | Elektrokohlenpresser
141 | Elektrokohlenschleifer
141 | Elektrokohlenschneider
602 | Elektro-Konstruktionsingenieur
622 | Elektro-Konstruktionstechniker
544 | Elektrokranführer
632 | Elektrolaborant
212 | Elektrolitzenmacher
242 | Elektrolöter
141 | Elektrolysearbeiter (Chemiebetriebswerker)
191 | Elektrolysearbeiter (Eisen-, Metallerzeuger, Schmelzer)
234 | Elektrolysearbeiter (Galvaniseur)
141 | Elektrolysewärter (Chemiebetriebswerker)
234 | Elektrolytisierer
313 | Elektromaschinenbauer
313 | Elektromaschinenbauerhelfer
313 | Elektromaschinenbauerin
602 | Elektromaschineningenieur
313 | Elektromaschinenmonteur
313 | Elektromaschinenmonteur (Handwerk)
313 | Elektromaschinenmonteurin (Handwerk)
313 | Elektromaschinenschlosser
313 | Elektromaschinenwickler
313 | Elektromaschinenwicklerin
541 | Elektromaschinist
314 | Elektromechaniker
314 | Elektromechanikerin
314 | Elektromechanikermeister
314 | Elektromechanikermeisterin
314 | Elektromeßinstrumentenbauer
311 | Elektromonteur
311 | Elektromonteurhelfer
321 | Elektromontierer
313 | Elektromotorenausbalancierer
313 | Elektromotorenbauer
313 | Elektromotorenmonteur
313 | Elektromotorenschlosser
313 | Elektromotorentester
321 | Elektronenröhrenarbeiter
241 | Elektronenstrahlschweißer
622 | Elektronik-Assistent
314 | Elektroniker (Elektrogerätebauer)
602 | Elektroniker (Elektroingenieur)
622 | Elektroniker (nicht Elektroingenieur)
314 | Elektronikfacharbeiter Bau- und Funktionsgruppen
315 | Elektronikfacharbeiter Bild- und Tonelektronik
314 | Elektronikfacharbeiter Elektronenröhren/Lichtquellen
314 | Elektronikfacharbeiter Elektronische Datenverarbeitungsanlagen
314 | Elektronikfacharbeiter Elektronische Geräte,Bau- u.Funktionsgruppen
314 | Elektronikfacharbeiter Halbleiter/Mikroelektronik
314 | Elektronikfacharbeiter Industrielle Elektronik
314 | Elektronikfacharbeiter Instandhaltung
314 | Elektronikfacharbeiter Nachrichtenelektronik
314 | Elektronikfacharbeiter Passive Bauelemente/Bausteine
314 | Elektronikfacharbeiter Vakuumelektronische Anlagen
314 | Elektronikfacharbeiter Wissenschaftlicher Gerätebau
314 | Elektronikfacharbeiter, o.n.A.
314 | Elektronikfacharbeiterin Bau- und Funktionsgruppen
315 | Elektronikfacharbeiterin Bild- und Tonelektronik
314 | Elektronikfacharbeiterin Elektronenröhren/Lichtquellen
314 | Elektronikfacharbeiterin Elektronische Datenverarbeitungsanlagen
314 | Elektronikfacharbeiterin Elektronische Geräte,Bau- u.Funktionsgruppen
314 | Elektronikfacharbeiterin Halbleiter/Mikroelektronik
314 | Elektronikfacharbeiterin Industrielle Elektronik
314 | Elektronikfacharbeiterin Instandhaltung
314 | Elektronikfacharbeiterin Nachrichtenelektronik
314 | Elektronikfacharbeiterin Passive Bauelemente/Bausteine
314 | Elektronikfacharbeiterin Vakuumelektronische Anlagen
314 | Elektronikfacharbeiterin Wissenschaftlicher Gerätebau
314 | Elektronikfacharbeiterin, o.n.A.
314 | Elektronikhelfer
602 | Elektronikingenieur
314 | Elektronikmechaniker
314 | Elektronikmeister
314 | Elektronikmeisterin
622 | Elektroniktechniker
784 | Elektronische Datengehilfin
191 | Elektroofenschmelzer
305 | Elektroorgelbauer
612 | Elektrophysiker
612 | Elektrophysikerin
314 | Elektroprüfer
313 | Elektroschlosser
241 | Elektroschneider
241 | Elektroschweißer
314 | Elektrosignalmechaniker Elektrische Sicherungsanlagen
314 | Elektrosignalmechaniker Elektromechanische Sicherungsanlagen
314 | Elektrosignalmechaniker, o.n.A.
314 | Elektrosignalmechanikerin Elektrische Sicherungsanlagen
314 | Elektrosignalmechanikerin Elektromechanische Sicherungsanlagen
314 | Elektrosignalmechanikerin, o.n.A.
191 | Elektrostahlwerker
625 | Elektrosteiger
512 | Elektrostrahlhärter (Lacke)
311 | Elektrotechniker (Elektroinstallateur)
622 | Elektrotechniker (nicht Elektroinstallateur)
622 | Elektrotechniker fuer Gebaeudetechnik
622 | Elektrotechniker Gebäudetechnik
622 | Elektrotechniker Informations- und Kommunikationstechnik
622 | Elektrotechnikerin Gebäudetech
622 | Elektrotechnikerin Informations- und Kommunikationstechnik
311 | Elektrotechnikmeister
311 | Elektrotechnikmeisterin
622 | Elektrotechnische Assistentin
622 | Elektrotechnischer Assistent
622 | Elektrotechnischer Assistent in der Nachrichtentechnik
321 | Elektroteilemontierer
851 | Elektrotherapeut
314 | Elektrouhr (en)
314 | Elektrouhr (en)
314 | Elektrouhrenbauer
314 | Elektrouhrenmacher
314 | Elektrouhrenmechaniker
311 | Elektrowerker
311 | Elektrowerker (Elektromonteur)
311 | Elektrowerkerin
313 | Elektrowickelmaschinenbediener
313 | Elektrowickler
314 | Elektrozählerprüfer
635 | Elektrozeichner Elektroindustrie
635 | Elektrozeichner Fernmeldeanlagen
635 | Elektrozeichner Fernmeldetechnik
635 | Elektrozeichner Leistungselektrotechnik
635 | Elektrozeichner, o.n.A.
635 | Elektrozeichnerin Elektroindustrie
635 | Elektrozeichnerin Fernmeldeanlagen
635 | Elektrozeichnerin Fernmeldetechnik
635 | Elektrozeichnerin Leistungselektrotechnik
635 | Elektrozeichnerin, o.n.A.
744 | Elevatorenarbeiter
744 | Elevatorenaufleger
543 | Elevatorführer
011 | Eleve
182 | Elfenbeindrechsler
182 | Elfenbeinfräser
182 | Elfenbeingraveur
182 | Elfenbeinschnitzer
521 | Elfenbeinsortierer
742 | Eliaskipper
234 | Eloxierer
235 | Emailleaufträger
235 | Emaillebeizer
235 | Emaillebrenner
235 | Emailleschleifer
235 | Emailleschmelzer
235 | Emaillespritzer
235 | Emailleur
235 | Emaillierer
235 | Emaillierermeister
235 | Emaillierermeisterin
235 | Emailmaler
235 | Emailpolierer
235 | Emailschriftenmaler
522 | Emballierer
883 | Embryologe
883 | Embryologin
803 | Emissionsschutzbeauftragter
626 | Emissionstechniker
781 | Empfangsbürokraft
911 | Empfangschef (Gaststättenkaufmann)
682 | Empfangschef (nicht Gaststättenkaufmann)
911 | Empfangsdame (Gaststättenkaufmann)
921 | Empfangsdame (Hauswirtschafterin)
682 | Empfangsdame (Verkäuferin)
911 | Empfangsherr (Gaststättenkaufmann)
682 | Empfangsherr (Verkäufer)
911 | Empfangssekretär
911 | Empfangssekretärin
911 | Empfangsvolontär
141 | Emulgierer (Chemiefachwerker)
431 | Emulgierer (Fettverarbeiter)
141 | Emulsionär
372 | Endenschuhmacher
357 | Endler (Textilnäher)
173 | Endlosdrucker
841 | Endokrinologe
521 | Endproduktnachseher, a.n.g.
521 | Endproduktprüfer, a.n.g.
311 | Energieanlagenelektroniker
311 | Energieanlagenelektronikerin
922 | Energieberater
311 | Energieelektroniker - Fachrichtung Anlagentechnik
311 | Energieelektroniker - Fachrichtung Betriebstechnik
311 | Energieelektroniker-Anlagentechnik
311 | Energieelektroniker-Betriebstechnik
311 | Energieelektronikerin-Anlagentechnik
311 | Energieelektronikerin-Betriebstechnik
922 | Energiefachberater
314 | Energiegeräteelektroniker
602 | Energieingenieur
622 | Energietechniker
111 | Engobierer (Branntsteinhersteller)
121 | Engobierer (Keramiker)
831 | Ensembleleiter
831 | Ensembleleiterin
937 | Entascher
853 | Entbindungspfleger
431 | Enteiweißer
852 | Enterostomatherapeut
932 | Entflecker
371 | Entfleischer
371 | Entfleischmaschinenarbeiter
371 | Entgränner (Enthaarer)
403 | Entgräter
135 | Entgrater (Glasoptiker)
203 | Entgrater (Gußputzer)
121 | Entgrater (Keramiker)
151 | Entgrater (Kunststoffverarbeiter)
226 | Entgrater (nicht Metallgußputzer)
371 | Enthaarungsmaschinenarbeiter
421 | Enthefer
421 | Entkorker
512 | Entlacker
744 | Entlader
543 | Entlüftungsmaschinist
883 | Entomologe
431 | Entrahmer
411 | Entremetier
181 | Entrinder (Sägewerk)
062 | Entrinder (Waldarbeiter)
181 | Entrindungsmaschinenführer
424 | Entripper
192 | Entroller
511 | Entroster
431 | Entsäurer
937 | Entschlacker
141 | Entschwefler
934 | Entsinterer (Gebäudereiniger)
133 | Entspannungsbediener
547 | Entstaubungswärter
312 | Entstörer
472 | Enttrümmerungsarbeiter
161 | Entwässerungsbediener
161 | Entwässerungsmaschinenführer
161 | Entwässerungsmaschinengehilfe
833 | Entwerfer (Künstler)
634 | Entwickler
991 | Entwicklungshelfer, o.n.A.
627 | Entwurfsdirektrice
203 | Entzunderer
346 | Epaulettenmacher
891 | Ephorus (Geistlicher)
872 | Ephorus (Gymnasiallehrer)
342 | Epingleweber
838 | Equilibrist
011 | Erbpächter
432 | Erbsenschrotmüller
521 | Erbsensortierer
432 | Erbswurstmacher
471 | Erdarbeiter
545 | Erdbaumaschinenführer Seil- und Kinematik-Hydraulikbaggerführer
545 | Erdbaumaschinenführerin Seil- und Kinematik-Hydraulikbaggerführerin
543 | Erdbohrgeräteführer
161 | Erdenauflöser (Papier-, Zellstoffhersteller)
091 | Erdenmüller
083 | Erdgasgewinner
083 | Erdgasgewinnerhelfer
412 | Erdnußröster
611 | Erdölchemiker
611 | Erdölchemikerin
083 | Erdölgewinner
083 | Erdölgewinnerhelfer
605 | Erdölingenieur
083 | Erdölschlämmer
625 | Erdöltechniker
911 | Erfrischungsraumleiter
682 | Erfrischungsverkäufer
861 | Erholungsfürsorger
911 | Erholungsheimbesitzer
632 | Erkundungsgeologietechniker
632 | Erkundungsgeologietechnikerin
781 | Ermittler (Bürofachkraft)
791 | Ermittler (Detektiv)
705 | Ermittler (Handels-, Kreditauskunftei)
781 | Ermittler // Arbeitsamt-
781 | Ermittlungsbeamter
855 | Ernährungsberater
855 | Ernährungsmedizinischer Berater
921 | Ernährungswirt
883 | Ernährungswissenschaftler
041 | Erntearbeiter
041 | Erntehilfe
226 | Erodierer
607 | Erprobungsleiter (sofern Ingenieur)
741 | Ersatzstückeausgeber
853 | Erstpfleger
682 | Erstverkäufer
877 | Erwachsenenbildner
051 | Erwerbsgärtner
091 | Erzaufbereiter
071 | Erzbergmann
891 | Erzbischof
091 | Erzbrecherbediener
744 | Erzfahrer
202 | Erzgießer
071 | Erzhauer
877 | Erzieher (Freizeitpädagoge)
862 | Erzieher (Sozialpädagoge)
877 | Erzieherin (Freizeitpädagogin)
864 | Erzieherin (Kindergärtnerin)
862 | Erzieherin (Sozialpädagogin)
861 | Erziehungsberater
862 | Erziehungsdiakon
862 | Erziehungsdirektor
862 | Erziehungshelfer staatl. gepr.
862 | Erziehungsleiter
862 | Erziehungspfleger
862 | Erziehungsschwester
862 | Erziehungsvorsteher
882 | Erziehungswissenschaftler
091 | Erzklopfer
744 | Erzlader
891 | Erzpriester
632 | Erzprobe (n)
091 | Erzröster
091 | Erzsortierer
744 | Erztransportarbeiter
091 | Erzwäscher
191 | Erzzieher (Eisen-, Metallerzeuger, Schmelzer)
091 | Erzzieher (Mineralaufbereiter, -brenner)
804 | Essenkehrer
441 | Essenmaurer
141 | Essenzhersteller (Chemiebetriebswerker)
423 | Essenzhersteller (Getränkehersteller)
141 | Essenzkocher (Chemiebetriebswerker)
423 | Essenzkocher (Getränkehersteller)
423 | Essigbereiter
423 | Essigmeister
933 | Eßzeugputzer
133 | Estimateur
486 | Estricharbeiter
486 | Estrichleger
486 | Estrichleger (Handwerk)
486 | Estrichleger (Industrie)
486 | Estrichlegerhelfer
486 | Estrichlegerin (Handwerk)
486 | Estrichlegerin (Industrie)
486 | Estrichlegermeister
486 | Estrichlegermeisterin
911 | Etagenaufsicht
912 | Etagenchef (Kellner)
681 | Etagenchef (Verkäufer)
794 | Etagendiener
912 | Etagenkellner
912 | Etagenkommis
161 | Etagenpresser
933 | Etagenputzer
332 | Etagenzwirner
162 | Etalagenmacher
112 | Eternitplattenmacher
882 | Ethnograph
882 | Ethnologe
522 | Etikettannäher
741 | Etikettenausgeber
522 | Etikettenbündler
522 | Etikettenkleber
164 | Etikettenschneider
172 | Etikettenzeichner
522 | Etikettierer
522 | Etikettist
162 | Etuiausstatter
375 | Etuimacher (Leder)
162 | Etuimacher (nicht Leder)
162 | Etuipolsterer
501 | Etuitischler
162 | Etuiüberzieher
882 | Etymologe
121 | Euler (Töpfer)
877 | Eurhythmielehrerin
832 | Eurhythmist (Tänzer)
852 | Eurhythmist // Heil-
863 | Euro-Berufsberater
863 | Euro-Berufsberaterin
751 | Europa-Direktionsassistent
782 | Europa-Sekretär
852 | Eutonietherapeut
852 | Eutonist
691 | Evalvierungsspezialist
891 | Evangelist
022 | Ewerfischer
724 | Ewerführer
724 | Ewerschiffer
261 | Exhaustorbauer
261 | Exhaustorklempner
547 | Exhaustorwärter
701 | Expedient (Speditionskaufmann)
681 | Expedient (Verkäufer)
522 | Expedient (Versandfertigmacher)
701 | Expeditionsvorsteher
732 | Expeditor (Post)
612 | Experimentalphysiker
541 | Explosionsmotorenmaschinist
681 | Exporteur
681 | Exportkaufmann
891 | Expositus
744 | Expressbote (nicht Post)
732 | Expressbote (Post)
331 | Extradoppelfeinflyer
141 | Extrahierer
423 | Extrakteur (Kaffee)
431 | Extrakteur (Milch-, Fettverarbeiter)
141 | Extraktionsarbeiter (Chemiebetriebswerker)
431 | Extraktionsarbeiter (Fettverarbeiter)
151 | Extruderführer
151 | Extrusionsfachmann
211 | Exzenterpresser
838 | Exzentriker


 F

F

733 | F.T.-Offizier (Schiffahrt)
751 | Fabrikant, o.n.A.
531 | Fabrikarbeiter, o.n.T.
374 | Fabrikationsbandagist
781 | Fabrikationsführer (Schneidwarenherstellung)
781 | Fabrikationsgehilfe (Schneidwarenherstellung)
606 | Fabrikationsleiter, o.n.A.
135 | Fabrikationsoptiker
751 | Fabrikbesitzer, o.n.A.
301 | Fabrikgürtler
543 | Fabrikmaschinenmeister
441 | Fabrikmaurer
752 | Fabrikorganisator
861 | Fabrikpflegerin
793 | Fabrikportier
251 | Fabrikschmied
687 | Fabrikvertreter
144 | Fabrikvulkaniseur
792 | Fabrikwächter
451 | Fabrikzimmerer
102 | Facettenpolierer (Edelsteinbearbeiter)
135 | Facettenpolierer (Glasbearbeiter, -veredler)
102 | Facettenschleifer (Edelsteinbearbeiter)
135 | Facettenschleifer (Glasbearbeiter, -veredler)
102 | Facettierer (Amethystschleifer)
172 | Facettierer (Druckstockhersteller)
631 | Fachagrarwirt - Besamungswesen
051 | Fachagrarwirt Baumpflege Baumsanierung
011 | Fachagrarwirt Landtechnik
021 | Fachagrarwirt Tierproduktion
051 | Fachagrarwirtin Baumpflege Baumsanierung
772 | Fachagrarwirt-Rechnungswesen
781 | Fachangestellte für Arbeitsförderung
781 | Fachangestellte für Bürokommunikation
781 | Fachangestellter für Arbeitsförderung
781 | Fachangestellter für Bürokommunikation
813 | Fachanwalt
844 | Fachapotheker
844 | Fachapothekerin
432 | Facharbeiter Be- und Verarbeitung pflanzlicher Produkte
432 | Facharbeiter Be- und Verarbeitung von Körnerfrüchten, o.n.A.
712 | Facharbeiter Betriebs- u.Verkehrsdienst d.Deutschen Reichsbahn, o.n.A.
141 | Facharbeiter chemische Produktion, o.n.A.
252 | Facharbeiter Dampferzeugerbau
783 | Facharbeiter Datenbereitstellung
774 | Facharbeiter Datenverarbeitung, o.n.A.
391 | Facharbeiter Dauerback- und Teigwaren
172 | Facharbeiter Druckformenherstellung, o.n.A.
173 | Facharbeiter Drucktechnik, o.n.A.
021 | Facharbeiter Edelfellproduktion
463 | Facharbeiter Eisenbahnbau
463 | Facharbeiter Eisenbahnbautechnik, o.n.A.
712 | Facharbeiter Eisenbahnbetrieb
712 | Facharbeiter Eisenbahntransporttechnik, o.n.A.
143 | Facharbeiter Elastverarbeitung, o.n.A.
314 | Facharbeiter elektrische Bauelemente
141 | Facharbeiter Elektrochemie
314 | Facharbeiter elektronische Bauelemente, o.n.A.
235 | Facharbeiter Emailliertechnik
141 | Facharbeiter Farben, Lacke
734 | Facharbeiter Fernmeldeverkehr, o.n.A.
782 | Facharbeiter Fernschreibverkehr, o.n.A.
734 | Facharbeiter Fernsprechverkehr, o.n.A.
291 | Facharbeiter Fertigungsmittel, o.n.A.
306 | Facharbeiter figürliches Spielzeug und Attrappen
634 | Facharbeiter Filmherstellung
835 | Facharbeiter Filmwiedergabetechnik
401 | Facharbeiter Fleischerzeugnisse, o.n.A.
062 | Facharbeiter Forstwirtschaft
315 | Facharbeiter Funktechnik, o.n.A.
011 | Facharbeiter für Acker- und Pflanzenbau
423 | Facharbeiter für alkoholfreie Getränke Alkoholfreie Erfrischungsgeträn
423 | Facharbeiter für alkoholfreie Getränke Süßmoste
423 | Facharbeiter für alkoholfreie Getränke, o.n.A.
541 | Facharbeiter für Anlagen und Geräte Bekohlung, Entaschung u.Heizölvers
091 | Facharbeiter für Anlagen und Geräte Braunkohlenbrikettierung
541 | Facharbeiter für Anlagen und Geräte Dampferzeugung
541 | Facharbeiter für Anlagen und Geräte Elektroenergieerzeugung (Turbinenb
071 | Facharbeiter für Anlagen und Geräte Fahrbetrieb
541 | Facharbeiter für Anlagen und Geräte Fernwärmeversorgung
541 | Facharbeiter für Anlagen und Geräte Gaserzeugung und -aufbereitung
071 | Facharbeiter für Anlagen und Geräte Gewinnung (Tagebaugroßgeräte)
071 | Facharbeiter für Anlagen und Geräte Gewinnung (Tagebauhilfsgeräte)
263 | Facharbeiter für Anlagen und Geräte Oberflächenentwässerung
091 | Facharbeiter für Anlagen und Geräte Rohstoffaufbereitung/Halbfabrikate
144 | Facharbeiter für Anlagen und Geräte Vulkanisierung von Gummifördergurt
935 | Facharbeiter für Anlagen und Geräte Wasseraufbereitung und -versorgung
549 | Facharbeiter für Anlagen und Geräte, o.n.A.
423 | Facharbeiter für Anlagentechnik Alkoholfreie Getränke
141 | Facharbeiter für Anlagentechnik Arzneifertigwaren
391 | Facharbeiter für Anlagentechnik Back- und Teigwaren
314 | Facharbeiter für Anlagentechnik Bauelemente der Elektrotechnik/Elektro
151 | Facharbeiter für Anlagentechnik Bild- und Tonaufzeichnungsmaterial
183 | Facharbeiter für Anlagentechnik Bürstenwaren
403 | Facharbeiter für Anlagentechnik Fischverarbeitung
402 | Facharbeiter für Anlagentechnik Fleischindustrie
151 | Facharbeiter für Anlagentechnik Folienveredlung
241 | Facharbeiter für Anlagentechnik Geschweißte Stahlrohre
423 | Facharbeiter für Anlagentechnik Getränkeabfüllanlagen
501 | Facharbeiter für Anlagentechnik Holz
212 | Facharbeiter für Anlagentechnik Kabel und Leitungen
423 | Facharbeiter für Anlagentechnik Kaffee und Tee
121 | Facharbeiter für Anlagentechnik Keramik
162 | Facharbeiter für Anlagentechnik Konfektionierung und Verpackung
285 | Facharbeiter für Anlagentechnik Kulturwaren
151 | Facharbeiter für Anlagentechnik Kunstleder
371 | Facharbeiter für Anlagentechnik Leder
161 | Facharbeiter für Anlagentechnik Papier und Karton
161 | Facharbeiter für Anlagentechnik Papier, Karton, Pappe
181 | Facharbeiter für Anlagentechnik Plattenwerkstoffe
241 | Facharbeiter für Anlagentechnik Rohrformstücke
151 | Facharbeiter für Anlagentechnik Schichtpreßstoffe
373 | Facharbeiter für Anlagentechnik Schuhe
431 | Facharbeiter für Anlagentechnik Speisefettherstellung
424 | Facharbeiter für Anlagentechnik Tabak
121 | Facharbeiter für Anlagentechnik Technische Keramik
141 | Facharbeiter für Anlagentechnik Technische Kohle
357 | Facharbeiter für Anlagentechnik Textil
162 | Facharbeiter für Anlagentechnik Verpackungsmittel
549 | Facharbeiter für Anlagentechnik, o.n.A.
304 | Facharbeiter für Augenoptik
285 | Facharbeiter für automatisierte Anlagen Automatisierte Metallbearbeitu
285 | Facharbeiter für automatisierte Anlagen Beton
285 | Facharbeiter für automatisierte Anlagen Bindebaustoffe
285 | Facharbeiter für automatisierte Anlagen Faserbaustoffe
285 | Facharbeiter für automatisierte Anlagen Feinwerktechnik
285 | Facharbeiter für automatisierte Anlagen Fertigung galvanischer Element
285 | Facharbeiter für automatisierte Anlagen Fertigung geschweißter Stahlro
285 | Facharbeiter für automatisierte Anlagen Kleinformatige Bauelemente
285 | Facharbeiter für automatisierte Anlagen Mischfutterherstellung
285 | Facharbeiter für automatisierte Anlagen Reißverschlußfertigung
285 | Facharbeiter für automatisierte Anlagen Stahlrohrherstellung
285 | Facharbeiter für automatisierte Anlagen Verkettete Werkzeugmaschinen
285 | Facharbeiter für automatisierte Anlagen, o.n.A.
285 | Facharbeiter für automatisierte Produktionssysteme Backwaren
285 | Facharbeiter für automatisierte Produktionssysteme Beton
285 | Facharbeiter für automatisierte Produktionssysteme Bindebaustoffe
285 | Facharbeiter für automatisierte Produktionssysteme Feinwerktechnik
285 | Facharbeiter für automatisierte Produktionssysteme Genußmittel Tabak
285 | Facharbeiter für automatisierte Produktionssysteme Mischfutterherstell
285 | Facharbeiter für automatisierte Produktionssysteme Stahlrohrherstellun
285 | Facharbeiter für automatisierte Produktionssysteme Verkettete Werkzeug
285 | Facharbeiter für automatisierte Produktionssysteme, o.n.A.
071 | Facharbeiter für Bergbautechnologie Abbau und Vortriebstechnologie
624 | Facharbeiter für Bergbautechnologie Bergbaugeophysik
071 | Facharbeiter für Bergbautechnologie Bergbaumaschinist
624 | Facharbeiter für Bergbautechnologie Bergvermessung
624 | Facharbeiter für Bergbautechnologie Geologie/Geophysik
071 | Facharbeiter für Bergbautechnologie Vortrieb
071 | Facharbeiter für Bergbautechnologie, o.n.A.
732 | Facharbeiter für Betrieb u.Verkehr d.Post- u.Zeitungswesens, o.n.A.
311 | Facharbeiter für BMSR-Technik Fertigung von Baugruppen
311 | Facharbeiter für BMSR-Technik Instandhaltung von Automatisierungsanlag
311 | Facharbeiter für BMSR-Technik Instandsetzung von Baugruppen
311 | Facharbeiter für BMSR-Technik Mikrorechnergesteuerte Anlagen
311 | Facharbeiter für BMSR-Technik Montage von Automatisierunganlagen
311 | Facharbeiter für BMSR-Technik Montage von BMSR-Anlagen
311 | Facharbeiter für BMSR-Technik Stationäre Fertigung
311 | Facharbeiter für BMSR-Technik Wartung von BMSR-Anlagen
311 | Facharbeiter für BMSR-Technik, o.n.A.
141 | Facharbeiter für Brenn-,Treib- und Schmierstoffchemie
163 | Facharbeiter für buchbinderische Verarbeitung Buchblock- u.Broschüren
163 | Facharbeiter für buchbinderische Verarbeitung Buchdeckenherstellung
163 | Facharbeiter für buchbinderische Verarbeitung Buchendfertigung
163 | Facharbeiter für buchbinderische Verarbeitung Einzelbogenbearbeitung
163 | Facharbeiter für buchbinderische Verarbeitung Sortimentsbuchbinden
163 | Facharbeiter für buchbinderische Verarbeitung, o.n.A.
163 | Facharbeiter für buchbinderische Weiterverarbeitung Buchbinder
163 | Facharbeiter für buchbinderische Weiterverarbeitung, o.n.A.
021 | Facharbeiter Geflügelproduktion
632 | Facharbeiter geologische Bohrungen, o.n.A.
306 | Facharbeiter gestopftes Spielzeug
432 | Facharbeiter Getreidewirtschaft, o.n.A.
202 | Facharbeiter Gießereitechnik, o.n.A.
132 | Facharbeiter Glastechnik, o.n.A.
051 | Facharbeiter Grünanlagen
143 | Facharbeiter Gummi und Asbest, o.n.A.
183 | Facharbeiter Holzspielzeug
501 | Facharbeiter Holztechnik, o.n.A.
181 | Facharbeiter Holzwerkstoffe, o.n.A.
805 | Facharbeiter Hygiene
482 | Facharbeiter Isoliertechnik
121 | Facharbeiter Keramtechnik, o.n.A.
864 | Facharbeiter Kinderpflege
854 | Facharbeiter Krankenpflege
741 | Facharbeiter Lagerwirtschaft
432 | Facharbeiter Lebensmitteltechnik, o.n.A.
371 | Facharbeiter Lederherstellung
376 | Facharbeiter Lederkleidung, o.n.A.
374 | Facharbeiter Lederwaren, o.n.A.
261 | Facharbeiter maschinelle Blechumformung
135 | Facharbeiter maschinelle Glasverarbeitung, o.n.A.
857 | Facharbeiter medizinische Sektionstechnik
465 | Facharbeiter Melioration
431 | Facharbeiter Milchwirtschaft, o.n.A.
312 | Facharbeiter Nachrichtentechnik, o.n.A.
352 | Facharbeiter Näherzeugnisse, o.n.A.
412 | Facharbeiter Obst- und Gemüseverarbeitung, o.n.A.
164 | Facharbeiter Papiererzeugung
162 | Facharbeiter Papierverarbeitung
838 | Facharbeiter Pferdezucht und Leistungsprüfungen, o.n.A.
838 | Facharbeiter Pferdezucht, o.n.A.
011 | Facharbeiter Pflanzenproduktion, o.n.A.
151 | Facharbeiter Plastverarbeitung, o.n.A.
492 | Facharbeiter Polstertechnik, o.n.A.
732 | Facharbeiter Postverkehr, o.n.A.
632 | Facharbeiter Qualitätskontrolle
712 | Facharbeiter Rangiertechnik
172 | Facharbeiter Reproduktionsstechnik, o.n.A.
021 | Facharbeiter Rinderproduktion
202 | Facharbeiter Rohrleitungselemente
171 | Facharbeiter Satztechnik, o.n.A.
021 | Facharbeiter Schafproduktion, o.n.A.
291 | Facharbeiter Schleifwerkzeuge
782 | Facharbeiter Schreibtechnik, o.n.A.
372 | Facharbeiter Schuhreparaturen
511 | Facharbeiter Schutzanstriche
021 | Facharbeiter Schweineproduktion
241 | Facharbeiter Schweißtechnik
121 | Facharbeiter Sintererzeugnisse, o.n.A.
141 | Facharbeiter Spreng-,Zünd- und Schießmittel
711 | Facharbeiter Städtischen Nahverkehr, o.n.A.
462 | Facharbeiter Straßenbautechnik, o.n.A.
141 | Facharbeiter technische Gase
357 | Facharbeiter technische Textilien, o.n.A.
357 | Facharbeiter Textiltechnik, a.n.g.
141 | Facharbeiter Thermochemie
432 | Facharbeiter tierische Eiweißfuttermittel
021 | Facharbeiter Tierproduktion, o.n.A.
261 | Facharbeiter Umformtechnik, o.n.A.
741 | Facharbeiter Umschlag und Lager, o.n.A.
741 | Facharbeiter Umschlag und Lagerung, o.n.A.
741 | Facharbeiter Umschlagprozesse und Lagerwirtschaft, o.n.A.
021 | Facharbeiter Viehwirtschaft
741 | Facharbeiter Warenbewegung
522 | Facharbeiter Warenumschlag
548 | Facharbeiter Wärmeversorgung
465 | Facharbeiter Wasserbau, o.n.A.
465 | Facharbeiter Wasserbautechnik, o.n.A.
226 | Facharbeiter Werkzeugmaschinen, o.n.A.
161 | Facharbeiter Zellstofferzeugung
306 | Facharbeiter zoologische Präparation
432 | Facharbeiterin Be- und Verarbeitung pflanzlicher Produkte
432 | Facharbeiterin Be- und Verarbeitung von Körnerfrüchten, o.n.A.
712 | Facharbeiterin Betriebs- u.Verkehrsdienst d.Deutschen Reichsbahn,o.n.A
141 | Facharbeiterin chemische Produktion, o.n.A.
252 | Facharbeiterin Dampferzeugerbau
783 | Facharbeiterin Datenbereitstellung
774 | Facharbeiterin Datenverarbeitung, o.n.A.
391 | Facharbeiterin Dauerback- und Teigwaren
172 | Facharbeiterin Druckformenherstellung, o.n.A.
173 | Facharbeiterin Drucktechnik, o.n.A.
021 | Facharbeiterin Edelfellproduktion
463 | Facharbeiterin Eisenbahnbau
463 | Facharbeiterin Eisenbahnbautechnik, o.n.A.
712 | Facharbeiterin Eisenbahnbetrieb
712 | Facharbeiterin Eisenbahntransporttechnik, o.n.A.
143 | Facharbeiterin Elastverarbeitung, o.n.A.
314 | Facharbeiterin elektrische Bauelemente
141 | Facharbeiterin Elektrochemie
314 | Facharbeiterin elektronische Bauelemente, o.n.A.
235 | Facharbeiterin Emailliertechnik
141 | Facharbeiterin Farben, Lacke
734 | Facharbeiterin Fernmeldeverkehr, o.n.A.
782 | Facharbeiterin Fernschreibverkehr, o.n.A.
734 | Facharbeiterin Fernsprechverkehr, o.n.A.
291 | Facharbeiterin Fertigungsmittel, o.n.A.
306 | Facharbeiterin figürliches Spielzeug und Attrappen
634 | Facharbeiterin Filmherstellung
835 | Facharbeiterin Filmwiedergabetechnik
401 | Facharbeiterin Fleischerzeugnisse, o.n.A.
062 | Facharbeiterin Forstwirtschaft
315 | Facharbeiterin Funktechnik, o.n.A.
011 | Facharbeiterin für Acker- und Pflanzenbau
423 | Facharbeiterin für alkoholfreie Getränke Alkoholfreie Erfrischungsgetr
423 | Facharbeiterin für alkoholfreie Getränke Süßmoste
423 | Facharbeiterin für alkoholfreie Getränke, o.n.A.
541 | Facharbeiterin für Anlagen und Geräte Bekohlung, Entaschung u.Heizölve
091 | Facharbeiterin für Anlagen und Geräte Braunkohlenbrikettierung
541 | Facharbeiterin für Anlagen und Geräte Dampferzeugung
541 | Facharbeiterin für Anlagen und Geräte Elektroenergieerzeugung (Turbine
071 | Facharbeiterin für Anlagen und Geräte Fahrbetrieb
541 | Facharbeiterin für Anlagen und Geräte Fernwärmeversorgung
541 | Facharbeiterin für Anlagen und Geräte Gaserzeugung und -aufbereitung
071 | Facharbeiterin für Anlagen und Geräte Gewinnung (Tagebaugroßgeräte)
071 | Facharbeiterin für Anlagen und Geräte Gewinnung (Tagebauhilfsgeräte)
263 | Facharbeiterin für Anlagen und Geräte Oberflächenentwässerung
091 | Facharbeiterin für Anlagen und Geräte Rohstoffaufbereitung/Halbfabrika
144 | Facharbeiterin für Anlagen und Geräte Vulkanisierung von Gummifördergu
935 | Facharbeiterin für Anlagen und Geräte Wasseraufbereitung und -versorgu
549 | Facharbeiterin für Anlagen und Geräte, o.n.A.
423 | Facharbeiterin für Anlagentechnik Alkoholfreie Getränke
141 | Facharbeiterin für Anlagentechnik Arzneifertigwaren
391 | Facharbeiterin für Anlagentechnik Back- und Teigwaren
314 | Facharbeiterin für Anlagentechnik Bauelemente der Elektrotechnik/Elekt
151 | Facharbeiterin für Anlagentechnik Bild- und Tonaufzeichnungsmaterial
183 | Facharbeiterin für Anlagentechnik Bürstenwaren
403 | Facharbeiterin für Anlagentechnik Fischverarbeitung
402 | Facharbeiterin für Anlagentechnik Fleischindustrie
151 | Facharbeiterin für Anlagentechnik Folienveredlung
241 | Facharbeiterin für Anlagentechnik Geschweißte Stahlrohre
423 | Facharbeiterin für Anlagentechnik Getränkeabfüllanlagen
501 | Facharbeiterin für Anlagentechnik Holz
212 | Facharbeiterin für Anlagentechnik Kabel und Leitungen
423 | Facharbeiterin für Anlagentechnik Kaffee und Tee
121 | Facharbeiterin für Anlagentechnik Keramik
162 | Facharbeiterin für Anlagentechnik Konfektionierung und Verpackung
285 | Facharbeiterin für Anlagentechnik Kulturwaren
151 | Facharbeiterin für Anlagentechnik Kunstleder
371 | Facharbeiterin für Anlagentechnik Leder
161 | Facharbeiterin für Anlagentechnik Papier und Karton
161 | Facharbeiterin für Anlagentechnik Papier, Karton, Pappe
181 | Facharbeiterin für Anlagentechnik Plattenwerkstoffe
241 | Facharbeiterin für Anlagentechnik Rohrformstücke
151 | Facharbeiterin für Anlagentechnik Schichtpreßstoffe
373 | Facharbeiterin für Anlagentechnik Schuhe
431 | Facharbeiterin für Anlagentechnik Speisefettherstellung
424 | Facharbeiterin für Anlagentechnik Tabak
121 | Facharbeiterin für Anlagentechnik Technische Keramik
141 | Facharbeiterin für Anlagentechnik Technische Kohle
357 | Facharbeiterin für Anlagentechnik Textil
162 | Facharbeiterin für Anlagentechnik Verpackungsmittel
549 | Facharbeiterin für Anlagentechnik, o.n.A.
304 | Facharbeiterin für Augenoptik
285 | Facharbeiterin für automatisierte Anlagen Automatisierte Metallbearbei
285 | Facharbeiterin für automatisierte Anlagen Beton
285 | Facharbeiterin für automatisierte Anlagen Bindebaustoffe
285 | Facharbeiterin für automatisierte Anlagen Faserbaustoffe
285 | Facharbeiterin für automatisierte Anlagen Feinwerktechnik
285 | Facharbeiterin für automatisierte Anlagen Fertigung galvanischer Eleme
285 | Facharbeiterin für automatisierte Anlagen Fertigung geschweißter Stahl
285 | Facharbeiterin für automatisierte Anlagen Kleinformatige Bauelemente
285 | Facharbeiterin für automatisierte Anlagen Mischfutterherstellung
285 | Facharbeiterin für automatisierte Anlagen Reißverschlußfertigung
285 | Facharbeiterin für automatisierte Anlagen Stahlrohrherstellung
285 | Facharbeiterin für automatisierte Anlagen Verkettete Werkzeugmaschinen
285 | Facharbeiterin für automatisierte Anlagen, o.n.A.
285 | Facharbeiterin für automatisierte Produktionssysteme Backwaren
285 | Facharbeiterin für automatisierte Produktionssysteme Beton
285 | Facharbeiterin für automatisierte Produktionssysteme Bindebaustoffe
285 | Facharbeiterin für automatisierte Produktionssysteme Feinwerktechnik
285 | Facharbeiterin für automatisierte Produktionssysteme Genußmittel Tabak
285 | Facharbeiterin für automatisierte Produktionssysteme Mischfutterherste
285 | Facharbeiterin für automatisierte Produktionssysteme Stahlrohrherstell
285 | Facharbeiterin für automatisierte Produktionssysteme Verkettete Werkze
285 | Facharbeiterin für automatisierte Produktionssysteme, o.n.A.
071 | Facharbeiterin für Bergbautechnologie Abbau und Vortriebstechnologie
624 | Facharbeiterin für Bergbautechnologie Bergbaugeophysik
071 | Facharbeiterin für Bergbautechnologie Bergbaumaschinist
624 | Facharbeiterin für Bergbautechnologie Bergvermessung
624 | Facharbeiterin für Bergbautechnologie Geologie/Geophysik
071 | Facharbeiterin für Bergbautechnologie Vortrieb
071 | Facharbeiterin für Bergbautechnologie, o.n.A.
732 | Facharbeiterin für Betrieb u.Verkehr d.Post- u.Zeitungswesens, o.n.A.
311 | Facharbeiterin für BMSR-Technik Instandhaltung von Automatisierungsanl
311 | Facharbeiterin für BMSR-Technik Instandsetzung von Baugruppen
311 | Facharbeiterin für BMSR-Technik Mikrorechnergesteuerte Anlagen
311 | Facharbeiterin für BMSR-Technik Montage von Automatisierunganlagen
311 | Facharbeiterin für BMSR-Technik Montage von BMSR-Anlagen
311 | Facharbeiterin für BMSR-Technik Stationäre Fertigung
311 | Facharbeiterin für BMSR-Technik Wartung von BMSR-Anlagen
311 | Facharbeiterin für BMSR-Technik, o.n.A.
141 | Facharbeiterin für Brenn-,Treib- und Schmierstoffchemie
163 | Facharbeiterin für buchbinderische Verarbeitung Buchblock- u.Broschüre
163 | Facharbeiterin für buchbinderische Verarbeitung Buchdeckenherstellung
163 | Facharbeiterin für buchbinderische Verarbeitung Buchendfertigung
163 | Facharbeiterin für buchbinderische Verarbeitung Einzelbogenbearbeitung
163 | Facharbeiterin für buchbinderische Verarbeitung Sortimentsbuchbinden
163 | Facharbeiterin für buchbinderische Verarbeitung, o.n.A.
163 | Facharbeiterin für buchbinderische Weiterverarbeitung Buchbinder
163 | Facharbeiterin für buchbinderische Weiterverarbeitung, o.n.A.
021 | Facharbeiterin Geflügelproduktion
632 | Facharbeiterin geologische Bohrungen, o.n.A.
306 | Facharbeiterin gestopftes Spielzeug
432 | Facharbeiterin Getreidewirtschaft, o.n.A.
202 | Facharbeiterin Gießereitechnik, o.n.A.
132 | Facharbeiterin Glastechnik, o.n.A.
051 | Facharbeiterin Grünanlagen
143 | Facharbeiterin Gummi und Asbest, o.n.A.
183 | Facharbeiterin Holzspielzeug
501 | Facharbeiterin Holztechnik, o.n.A.
181 | Facharbeiterin Holzwerkstoffe, o.n.A.
805 | Facharbeiterin Hygiene
482 | Facharbeiterin Isoliertechnik
121 | Facharbeiterin Keramtechnik, o.n.A.
864 | Facharbeiterin Kinderpflege
854 | Facharbeiterin Krankenpflege
741 | Facharbeiterin Lagerwirtschaft
432 | Facharbeiterin Lebensmitteltechnik, o.n.A.
371 | Facharbeiterin Lederherstellung
376 | Facharbeiterin Lederkleidung, o.n.A.
374 | Facharbeiterin Lederwaren, o.n.A.
261 | Facharbeiterin maschinelle Blechumformung
135 | Facharbeiterin maschinelle Glasverarbeitung, o.n.A.
857 | Facharbeiterin medizinische Sektionstechnik
465 | Facharbeiterin Melioration
431 | Facharbeiterin Milchwirtschaft, o.n.A.
312 | Facharbeiterin Nachrichtentechnik, o.n.A.
352 | Facharbeiterin Näherzeugnisse, o.n.A.
412 | Facharbeiterin Obst- und Gemüseverarbeitung, o.n.A.
164 | Facharbeiterin Papiererzeugung
162 | Facharbeiterin Papierverarbeitung
838 | Facharbeiterin Pferdezucht und Leistungsprüfungen, o.n.A.
838 | Facharbeiterin Pferdezucht, o.n.A.
011 | Facharbeiterin Pflanzenproduktion, o.n.A.
151 | Facharbeiterin Plastverarbeitung, o.n.A.
492 | Facharbeiterin Polstertechnik, o.n.A.
732 | Facharbeiterin Postverkehr, o.n.A.
632 | Facharbeiterin Qualitätskontrolle
712 | Facharbeiterin Rangiertechnik
172 | Facharbeiterin Reproduktionsstechnik, o.n.A.
021 | Facharbeiterin Rinderproduktion
202 | Facharbeiterin Rohrleitungselemente
171 | Facharbeiterin Satztechnik, o.n.A.
021 | Facharbeiterin Schafproduktion, o.n.A.
291 | Facharbeiterin Schleifwerkzeuge
782 | Facharbeiterin Schreibtechnik, o.n.A.
372 | Facharbeiterin Schuhreparaturen
511 | Facharbeiterin Schutzanstriche
021 | Facharbeiterin Schweineproduktion
241 | Facharbeiterin Schweißtechnik
121 | Facharbeiterin Sintererzeugnisse, o.n.A.
141 | Facharbeiterin Spreng-,Zünd- und Schießmittel
711 | Facharbeiterin Städtischen Nahverkehr, o.n.A.
462 | Facharbeiterin Straßenbautechnik, o.n.A.
141 | Facharbeiterin technische Gase
357 | Facharbeiterin technische Textilien, o.n.A.
357 | Facharbeiterin Textiltechnik, a.n.g.
141 | Facharbeiterin Thermochemie
432 | Facharbeiterin tierische Eiweißfuttermittel
021 | Facharbeiterin Tierproduktion, o.n.A.
261 | Facharbeiterin Umformtechnik, o.n.A.
741 | Facharbeiterin Umschlag und Lager, o.n.A.
741 | Facharbeiterin Umschlag und Lagerung, o.n.A.
741 | Facharbeiterin Umschlagprozesse und Lagerwirtschaft, o.n.A.
021 | Facharbeiterin Viehwirtschaft
741 | Facharbeiterin Warenbewegung
522 | Facharbeiterin Warenumschlag
548 | Facharbeiterin Wärmeversorgung
465 | Facharbeiterin Wasserbau, o.n.A.
465 | Facharbeiterin Wasserbautechnik, o.n.A.
226 | Facharbeiterin Werkzeugmaschinen, o.n.A.
161 | Facharbeiterin Zellstofferzeugung
306 | Facharbeiterin zoologische Präparation
841 | Facharzt für Laboratoriumsdiagnostik
841 | Facharzt, o.n.A.
703 | Fachberater (Werbefachmann)
511 | Fachberater für Farben, Lacke und Kunststoffe
922 | Fachberater für Hauswirtschaft
173 | Fachberater für Offsetdruck
173 | Fachberater für Offset-Systeme
051 | Fachberater Garten
687 | Fachberater im Außendienst
874 | Fachberaterin für Handarbeiten und Hauswirtschaft
173 | Fachberaterin für Offsetdruck
173 | Fachberaterin für Offset-Systeme
687 | Fachberaterin im Außendienst
871 | Fachbereichsdirektor (Fachhochschullehrer)
873 | Fachbereichsleiter (Gesamtschulen)
931 | Fachbügler
863 | Fachdirektor (Bildungsplanung, -beratung)
871 | Fachdozent
345 | Facher (Filzmacher, Hutrohstoffmacher)
332 | Facher (Zwirner)
357 | Fächerarbeiter
357 | Fächerschmücker
913 | Fachgehilfe im Gastgewerbe
753 | Fachgehilfe in steuer- und wirtschaftsberatenden Berufen
913 | Fachgehilfin im Gastgewerbe
753 | Fachgehilfin in steuer- und wirtschaftsberatenden Berufen
921 | Fachhauswirtschafter für ältere Menschen
921 | Fachhauswirtschafterin für ältere Menschen
177 | Fachhilfsarbeiter (Buchdruckerei)
871 | Fachhochschullehrer
823 | Fachinformator
823 | Fachinformatorin
031 | Fachinspektor (Landwirt)
032 | Fachinspektor (Landwirtschaftsberater)
681 | Fachkauffrau Handwerkswirtschaft
703 | Fachkauffrau Werbung, Kommunikation
681 | Fachkaufmann - Wirtschaftsbereich Druck
781 | Fachkaufmann Druck
681 | Fachkaufmann für Außenwirtschaft
774 | Fachkaufmann für DV-Organisation und Datenkommunikation
681 | Fachkaufmann für Einkauf/Materialwirtschaft
752 | Fachkaufmann für Marketing
752 | Fachkaufmann für Organisation
781 | Fachkaufmann für Personalwesen
741 | Fachkaufmann für Vorratswirtschaft
681 | Fachkaufmann Handwerkswirtschaft
681 | Fachkaufmann im Radiohandel
703 | Fachkaufmann Werbung, Kommunikation
681 | Fachkaufmann, o.n.A.
853 | Fachkinderkrankenpfleger Operationsdienst
853 | Fachkinderkrankenschwester
853 | Fachkinderkrankenschwester Operationsdienst
171 | Fachkorrektor
628 | Fachkraft fuer Arbeitssicherheit(nicht Ingenieur)
607 | Fachkraft fuer Umeltschutz
726 | Fachkraft fuer Verkehrsflusssteuerung
922 | Fachkraft für Abfallvermeidung
935 | Fachkraft für Abfallwirtschaft
451 | Fachkraft für Bauwerkinstandsetzung (Holz)
441 | Fachkraft für Bauwerkinstandsetzung (Mauerwerk)
481 | Fachkraft für Bauwerkinstandsetzung (Putz)
442 | Fachkraft für Bauwerkinstandsetzung (Stahlbeton)
441 | Fachkraft für Bauwerkinstandsetzung, a.n.g.
752 | Fachkraft für Finanzierung
423 | Fachkraft für Fruchtsafttechnik
032 | Fachkraft für Gewässerschutz
803 | Fachkraft für Immissionsschutz
741 | Fachkraft für Lagerwirtschaft
432 | Fachkraft für Lebensmitteltechnik
861 | Fachkraft für psychosoziale Gerontologie
772 | Fachkraft für Rechnungswesen
433 | Fachkraft für Süßwarentechnik
935 | Fachkraft Immissionsschutz
607 | Fachkraft kommunaler Umwelt- und Naturschutz
782 | Fachkraft Textverarbeitung
482 | Fachkraft Trockenbau
853 | Fachkrankenpfleger
853 | Fachkrankenpfleger ambulante Krankenpflege
853 | Fachkrankenpfleger ambulante Krankenpflege(Gemeindekrankenpflege)
853 | Fachkrankenpfleger Hygiene(Hygienefachkraft)
853 | Fachkrankenpfleger Operationsdienst
853 | Fachkrankenpfleger Verhaltenstherapie
853 | Fachkrankenschwester
853 | Fachkrankenschwester ambulante Krankenpflege
853 | Fachkrankenschwester Hygiene(Hygienefachkraft)
853 | Fachkrankenschwester Operationsdienst
853 | Fachkrankenschwester Verhaltenstherapie
873 | Fachlehrer an allgemeinbildenden Schulen
874 | Fachlehrer an berufsbildenden Schulen
873 | Fachlehrer an Sonderschulen
874 | Fachlehrer EDV
876 | Fachlehrer für Leibeserziehung
874 | Fachlehrer für musisch-technische Fächer
876 | Fachlehrer für Sport
874 | Fachlehrer im sozialen Bereich
874 | Fachlehrer, o.n.A.
863 | Fachleiter (Bildungsplanung, -beratung)
873 | Fachmoderator (Gesamtschulen)
874 | Fachoberlehrer
304 | Fachoptiker
853 | Fachpfleger Rehabilitation
837 | Fachphotograph
351 | Fachpraktiker im Damenschneiderhandwerk
351 | Fachpraktiker im Herrenschneiderhandwerk
511 | Fachpraktiker im Maler- u. Lackiererhandwerk
511 | Fachpraktiker im Maler- und Lackiererhandwerk
372 | Fachpraktiker im Schuhmacherhandwerk
511 | Fachpraktikerin (Maler- u. Lackiererhandwerk)
351 | Fachpraktikerin im Damenschneiderhandwerk
351 | Fachpraktikerin im Herrenschneiderhandwerk
372 | Fachpraktikerin im Schuhmacherhandwerk
821 | Fachredakteur
821 | Fachredakteurin
821 | Fachschriftsteller
874 | Fachschuldirektor
781 | Fachschuljurist
781 | Fachschuljuristin
774 | Fachschulkaufmann (EDV)
874 | Fachschullehrer
874 | Fachschulleiter
874 | Fachschuloberlehrer
982 | Fachschulpraktikant
874 | Fachschulrat
874 | Fachschulrektor
874 | Fachschulstudiendirektor
874 | Fachschulstudienrat
853 | Fachschwester fuer Neonatologie und paediatrische Intensivmedizin
853 | Fachschwester für Neonatologie
853 | Fachschwester Rehabilitation
762 | Fachstellenleiter (Landesbildstelle)
874 | Fachstudiendirektor
874 | Fachstudienrat
032 | Fachtechniker für Landbau
921 | Fachtechnikerin für Hauswirtschaft und Ernährung
843 | Fachtierarzt
822 | Fachübersetzer
682 | Fachverkäufer im Nahrungsmittelhandwerk
682 | Fachverkäufer, o.n.A.
682 | Fachverkäuferin im Nahrungsmittelhandwerk
682 | Fachverkäuferin, o.n.A.
762 | Fachverwaltungsdirektor
762 | Fachverwaltungsrat
874 | Fachvorsteher
071 | Fachwerker (Bergbau)
051 | Fachwerker (Gartenbau)
511 | Fachwerker (Maler- und Lackiererhandwerk)
323 | Fachwerker (Metallbearbeitung und Montage)
744 | Fachwerker (Transport)
323 | Fachwerker Feinwerktechnik
222 | Fachwerker Frästechnik
221 | Fachwerker für Drehtechnik
051 | Fachwerker Gartenbau (Baumschulen)
051 | Fachwerker im Gartenbau
051 | Fachwerker im Gartenbau - Schwerpunkt Baumschulen
051 | Fachwerker im Gartenbau - Schwerpunkt Garten- und Landschaftsbau
051 | Fachwerker im Gartenbau - Schwerpunkt Garten- und Zierpflanzenbau
051 | Fachwerker im Gartenbau (Garten- u. Landsch.)
051 | Fachwerker im Gartenbau (Zierpflanzen)
511 | Fachwerker im Maler- u. Lackiererhandwerk
270 | Fachwerker Metallbautechnik
472 | Fachwerker, o.n.A.
323 | Fachwerkerin Feinwerktechnik
222 | Fachwerkerin Frästechnik
221 | Fachwerkerin für Drehtechnik
051 | Fachwerkerin im Gartenbau
051 | Fachwerkerin im Gartenbau (Garten- u. Landsch.)
051 | Fachwerkerin im Gartenbau (Zierpflanzen)
511 | Fachwerkerin im Maler- u. Lackiererhandwerk
270 | Fachwerkerin Metallbautechnik
774 | Fachwirt // EDV-
781 | Fachwirt // Industrie-
621 | Fachwirt // Technischer (Kraftfahrzeugtechnik)
694 | Fachwirt // Versicherungs-
704 | Fachwirt für die Grundstücks- und Wohnungswirtschaft
704 | Fachwirt für Immobilien
702 | Fachwirt für Tourismus
681 | Fachwirt Heim- und Haustextilien
752 | Fachwirt Marktforschung
032 | Fachwirt Naturschutz und Landschaftspflege
703 | Fachwirt Öffentlichkeitsarbeit
681 | Fachwirtin Heim- und Haustextilien
752 | Fachwirtin Marktforschung
032 | Fachwirtin Naturschutz und Landschaftspflege
703 | Fachwirtin Öffentlichkeitsarbeit
842 | Fachzahnarzt, o.n.A.
331 | Fadenandreher
331 | Fadenanleger
627 | Fadenbildungstechniker
627 | Fadenbildungstechnikerin
143 | Fadenhaspler (Gummiverarbeiter)
332 | Fadenhaspler (Spuler)
163 | Fadenhefter
432 | Fadenleger
346 | Fadenmühlenarbeiter
346 | Fadenmüller
432 | Fadennudelmacher
354 | Fadenschneider
352 | Fadenzieher
354 | Fädler
331 | Fadnerin
305 | Fagottbauer
831 | Fagottist
801 | Fahnenjunker
354 | Fahnensticker
801 | Fähnrich
801 | Fähnrich zur See
725 | Fähraufseher
462 | Fahrbahnmarkierer
713 | Fahrbereitschaftsleiter
712 | Fahrbetriebsleiter (Eisenbahn)
713 | Fahrbetriebsleiter (sonstiger Fahrbetrieb)
725 | Fährbootsführer
715 | Fahrbursche
712 | Fahrdienstkontrolleur (Eisenbahn)
713 | Fahrdienstkontrolleur (sonstiger Fahrbetrieb)
712 | Fahrdienstleiter
714 | Fahrer (Kraftfahrer)
715 | Fahrer (Kutscher)
725 | Fährführer
744 | Fahrgehilfe
725 | Fährgehilfe
629 | Fahrhauer
706 | Fahrkartenausgeber
706 | Fahrkartenkontrolleur
706 | Fahrkartenverkäufer
744 | Fahrladeschaffner
877 | Fahrlehrer
311 | Fahrleitungsmonteur
725 | Fährmann
725 | Fährmeister
712 | Fahrmeister (Eisenbahn)
713 | Fahrmeister (sonstiger Fahrbetrieb)
741 | Fahrnisverwalter
702 | Fahrplanplaner
171 | Fahrplansetzer
607 | Fahrprüfer
285 | Fahrrad- und Mopedmechanikermeister
285 | Fahrrad- und Mopedmechanikermeisterin
792 | Fahrradaufbewahrer
838 | Fahrradkunstfahrer
285 | Fahrradmechaniker
143 | Fahrradreifenmacher
374 | Fahrradsattelmacher
273 | Fahrradschlosser
792 | Fahrradwächter
725 | Fährschiffer
877 | Fahrschullehrer
625 | Fahrsteiger
742 | Fahrstuhlführer
543 | Fahrstuhlmaschinist
742 | Fahrstuhlwärter
192 | Fahrtischwalzer
682 | Fahrverkäufer
725 | Fährwart
601 | Fahrzeugbauingenieur
621 | Fahrzeugbautechniker
744 | Fahrzeugbegleiter
311 | Fahrzeugelektrikermeister
311 | Fahrzeugelektrikermeisterin
711 | Fahrzeugführer (auf Schienen)
714 | Fahrzeugführer (nicht auf Schienen)
485 | Fahrzeugglaser
601 | Fahrzeugingenieur
936 | Fahrzeugkonservierer
544 | Fahrzeugkranführer Mobil- und Autokranführer
544 | Fahrzeugkranführerin Mobil- und Autokranführerin
512 | Fahrzeuglackierer
936 | Fahrzeugpfleger
492 | Fahrzeugpolsterer
492 | Fahrzeugpolsterin
492 | Fahrzeugpolstermeister
492 | Fahrzeugpolstermeisterin
936 | Fahrzeugreiniger
601 | Fahrzeugsachverständiger
374 | Fahrzeugsattler
713 | Fahrzeugschaffner
273 | Fahrzeugschlosser, o.n.A.
273 | Fahrzeugschlosserin, o.n.A.
503 | Fahrzeugstellmacher
503 | Fahrzeugstellmacherin
621 | Fahrzeugtechniker
607 | Fahrzeugverkehrssachverständiger
792 | Fahrzeugwächter
936 | Fahrzeugwart
936 | Fahrzeugwartin
936 | Fahrzeugwaschanlagenbediener
936 | Fahrzeugwäscher
935 | Fäkalienarbeiter
173 | Faktor
771 | Fakturist
061 | Falkenmeister
061 | Falkner
061 | Falkonier
141 | Fällbadwärter
141 | Fäller (Chemiebetriebswerker)
191 | Fäller (Eisen-, Metallerzeuger)
251 | Fallhammerbediener
251 | Fallhammerschmied
805 | Fallmeister
522 | Fallschirmpacker
332 | Falschdrahtzwirner
302 | Falschschmuckmacher
504 | Faltbootbauer
362 | Falter (Plissee)
162 | Faltschachtelmacher
162 | Faltschachtelmaschinenarbeiter
163 | Falzer (Buchbinder)
162 | Falzer (Kartonagenmacher)
371 | Falzer (Lederhersteller)
163 | Falzmaschineneinrichter im Buchbinderhandwerk
163 | Falzmaschineneinrichter im Buchbinderhandwerk
163 | Falzmaschineneinrichterin im Buchbinderhandwerk
882 | Familienforscher
861 | Familienfürsorgerin
861 | Familienhelferin
861 | Familienpfleger
861 | Familienpflegerin
161 | Fangstoffarbeiter
833 | Farb- und Oberflächengestalter (Fachschule), o.n.A.
833 | Farb- und Oberflächengestalterin (Fachschule), o.n.A.
177 | Farbansetzer (Druckerhelfer)
361 | Farbansetzer (Textilfärber)
141 | Farbarbeiter
172 | Farbätzer
835 | Farbberater (Bühne, Film, Fernsehen)
836 | Farbberater, a.n.g.
422 | Farbbierbrauer
164 | Farbdruckpräger
932 | Färbeanlagenbediener
361 | Farbeinsetzer (Textilfärber)
361 | Färbemeister
361 | Färbemeisterin
522 | Farbenabwieger
177 | Farbenbereiter (Druckerhelfer)
173 | Farbenbuchdrucker
174 | Farbendrucker
371 | Farbeneinreiber (Lederfärber)
174 | Farbenkupferdrucker
174 | Farbenlichtdrucker
172 | Farbenlithograph
177 | Farbenmischer (Druckerhelfer)
361 | Farbenmischer (Textilfärber)
141 | Farbenmischer, o.n.A.
141 | Farbenmüller
174 | Farbenoffsetdrucker
837 | Farbenphotograph
514 | Farbenränderer
177 | Farbenreiber (Druckerhelfer)
514 | Farbenreiber (Glasmaler, Kerammaler)
174 | Farbensteindrucker
626 | Farbentechniker
174 | Farbentiefdrucker
932 | Färber (in der chemischen Reinigung)
371 | Färber (Leder)
161 | Färber (Papiermasse)
361 | Färber (Textilfärber)
932 | Färber und Chemischreiniger
361 | Färbereiarbeiter
606 | Färbereiingenieur
627 | Färbereitechniker
361 | Färberei-Textilveredler
511 | Farbgeber
131 | Farbglasschmelzer
141 | Farbholzmüller
512 | Farbiglackierer
522 | Farbkasteneinleger
161 | Farbkocher (Papier-, Zellstoffhersteller)
361 | Farbkochmeister
177 | Farbkörner (Druckerhelfer)
361 | Farbküchenmeister (Textilfärber)
371 | Farblederzurichter
141 | Farbmacher (Chemiebetriebswerker)
177 | Farbmacher (Druckerhelfer)
175 | Farbmacher (Textildrucker)
361 | Farbmacher (Textilfärber)
422 | Farbmalzbrenner
161 | Färbmaschinenführer
837 | Farbmaskierer
141 | Farbmischer, o.n.A.
141 | Farbmüller
522 | Farbnachbesserer
634 | Farbphotolaborant
837 | Farbreprofotograf
837 | Farbretuscheur
163 | Farbschnittmacher
835 | Farbspezialist
371 | Farbspritzer (Lederfärber)
511 | Farbspritzer (Maler)
512 | Farbspritzer (Warenbemaler)
102 | Farbstein-, Achatschleifer u. Schmucksteingraveur
102 | Farbstein-, Achatschleifer und Schmucksteingraveur
102 | Farbstein-, Achatschleiferin und Schmucksteingraveurin
102 | Farbsteinschleifer
141 | Farbstoffmischer
141 | Farbstoffmüller
626 | Farbtechniker
837 | Farbvorlagenretuscheur
021 | Farrenhalter
041 | Farrenwärter
061 | Fasanenmeister
061 | Fasanenwärter
021 | Fasanenzüchter
062 | Faschinenbinder
465 | Faschinenhacker
465 | Faschinenleger
044 | Faselwärter (Deckstationswärter)
226 | Faser
331 | Faseraufbereiter
331 | Faseraufschließer
331 | Faserhersteller (Spulvorbereiter)
141 | Faserhersteller // Chemie-
181 | Faserplattenhersteller (Holz)
181 | Faserplattenpresser
151 | Faserspritzer
331 | Faservorbereiter
441 | Fassadenbauer
441 | Fassadenmaurer
441 | Fassadenmonteur
934 | Fassadenputzer (Reiniger)
481 | Fassadenputzer (Verputzer)
934 | Fassadenreiniger
481 | Fassadenstukkateur
441 | Fassadenverkleider
934 | Fassadenwäscher
503 | Faßarbeiter (Böttcher)
371 | Faßarbeiter (Lederhersteller)
741 | Faßaufschreiber
503 | Faßausleuchter (Böttcher)
937 | Faßausleuchter (nicht Böttcher)
181 | Faßbandmacher
181 | Faßbindemaschinenarbeiter
503 | Faßbinder
181 | Faßbodenmacher
503 | Faßböttcher
503 | Fäßchenmacher
181 | Faßdaubenmacher
181 | Faßdaubenschläger
181 | Faßdaubenschneider
503 | Fasser (Böttcher)
302 | Fasser (Juwelier)
441 | Fasser (Maurer)
371 | Faßgerber
182 | Faßhahndrechsler
181 | Faßholzsäger
741 | Faßkontrolleur
503 | Faßkübler
503 | Faßküfer
503 | Fäßler
503 | Faßmacher
513 | Faßmaler
182 | Fassondrechsler
135 | Fassondreher (Glasschmuckmacher, Glasverformer)
221 | Fassondreher (Metall)
222 | Fassonfräser
251 | Fassonhammerschmied
355 | Fassonmacher
355 | Fassonnäher (Hut-, Mützenmacher)
352 | Fassonnäher (Oberbekleidungsnäher)
492 | Fassonpolsterer
355 | Fassonputzmacherin
251 | Fassonschmied
351 | Fassonschneider
193 | Fassonzieher
503 | Faßpicher
181 | Faßreifenanziehmaschinenarbeiter
181 | Faßreifenmacher
937 | Faßreiniger
503 | Faßschlüpfer (Böttcher)
937 | Faßschlüpfer (nicht Böttcher)
181 | Faßstäbemacher
357 | Fassungsmacher (Textilschmuckmacher)
355 | Fassungsmacherin (Putzmacherin)
371 | Faßwalker
937 | Faßwäscher
503 | Faßwerker
935 | Faulraumwärter (Klärwärter)
514 | Fayencemaler
876 | Fechtlehrer
876 | Fechtmeister
357 | Federanstengler
357 | Federarbeiter
212 | Federbieger (Drahtverformer)
251 | Federbieger (Schmied)
357 | Federdämpfer
286 | Federeinsetzer (Uhrmacherhelfer)
357 | Federfärber
222 | Federfräser
233 | Federglüher
251 | Federhakenmacher
233 | Federhärter
357 | Federkielzurichter
357 | Federkleber
357 | Federknüpfer
357 | Federkräusler
172 | Federlithograph
211 | Federlocher
251 | Federmacher
212 | Federmacher (Drahtverformer)
251 | Federmacher (Schmied)
251 | Federmacherin
251 | Federmontierer
357 | Federnäher
932 | Federnreiniger
225 | Federpließter
231 | Federpolierer
357 | Federposenbereiter
357 | Federposenzurichter
211 | Federpresser (Blechpresser)
251 | Federpresser (Schmied)
521 | Federprober (Draht)
521 | Federprüfer (Draht)
357 | Federreiniger (Textilschmuckmacher)
251 | Federrichter
225 | Federschleifer
357 | Federschleißer
272 | Federschlosser
251 | Federschmied
251 | Federschmiedemeister
251 | Federschmiedemeisterin
357 | Federschmücker
357 | Federschmuckmacher
521 | Federsortierer
213 | Federspalter
233 | Federstahlglüher
192 | Federstahlwalzer
211 | Federstanzer
192 | Federwalzer
212 | Federwickler (Drahtfedern)
357 | Federzurichter
378 | Fehschweifdreher
423 | Feigenbrenner
301 | Feilenabzieher
937 | Feilenausputzer
301 | Feilenformer
233 | Feilenhärter
301 | Feilenhauer
301 | Feilenhauermeister
301 | Feilenhauermeisterin
301 | Feilenhobler
301 | Feilenmacher
301 | Feilenpresser
301 | Feilenrichter
225 | Feilenschleifer
301 | Feilenschmied
301 | Feilenschneider
937 | Feilenwäscher
301 | Feilenzieher
226 | Feiler
391 | Feinbäcker
261 | Feinblechner
261 | Feinblechnerhelfer
261 | Feinblechnerin
261 | Feinblechschlosser
241 | Feinblechschweißer
192 | Feinblechwalzer
181 | Feinbohrer (Holzmaschinenarbeiter)
224 | Feinbohrer (Metall)
183 | Feinborstpinselmacher
931 | Feinbügler
183 | Feinbürstenmacher
212 | Feindrahtschneider
193 | Feindrahtzieher
221 | Feindreher
235 | Feinemailler
235 | Feinemailleur
331 | Feinflyer
201 | Feinformer
222 | Feinfräser
314 | Feingeräteelektroniker
314 | Feingeräteelektronikerin
202 | Feingießer
231 | Feinglänzer
135 | Feinglasschneider
302 | Feingoldschläger
301 | Feingürtler
183 | Feinhaarpinselmacher
162 | Feinkartonagenmacher
261 | Feinklempner
184 | Feinkorbmacher
371 | Feinledergerber
375 | Feinledermaschinenbediener
375 | Feinlederwarenhersteller
375 | Feinlederwarenherstellerhelfer
242 | Feinlöter
135 | Feinmacher (Glasschleifer)
284 | Feinmechaniker
284 | Feinmechaniker und Feinoptiker
284 | Feinmechanikerhelfer
284 | Feinmechanikerin
284 | Feinmechanikermeister
284 | Feinmechanikermeisterin
284 | Feinmeßgerätemechaniker
621 | Feinmeßgerätetechniker
621 | Feinmeßgerätetechnikerin
135 | Feinoptiker
135 | Feinoptikermeister
135 | Feinoptikermeisterin
135 | Feinoptikflächenkitter
135 | Feinoptikpolierer
135 | Feinoptikrandformer
135 | Feinoptikschleifer
135 | Feinoptikzurichter
931 | Feinplätter
231 | Feinpolierer
203 | Feinputzer
374 | Feinsattler
102 | Feinschleifer (Edelsteinbearbeiter)
135 | Feinschleifer (Glasschleifer)
225 | Feinschleifer (Metall)
101 | Feinschleifer (Steinschleifer)
270 | Feinschlosser
234 | Feinschwarzbrenner
331 | Feinspinner
211 | Feinstanzer
193 | Feinstdrahtzieher
221 | Feinstdreher
305 | Feinstimmer
284 | Feinstmechaniker
251 | Feinstmesserschmied
342 | Feinstopfer
225 | Feinstschleifer
375 | Feintäschner
375 | Feintäschnerin
375 | Feintäschnermeister
375 | Feintäschnermeisterin
284 | Feinwaagenbauer
192 | Feinwalzer
931 | Feinwäscher
601 | Feinwerkingenieur (Fachschule), o.n.A.
601 | Feinwerkingenieurin (Fachschule), o.n.A.
284 | Feinwerkmechaniker
621 | Feinwerktechniker
301 | Feinwerktechnikmeister
301 | Feinwerktechnikmeisterin
402 | Feinwurstler (nicht Fleischer)
314 | Feinzählerbauer (Elektrozähler)
284 | Feinzählerbauer (nicht Elektrozähler)
251 | Feinzeugschmied
193 | Feinzieher
232 | Feinziseleur
041 | Feldarbeiter
041 | Feldaufseher
463 | Feldbahnleger
463 | Feldbahnrichter
051 | Feldgärtner
792 | Feldgeschworener
792 | Feldhüter
604 | Feldmesser
041 | Feldoberaufseher
792 | Feldschütze
792 | Feldschutzhauptmeister
792 | Feldschutzkommissar
792 | Feldschutzmeister
792 | Feldschutzoberkommissar
792 | Feldschutzobermeister
101 | Feldsteinmacher
441 | Feldsteinmaurer
461 | Feldsteinpflasterer
461 | Feldsteinsetzer
792 | Feldvogt
792 | Feldwächter
041 | Feldwart (Landarbeiter)
792 | Feldwart (Wächter)
801 | Feldwebel
503 | Felgenmacher (Holz)
301 | Felgenmacher (Metall)
181 | Felgenspanner
192 | Felgenwalzer
851 | Felketherapeut
378 | Fellabschneider
378 | Fellaufschneider
378 | Fellbeizer
378 | Fellfärber
371 | Fellgerber
378 | Fellglätter
378 | Fellhaarscherer
378 | Fellhaarschneider
378 | Fellkämmer
378 | Fellklopfer
378 | Fellnäher
378 | Fellrauher
378 | Fellscherer
378 | Fellschlichter
378 | Fellsortierer (Fellverarbeiter)
371 | Fellsortierer (Lederhersteller)
378 | Fellspanner
378 | Fellstrecker
378 | Fellteppichnäher
306 | Felltiermacher
378 | Felltrockner
378 | Fellverarbeiter
378 | Fellzurichter
081 | Felsarbeiter
462 | Felsenputzer
081 | Felsenräumer (Steinbrecher)
462 | Felsenräumer (Straßenbauer)
081 | Felsenritzer
501 | Fensteranschläger
501 | Fensterbauer
485 | Fensterbeschlagmonteur
485 | Fensterglaser
485 | Fenstermechaniker
485 | Fenstermechanikerin
485 | Fenstermonteur
485 | Fenstermonteurin
934 | Fensterputzer
485 | Fensterrahmenmacher (Glaser)
501 | Fensterrahmenmacher (Tischler)
934 | Fensterreiniger
354 | Ferg (g)
725 | Ferge
911 | Ferienheimbesitzer
424 | Fermentationsmeister
431 | Fermentierer (Milch-, Fettverarbeiter)
424 | Fermentierer // Tabak-
714 | Fernfahrer
601 | Fernheizwerksingenieur
263 | Fernheizwerksrohrleger
621 | Fernheizwerkstechniker
714 | Fernlastfahrer
311 | Fernleitungsmonteur
762 | Fernmeldeamtmann (nichttechnisch)
762 | Fernmeldeamtsrat
312 | Fernmeldeanlagenelektroniker
312 | Fernmeldeanlagenelektronikerin
312 | Fernmeldearbeiter
712 | Fernmeldeassistent (Eisenbahn)
622 | Fernmeldeassistent (Techniker des Elektrofaches)
312 | Fernmeldeassistent // Technischer
781 | Fernmeldeassistent, o.n.A.
312 | Fernmeldebauaufseher
312 | Fernmeldebaumeister
312 | Fernmeldebaumeisterin
312 | Fernmeldebaumonteur
622 | Fernmeldebautechniker
622 | Fernmeldebautechnikerin
762 | Fernmeldebetriebsinspektor (nichttechnisch)
312 | Fernmeldeelektroniker
312 | Fernmeldeelektronikerin
314 | Fernmeldegerätemechaniker
312 | Fernmeldehandwerker
312 | Fernmeldehandwerkerin
312 | Fernmeldehelfer
602 | Fernmeldeingenieur
602 | Fernmeldeingenieur (Fachschule), o.n.A.
602 | Fernmeldeingenieurin (Fachschule), o.n.A.
712 | Fernmeldeinspektor (Eisenbahn)
762 | Fernmeldeinspektor (nichttechnisch)
312 | Fernmeldeinstallateur
312 | Fernmeldeinstallateurin
312 | Fernmeldeinstallationspraktiker
312 | Fernmeldeleitungsaufseher
312 | Fernmeldeleitungsleger
312 | Fernmeldeleitungsmeister
312 | Fernmeldeleitungswart
312 | Fernmeldemechaniker
314 | Fernmeldemechaniker (Elektrogerätebauer)
312 | Fernmeldemechaniker (Fernmeldemonteur)
312 | Fernmeldemechanikerin
312 | Fernmeldemonteur
312 | Fernmeldemonteurhelfer
762 | Fernmeldeoberamtsrat
762 | Fernmeldeoberinspektor
312 | Fernmelderevisor
712 | Fernmeldesekretär (Eisenbahn)
781 | Fernmeldesekretär (nichttechnisch)
622 | Fernmeldesekretär (Techniker des Elektrofaches)
312 | Fernmeldesekretär // Technischer
622 | Fernmeldetechniker
622 | Fernmeldetechniker (Studiotechnik)
622 | Fernmeldetechnikerin (Studiotechnik)
312 | Fernmeldetechnikmeister
312 | Fernmeldetechnikmeisterin
712 | Fernmeldewart (Eisenbahn)
312 | Fernmeldewart (Post)
712 | Fernmeldewerkführer (Eisenbahn)
712 | Fernmeldewerkmeister (Eisenbahn)
629 | Fernmeldewerkmeister (Post)
837 | Fernphotograph
284 | Fernrohraufpasser
284 | Fernrohrbauer
782 | Fernschreiber
314 | Fernschreibmechaniker
835 | Fernsehbeleuchter
835 | Fernsehcutter
315 | Fernsehgerätebauer
602 | Fernsehingenieur
315 | Fernsehinstandsetzer
315 | Fernsehmechaniker
622 | Fernsehmeßtechniker
835 | Fernsehproduktionsleiter
835 | Fernsehproduktionsleiterin
832 | Fernsehregisseur
832 | Fernsehregisseurin
837 | Fernsehreporter (Photograph)
821 | Fernsehreporter (Sprecher)
835 | Fernsehschnittmeister
835 | Fernsehschnittmeisterin
821 | Fernsehsprecher
622 | Fernsehtechniker (nicht Fernsehmechaniker)
835 | Fernsehtechnische Assistentin
835 | Fernsehtechnischer Assistent
882 | Fernsehwissenschaftler
312 | Fernsprechämterbaumonteur
312 | Fernsprechbaumonteur
734 | Fernsprecher
734 | Fernsprechgehilfe
312 | Fernsprechmonteur
782 | Fernsprechstenograph
622 | Fernsprechtechniker
734 | Fernsprechvermittler
622 | Fernsteuerungstechniker
541 | Fernwärmeversorgungsmeister
541 | Fernwärmeversorgungsmeisterin
373 | Fersenzwicker
351 | Fertigbekleidungsschneider
371 | Fertiggerber
412 | Fertiggerichtekonservierer
442 | Fertighausmonteur (Beton)
451 | Fertighausmonteur (Holz)
442 | Fertighausmontierer (Beton)
451 | Fertighausmontierer (Holz)
202 | Fertighobler
512 | Fertiglackierer
163 | Fertigmacher (Buchbinder)
301 | Fertigmacher (Metallfeinbauer)
132 | Fertigmacher (Mundhohlglasmacher)
305 | Fertigmacher (Musikinstrumentenbauer)
101 | Fertigmacher (Pflastersteinmacher)
373 | Fertigmacher (Schuhwarenhersteller)
501 | Fertigmacher (Tischler)
522 | Fertigmacher (Versandfertigmacher)
163 | Fertigmacher im Buchbinderhandwerk
163 | Fertigmacher von Akzidenzen im Buchbinderhandwerk
163 | Fertigmacher von Akzidenzen im Buchbinderhandwerk
163 | Fertigmacherin im Buchbinderhandwerk
163 | Fertigmacherin von Akzidenzen im Buchbinderhandwerk
285 | Fertigmontierer (Mechaniker)
513 | Fertigpolierer (Holz)
231 | Fertigpolierer (Metall)
203 | Fertigputzer
192 | Fertigschrauber
342 | Fertigstopfer
451 | Fertigteilbauer (Holz)
112 | Fertigteilbauer // Beton-, (Herstellung)
442 | Fertigteilbauer // Beton-, (Montage)
442 | Fertigteilemonteur (Beton)
451 | Fertigteilemonteur (Holz-, Kunststoff)
442 | Fertigteilemontierer (Beton)
451 | Fertigteilemontierer (Holz-, Kunststoff)
521 | Fertigungs- u. Funktionskontrolleur
521 | Fertigungs- u. Funktionskontrolleurin
521 | Fertigungs- und Funktionskontrolleur
627 | Fertigungsassistent (Geistes-/Sozialwissenschaftler)
627 | Fertigungsdirektrice
602 | Fertigungsingenieur des Elektrofaches
601 | Fertigungsingenieur des Maschinenbaues
606 | Fertigungsingenieur, o.n.A.
549 | Fertigungsmechaniker
607 | Fertigungsplaner (Ingenieur)
628 | Fertigungsplaner (nicht Ingenieur)
622 | Fertigungstechniker des Elektrofaches
621 | Fertigungstechniker des Maschinenbaues
628 | Fertigungstechniker, o.n.A.
607 | Fertigungsvorbereiter (Ingenieur)
628 | Fertigungsvorbereiter (nicht Ingenieur)
192 | Fertigwalzer
612 | Festkörperphysiker
612 | Festkörperphysikerin
725 | Festmacher
354 | Festonierer
371 | Fetter (Lederzurichter)
431 | Fettkocher
431 | Fettmischer
431 | Fettsäurearbeiter
431 | Fettschmelzer (Fettverarbeiter)
141 | Fettschmelzer (Seifensieder)
431 | Fettsieder
431 | Fettverarbeiter
161 | Feuchter (Papier-, Zellstoffhersteller)
424 | Feuchter (Tabakwarenmacher)
482 | Feuchtigkeitsisolierer (Gebäude)
161 | Feuchtmaschinenführer
161 | Feuchtmaschinengehilfe
548 | Feuerbaas
252 | Feuerbuchsenmacher (Kupferschmied)
252 | Feuerbuchsenschmied (Kupferschmied)
548 | Feuerbursche
744 | Feuerfahrer
111 | Feuerfestarbeiter
111 | Feuerfestbeschichter
111 | Feuerfestbrenner
111 | Feuerfestfacharbeiter
111 | Feuerfestfacharbeiterin
111 | Feuerfestformer
111 | Feuerfesthandformer
111 | Feuerfesthelfer
111 | Feuerfestmaschinenformer
441 | Feuerfestmaurer
111 | Feuerfeststampfer
111 | Feuerfestwerker
838 | Feuerfresser
548 | Feuerhausarbeiter
937 | Feuerkastenbuchsenreiniger
937 | Feuerkastenreiniger
242 | Feuerlöter
548 | Feuermann
804 | Feuermauerkehrer
235 | Feuermetallisierer
135 | Feuerpolierer
792 | Feuerposten
937 | Feuerputzgrabenreiniger
937 | Feuerschirmeinsetzer
251 | Feuerschmied
548 | Feuerschürer
802 | Feuerschutzmann
792 | Feuerschutzwächter
251 | Feuerschweißer
441 | Feuerungs- und Industrieofenbauer
441 | Feuerungs- und Industrieofenbauerin
484 | Feuerungs- und Ofenbaufachwerker
441 | Feuerungs- und Schornsteinbauer
441 | Feuerungs- und Schornsteinbauer (Handwerk)
441 | Feuerungs- und Schornsteinbauer (Industrie)
441 | Feuerungsanlagenmaurer
441 | Feuerungsbauer
441 | Feuerungsbauermeister
441 | Feuerungsbauermeisterin
623 | Feuerungsbautechniker
603 | Feuerungsingenieur
441 | Feuerungsmaurer
937 | Feuerungsreiniger
235 | Feuervergolder
694 | Feuerversicherungsagent
694 | Feuerversicherungsfachmann
235 | Feuerversilberer
235 | Feuerverzinker
235 | Feuerverzinner
741 | Feuerwehrgeräteverwalter
802 | Feuerwehrmann
802 | Feuerwehroffizier
741 | Feuerwehrzeugwart
141 | Feuerwerker
141 | Feuerwerksarbeiter
141 | Feuerwerkskörperhersteller
821 | Feuilletonist (Journalist, Schriftsteller)
703 | FFF-Mann (Film, Foto, Fernsehen)
703 | FFF-Producer
715 | Fiaker
688 | Fierant
838 | Figurant (Statist)
832 | Figurantin (Chortänzerin)
134 | Figurenbläser // Glas-
202 | Figurenhobler
121 | Figurenkeramformer
121 | Figurenkeramformerin
121 | Figurenkeramgießer
514 | Figurenmaler
833 | Figurenzeichner
232 | Figurenziseleur
101 | Figurist (Steinmetz)
164 | Filetenpräger
403 | Filetierer (Fisch)
514 | Filetmaler
354 | Filetstopfer
751 | Filialleiter (Geschäftsleiter)
681 | Filialleiter (Verkaufsstellenleiter)
681 | Filialleiter, o.n.A.
682 | Filialverkäufer
346 | Filierer (Netzmacher)
302 | Filigranmacher
837 | Film- und Fernsehkamerafrau
837 | Film- und Fernsehkameramann
835 | Film- und Fernsehproduktionsleiter
835 | Film- und Fernsehproduktionsleiterin
832 | Film- und Fernsehregisseur
832 | Film- und Fernsehregisseurin
835 | Film- und Fernsehschnittmeister
835 | Film- und Fernsehschnittmeister (Fachschule)
835 | Film- und Fernsehschnittmeisterin
835 | Film- und Fernsehschnittmeisterin (Fachschule)
882 | Film- und Fernsehwissenschaftler
882 | Film- und Fernsehwissenschaftlerin
634 | Film- und Videolaborant
634 | Film- und Videolaborantin
141 | Filmarbeiter (Chemiebetriebswerker)
835 | Filmarchitekt
823 | Filmarchivar
501 | Filmateliertischler
835 | Filmaufnahmebeleuchter
837 | Filmaufnahmeoperateur
835 | Filmaufnahmetechniker
835 | Filmausstatter
821 | Filmautor
141 | Filmbegießer
835 | Filmbeleuchter
141 | Filmbeschichter
835 | Filmbildner
835 | Filmcutter
835 | Filmcutter-Assistent
832 | Filmdarsteller
832 | Filmemacher
141 | Filmgießer
141 | Filmkleber (Chemiebetriebswerker)
634 | Filmkleber (Photolaborant)
634 | Filmkopienfertiger
634 | Filmkopierer
634 | Filmkopierfacharbeiter
634 | Filmkopierfacharbeiterin
634 | Filmkopiertechniker
634 | Filmkopiertechnikerin
821 | Filmkritiker
174 | Filmlichtdrucker
834 | Filmmaler (nicht Kunstmaler oder Bühnenbildner)
751 | Filmmanager
837 | Filmoperateur
837 | Filmphotograph
832 | Filmregisseur
832 | Filmschauspieler
522 | Filmschneiderin
835 | Filmschnittassistent
835 | Filmschnittmeister
782 | Filmsekretärin
141 | Filmspuler (Chemiebetriebswerker)
835 | Filmspuler (Filmvorführer)
175 | Filmstoffdrucker
634 | Filmtechniker (Photolaborant)
835 | Filmtechniker (Studio)
751 | Filmtheaterkauffrau
751 | Filmtheaterkaufmann
837 | Filmtricktechniker
835 | Filmumroller
705 | Filmverleiher
835 | Filmvorführer
141 | Filmwäscher
835 | Filmwirtschaftler (Produktionsleiter)
835 | Filmwirtschaftlerin (Produktionsleiterin)
882 | Filmwissenschaftler
882 | Filmwissenschaftlerin
634 | Filterbestimmer
431 | Filtereiarbeiter (Fettverarbeiter)
091 | Filterer (Mineralaufbereiter)
161 | Filterer (Papier-, Zellstoffhersteller)
161 | Filterführer
431 | Filtermann
422 | Filtermeister (Brauer und Mälzer)
135 | Filterplattenbrenner
141 | Filterpressenarbeiter (Chemiebetriebswerker)
431 | Filterpressenarbeiter (Fettverarbeiter)
121 | Filterpresser (Keramiker)
141 | Filtersteuerer
091 | Filterwärter (Mineralaufbereiter)
547 | Filterwärter (Wasserwerk)
141 | Filterwäscher
345 | Filzer
355 | Filzhutformer
355 | Filzhutmacher
345 | Filzmacher
356 | Filzpantoffelmacher
355 | Filzschneider
356 | Filzschuhmacher
345 | Filzstumpenmaschinenbediener
342 | Filztuchnahtmacher
342 | Filztuchweber
691 | Finanzanalyst
691 | Finanzanalystin
752 | Finanzanalytiker
781 | Finanzanwärter
762 | Finanzassessor
781 | Finanzassistent
691 | Finanzassistent Bank
694 | Finanzassistent Versicherung
781 | Finanzbearbeiter, o.n.A.
781 | Finanzbearbeiterin, o.n.A.
752 | Finanzberater
772 | Finanzbuchhalter
774 | Finanzdienstleistungs-/Handels-/Industrieinformatiker
751 | Finanzdirektor (Geschäftsführer, -bereichsleiter)
762 | Finanzdirektor (Verwaltung, höherer Dienst)
811 | Finanzgerichtsdirektor
811 | Finanzgerichtspräsident
811 | Finanzgerichtsrat
691 | Finanzierungsbüroinhaber
704 | Finanzierungsmakler
762 | Finanzinspektor
781 | Finanzkauffrau, o.n.A.
781 | Finanzkaufmann, o.n.A.
704 | Finanzmakler
762 | Finanzpräsident
762 | Finanzrat
752 | Finanzrevisor (nicht Wirtschaftsprüfung)*
781 | Finanzschüler
781 | Finanzsekretär
628 | Finanztechniker
628 | Finanztechnikerin
762 | Finanzwirt (Steuerverwaltungsdienst)
301 | Fineur
232 | Fingerhutguillocheur
301 | Finierer
373 | Finishmeister (Schuhwarenhersteller)
331 | Finishmeister (Spinner)
301 | Finisseur
331 | Finisseurspinner
882 | Finno-Ugrist
882 | Finno-Ugristin
344 | Finseler
834 | Firmenschildermaler
141 | Firnissieder
071 | Firstankernagler
071 | Firstankerrauber
071 | Firstankersetzer
403 | Fischarbeiter
021 | Fischbauer
353 | Fischbeineinsetzer
403 | Fischbrater
021 | Fischbrutzüchter
721 | Fischdampferkapitän
022 | Fischdampfermatrose
701 | Fischdampferreeder
721 | Fischdampfersteuermann
403 | Fischeinleger
022 | Fischer (Binnen-, Küsten- und Hochseefischer)
021 | Fischer (Fischzüchter)
022 | Fischereiarbeiter (Fischerhelfer)
781 | Fischereiassistent
022 | Fischereiaufseher
022 | Fischereiaufsichtsbeamter
022 | Fischereibeamter (Fischereiaufsicht, nicht Biologe)
883 | Fischereibiologe
883 | Fischereidirektor (nicht Binnenfischer oder Fischzüchter)
781 | Fischereihauptsekretär
032 | Fischereiingenieur, o.n.A.
032 | Fischereiingenieurin, o.n.A.
022 | Fischereileiter
022 | Fischereimatrose
022 | Fischereimeister
883 | Fischereioberrat
781 | Fischereiobersekretär
022 | Fischereipächter
883 | Fischereirat
022 | Fischereischutzbeamter
781 | Fischereisekretär
022 | Fischereiverwalter
022 | Fischereiwart
022 | Fischereiwärter
022 | Fischergehilfe
022 | Fischergeselle
022 | Fischerhelfer
022 | Fischerknecht
022 | Fischermeister
022 | Fischermeisterin
403 | Fischfroster
403 | Fischgeleekocher
411 | Fischkoch
403 | Fischkonservierer
184 | Fischkorbflechter
403 | Fischmarinierer
403 | Fischmehlmahler
022 | Fischmeister
022 | Fischmeisteranwärter
403 | Fischmenger
346 | Fischnetzmacher
346 | Fischnetzstricker
403 | Fischpökler
403 | Fischräucherer
933 | Fischraumwäscher
184 | Fischreusenflechter
403 | Fischroller
403 | Fischröster
403 | Fischsalatmacher
403 | Fischsalzer
022 | Fischsortierer (an Bord)
521 | Fischsortierer (Warensortierer)
403 | Fischverarbeiter
403 | Fischverarbeiterhelfer
403 | Fischverarbeitungsmeister
403 | Fischverarbeitungsmeisterin
022 | Fischwart
403 | Fischwerker
021 | Fischwirt
021 | Fischwirtin
021 | Fischwirtschaftsmeister
021 | Fischwirtschaftsmeisterin
403 | Fischzubereiter
021 | Fischzuchtbetriebsleiter
021 | Fischzuchtdirektor
021 | Fischzüchter
021 | Fischzüchtereibesitzer
021 | Fischzuchtgehilfe
021 | Fischzuchtleiter
021 | Fischzuchtmeister
021 | Fischzuchtmeisterin
883 | Fischzuchtsachverständiger
631 | Fischzuchttechniker
631 | Fischzuchttechnikerin
331 | Fitzer
634 | Fixierer
225 | Flach- und Werkzeugschleifer
175 | Flachbettdrucker (Siebdrucker)
071 | Flachbohrer
174 | Flachdrucker
232 | Flachdruckgraveurmeister
232 | Flachdruckgraveurmeisterin
172 | Flachdruckstereotypeur
833 | Flächengestalter (Fachschule)
833 | Flächengestalterin (Fachschule)
181 | Flächenleimer
513 | Flächenpolierer
135 | Flächenschleifer (Glasschleifer)
225 | Flächenschleifer (Metallschleifer)
135 | Flachglasätzer
133 | Flachglasmacher
133 | Flachglasmacherhelfer
133 | Flachglasmaschinenbediener
174 | Flachglasoffsetdrucker
135 | Flachglasschleifer
135 | Flachglasschleifermeister
135 | Flachglasschleifermeisterin
175 | Flachglassiebdrucker
135 | Flachglasveredelungsmechaniker
135 | Flachglasveredelungsmechanikerin
135 | Flachglasveredler
135 | Flachglasveredlerin
232 | Flachgraveur
232 | Flachgraveurin
511 | Flachmaler
344 | Flachränderwirker
011 | Flachsbauer
331 | Flachsbereiter
331 | Flachsbrecher
225 | Flachschleifer
163 | Flachschneider
163 | Flachschnittmacher
342 | Flachsgarnweber
331 | Flachshechler
331 | Flachsknicker
331 | Flachspinner
331 | Flachsreiniger
331 | Flachsröster
331 | Flachssortierer
331 | Flachsspinner
376 | Flachstepper
172 | Flachstereotypeur
232 | Flachstichgraveur
232 | Flachstichgraveurmeister
232 | Flachstichgraveurmeisterin
344 | Flachstricker
344 | Flachstrickmaschineneinrichter
331 | Flachsvorspinner
342 | Flachweber
344 | Flachwirker
132 | Flakonglasmacher
233 | Flammenhärter
203 | Flämmer
203 | Flämmerputzer
233 | Flammhärter
191 | Flammofenschmelzer
937 | Flammrohrreiniger
151 | Flammspritzer
628 | Flammstrahlfachmann
342 | Flanellweber
132 | Flaschenbläser
184 | Flascheneinbinder (Strohflechter)
522 | Flaschenfüller
132 | Flaschenglasmacher
522 | Flaschenkellerarbeiter
522 | Flaschenkorker
132 | Flaschenmacher
937 | Flaschenreiniger
143 | Flaschenscheibenarbeiter
522 | Flaschenschließer
521 | Flaschensortierer
937 | Flaschenspüler
937 | Flaschenwäscher
261 | Flaschner
452 | Flaschner und Dachdecker
262 | Flaschner und Elektroinstallateur
262 | Flaschner und Installateur
262 | Flaschner und Rohrinstallateur
143 | Flechter (Gummiwerker)
121 | Flechter (Keramformer)
376 | Flechter (Lederverarbeiter)
346 | Flechter (Textilverflechter)
184 | Flechtwarenmacher
184 | Flechtwarenmacherhelfer
932 | Fleckenausmacher
932 | Fleckenputzer
932 | Fleckenreiniger
342 | Fleckerlteppichmacher
342 | Fleckerlteppichweber
372 | Flecklschuhmacher
342 | Flecklteppichmacher
342 | Flecklteppichweber
373 | Fleckstanzer
744 | Fleischabfahrer
744 | Fleischabträger
402 | Fleischarbeiter
401 | Fleischausschneider
805 | Fleischbeschauamtsassistent
805 | Fleischbeschauer
402 | Fleischbrater
402 | Fleischbrüher
402 | Fleischdämpfer
401 | Fleischer
401 | Fleischer und Gastwirt
627 | Fleischereitechniker
401 | Fleischerfachwerker
401 | Fleischerfachwerkerin
401 | Fleischerin
401 | Fleischermeister
401 | Fleischermeisterin
401 | Fleischerwerker
401 | Fleischerwerkerin
402 | Fleischfroster
401 | Fleischhacker
401 | Fleischhauer
402 | Fleischkocher
402 | Fleischkonservenmacher
805 | Fleischkontrolleur
402 | Fleischpökler
402 | Fleischräucherer
402 | Fleischsalzer
402 | Fleischselcher
522 | Fleischstempler
401 | Fleischverarbeitungsmeister
401 | Fleischverarbeitungsmeisterin
402 | Fleischwarenarbeiter
402 | Fleischwarenhersteller
402 | Fleischwarenmacherhelfer
401 | Fleischwirtschaftsmeister
401 | Fleischwirtschaftsmeisterin
402 | Fleischzerleger
402 | Flenser
175 | Flexodrucker
172 | Flexograf
172 | Flexografenmeister
172 | Flexografenmeisterin
172 | Flexografin
172 | Flexograph
331 | Fleyer
352 | Flicker (Oberbekleidungsnäher)
353 | Flicker (Wäschenäher)
352 | Flicknäherin (Oberbekleidungsnäherin)
353 | Flicknäherin (Wäschenäherin)
351 | Flickschneider
801 | Flieger
483 | Fliesen-, Platten- und Mosaikleger
483 | Fliesen-, Platten- und Mosaiklegermeister
483 | Fliesen-, Platten- und Mosaiklegermeisterin
483 | Fliesen-,Platten- und Mosaikleger (Handwerk)
483 | Fliesen-,Platten- und Mosaiklegerin (Handwerk)
121 | Fliesenbrenner
483 | Fliesenleger
483 | Fliesenlegerhelfer
121 | Fliesenmacher
121 | Fliesenmodelleur
121 | Fliesenpresser
483 | Fliesensetzer
531 | Fließbandarbeiter, o.n.A.
742 | Fließbandbediener
543 | Fließbandmaschinist
629 | Fließbandmeister
547 | Fließbandwärter
135 | Floatbadbediener
331 | Florettseidenspinner
342 | Florettseidenweber
332 | Florettseidenzwirner
053 | Florist
053 | Floristin
342 | Florweber
725 | Floßbauer
725 | Floßbinder
744 | Flossenradler
725 | Flößer
725 | Floßführer
725 | Floßholzführer
725 | Floßmeister
725 | Floßregimenter
725 | Floßweidner
725 | Floßwiedmacher
091 | Flotationsanlagenarbeiter
605 | Flotationsingenieur
305 | Flötenbauer
305 | Flötenmacher
831 | Flötist
844 | Flottenapotheker
841 | Flottenarzt
726 | Flottenassistent (Flugdienstregler)
091 | Flotteur
091 | Flottierer
801 | Flottillenadmiral
844 | Flottillenapotheker
841 | Flottillenarzt
725 | Flötzer
861 | Flüchtlingsfürsorger
702 | Flugansagerin
629 | Flugbaumeister
912 | Flugbegleiter
912 | Flugbegleiterin
726 | Flugbetriebsassistent
726 | Flugbetriebsleiter
726 | Flugdatenbearbeiter
726 | Flugdatenbearbeiterin
726 | Flugdienstberater
726 | Flugdienstregler
726 | Flugdiensttechniker
726 | Flugdisponent
305 | Flügelbauer
501 | Flügelbodenmacher
501 | Flügelkastenmacher
331 | Flügelspinner
305 | Flügelzusammensetzer
733 | Flugfunker
261 | Fluggerätbauer
261 | Fluggerätbauerin
283 | Fluggerätmechaniker
283 | Fluggerätmechanikerin
726 | Flughafenstationsleiter
726 | Flugingenieur
726 | Flugkapitän
877 | Fluglehrer
726 | Flugleiter (Verkehrsdienst)
726 | Fluglotse
726 | Fluglotsin
726 | Flugmeßbetriebsleiter
621 | Flugmeßtechniker
601 | Flugmotorenbauingenieur
601 | Flugmotoreningenieur
283 | Flugmotorenmechaniker
283 | Flugmotorenschlosser
726 | Flugnavigator
726 | Flugplaner
726 | Flugplankoordinator
726 | Flugplanplaner
314 | Flugregleranlagenmechaniker
702 | Flugscheinverkäufer
726 | Flugsicherungsassistent
726 | Flugsicherungsberater
726 | Flugsicherungsfachkraft
726 | Flugsicherungsfernmelder
726 | Flugsicherungsgehilfe
726 | Flugsicherungsingenieur
726 | Flugsicherungslotse
726 | Flugsicherungsmeßingenieur
726 | Flugsicherungssprechfunker
726 | Flugsicherungstechniker
602 | Flugsicherungs-Wartungsingenieur
686 | Flugtankwart
283 | Flugtriebwerkmechaniker
283 | Flugtriebwerkmechanikerin
726 | Flugverkehrsleiter
726 | Flugvermessungsauswerter
726 | Flugwegberater
726 | Flugzeugabfertiger
261 | Flugzeugbauer
601 | Flugzeugbauingenieur
283 | Flugzeugbaumechaniker
621 | Flugzeugbautechniker
311 | Flugzeugelektriker
726 | Flugzeugführer
733 | Flugzeugfunker
285 | Flugzeughydrauliker
601 | Flugzeughydraulikingenieur
621 | Flugzeughydrauliktechniker
601 | Flugzeugingenieur
283 | Flugzeuginstandhaltungsmeister
283 | Flugzeuginstandhaltungsmeisterin
621 | Flugzeuginstandhaltungstechniker
261 | Flugzeugklempner
283 | Flugzeugmechaniker
283 | Flugzeugmechanikerhelfer
283 | Flugzeugmonteur
726 | Flugzeugprüfer
314 | Flugzeugregleranlagenmechaniker
936 | Flugzeugreiniger
283 | Flugzeugschlosser
601 | Flugzeugstatiker
621 | Flugzeugtechniker
504 | Flugzeugtischler
726 | Flugzeugwart
726 | Flugzeugwartungsingenieur
283 | Flugzeugwartungsmechaniker
936 | Flugzeugwäscher
283 | Flugzeugzellenprüfer
285 | Fluidikmechaniker
635 | Flurbereinigungstechniker
792 | Flurenheger
792 | Flurer
792 | Flurhüter
483 | Flurleger
792 | Flurschütze
483 | Flursetzer
742 | Flurtransportgerätefahrer
792 | Flurwächter
465 | Flußbauarbeiter
603 | Flußbaumeister
724 | Flußdampferschiffer
022 | Flußfischer
022 | Flußkrebsfischer
721 | Flußlotse
725 | Flußmeister
724 | Flußschiffer
722 | Flußschiffsmaschinist
131 | Flußsieder
465 | Flußwart
022 | Flußwirt (Fischer)
192 | Fluxer (Walzer)
521 | Fluxer (Warenprüfer, -sortierer)
331 | Flyer
331 | Flyermeister
331 | Flyerspinner
044 | Fohlenwärter
135 | Fokusschleifer
174 | Foliendrucker
164 | Folienpräger
151 | Folienpresser
151 | Folienschweißer
192 | Folienwalzer
433 | Fondantkocher
433 | Fondantmacher
433 | Fondanttunker
433 | Fondantüberzieher
704 | Fondsmakler
514 | Fondspritzer
771 | Food and Beverage Cost Controller
083 | Förderarbeiter (Erdölgewinnung)
744 | Förderarbeiter (Transportarbeiter)
071 | Förderaufseher
542 | Förderbahnmaschinist
742 | Förderbandbediener
742 | Förderbandfahrer
542 | Förderbrückenführer
542 | Förderbrückenmaschinist
744 | Förderer
270 | Fördergurtinstandhalter
270 | Fördergurtinstandhalterin
091 | Fördergutaufbereiter
071 | Fördermann
542 | Fördermaschinist
083 | Fördermeister (Erdölgewinnung)
071 | Förderschlepper
625 | Fördersteiger
863 | Förderungsberater
071 | Förderwagenkoppler
071 | Förderwagenrangierer
021 | Forellenzüchter
202 | Form (en)
143 | Formarbeiter (Gummiwerker)
741 | Formbodenaufseher
182 | Formdrechsler
091 | Formeinleger (Brikettpresse)
143 | Formeinleger (Gummiwerker)
171 | Formelsetzer
291 | Formenbauer (Werkzeugmacher)
291 | Formenbauermeister
291 | Formenbauermeisterin
132 | Formenbläser
135 | Formendreher
391 | Formeneinfetter
121 | Formeneinrichter
833 | Formenentwerfer (Kerammodelleur)
744 | Formenfahrer
121 | Formengießer (Keramformenmacher)
202 | Formengießer (Metall)
355 | Formenmacher (Hutmacher)
231 | Formenpolierer
937 | Formenputzer
225 | Formenschleifer
177 | Formenschließer
291 | Formenschlosser
502 | Formentischler
502 | Formentischlerhelfer
741 | Formenwärter
937 | Formenwäscher
355 | Formenzieher (Hutmacher)
232 | Formenziseleur
111 | Former (Branntsteinhersteller)
355 | Former (Hut-, Mützenmacher)
121 | Former (Keramformer)
151 | Former (Kunststoff)
201 | Former (Metallguß)
332 | Former (Roßhaar)
362 | Former (Wirk-, Strickwaren)
143 | Formereiarbeiter (Gummiwerker)
323 | Formereihilfsarbeiter, o.n.A.
201 | Formerhelfer
222 | Formfräser
121 | Formfüller
833 | Formgeber fuer Schmuck und Geraet
833 | Formgestalter
833 | Formgestalter (Fachschule), o.n.A.
833 | Formgestalter (Hochschule), o.n.A.
833 | Formgestalterin (Fachschule), o.n.A.
833 | Formgestalterin (Hochschule), o.n.A.
202 | Formgießer
202 | Formgießerhelfer
202 | Formgießmaschinenbediener
202 | Formgießmaschinenführer
143 | Formierer
091 | Formleger (Brikettpresse)
051 | Formobstgärtner
143 | Formreifenarbeiter
212 | Formrohrwickler
251 | Formschmied
151 | Formspritzer (Kunststoffverarbeiter)
172 | Formstecher
172 | Formstecher (Druckstockhersteller)
232 | Formstecher (Metallgraveur)
172 | Formstecherin
172 | Formstechermeister
172 | Formstechermeisterin
112 | Formsteinautomatenbediener
112 | Formsteinautomateneinrichter
112 | Formsteinautomateneinsteller
112 | Formsteinautomatenführer
112 | Formsteinformer
112 | Formsteinhandformer
112 | Formsteinhersteller
112 | Formsteinherstellerhelfer
112 | Formsteinmaschinenbediener
112 | Formsteinmaschineneinrichter
112 | Formsteinmaschineneinsteller
112 | Formsteinmaschinensteuerer
112 | Formsteinmassebereiter
441 | Formsteinmaurer
112 | Formsteinpresseneinspanner
112 | Formsteinpresseneinsteller
112 | Formsteinpresser
201 | Formstoffaufbereiter
112 | Formstückformer (Asbestzementformer)
172 | Formularzeichner
937 | Formwäscher
882 | Forschungsreisender (sofern nicht in anderen Berufen)
803 | Forschungstaucher
061 | Forstamtmann
061 | Forstamtsinspektor
061 | Forstamtsrat
061 | Forstanwärter im Forstdienst
062 | Forstarbeiter
061 | Forstassessor
061 | Forstassistent
061 | Forstaufseher
051 | Forstbaumschulenbesitzer
062 | Forstbaumschulwärter
061 | Forstbetriebsangestellter
061 | Forstbetriebsbeamter
061 | Forstbewerber
061 | Forstdirektor
061 | Forsteinrichter
061 | Förster
062 | Forstfacharbeiter
062 | Forstfacharbeiter/Mechanisator
062 | Forstfacharbeiterin/Mechanisatorin
031 | Forstgarteninspektor
061 | Forstgehilfe
604 | Forstgeometer
061 | Forsthauptsekretär
062 | Forsthilfsarbeiter
061 | Forsthüter
061 | Forstingenieur
061 | Forstinspektor
773 | Forstkassenrendant
773 | Forstkassierer
062 | Forstkulturarbeiter
062 | Forstkulturaufseher
061 | Forstlehrling
061 | Forstmeister
061 | Forstoberamtsrat
061 | Forstoberaufseher
061 | Forstoberinspektor
061 | Forstoberrat
061 | Forstobersekretär
011 | Forstpflanzenzüchter
061 | Forstpraktikant
061 | Forstpräsident
061 | Forstrat
061 | Forstreferendar
061 | Forstrentmeister
874 | Forstschullehrer
061 | Forstschützer
061 | Forstschutzgehilfe
061 | Forstsekretär
061 | Forsttechniker
061 | Forstverwalter (Betriebsförster)
061 | Forstwart
062 | Forstwirt
061 | Forstwirt (Forstverwalter)
062 | Forstwirt (Waldfacharbeiter)
062 | Forstwirtin
061 | Forstwirtschaftsingenieur
062 | Forstwirtschaftsmeister
883 | Forstzoologe
874 | Fortbildungsschullehrer
837 | Foto-Assistent
629 | Fotochemiemeister
629 | Fotochemiemeisterin
833 | Fotodesign-Assistent
837 | Fotograf
837 | Fotografenmeister
837 | Fotografenmeisterin
833 | Fotografiker
833 | Fotografikerin
837 | Fotografin
833 | Fotogravurzeichner
833 | Fotogravurzeichnerin
634 | Fotolaborant
634 | Fotolaborantin
171 | Fotosatzfachfrau
171 | Fotosatzfachfrau als Anwendungstechnikerin
171 | Fotosatzfachmann
171 | Fotosatzfachmann als Anwendungstechniker
133 | Foulloneur (Flachglasmacher)
741 | Fourier
701 | Frachtabfertiger
705 | Frachtagent
701 | Frachtassistent
744 | Frachtbote
784 | Frachtbriefsammler
784 | Frachtbriefschreiber
784 | Frachtbriefsortierer
781 | Frachtbuchschreiber
724 | Frachtdampferführer
721 | Frachtdampferkapitän
701 | Frachtenberechner
772 | Frachtenbuchhalter
704 | Frachtenmakler
701 | Frachtenprüfer
701 | Frachtenreklamant
701 | Frachtexpedient
725 | Frachtflößer
701 | Frachtführer
715 | Frachtfuhrmann
715 | Frachtkutscher
701 | Frachtleiter
701 | Frachtsachbearbeiter
724 | Frachtschiffer
701 | Frachtwegdisponent
351 | Frackschneider
141 | Fraktionierer
346 | Fransenknüpfer
346 | Fransenmacher
356 | Fransennäher
346 | Fransenschneider
346 | Franzosenarbeiter (Posamentierer)
172 | Fräser (Druckstockhersteller)
181 | Fräser (Holzmaschinenarbeiter)
222 | Fräser (Metall)
202 | Fräser (Schriftgießer)
373 | Fräser (Schuhwarenhersteller)
226 | Fräser und Hobler
222 | Fräsereieinrichter
222 | Fräser-Fachwerker
222 | Fräserhelfer
226 | Fräserin und Hoblerin
181 | Fräsmaschinenarbeiter
222 | Fräsmaschinenbediener
222 | Fräsmaschineneinrichter
222 | Fräsmaschineneinsteller
222 | Fräsmaschinenführer
181 | Fräsmaschinist
892 | Frater ohne Angabe einer Berufstätigkeit
841 | Frauenarzt
874 | Frauenfachschullehrerin
874 | Frauenschullehrerin
041 | Fräulein // Landwirtschaftliches
801 | Fregattenkapitän
041 | Freiarbeiter
726 | Freiballonführer
401 | Freibankmetzger
121 | Freidreher
251 | Freiformschmied
121 | Freihanddreher
511 | Freihandmaler (Baumaler)
514 | Freihandmaler (Glasmaler, Kerammaler)
481 | Freihandputzer
311 | Freileitungsmonteur
877 | Freizeitassistent
861 | Freizeitbegleiter stationaere ambulante Altenpflege
861 | Freizeitbegleiterin stationaere ambulante Altenpflege
877 | Freizeitberater
877 | Freizeitlehrer
877 | Freizeitpädagoge
877 | Freizeitsportleiter
877 | Freizeitübungsleiter
702 | Fremdenführer
911 | Fremdenheimbesitzer
911 | Fremdenheimleiter
702 | Fremdenverkehrsfachmann
781 | Fremdsprachenassistent
781 | Fremdsprachenassistent (Bürofachkraft)
782 | Fremdsprachenassistent (Schreibkraft)
782 | Fremdsprachenassistentin
781 | Fremdsprachenassistentin
781 | Fremdsprachenkaufmann (nicht Außenhandelskaufmann)
171 | Fremdsprachenkorrektor
781 | Fremdsprachenkorrespondent
781 | Fremdsprachenkorrespondent (nicht Außenhandelskaufmann)
781 | Fremdsprachenkorrespondentin
877 | Fremdsprachenlehrer (angewandte Sprachen)
877 | Fremdsprachenlehrer, o. n. A.
171 | Fremdsprachenlinotypesetzer
171 | Fremdsprachenmonotypesetzer
782 | Fremdsprachensekretär
782 | Fremdsprachensekretärin
171 | Fremdsprachensetzer
782 | Fremdsprachenstenotypist
822 | Fremdsprachlicher Funkauswerter
782 | Fremdsprachlicher Korrespondent (Maschinenschreiber)
781 | Fremdsprachlicher Korrespondent (nicht Maschinenschreiber)
822 | Fremdsprachlicher Rundfunkauswerter
833 | Freskomaler
061 | Frettchenhalter
877 | Freundschaftspionierleiter (Fachschule)
877 | Freundschaftspionierleiter (Hochschule)
877 | Freundschaftspionierleiterin (Fachschule)
877 | Freundschaftspionierleiterin (Hochschule)
471 | Friedhofsarbeiter
792 | Friedhofsaufseher
051 | Friedhofsgartenarbeiter
051 | Friedhofsgartenmeister
051 | Friedhofsgärtner
793 | Friedhofspförtner
805 | Friedhofsschaffner
781 | Friedhofsverwalter
781 | Friedhofsvorsteher
792 | Friedhofswärter
342 | Friesweber
162 | Friktionspressearbeiter (Verpackungsmittelhersteller)
211 | Friktionspresser (Blechverformer)
203 | Frimmler
191 | Frischer (Eisen-, Metallerzeuger, Schmelzer)
901 | Friseur
901 | Friseur - Kosmetiker
901 | Friseurin
901 | Friseurmeister
901 | Friseurmeisterin
901 | Friseuse
362 | Frisurenbrenner
462 | Fronmeister (Gemeindewegebauaufseher)
911 | Frontbürosekretär
513 | Frontenpolierer
545 | Frontschaufelladerfahrer
546 | Froschführer (Motorstampfer)
305 | Fröschlmacher
803 | Froschmann
342 | Frottierweber
357 | Früchtedreher (Textilschmuckmacher)
433 | Fruchteishersteller
357 | Früchtetunker (Textilschmuckmacher)
433 | Fruchtfüller
433 | Fruchtgeleeschnittenmacher
741 | Fruchthallenaufseher
412 | Fruchtkocher
522 | Fruchtmesser
412 | Fruchtpresser
432 | Fruchtputzer (Getreide)
423 | Fruchtsirupbereiter
423 | Fruchtsirupkocher
744 | Fruchtträger
522 | Fruchtwäger
522 | Fruchtwieger
392 | Fruchtzubereiter
378 | Fuchsschweifdreher
181 | Fügemaschinenarbeiter
181 | Fügemaschinist
462 | Fugenausgießer
484 | Fugenausputzer
462 | Fugenhersteller
203 | Fugenhobler
181 | Fugenleimer
462 | Fugenmacher
181 | Fugenmaschinenarbeiter
181 | Fuger (Holzmaschinenarbeiter)
441 | Fuger (Maurerhelfer)
461 | Fuger (Teerer)
462 | Fuger // Asphalt-
081 | Führer von Steingewinnungsmaschinen
715 | Fuhrhalter
715 | Fuhrherr
744 | Fuhrhofarbeiter
713 | Fuhrhofaufseher
713 | Fuhrhofverwalter
044 | Führhundtrainer
715 | Fuhrmann
713 | Fuhrmeister
713 | Fuhrparkaufseher
713 | Fuhrparkleiter
713 | Fuhrparkmeister
713 | Fuhrparkstellenverwalter
713 | Fuhrparkverwalter
374 | Fuhrsattler
192 | Führungssteller (Walzer)
714 | Fuhrunternehmer (Kraftfahrer)
715 | Fuhrunternehmer (Kutscher)
744 | Fuhrwerksarbeiter
713 | Fuhrwerksexpeditor
744 | Fuhrwerksschaffer
522 | Füll- und Kapselmaschinenführer
744 | Füllbodenarbeiter
191 | Füller (Eisen-, Metallerzeuger, Schmelzer)
071 | Füller (im Bergbau)
121 | Füller (Keramiker)
161 | Füller (Papier-, Zellstoffhersteller)
522 | Füller (Warenaufmacher, Versandfertigmacher)
151 | Füllfederhaltermacher (Kunststoff)
071 | Füllortanschläger
161 | Füllstoffaufbereitungsarbeiter
161 | Füllstoffauflöser
433 | Füllungshersteller
191 | Füllwagenführer
834 | Fundusmaler
741 | Fundusverwalter
082 | Fünfersetzer (Torfgewinner)
733 | Funkanwärter
822 | Funkauswerter (fremdsprachlich)
781 | Funkauswerter (nicht fremdsprachlich)
315 | Funkelektroniker
315 | Funkelektronikerin
226 | Funkenerodierer
226 | Funkenerosionsmaschinenbediener
733 | Funker (nicht Soldat)
801 | Funker (Soldat)
622 | Funk-Fernmeßgerätetechniker
733 | Funkgehilfe
315 | Funkgerätemechaniker
602 | Funkingenieur
877 | Funklehrer
722 | Funkmaschinist
315 | Funkmechaniker
315 | Funkmechanikerhelfer
733 | Funkmeister
714 | Funkmietwagenfahrer
877 | Funkoberlehrer
733 | Funkoffizier
821 | Funkreporter
733 | Funkschüler
733 | Funkstellenleiter
714 | Funktaxifahrer
622 | Funktechniker
733 | Funktechniker Seefunk
315 | Funktechnikmeister
315 | Funktechnikmeisterin
733 | Funktelegraphist
763 | Funktionär
744 | Funktioner (Hafen)
853 | Funktionskrankenpfleger
853 | Funktionskrankenschwester
733 | Funkwart
626 | Funkwettertechniker
181 | Furnierbeschneider
513 | Furnierer (Holzoberflächenveredler)
501 | Furnierer (Tischler)
513 | Furniererhelfer
181 | Furnierfügemaschinenarbeiter
181 | Furnierhersteller
181 | Furnierleimer
513 | Furniermaschinenbediener
181 | Furniermessermaschinenführer
181 | Furnierpresser
181 | Furniersäger
181 | Furnierschäler
181 | Furnierschälmaschinenführer
181 | Furnierscherenbediener
181 | Furnierschneider
181 | Furniersortierer
181 | Furnierstanzmaschinenarbeiter
181 | Furniertrockner
513 | Furniertuscher
181 | Furnierverleimer
181 | Furnierwerkarbeiter
181 | Furnierwickelmaschinenarbeiter
513 | Furnierzusammensetzer (Holzoberflächenveredler)
501 | Furnierzusammensetzer (Tischler)
181 | Furnierzuschneider
681 | Furniturist (Uhrenersatzteilhändler)
861 | Fürsorgeamtmann
862 | Fürsorgeaufseher
861 | Fürsorgebeamter
861 | Fürsorgeberater
862 | Fürsorgeerzieher
862 | Fürsorgehausvater
862 | Fürsorgehausverwalter
861 | Fürsorgeinspektor
861 | Fürsorgeobersekretär
861 | Fürsorgepraktikant
861 | Fürsorger (in)
861 | Fürsorgeschwester
212 | Fußanbieger
876 | Fußballehrer
838 | Fußballspieler
705 | Fußballtotoeinnehmer
876 | Fußballtrainer
491 | Fußbodenabzieher
511 | Fußbodenanstreicher
491 | Fußbodenbelagsverleger
491 | Fußbodenbeleger
933 | Fußbodenbohner
486 | Fußbodenleger
491 | Fußbodenleger (Kunststoff)
486 | Fußbodenlegerin
486 | Fußbodenlegermeister (Estrich, Terrazzo)
486 | Fußbodenlegermeisterin (Estrich, Terrazzo)
491 | Fußbodenoberbeleger
933 | Fußbodenpolierer
491 | Fußbodenversiegler
321 | Füßemacher (Elektrogeräte-, Elektroteilemontierer)
344 | Fußmacher (Strumpfwirker)
902 | Fußpfleger
162 | Futteralmacher
356 | Futteralnäher
162 | Futteralüberzieher
376 | Futteranstepper (Lederbekleidungshersteller)
352 | Futterarbeiter (Textilnäher)
352 | Futtereinsetzer
376 | Futtereinstepper (Lederbekleidungshersteller)
041 | Fütterer (Landarbeiter)
044 | Fütterer (Tierpfleger, nicht Landarbeiter)
162 | Fütterer (Verpackungsmittelhersteller)
373 | Futterlederschärfer
151 | Futterlederschweißer
041 | Futtermeister (Landarbeiter)
044 | Futtermeister (Tierpfleger)
432 | Futtermittelmüller
355 | Futternäher (Hut-, Mützenmacher)
376 | Futternäher (Lederbekleidungshersteller)
373 | Futternäher (Schuhwarenhersteller)
352 | Futternäher (Textilnäher)
181 | Futterschneider (Holz)
373 | Futterschneider (Schuhwarenhersteller)
373 | Futterstanzer (Schuhwarenhersteller)
376 | Futterstepper (Lederbekleidungshersteller)
373 | Futterstepper (Schuhwarenhersteller)
342 | Futterstoffweber
032 | Fütterungsberater
352 | Futterzuschneider (nicht Schneider)


 G

G

226 | Gabelfeiler
222 | Gabelfräser
233 | Gabelhärter
211 | Gabelpresser
251 | Gabelrecker
251 | Gabelrichter
225 | Gabelschleifer
251 | Gabelschmied
742 | Gabelstapler
821 | Gag Man
743 | Gaimann (Decksmann)
182 | Galalithdrechsler
182 | Galalithgraveur
182 | Galalithknopfmacher
163 | Galanteriebuchbinder
182 | Galanteriedrechsler
182 | Galanteriekammacher
374 | Galanteriesattler
501 | Galanterieschreiner
376 | Galanteriestepper
375 | Galanterietäschner
501 | Galanterietischler
261 | Galanteriewarenklempner
792 | Galerieaufseher
346 | Galonarbeiter
346 | Galonmaschinenarbeiter
346 | Galonzurichter
234 | Galvaniseur
234 | Galvaniseur und Metallschleifer
234 | Galvaniseur- und Metallschleifermeister
234 | Galvaniseur- und Metallschleifmeisterin
234 | Galvaniseurhelfer
234 | Galvaniseurin
234 | Galvaniseurin und Metallschleiferin
234 | Galvaniseurmeister
234 | Galvaniseurmeisterin
234 | Galvanisieranlagenbediener
234 | Galvanisierer
172 | Galvanoplastiker
172 | Galvanoplastiker- und Stereotypeurmeister
172 | Galvanoplastiker- und Stereotypeurmeisterin
172 | Galvanoplastikerin
626 | Galvanotechniker
234 | Galvanoverzinker
234 | Galvanoverzinner
305 | Gambenmacher
354 | Gangfädler
432 | Gangführer (Müller)
432 | Ganggeselle (Müller)
286 | Gangmacher (Uhrmacher)
402 | Gänseausschlachter
402 | Gänseleberwurstmacher
021 | Gänsemäster
402 | Gänserupfer
402 | Gänseschlächter
021 | Gänsezüchter
134 | Ganzglasspritzenbläser
135 | Ganzglasspritzenschleifer
356 | Ganznahtnäher
161 | Ganzzeugholländerer
161 | Ganzzeugmüller
792 | Garagenaufseher
705 | Garagenbesitzer
705 | Garagenhalter
792 | Garagenmeister
792 | Garagenwart
041 | Garbeneinleger
402 | Garbereiter (Fleischverarbeiter)
411 | Gardemanger
792 | Garderobenaufseher
931 | Garderobenbügler
792 | Garderobendiener
792 | Garderobenfrau
741 | Garderobeninspektor (Bühne)
741 | Garderobenmeister (Bühne)
792 | Garderobenpächter
705 | Garderobenverleiher
792 | Garderobenwärter
792 | Garderobiere (Kleiderablage)
351 | Garderobiere (Theaterkostümschneiderin)
356 | Gardinenboger
522 | Gardinenleger
356 | Gardinennäher
931 | Gardinenspanner
356 | Gardinenstopfer
342 | Gardinenweber
391 | Gärführer (Backwarenhersteller)
422 | Gärführer (Brauer und Mälzer)
141 | Gärführer (Chemiebetriebswerker)
041 | Gärführer (für Edelmist)
161 | Gärführer (Papier-, Zellstoffhersteller)
421 | Gärführer (Weinküfer)
422 | Gärkellerbursche
391 | Gärmeister (Backwarenhersteller)
051 | Gärmeister für Edelmist
522 | Garnabwieger
362 | Garnappreteur
361 | Garnaufstocker
741 | Garnausgeber
362 | Garnbleicher
331 | Garneinleger
403 | Garnelenkocher
331 | Garnetierer
744 | Garnfahrer
361 | Garnfärber
361 | Garnfärbereiwerker
022 | Garnfischer
332 | Garnhaspler
391 | Garnierer (Backwarenhersteller)
121 | Garnierer (Keramiker)
184 | Garnierer (Korbmacher)
492 | Garnierer (Polsterer)
373 | Garnierer (Schuhwarenhersteller)
354 | Garnierer (Sticker)
357 | Garnierer (Textilnäher)
355 | Garniererin (Putzmacherin)
373 | Garniturenstanzer (Schuhwarenhersteller)
376 | Garniturenstepper (Lederbekleidungshersteller)
373 | Garniturenstepper (Schuhwarenhersteller)
361 | Garnkocher
744 | Garnlagerarbeiter
627 | Garnmanipulantin
741 | Garnmeister
362 | Garnreiniger
332 | Garnspuler
332 | Garnstrangmacher
362 | Garntrockner
362 | Garnveredler
362 | Garnwäscher
522 | Garnwieger
332 | Garnzwirner
141 | Gärraumarbeiter (Chemiebetriebswerker)
052 | Gartenamtmann
052 | Gartenamtsdirektor
052 | Gartenamtsinspektor
052 | Gartenamtsrat
051 | Gartenarbeiter
052 | Gartenarchitekt
052 | Gartenassistent
051 | Gartenaufseher (Gärtner)
792 | Gartenaufseher (Wächter)
052 | Gartenbauamtmann
052 | Gartenbauamtsrat
052 | Gartenbauassessor
052 | Gartenbauassistent
052 | Gartenbaubeamter
052 | Gartenbauberater
052 | Gartenbaudirektor
051 | Gartenbauer
051 | Gartenbaufacharbeiter
051 | Gartenbaufacharbeiterin
051 | Gartenbaufachwerker
051 | Gartenbaufachwerkerin
051 | Gartenbaugehilfe
052 | Gartenbauhauptsekretär
051 | Gartenbauhelfer
052 | Gartenbauingenieur
052 | Gartenbauinspektor
874 | Gartenbaulehrer
052 | Gartenbauleiter
052 | Gartenbauoberamtsrat
052 | Gartenbauoberinspektor
052 | Gartenbauoberrat
052 | Gartenbauobersekretär
052 | Gartenbaurat
052 | Gartenbausekretär
052 | Gartenbautechniker
052 | Gartenbautechniker Landschafts- und Sportplatzbau
052 | Gartenbautechnikerin Landschafts- und Sportplatzbau
052 | Gartenbauverwalter
051 | Gartenbauwerker
051 | Gartenberater
051 | Gartenberaterin
052 | Gartendirektor
051 | Gartengehilfe
052 | Gartengestalter
052 | Gartenhauptsekretär
052 | Garteninspektor
051 | Gartenkünstler
051 | Gartenmeister
052 | Gartenoberamtsrat
052 | Gartenoberbaurat
052 | Gartenoberinspektor
052 | Gartenoberrat
052 | Gartenobersekretär
051 | Gartenpraktikant
052 | Gartenrat
504 | Gartenrechenmacher
052 | Gartensekretär
052 | Gartentechniker
852 | Gartentherapeut
052 | Gartenverwalter
051 | Gärtner
051 | Gärtnereiarbeiter
051 | Gärtnereibesitzer
051 | Gärtnereihilfsarbeiter
051 | Gärtnergehilfe
051 | Gärtnerin
051 | Gärtnerischer Fachberater
051 | Gärtnermeister
051 | Gärtnermeisterin
391 | Gärwart
263 | Gas- und Wärmenetzmonteur
263 | Gas- und Wärmenetzmonteurin
262 | Gas- und Wasserinstallateur
262 | Gas- und Wasserinstallateurin
262 | Gas- und Wasserinstallateurmeister
262 | Gas- und Wasserinstallateurmeisterin
071 | Gasabsauger
706 | Gasautomatenkassierer
141 | Gas-Benzinanlagefahrer
922 | Gasberater
071 | Gasbohrer
262 | Gaseinrichter
541 | Gaserzeugungs- und -aufbereitungsmeister
541 | Gaserzeugungs- und -aufbereitungsmeisterin
262 | Gasfitter
362 | Gasierer
262 | Gasinstallateur
937 | Gaslampenwärter
241 | Gaslehrschweisser
937 | Gasleitungsreiniger
141 | Gasmeister
284 | Gasmesserbauer
263 | Gasrohrleger
241 | Gasschweißer
362 | Gassenger
803 | Gasspürer
191 | Gasstocher (Hochofen)
723 | Gast (Matrose)
922 | Gastarifberater
913 | Gästebetreuer
626 | Gastechniker
911 | Gasthofbesitzer
794 | Gasthofgehilfe (Hausdiener)
923 | Gasthofgehilfin (Beschließerin)
794 | Gasthofhausknecht
913 | Gastmeister (Gästebetreuer)
841 | Gastroenterologe
911 | Gastronom
772 | Gaststättenbuchhalter
913 | Gaststättenfacharbeiter
913 | Gaststättenfacharbeiterin
913 | Gaststättengehilfin
911 | Gaststättengeschäftsführer
911 | Gaststättenkaufmann
911 | Gaststättenleiter
911 | Gaststättenleiterin
913 | Gaststättenportier
911 | Gastwirt
911 | Gastwirt und Bäcker
911 | Gastwirt und Bauer
911 | Gastwirt und Fleischer
911 | Gastwirt und Händler aller Art
911 | Gastwirt und Kaufmann
911 | Gastwirt und Landwirt
911 | Gastwirt und Metzger
401 | Gastwirtsmetzger
543 | Gasumsteller (Maschinist)
091 | Gasumsteller (Mineralaufbereiter, Mineralbrenner)
626 | Gasversorgungstechniker
626 | Gasversorgungstechnikerin
191 | Gasverteiler
541 | Gasverteilungs- und -anwendungsmeister
541 | Gasverteilungs- und -anwendungsmeisterin
547 | Gaswart
191 | Gaswärter (Eisen-, Metallerzeuger)
547 | Gaswärter (Maschinenwärter)
191 | Gaswäscher
141 | Gaswerksarbeiter
548 | Gaswerksheizer
611 | Gaswerksingenieur
762 | Gaswerksinspektor
262 | Gaswerksinstallateur
633 | Gaswerkslaborant
263 | Gaswerksrohrleger
626 | Gaswerkstechniker
181 | Gatterführer
181 | Gattergehilfe
181 | Gatterhelfer
181 | Gatterist
181 | Gattersäger (Holzmaschinenarbeiter)
101 | Gattersäger (Steinsäger)
181 | Gatterschneider
191 | Gattierer (Eisen-, Metallerzeuger)
331 | Gattierer (Spinner)
161 | Gaufrierer (Papier-, Zellstoffhersteller)
291 | Gaufrierwalzengraveur
838 | Gaukler
161 | Gautscher
342 | Gazeweber
861 | Gebärdensprach-Dolmetscher (Gehörlosendolmetscher)
934 | Gebäude- und Fahrzeugreiniger
934 | Gebäude- und Fahrzeugreinigerin
934 | Gebäude- und Fahrzeugreinigungsmeister
934 | Gebäude- und Fahrzeugreinigungsmeisterin
472 | Gebäudeabbrecher
472 | Gebäudeabbrucharbeiter
621 | Gebäudeausrüstungstechniker
621 | Gebäudeausrüstungstechnikerin
482 | Gebäudeisolierer
704 | Gebäudemakler
794 | Gebäudemeister
934 | Gebäudereiniger
934 | Gebäudereinigerin
705 | Gebäudetaxator
482 | Gebäudeteileisolierer
792 | Gebäudewächter
354 | Gebildhandstickerin
354 | Gebildsticker
342 | Gebildweber
303 | Gebißmacher
305 | Gebläsemacher (Orgel)
543 | Gebläsemaschinist
314 | Gebrauchselektroniker
833 | Gebrauchsgrafiker (Fachschule)
833 | Gebrauchsgrafiker (Hochschule)
833 | Gebrauchsgrafikerin (Fachschule)
833 | Gebrauchsgrafikerin (Hochschule)
833 | Gebrauchsgraphiker
836 | Gebrauchswerber
836 | Gebrauchswerber (Ausstellungsgestalter)
836 | Gebrauchswerberin
838 | Gedächtniskünstler
838 | Gedankenleser
402 | Gedärmereiniger
071 | Gedingehauer
771 | Gedingerechner
071 | Gedingeschlepper
011 | Geestbauer
861 | Gefährdetenfürsorger
814 | Gefangenenaufsichtsbeamter
814 | Gefängnisaufseher
814 | Gefängnisbeamter
814 | Gefängnisdirektor
861 | Gefängnisfürsorger
814 | Gefängnisinspektor
891 | Gefängnispfarrer
814 | Gefängnissekretär
814 | Gefängniswachtmeister
212 | Geflechtmacher
212 | Geflechtstricker
402 | Geflügelausbeiner
021 | Geflügelfarmbesitzer
021 | Geflügelfarmer
021 | Geflügelfarmleiter
021 | Geflügelmäster
021 | Geflügelmeister
021 | Geflügelproduktionsmeister
021 | Geflügelproduktionsmeisterin
402 | Geflügelputzer
402 | Geflügelrupfer
402 | Geflügelschlächter
402 | Geflügelstecher
021 | Geflügelwart
021 | Geflügelwärter
032 | Geflügelzuchtbeamter
032 | Geflügelzuchtberater
021 | Geflügelzüchter
021 | Geflügelzuchtgehilfe
032 | Geflügelzuchtinstruktor
021 | Geflügelzuchtleiter
021 | Geflügelzuchtmeister
801 | Gefreiter
412 | Gefrierkonservierer
423 | Gefriertrockner
423 | Gefriertrocknungsmeister
251 | Gegenhalter, o.n.A.
771 | Gehaltsabrechner
781 | Gehaltsbuchführer
501 | Gehäusemacher (Tischler)
286 | Gehäusemontierer (Uhrmacher)
854 | Gehilfe // Krankenhaus-
753 | Gehilfe für Buchprüfung und Steuerberatung
772 | Gehilfe in landwirtschaftlichen Buchstellen
753 | Gehilfe in wirtschafts- und steuerberatenden Berufen
861 | Gehörlosendolmetscher
861 | Gehörlosenfürsorger
873 | Gehörlosenlehrer
305 | Geigenbauer
305 | Geigenbauerin
305 | Geigenbaumeister
305 | Geigenbaumeisterin
875 | Geigenlehrer
305 | Geigenmacher
305 | Geigenreparateur
162 | Geigenschachtelmacher
831 | Geiger
853 | Geisteskrankenpfleger
891 | Geistlicher
891 | Geistlicher Rat
872 | Geistlicher Studienassessor
872 | Geistlicher Studiendirektor
872 | Geistlicher Studienrat
872 | Geistlicher Studienreferendar
191 | Gekrätzmüller
191 | Gekrätzwärter
271 | Geländerschlosser
234 | Gelbbrenner
202 | Gelbgießer
202 | Gelbgießermeister
202 | Gelbgießermeisterin
201 | Gelbgußformer
202 | Gelbmetallgießer
691 | Geldanlageberater
706 | Geldauszahler
732 | Geldbriefträger
691 | Gelddisponent
706 | Geldeinheber
706 | Geldeinnehmer
706 | Gelderheber
704 | Geldmakler
601 | Geldschrankbauingenieur
272 | Geldschrankschlosser
743 | Geldschranktransporteur
744 | Geldtransportbegleiter
714 | Geldtransportfahrer
705 | Geldverleiher
773 | Geldwechsler
706 | Geldzähler
412 | Geleekocher
531 | Gelegenheitsarbeiter
937 | Geleisereiniger
373 | Gelenkeinleger
306 | Gelenkpuppenmacher
212 | Gelierer (Kabelhersteller)
833 | Gemäldekonservator
833 | Gemäldekopierer
833 | Gemälderestaurator
762 | Gemeindeamtmann
762 | Gemeindeamtsinspektor
762 | Gemeindeamtsrat
781 | Gemeindeangestellter, o.n.A.
784 | Gemeindearbeiter (Amtsgehilfe)
472 | Gemeindearbeiter (nicht Amtsgehilfe)
781 | Gemeindeassistent
603 | Gemeindebauamtmann
803 | Gemeindebauassistent
603 | Gemeindebauinspektor
623 | Gemeindebausekretär
781 | Gemeindebeamter, o.n.A.
784 | Gemeindebote
853 | Gemeindebruder
893 | Gemeindediakon
784 | Gemeindediener
762 | Gemeindedirektor
623 | Gemeindehauptbausekretär
781 | Gemeindehauptsekretär
781 | Gemeindehelfer (Bürofachkraft)
893 | Gemeindehelfer (Seelsorgehelfer)
762 | Gemeindeinspektor
773 | Gemeindekassenrendant
762 | Gemeindeoberamtsrat
603 | Gemeindeoberbauinspektor
623 | Gemeindeoberbausekretär
061 | Gemeindeoberförster
762 | Gemeindeoberinspektor
781 | Gemeindeobersekretär
762 | Gemeindepfleger (in Baden-Württemberg, nicht Fürsorger)
861 | Gemeindepfleger (in)
853 | Gemeindepfleger (Krankenpfleger)
781 | Gemeinderechner
893 | Gemeindereferent
061 | Gemeinderevierförster
853 | Gemeindeschwester (Krankenschwester)
861 | Gemeindeschwester (Sozialarbeiterin)
781 | Gemeindesekretär
411 | Gemeinschaftskoch
893 | Gemeinschaftspfleger (Seelsorgehelfer)
861 | Gemeinschaftspfleger (Sozialarbeiter)
891 | Gemeinschaftsprediger
131 | Gemengeeinleger
131 | Gemengemacher
131 | Gemengemischer
102 | Gemmenschneider
373 | Gemmer
632 | Gemmologe (nicht wissensschaftlicher)
883 | Gemmologe (wissenschaftlicher)
051 | Gemüsebauer
052 | Gemüsebauinspektor
412 | Gemüsedörrer
051 | Gemüsegärtner
521 | Gemüseklauber
411 | Gemüsekoch
412 | Gemüsekocher
412 | Gemüsekonservierer
412 | Gemüsepresser
412 | Gemüseputzer
412 | Gemüseschäler
521 | Gemüsesortierer
412 | Gemüsezubereiter
801 | Gendarmerieamtmann
801 | Gendarmeriedirektor
801 | Gendarmerieinspektor
801 | Gendarmeriekommissar
801 | Gendarmeriemeister
801 | Gendarmerierat
801 | Gendarmeriewachtmeister
882 | Genealoge
801 | General
693 | Generalagent (Krankenversicherung)
694 | Generalagent (nicht Krankenversicherung)
844 | Generalapotheker
841 | Generalarzt
751 | Generalbevollmächtigter
811 | Generalbundesanwalt
751 | Generaldirektor
823 | Generaldirektor und Professor (Museumsdirektor)
832 | Generalintendant
823 | Generalkonservator
762 | Generalkonsul
811 | Generallandesanwalt
762 | Generallandschaftsdirektor
762 | Generallandschaftssyndikus
801 | Generalleutnant
801 | Generalmajor
831 | Generalmusikdirektor
841 | Generaloberstabsarzt
763 | Generalsekretär (Partei, Verband)
811 | Generalstaatsanwalt
841 | Generalstabsarzt
891 | Generalsuperintendent
687 | Generalvertreter (nicht Bausparkassen, Versicherungen)
891 | Generalvikar
891 | Generalvikariatsrat
141 | Generatorarbeiter (Chemiebetriebswerker)
191 | Generatorarbeiter (Eisen-, Metallerzeuger)
121 | Generatorarbeiter (Keramiker)
121 | Generatorenbrenner (Kerambrenner)
548 | Generatorenheizer
541 | Generatormaschinist
883 | Genetiker
423 | Genossenschaftsbrenner
833 | Genremaler
883 | Gentechnologe
423 | Genußmittelkoster
521 | Genußmittelsortierer
611 | Geochemiker
604 | Geodät
883 | Geograph
605 | Geoingenieur (Geotechnik)
605 | Geoingenieurin (Geotechnik)
883 | Geologe
883 | Geologiedirektor
632 | Geologiefacharbeiter
632 | Geologiefacharbeiterin
604 | Geologieingenieur (Fachschule)
604 | Geologieingenieurin (Fachschule)
632 | Geologielaborant
883 | Geologieoberrat
883 | Geologierat
628 | Geologietechniker
628 | Geologietechnikerin
883 | Geologischer Sachverständiger
604 | Geometer
883 | Geoökologe
883 | Geophysiker
306 | Geoplastiker (Reliefmodellmacher)
306 | Geoplastikermeister
306 | Geoplastikermeisterin
883 | Geotechniker
883 | Geotechnikerin
744 | Gepäckabholer
744 | Gepäckarbeiter
744 | Gepäckaufseher
744 | Gepäckmeister
744 | Gepäckträger
794 | Gepruefter Greenkeeper
622 | Geprüfte Konstrukteurin Elektrotechnik
621 | Geprüfte Konstrukteurin Heizungs-, Klima- und Sanitärtechnik
627 | Geprüfte Konstrukteurin Holztechnik
623 | Geprüfte Konstrukteurin Stahl- und Metallbautechnik
051 | Geprüfte Kundenberaterin Gartenbau
629 | Geprüfte Meisterin für Lagerwirtschaft
805 | Geprüfte Thanatopraktikerin
622 | Geprüfter Konstrukteur Elektrotechnik
621 | Geprüfter Konstrukteur Heizungs-, Klima- und Sanitärtechnik
627 | Geprüfter Konstrukteur Holztechnik
621 | Geprüfter Konstrukteur Maschinen- und Anlagentechnik
623 | Geprüfter Konstrukteur Stahl- und Metallbautechnik
051 | Geprüfter Kundenberater Gartenbau
629 | Geprüfter Meister für Lagerwirtschaft
805 | Geprüfter Thanatopraktiker
192 | Geraderichter
931 | Geradezieher
741 | Geräteausgeber
774 | Gerätebediener (EDV)
314 | Geräteelektroniker
466 | Geräteführer (Brunnenbau)
134 | Geräteglasbläser
134 | Geräteglasmacher
621 | Geräteingenieur (Elektrogerätetechnik)
621 | Geräteingenieurin (Elektrogerätetechnik)
261 | Geräteklempner
601 | Gerätekonstrukteur (Ingenieur)
621 | Gerätekonstrukteur (nicht Ingenieur)
741 | Gerätelagerverwalter
243 | Gerätenieter
225 | Geräteschleifer
273 | Geräteschlosser
251 | Geräteschmied
261 | Gerätespengler
625 | Gerätesteiger
621 | Gerätetechniker
621 | Gerätetechnikerin
741 | Geräteverwalter
794 | Gerätewart
285 | Gerätezusammensetzer
261 | Gerätschaftsklempner
835 | Geräuschspezialist
371 | Gerber
371 | Gerbereiarbeiter
606 | Gerbereiingenieur (Fachschule)
606 | Gerbereiingenieurin (Fachschule)
627 | Gerbereitechniker
371 | Gerberhelfer
371 | Gerberin
371 | Gerbermeister
371 | Gerbermeisterin
371 | Gerblösungsbereiter
762 | Gerichtsamtmann
811 | Gerichtsassessor
781 | Gerichtsassistent
784 | Gerichtsdiener
811 | Gerichtsdirektor
781 | Gerichtshauptsekretär
784 | Gerichtshauptwachtmeister
762 | Gerichtsinspektor
762 | Gerichtsoberinspektor
781 | Gerichtsobersekretär
784 | Gerichtsoberwachtmeister
811 | Gerichtspräsident
811 | Gerichtsrat
811 | Gerichtsreferendar
781 | Gerichtssekretär
814 | Gerichtsvollzieher
811 | Gerichtsvorstand (Richter)
784 | Gerichtswachtmeister
882 | Germanist
841 | Gerontologe
881 | Gerontologe (Sozialwissenschaftler)
881 | Gerontologin (Sozialwissenschaftlerin)
881 | Geronto-Psychologe
881 | Geronto-Soziologe
881 | Geronto-Soziologin
861 | Gerontotherapeut
432 | Gerstenflockenmacher
423 | Gerstenputzer
432 | Gerstenstampfer
453 | Gerüst- und Schalungsbauer
453 | Gerüst- und Schalungsbauerin
453 | Gerüstaufrichter
453 | Gerüstbauer
453 | Gerüstbauerhelfer
453 | Gerüstbauhelfer
453 | Gerüstbau-Kolonnenführer
453 | Gerüster
192 | Gerüstewärter
453 | Gerüstmonteur
453 | Gerüstpolier
453 | Gerüstschlosser
453 | Gerüstverleiher (Gerüstbauer)
705 | Gerüstverleiher (nicht Gerüstbauer)
873 | Gesamtschuldirektor
873 | Gesamtschulrektor
761 | Gesandter
762 | Gesandtschaftsrat
762 | Gesandtschaftssekretär
875 | Gesanglehrer
875 | Gesangpädagoge
832 | Gesangskomiker
832 | Gesangssolist
751 | Geschäftsbereichsleiter
163 | Geschäftsbücherbuchbinder
794 | Geschäftsdiener
762 | Geschäftsführender Direktor (öffentliche Verwaltung)
762 | Geschäftsführendes Vorstandsmitglied (Verwaltung)
031 | Geschäftsführer (bei Herdbuchgesellschaften)
751 | Geschäftsführer (Geschäftsleiter, -bereichsleiter)
763 | Geschäftsführer (Partei, Verband)
762 | Geschäftsführer (Verwaltung)
794 | Geschäftsgänger (Haus-, Gewerbediener)
681 | Geschäftsinhaber (sofern nicht in anderen Berufen)
352 | Geschäftskleidernäher
751 | Geschäftsleiter
687 | Geschäftsreisender
782 | Geschäftsstenograph
705 | Geschäftsvermittler
833 | Geschichtsmaler
235 | Geschirraufträger (Metalloberflächenveredler)
182 | Geschirrdrechsler
341 | Geschirreiher (Webvorbereiter)
933 | Geschirreiniger
235 | Geschirremaillierer
242 | Geschirrflicker (Löter)
041 | Geschirrführer (Landarbeiter)
715 | Geschirrführer (nicht Landarbeiter)
121 | Geschirrhafner
121 | Geschirrkeramformer
151 | Geschirrmacher (Kunststoff)
374 | Geschirrmacher (Sattler)
341 | Geschirrmacher (Webvorbereiter)
933 | Geschirrputzer
374 | Geschirrsattler
273 | Geschirrschlosser
933 | Geschirrspüler
121 | Geschirrtöpfer
705 | Geschirrverleiher
933 | Geschirrwäscher
861 | Geschlechtskrankenfürsorger
302 | Geschmeidemacher
302 | Geschmeidezurichter
921 | Gesellschafterin
832 | Gesellschaftstänzer
291 | Gesenkbauer
291 | Gesenkgraveur
291 | Gesenkschlosser
251 | Gesenkschmied
251 | Gesenkschmiedemeister
251 | Gesenkschmiedemeisterin
071 | Gesenkwärter (Bergmann)
121 | Gesimsformer (Baukeramikformer)
041 | Gespannführer (Landarbeiter)
715 | Gespannführer (nicht Landarbeiter)
713 | Gespannhofmeister
041 | Gespannmeister
191 | Gespannplattenmacher
833 | Gestalter (Künstler)
703 | Gestalter (Werbefachmann)
622 | Gestaltungstechniker (Elektrofach)
621 | Gestaltungstechniker (nicht Elektrofach)
635 | Gestaltungstechnische Assistentin
635 | Gestaltungstechnischer Assistent
071 | Gestängeleger
081 | Gesteinsbohrer
091 | Gesteinsfeinmüller
071 | Gesteinshauer (Bergmann)
081 | Gesteinshauer (Steinbrecher)
606 | Gesteinshütteningenieur
091 | Gesteinsmahler
091 | Gesteinsmüller
275 | Gestellbauer (Schlosser)
503 | Gestellbauer (Stellmacher)
501 | Gestellbauer (Tischler)
275 | Gestellbauschlosser
183 | Gestellmacher (Schirm-, Stockmacher)
275 | Gestellmacher (Schlosser)
503 | Gestellmacher (Stellmacher)
501 | Gestellmacher (Tischler)
275 | Gestellschlosser
044 | Gestütsassistent
044 | Gestütsaufseher
031 | Gestütsbeamter
044 | Gestütsbereiter
031 | Gestütsbuchführer
021 | Gestütsdirektor
044 | Gestütsgehilfe
044 | Gestütshauptwärter
044 | Gestütshilfswärter
044 | Gestütshofmeister
021 | Gestütsinhaber
031 | Gestütsinspektor
021 | Gestütslehrling
021 | Gestütsleiter
031 | Gestütsmeister
044 | Gestütsoberwärter
762 | Gestütsrendant
251 | Gestütsschmied
781 | Gestütssekretär
031 | Gestütsverwalter
021 | Gestütsvorsteher
044 | Gestütswart
044 | Gestütswärter
861 | Gesundheitsamtsinspektor
628 | Gesundheitsassistent
861 | Gesundheitsassistentin
861 | Gesundheitsaufseher
861 | Gesundheitsaufseherin
861 | Gesundheitsberater (nicht Arzt oder Heilpraktiker)
861 | Gesundheitserzieher
861 | Gesundheitserzieherischer Assistent
861 | Gesundheitsfürsorger
861 | Gesundheitshauptsekretär
607 | Gesundheitsingenieur
607 | Gesundheitsinspektor
861 | Gesundheitskontrolleur
874 | Gesundheitslehrer
874 | Gesundheitslehrerin
861 | Gesundheitsobersekretär
874 | Gesundheitspädagoge
874 | Gesundheitspädagogin
861 | Gesundheitspfleger
861 | Gesundheitssekretär
628 | Gesundheitstechniker
877 | Gesundheitstrainer
877 | Gesundheitstrainerin
881 | Gesundheitswissenschaftler
881 | Gesundheitswissenschaftlerin
121 | Getbrenner
522 | Getränkeabfüllmeister
522 | Getränkeabfüllmeisterin
913 | Getränkeabgeber
913 | Getränkeausgeber
423 | Getränkehersteller
423 | Getränkeherstellerhelfer
606 | Getränkeingenieur
937 | Getränkeleitungsreiniger
913 | Getränkemädchen
423 | Getränkemaschinenbediener
423 | Getränkemaschinensteuerer
913 | Getränkemixer
627 | Getränketechniker
606 | Getränketechnologe
432 | Getreide- und Sägemüller
744 | Getreidebodenarbeiter
423 | Getreidebrenner
423 | Getreidedämpfer
432 | Getreidefacharbeiter
432 | Getreidefacharbeiterin
701 | Getreidehalleninhaber
701 | Getreidehausinhaber
701 | Getreidekontrolleur
522 | Getreidemesser
432 | Getreidemüller
432 | Getreideputzer
356 | Getreidesackmacher
356 | Getreidesacknäher
701 | Getreidesiloinhaber
701 | Getreidespeicherverwalter
744 | Getreideträger
432 | Getreidetrieur
522 | Getreidewäger
432 | Getreidewäscher
744 | Getreidewerfer
522 | Getreidewieger
011 | Getreidewirtschaftsmeister
011 | Getreidewirtschaftsmeisterin
273 | Getriebeschlosser
836 | Gewandmeister
835 | Gewandmeister (Kostümbildner)
836 | Gewandmeisterin
803 | Gewässerschutzbeauftragter
361 | Gewebefärber
512 | Gewebelackierer
342 | Gewebeprüfer
212 | Geweberohrwickler
112 | Gewebeschneider und -bieger
284 | Gewehreinrichter
284 | Gewehreinsetzer
231 | Gewehrfeinpolierer
232 | Gewehrgraveur
182 | Gewehrschäfter
182 | Gewehrschäfteschneider
284 | Gewehrschloßmacher
182 | Geweihknopfmacher
803 | Gewerbeamtmann
803 | Gewerbeamtsinspektor
803 | Gewerbeamtsrat
803 | Gewerbeassessor
803 | Gewerbeassistent
803 | Gewerbeaufseher
803 | Gewerbeaufsichtsangestellter
803 | Gewerbeaufsichtsassessor
803 | Gewerbeaufsichtsbeamter
611 | Gewerbeaufsichtschemiker
803 | Gewerbeaufsichtsrat
803 | Gewerbeaufsichtsreferendar
803 | Gewerbeaufsichtssekretär
794 | Gewerbediener
803 | Gewerbedirektor
682 | Gewerbegehilfin im Bäckerhandwerk
682 | Gewerbegehilfin im Färber- und Chemischreinigerhandwerk
682 | Gewerbegehilfin im Fleischerhandwerk
682 | Gewerbegehilfin im Konditorhandwerk
682 | Gewerbegehilfin, o.n.A.
811 | Gewerbegerichtsrat
803 | Gewerbehauptkommissar
803 | Gewerbehauptmeister
803 | Gewerbehauptsekretär
803 | Gewerbehauptwachtmeister
803 | Gewerbeinspektionsassistent
803 | Gewerbeinspektor
803 | Gewerbekommissar
803 | Gewerbekontrolleur
874 | Gewerbelehrer
841 | Gewerbemedizinaldirektor
841 | Gewerbemedizinaloberrat
841 | Gewerbemedizinalrat
803 | Gewerbemeister
803 | Gewerbeoberamtsrat
803 | Gewerbeoberinspektor
803 | Gewerbeoberkommissar
841 | Gewerbeobermedizinalrat
803 | Gewerbeobermeister
803 | Gewerbeoberrat
803 | Gewerbeobersekretär
803 | Gewerbepolizeiassistent
803 | Gewerbepolizeibeamter
803 | Gewerbepolizeihauptsekretär
803 | Gewerbepolizeiobersekretär
803 | Gewerbepolizeisekretär
803 | Gewerberat
874 | Gewerbeschuldirektor
874 | Gewerbeschullehrer
762 | Gewerbeschulrat (außer in Baden-Württemberg)
874 | Gewerbeschulrat (nur in Baden-Württemberg)
803 | Gewerbesekretär
874 | Gewerbestudiendirektor
874 | Gewerbestudienrat
874 | Gewerblicher Fachlehrer an Berufsschulen
781 | Gewerkschaftsangestellter, o.n.A.
763 | Gewerkschaftsfunktionär
763 | Gewerkschaftssekretär
143 | Gewichtschneider (Reifenhersteller)
213 | Gewindedrücker
222 | Gewindefräser
225 | Gewindeschleifer
221 | Gewindeschneider (Dreher)
135 | Gewindeschneider (Glasverformer)
192 | Gewindewalzer
082 | Gewinner von Mineralerden
392 | Gewürzbäcker
432 | Gewürzmüller
011 | Gewürzpflanzenanbauer
741 | Gezäheausgeber
251 | Gezäheschmied
191 | Gichtarbeiter
191 | Gichtaufseher
191 | Gichteinlasser
191 | Gichteinsetzer
191 | Gichtenwieger
191 | Gichtenzieher
191 | Gichter
191 | Gichtmeister
191 | Gichtsetzer
191 | Gichtverwieger
141 | Gießer (Chemiebetriebswerker)
191 | Gießer (Eisen-, Metallerzeuger, Schmelzer)
202 | Gießer (Formgießer)
121 | Gießer (Keramformer)
306 | Gießer (Puppen-, Werbefiguren-, Spieltiermacher)
202 | Gießereifacharbeiter
202 | Gießereifacharbeiterin
203 | Gießereihilfsarbeiter
605 | Gießereiingenieur
203 | Gießereijungwerker
202 | Gießereimechaniker
191 | Gießereimechaniker - Fachrichtung Druck und Kokillenguß
201 | Gießereimechaniker - Fachrichtung Handformguß
201 | Gießereimechaniker - Fachrichtung Maschinenformguß
202 | Gießereimechaniker, o.n.A.
251 | Gießereischmied
625 | Gießereitechniker
203 | Gießereiwerker
203 | Gießerhelfer
191 | Gießgrubenmann
937 | Gießgrubenreiniger
131 | Gießhafenfüller
141 | Gießkesselarbeiter
191 | Gießkranführer
202 | Gießmaschinenarbeiter
202 | Gießmaschinenbediener
191 | Gießmaschinenführer (Eisen-, Metallerzeuger, Schmelzer)
202 | Gießmaschinenführer (Formgießer)
191 | Gießmaschinist
133 | Gießmeister (Flachglasmacher)
133 | Gießtischarbeiter (Flachglasmacher)
351 | Giletschneider
331 | Gillspinner
346 | Gimpenmacher
306 | Gipsabdruckmacher (Orthopädie)
101 | Gipsbildhauer (Steinbearbeiter)
481 | Gipsbildhauer (Stukkateur)
081 | Gipsbrecher
091 | Gipsbrenner
112 | Gipsdielenmacher
112 | Gipsdieler
481 | Gipser (Stukkateur)
511 | Gipser (Weißbinder)
121 | Gipsformengießer
201 | Gipsformer
112 | Gipsgießer (Formsteinhersteller)
306 | Gipsgießer, o.n.A.
091 | Gipskocher
441 | Gipsmaurer
091 | Gipsmüller
112 | Gipsplattenmacher
481 | Gipsplattenverleger
121 | Gipsretuscheur
112 | Gipsstampfer
481 | Gipsstukkateur
112 | Gipswändemacher
091 | Gipswerkarbeiter
832 | Girl
305 | Gitarrenbauer
305 | Gitarrenmacher
831 | Gitarrenspieler
271 | Gitterschlosser
251 | Gitterschmied
212 | Gitterstricker
371 | Glacegerber
371 | Glacelederfärber
371 | Glaceledergerber
392 | Glacier
931 | Glanzbügler
371 | Glänzer (Lederhersteller)
376 | Glänzer (Lederverarbeiter)
231 | Glänzer (Metallpolierer)
362 | Glänzer (Textilausrüster)
931 | Glanzplätter
371 | Glanzstößer
931 | Glanzwäscher
934 | Glas- und Gebäudereiniger
833 | Glas- und Keramikgestalter (Fachschule)
833 | Glas- und Keramikgestalter (Hochschule)
833 | Glas- und Keramikgestalterin (Fachschule)
833 | Glas- und Keramikgestalterin (Hochschule)
514 | Glas- und Kerammaler
514 | Glas- und Kerammalerin
514 | Glas- und Porzellanmaler
514 | Glas- und Porzellanmalerin
133 | Glasabnehmer
132 | Glasanfänger
132 | Glasanhefter
134 | Glasapparatebauer
134 | Glasapparatebauerin
134 | Glasapparatebläser
134 | Glasapparatebläsermeister
134 | Glasapparatebläsermeisterin
135 | Glasapparatefeinschleifer
135 | Glasapparatefeinschleifermeister
135 | Glasapparatefeinschleifermeisterin
632 | Glasapparatejustierer
135 | Glasapparateschleifer
135 | Glasätzer
134 | Glasaugenmacher für Menschenaugen
134 | Glasaugenmachermeister
134 | Glasaugenmachermeisterin
133 | Glasautomatenoperator (Flachglasmacher)
132 | Glasautomatenoperator (Hohlglasmacher)
132 | Glasautomatenoperator, o.n.A.
485 | Glasbaumonteur
135 | Glasbearbeiter
514 | Glasbedrucker
135 | Glasbeleger
514 | Glasbemalapparatebediener
514 | Glasbemaler
133 | Glasbeschauer
135 | Glasbieger
133 | Glasbläser (Flachglasmacher)
132 | Glasbläser (Hohlglasmacher)
134 | Glasbläser vor der Lampe
132 | Glasbläsermeister
134 | Glasbläsermeister zur Herstellung v. figürlichem Spielzeug
132 | Glasbläsermeisterin
134 | Glasbläsermeisterin zur Herstellung v. figürlichem Spielzeug
134 | Glasblumenmacher
135 | Glasbohrer
485 | Glasdachmonteur
135 | Glasdreher
135 | Glasdrucker
514 | Glasdruckmaler
632 | Glaseicher
132 | Glaseinbläser
133 | Glaseinträger (Flachglasmacher)
132 | Glaseinträger (Hohlglasmacher)
485 | Glaser
485 | Glaser und Einrahmer
485 | Glaserhelfer
485 | Glaserin
933 | Gläserputzer
933 | Gläserspüler
133 | Glaserwärmer
111 | Glaseur
132 | Glasfacharbeiter
132 | Glasfacharbeiterin
135 | Glasfadenweber
135 | Glasfärber
135 | Glasfeinschleifer
134 | Glasfigurenbläser
273 | Glasformenschlosser
135 | Glasformer
135 | Glasfräser
135 | Glasfrottierer
131 | Glasgemengemacher
833 | Glasgestalter
833 | Glasgestalter (nicht Glasbläser) (Fachschule)
833 | Glasgestalterin (nicht Glasbläser) (Fachschule)
833 | Glasgestaltermeister
833 | Glasgestaltermeisterin
133 | Glasgießer
133 | Glasgießmaschinensteuerer
135 | Glasgraveur
135 | Glasgraveurin
135 | Glasgraveurmeister
135 | Glasgraveurmeisterin
135 | Glasguillocheur
135 | Glashärter
135 | Glashobler
606 | Glashütteningenieur
627 | Glashüttentechniker
121 | Glasierer (Keramiker)
512 | Glasierer (Maler)
606 | Glasingenieur
606 | Glasingenieur (Fachschule)
606 | Glasingenieurin (Fachschule)
632 | Glasinstrumentenjustierer
134 | Glasinstrumentenmacher
627 | Glasinstrumententechniker
744 | Glaskarrenführer
135 | Glasknopfmacher
132 | Glaskolbenbläser
212 | Glaskopfnadelmacher
134 | Glaskugelmacher
135 | Glaskugler
132 | Glaskühlofensteuerer (Hohlglasmacher)
133 | Glaskühlofenwärter (Flachglasmacher)
134 | Glaskunstaugenmacher
134 | Glaskünstler
135 | Glaskurzwarenfeinschleifer
132 | Glasmacher
134 | Glasmacher (Glasbläser vor der Lampe)
133 | Glasmacher, o.n.A.
132 | Glasmacherin
514 | Glasmaler
514 | Glasmalermeister
514 | Glasmalermeisterin
833 | Glasmalerzeichner
131 | Glasmassehersteller
131 | Glasmasseherstellerhelfer
131 | Glasmasseschmelzofensteuerer
135 | Glasmatteur
441 | Glasmaurer
632 | Glasmeßapparatejustierer
134 | Glasmodelleur
483 | Glasmosaikmacher
483 | Glasmosaiksetzer
833 | Glasmosaikzeichner
133 | Glasnachseher (Flachglas)
135 | Glasoptiker
164 | Glaspapiermacher
135 | Glasperlenfärber
135 | Glasperlenmacher
135 | Glaspolierer
135 | Glaspresser
133 | Glasraffineur
934 | Glasreiniger
135 | Glasrohrbieger
132 | Glasröhrenmacher
132 | Glasröhrenzieher
937 | Glasrohrputzer
135 | Glasrohrzieher
135 | Glassäger
082 | Glassandgräber
132 | Glassäumer
132 | Glasscherer
135 | Glasschleifer
135 | Glasschleifer und Glasätzer
135 | Glasschleiferin und Glasätzerin
131 | Glasschmelzer
111 | Glasschmelzhafenmacher
131 | Glasschmelzofenbediener
135 | Glasschmuckmacher
135 | Glasschneider
632 | Glasschreiber
135 | Glasschrubber
133 | Glasschürer
521 | Glassortierer
135 | Glasspinner
135 | Glassprenger
135 | Glasspritzer
514 | Glasspritzmaler
441 | Glassteinmaurer
133 | Glasstrecker
627 | Glastechniker
629 | Glastechnikmeister
629 | Glastechnikmeisterin
131 | Glasumschmelzer
121 | Glasurarbeiter
633 | Glasurlaborant
121 | Glasurmacher
514 | Glasurmaler
121 | Glasurmassemacher
091 | Glasurmüller
121 | Glasurspritzer
629 | Glasverarbeitungsmeister
629 | Glasverarbeitungsmeisterin
135 | Glasveredler
514 | Glasvergolder
514 | Glasversilberer
135 | Glaswachser
133 | Glaswalzmaschinensteuerer
514 | Glaswarenbemaler
934 | Glaswäscher
356 | Glaswattestepper
132 | Glaswerker
135 | Glaswollemacher
135 | Glaswolleweber
833 | Glaszeichner
133 | Glaszieher
133 | Glasziehmaschinensteuerer
135 | Glasziseleur
931 | Glätter (Bügler)
135 | Glätter (Glasschleifer, -polierer)
376 | Glätter (Lederbekleidungshersteller)
371 | Glätter (Lederhersteller)
161 | Glätter (Papierhersteller)
373 | Glätter (Schuhwarenhersteller)
362 | Glätter (Textilveredler)
201 | Glattformer
135 | Glattmacher
161 | Glättmaschinenführer
481 | Glattstreicher
342 | Glattweber
883 | Glaziologe
134 | Gleichrichterglasbläser
813 | Gleichstellungsbeauftragte
463 | Gleisbauarbeiter
463 | Gleisbauer
463 | Gleisbauerhelfer
463 | Gleisbaufacharbeiter
463 | Gleisbaufacharbeiterin
463 | Gleisbaumaschinenmeister
463 | Gleisbaumaschinenmeisterin
463 | Gleisbaupolier
463 | Gleisleger
463 | Gleismeister
937 | Gleisreiniger
463 | Gleisstopfmaschinenarbeiter
463 | Gleisstopfmaschinenführer
463 | Gleiswart (Rottenführer)
463 | Gleiswerker
356 | Gleitbänderaufnäher
726 | Gleitschirmpilot
174 | Glimmerdrucker
101 | Glimmerkleber
101 | Glimmerleger
101 | Glimmerspalter
101 | Glimmerstanzer
321 | Glimmlampenarbeiter
321 | Glimmlampenhersteller
221 | Glockendreher
201 | Glockenformer
202 | Glockengießer
202 | Glockengießerin
202 | Glockengießermeister
202 | Glockengießermeisterin
201 | Glockengußformer
203 | Glockengußputzer
893 | Glöckner
705 | Glücksbudenbesitzer
321 | Glühbirnenarbeiter
132 | Glühbirnenkolbenmacher
121 | Glüher (Kerambrenner)
233 | Glüher (Metallvergüter)
251 | Glüher (Schmiedehelfer)
192 | Glüher (Walzer)
121 | Glühfüller
132 | Glühkolbenmacher
321 | Glühlampenarbeiter
132 | Glühlampenbläser
321 | Glühlampenhersteller
321 | Glühlampenmontierer
321 | Glühlampenregenerierer
548 | Glühofenheizer
141 | Glühstrumpfpräparierer
344 | Glühstrumpfwirker
354 | Gobelinsticker
342 | Gobelinstopfer
342 | Gobelinweber
832 | Go-Go-Girl
302 | Gold- und Silberschmied
302 | Gold-, Silber- und Aluminiumschläger
302 | Gold-, Silber- und Aluminiumschlägerin
302 | Gold-, Silber- und Aluminiumschlägermeister
302 | Gold-, Silber- und Aluminiumschlägermeisterin
163 | Goldaufleger (Buchbinder)
235 | Goldaufleger (Metalloberflächenveredler)
164 | Goldaufpräger
163 | Goldaufträger
302 | Goldbeschneider
302 | Goldblattschläger
346 | Goldbortenmacher
212 | Golddrahtklöppler
212 | Golddrahtspinner
212 | Golddrahtstricker
212 | Golddrahtweber
212 | Golddrahtwirker
193 | Golddrahtzieher
291 | Golddruckgraveur
234 | Goldfärber
225 | Goldfederschleifer
302 | Goldfiligranmacher
232 | Goldgraveur
212 | Goldklöppler
513 | Goldleistenarbeiter
514 | Goldmaler (Glasmaler, Kerammaler)
235 | Goldplattierer
302 | Goldplättleinschläger
346 | Goldposamentierer
164 | Goldpräger
514 | Goldränderer
705 | Goldschätzer
302 | Goldschläger
225 | Goldschleifer
302 | Goldschmied
302 | Goldschmied (Handwerk)
302 | Goldschmied (Industrie)
302 | Goldschmied und Uhrmacher
302 | Goldschmiedemeister
302 | Goldschmiedemeisterin
302 | Goldschmiedin (Handwerk)
302 | Goldschmiedin (Industrie)
163 | Goldschnittmacher
212 | Goldspinner
232 | Goldstecher
354 | Goldsticker
212 | Goldstricker
235 | Goldtauschierer
346 | Goldtressenmacher
091 | Goldwäscher
212 | Goldweber
212 | Goldwirker
794 | Golfjunge
876 | Golflehrer
713 | Gondelschaffner
471 | Grabarbeiter
705 | Grabbitter
471 | Grabenarbeiter
465 | Grabenräumarbeiter
545 | Grabenziehmaschinenführer
471 | Grabmacher
101 | Grabmalhauer
101 | Grabsteingraveur
101 | Grabsteinhauer
101 | Grabsteinschleifer
628 | Grabungstechniker
183 | Gradbinder
545 | Graderfahrer
091 | Gradierer (Salinenarbeiter)
091 | Gradierwerkarbeiter
833 | Grafik-Design-Assistent
833 | Grafiker (Hochschule)
833 | Grafikerin (Hochschule)
285 | Grammophonmechaniker
102 | Granatsteinbohrer
102 | Granatsteinschleifer
102 | Granatsteinschneider
082 | Grandfischer
082 | Grandschöpfer
091 | Grandsieber
081 | Granithauer
101 | Granitschleifer
101 | Granitsteinmetz
141 | Granulierer (Chemiebetriebswerker)
091 | Granulierer (Mineralaufbereiter)
433 | Granulierer (Zuckerhersteller)
833 | Graphik-Designer
833 | Graphiker
177 | Graphischer Hilfsarbeiter
833 | Graphischer Zeichner
141 | Graphitarbeiter
082 | Graphitgewinnungsarbeiter
111 | Graphittiegler
881 | Graphologe
357 | Gräsermacher
202 | Graugießer
201 | Graugußformer
432 | Graupenmüller
432 | Graupner
232 | Graveur
232 | Graveur (Flachgraveur)
135 | Graveur (Glasgraveur)
376 | Graveur (Lederverarbeiter)
291 | Graveur (Stahlformengraveur)
232 | Graveurhelfer
232 | Graveurin
232 | Graveurmeister
232 | Graveurmeisterin
232 | Gravierer
232 | Graviermaschinenbediener
232 | Graviermaschineneinrichter
174 | Gravürendrucker
545 | Greifbaggerführer
544 | Greiferführer
544 | Greifermaschinist
742 | Greiferstapler
801 | Grenadier
781 | Grenzaufsichtsbeamter
801 | Grenzjäger i. BGS
801 | Grenzpolizist
801 | Grenzschutzoffizier
801 | Grenzschutz-Offizieranwärter
841 | Grenzschutzsanitätsoffizier
801 | Grenzschutzunterführer
801 | Grenzschutzvollzugsbeamter
801 | Grenzschutzwachtmeister
701 | Grenzspediteur
101 | Grenzsteinhauer
101 | Grenzsteinmacher
461 | Grenzsteinsetzer
801 | Grenztruppjäger i. BGS
432 | Grießputzer
183 | Griffassoneur
305 | Griffbrettmacher
101 | Griffelmacher
101 | Griffelspitzer
164 | Griffpräger
411 | Grillardin
411 | Griller
411 | Grilleur
411 | Grillkoch
101 | Grobbossierer
193 | Grobdrahtzieher
221 | Grobdreher
331 | Grobflyer
301 | Grobgürtler
111 | Grobkeramwerker
111 | Grobkeramwerkerin
374 | Groblederwarenhersteller
285 | Grobmechaniker
352 | Grobnäher (Oberbekleidungsnäher)
353 | Grobnäher (Wäschenäher)
243 | Grobnieter
251 | Grobpresser
374 | Grobsattler
225 | Grobschleifer
251 | Grobschmied
331 | Grobspinner
511 | Grobtüncher
192 | Grobwalzer
251 | Grobzeugschmied
193 | Grobzieher
681 | Groß- und Außenhandelskaufmann
221 | Großbankdreher
503 | Großbinder
224 | Großbohrer
503 | Großböttcher
466 | Großbrunnenbauer
891 | Großdechant
221 | Großdreher
201 | Großformer
222 | Großfräser
202 | Großgießer
132 | Großglasmacher
132 | Großglaspresser
681 | Großhandelskaufmann (nicht Buchhändler, Verlagskaufmann, Drogist)
681 | Großhändler (nicht Buchhändler, Verlagskaufmann, Drogist)
223 | Großhobler
681 | Grossist (nicht Buchhändler, Verlagskaufmann, Drogist)
504 | Großkahnbauer
184 | Großkorbflechter
411 | Großküchenkoch
402 | Großkuttler
071 | Großlochbohrer
354 | Großmaschinensticker
243 | Großnieter
101 | Großpflasterschläger
251 | Großpresser
401 | Großschlächter
302 | Großsilberarbeiter
211 | Großstanzer
223 | Großstoßer
201 | Großstückformer
351 | Großstückschneider
351 | Großteilschneider
044 | Großtierpfleger
021 | Großtierzüchter (nicht Landwirt)
286 | Großuhrenmacher
021 | Großviehzüchter (nicht Landwirt)
503 | Großwagner
225 | Großwellenschleifer
222 | Großzahner
702 | Groundhostess
702 | Ground-Stewardess
081 | Grubenaufseher
471 | Grubenauswerfer
625 | Grubenbetriebsführer
311 | Grubenelektriker
629 | Grubenfahrhauer
371 | Grubengerber
062 | Grubenholzarbeiter
181 | Grubenholzschneider
605 | Grubeninspektor
803 | Grubenkontrolleur
544 | Grubenkranmaschinist
071 | Grubenlehrling
711 | Grubenlokführer
191 | Grubenmann
441 | Grubenmaurer
081 | Grubenmeister
625 | Grubenoberbeamter (Steiger)
471 | Grubenschaufler
274 | Grubenschlosser
625 | Grubensteiger
071 | Grubenzieher
071 | Grubenzimmermann
051 | Grünanlagenmeister
051 | Grünanlagenmeisterin
184 | Grünarbeiter (Korbmacher)
471 | Grundarbeiter
704 | Grundbesitzmakler
811 | Grundbuchrichter
143 | Grundierer (Gummiwerker)
371 | Grundierer (Lederfärber)
511 | Grundierer (Maler)
175 | Grundierer (Tapetendrucker)
357 | Grundierer (Textilschmuckmacher)
512 | Grundierer (Warenbemaler)
513 | Grundpolierer
873 | Grundschullehrer
781 | Grundstücks- und Wohnungswirtschaftskaufmann
704 | Grundstücksmakler
704 | Grundstücksmaklergehilfe
704 | Grundstücksverwalter
792 | Grundstückswächter
833 | Grundtupfer
052 | Grünlandtechniker
052 | Grünlandtechnikerin
053 | Grünzeugbinder
861 | Gruppenaufseher (Sozialarbeiter)
862 | Gruppenerzieher
411 | Gruppenkoch
871 | Gruppenseminarleiter
832 | Gruppentänzer
432 | Grützemüller
432 | Grützepresser
432 | Grützer
432 | Grützner
891 | Guardian
232 | Guillocheur (Flachgraveur, Ziseleur)
135 | Guillocheur (Glasgraveur)
305 | Guitarrenbauer
305 | Guitarrenmacher
151 | Gummi- und Kunststoffauskleider
151 | Gummi- und Kunststoffauskleiderin
212 | Gummiaderarbeiter
143 | Gummiarbeiter
143 | Gummiballmacher
143 | Gummiballonarbeiter
342 | Gummibandweber
344 | Gummibandwirker
512 | Gummibemaler
143 | Gummibetriebsfachwerker
143 | Gummibetriebshilfsarbeiter
143 | Gummibetriebshilfswerker
143 | Gummibetriebsjungwerker
143 | Gummibetriebswerker
143 | Gummibohrer
182 | Gummidrechsler
143 | Gummidreher
172 | Gummidruckplattenhersteller
143 | Gummierer (Gummiwerker)
164 | Gummierer (Papierverarbeiter)
362 | Gummierer (Textilausrüster)
143 | Gummifädenhaspler
143 | Gummifeiler
143 | Gummifräser
143 | Gummiheizer
143 | Gummihersteller
143 | Gummikalanderführer
143 | Gummikleber
143 | Gummikneter
143 | Gummimahler
512 | Gummimaler
352 | Gummimantelhersteller
352 | Gummimantelkleber
352 | Gummimantelnäher
143 | Gummimischer
143 | Gummiplattenhersteller
212 | Gummipressenarbeiter (Kabelhersteller)
143 | Gummipresser (Gummiwerker)
212 | Gummipresser (Kabelhersteller)
143 | Gummiraffinierer
143 | Gummireifenschneider
144 | Gummireparateur
144 | Gummischlauchflicker
143 | Gummischlauchmacher
143 | Gummischlauchwickler
143 | Gummischleifer
143 | Gummischneider
143 | Gummischuhhersteller
143 | Gummispalter
143 | Gummispielwarenmacher
143 | Gummistanzer
172 | Gummistempelhersteller
172 | Gummistempelmacher
172 | Gummistereotypeur
143 | Gummistrangmaschinenführer
143 | Gummistreicher
344 | Gummistricker
344 | Gummistrumpfstricker
344 | Gummistrumpfstricker (in)
344 | Gummistrumpfstrickerin
344 | Gummistrumpfwirker
143 | Gummitaucher
143 | Gummiumkleider
346 | Gummiumspinner
143 | Gummiverarbeiter
143 | Gummivorwärmer
143 | Gummiwalzer
143 | Gummiwarenarbeiter
143 | Gummiwäscher
342 | Gummiweber
143 | Gummiwerker
344 | Gummiwirker
143 | Gummizuschneider
412 | Gurkeneinleger
342 | Gurtenweber
492 | Gurter
301 | Gürtler
301 | Gürtler und Metalldrücker
301 | Gürtlerin
301 | Gürtlerin und Metalldrückerin
301 | Gürtlermeister
301 | Gürtlermeisterin
301 | Gürtler-und Metalldrückermeister
301 | Gürtler-und Metalldrückermeisterin
462 | Gußasphaltierer
462 | Gußasphaltkocher
462 | Gußasphaltleger
462 | Gußasphaltspachtler
203 | Gußbestoßer
301 | Gußblattbinder
235 | Gußemaillierer
203 | Gußfeiler
133 | Gußgehilfe (Flachglasmacher)
203 | Gußkontrolleur
203 | Gußnachseher
203 | Gußprüfer
203 | Gußputzer
203 | Gußsäger
225 | Gußschleifer
151 | Gußspritzer (Kunststoffverarbeiter)
202 | Gußspritzer (Metall)
202 | Gußstahlglockengießer
232 | Gußziseleur
521 | Gütekontrollmeister
521 | Gütekontrollmeisterin
521 | Güteprüfer
744 | Güterabfertigungsarbeiter
705 | Güteragent
041 | Güteraufseher (Landarbeiter)
011 | Güteraufseher (Landwirt)
744 | Güteraufseher (Transportwerker)
744 | Güterbodenarbeiter
522 | Güterbodengutausbesserer
744 | Güterbodenschaffner
011 | Güterdirektor
705 | Güterhandelsagent
031 | Güterinspektor
704 | Gütermakler
522 | Gütermesser
744 | Güterschaffner
705 | Gütertaxator
705 | Gütervermittler
031 | Güterverwalter
503 | Güterwagenstellmacher
522 | Güterwäger
712 | Güterzugschaffner
031 | Gutsadministrator
041 | Gutsarbeiter
041 | Gutsaufseher
031 | Gutsbeamter
011 | Gutsbesitzer
423 | Gutsbrenner
706 | Gutscheinverkäufer
011 | Gutsdirektor
051 | Gutsgärtner
031 | Gutsinspektor
431 | Gutsmeier
011 | Gutspächter
772 | Gutsrendant
772 | Gutsrentmeister
251 | Gutsschmied
772 | Gutssekretär
031 | Gutsverwalter
143 | Guttaperchamacher
794 | Gymnasialdiener
872 | Gymnasiallehrer
872 | Gymnasialprofessor
762 | Gymnasialrat
838 | Gymnastiker (Artist)
876 | Gymnastiklehrer
876 | Gymnastiklehrerin
841 | Gynäkologe


 H

H

901 | Haararbeiter (Perückenmacher)
345 | Haarbeizer
183 | Haarbesenmacher
183 | Haarbürstenmacher
901 | Haarformer
331 | Haargarnspinner
355 | Haarhutmacher
346 | Haarnetzknüpfer (nicht Friseur)
346 | Haarnetzmacher (nicht Friseur)
346 | Haarnetzstricker (nicht Friseur)
183 | Haarpinselmacher
332 | Haarseiler
331 | Haarspinner
183 | Haarzurichter
373 | Hackeneinsetzer
472 | Hackenmann
041 | Häcker
181 | Hackmaschinenarbeiter
251 | Hackmesserschmied
161 | Häckselschneider (Papier-, Zellstoffhersteller)
521 | Hadernleser
161 | Hadernschneider
521 | Hadernsortierer
762 | Hafenamtmann
744 | Hafenarbeiter
781 | Hafenassistent
465 | Hafenaufseher (Tiefbau)
725 | Hafenaufseher (Wasserverkehr)
762 | Hafenbahninspektor
603 | Hafenbaudirektor
603 | Hafenbauingenieur
603 | Hafenbauinspektor
603 | Hafenbaumeister
623 | Hafenbautechniker
762 | Hafenbetriebsamtmann
762 | Hafenbetriebsinspektor
781 | Hafenbetriebssekretär
781 | Hafenbüroverwalter
762 | Hafendirektor
701 | Hafenexpedient
744 | Hafenfacharbeiter
744 | Hafenfacharbeiterin
725 | Hafenführer
861 | Hafengesundheitskontrolleur
781 | Hafenhauptsekretär
762 | Hafeninspektor
721 | Hafenkapitän
773 | Hafenkassensekretär
544 | Hafenkranführer
744 | Hafenlagerarbeiter
721 | Hafenlotse
111 | Hafenmacher (Feuerfestarbeiter)
121 | Hafenmacher (Töpfer)
441 | Hafenmaurer
725 | Hafenmeister
725 | Hafenmeisterin
762 | Hafenoberinspektor
725 | Hafenobermeister
781 | Hafenobersekretär
724 | Hafenschiffer
724 | Hafenschifferin
781 | Hafensekretär
744 | Hafenspeditionsarbeiter
713 | Hafenumschlagmeister
713 | Hafenumschlagmeisterin
741 | Hafenverwalter
792 | Hafenwächter
432 | Haferflockenmacher
432 | Haferschäler
121 | Hafner (Keramformer)
121 | Häfner (Keramformer)
484 | Hafner (Ofensetzer)
484 | Häfner (Ofensetzer)
344 | Häkelmaschineneinrichter
212 | Hakenanbieger
344 | Häkler
102 | Halbedelsteingraveur
102 | Halbedelsteinschleifer
121 | Halbgasofenbrenner
342 | Halbleinenweber
321 | Halbleiterbedampfer
314 | Halbleiterfertiger
612 | Halbleiterphysiker
805 | Halbmeister (Abdecker)
062 | Halbpecher
372 | Halbschuhmacher
342 | Halbseidenweber
331 | Halbspinner
923 | Halbtagsmädchen
172 | Halbtonätzer
837 | Halbtonphotograph
837 | Halbtonreprofotograf
837 | Halbtonretuscheur
342 | Halbwollweber
161 | Halbzeugholländerer
161 | Halbzeugmüller
203 | Halbzeugputzer
744 | Haldenarbeiter
741 | Haldenaufseher
022 | Haldenfischer
744 | Haldenplanierer
744 | Haldenstürzer
374 | Halftersattler
912 | Hallen- und Rauchsalonsteward
744 | Hallenarbeiter
912 | Hallenchef (im Gaststättenbetrieb)
913 | Hallengehilfe
912 | Hallenkellner
741 | Hallenmeister
792 | Hallenwächter
792 | Hallenwart
792 | Hallenwärter
141 | Halogenierer
841 | Hals-, Nasen- und Ohrenarzt
305 | Hälsemacher
356 | Halsteil- und Schildnäher (Krawattennäher)
712 | Haltepunktwärter
021 | Hälterwärter (Fischzucht, nicht Fischzüchter)
841 | Hämatologe
857 | Hämatologisch-technische Assistentin
022 | Hamenfischer
251 | Hammerdrücker
251 | Hammerführer
251 | Hammergeräteschmied
251 | Hammerhelfer
302 | Hammerschmied (Silberschmied)
251 | Hammerschmied (Stahlschmied)
251 | Hammerschmiedehelfer
251 | Hammerschweißer
251 | Hammerwerker
373 | Handabputzer (Schuhwarenhersteller)
874 | Handarbeitslehrerin
683 | Handarbeitsmusterverleger
172 | Handätzer (Klischeeätzer)
354 | Handausbesserer (Sticker)
391 | Handbäcker
164 | Handbalancepräger
522 | Handbanderolierer
221 | Handbankdreher
143 | Handbeleger (Gummiwerker)
371 | Handblanchierer
224 | Handbohrer (Metall)
081 | Handbohrer (Steinbrecher)
081 | Handbrecher
163 | Handbuchbinder
373 | Handbugger
931 | Handbügler
212 | Handdrahtweber
182 | Handdrechsler
221 | Handdrehbankdreher
121 | Handdreher
213 | Handdrücker (Blechverformer)
175 | Handdrucker (Stoffdrucker)
175 | Handdrucker (Tapetendrucker)
357 | Handdrücker (Textilschmuckmacher)
681 | Handelsassistent
681 | Handelsassistentin
705 | Handelsauskunfteiinhaber
391 | Handelsbäcker
681 | Handelsbetriebsassistent
681 | Handelsbetriebswirt
522 | Handelsfachpacker
522 | Handelsfachpackerin
681 | Handelsfachwirt
681 | Handelsfachwirtin
051 | Handelsgärtner
811 | Handelsgerichtspräsident
201 | Handelsgußformer
744 | Handelshilfsarbeiter, o.n.A.
681 | Handelskauffrau (Konsumgüter)
681 | Handelskauffrau (Produktionsmittel)
681 | Handelskaufmann (Konsumgüter)
681 | Handelskaufmann (Produktionsmittel)
874 | Handelslehrer
704 | Handelsmakler
432 | Handelsmüller
821 | Handelsredakteur
721 | Handelsschiffahrtsmeister
721 | Handelsschiffahrtsmeisterin
874 | Handelsschuldirektor
874 | Handelsschullehrer
874 | Handelsschulrat
874 | Handelsstudiendirektor
874 | Handelsstudienrat
687 | Handelsvertreter
881 | Handelswissenschaftler
361 | Handfärber
301 | Handfeilenhauer
874 | Handfertigkeitslehrer
344 | Handflachstricker
212 | Handflechter (Drahtverflechter)
111 | Handformer (Branntsteinhersteller)
121 | Handformer (Keramiker)
201 | Handformer (Metallguß)
202 | Handgießer (Schriftgießer)
344 | Handhäkler
305 | Handharmonikamacher
305 | Handharmonikastimmer
305 | Handharmonikazusammensetzter
301 | Handhauer (Feilenmacher)
081 | Handhauer (Steinbrecher)
163 | Handhefter (Buchbinder)
352 | Handhefter (Textilnäher)
353 | Handhohlsaumnäher
354 | Handhohlsaumsticker
344 | Handjacquardstricker
431 | Handkäsebereiter
141 | Handkerzengießer
141 | Handkerzenmacher
141 | Handkerzenzieher
346 | Handklöppler
356 | Handknopflochnäher
344 | Handkulierstuhlwirker
252 | Handkümpler
472 | Handlanger (Bauhilfsarbeiter)
688 | Händler (ambulanter)
681 | Händler (nicht ambulanter)
681 | Händler und Gastwirt
681 | Händler und Landwirt
687 | Handlungsagent
751 | Handlungsbevollmächtigter
681 | Handlungsgehilfe
687 | Handlungsreisender
514 | Handmaler (Glasmaler, Kerammaler)
163 | Handmarmorierer
224 | Handmaschinenbohrer
181 | Handmaschinenschäler
354 | Handmaschinensticker
354 | Handmaschinenstickermeister
354 | Handmaschinenstickermeisterin
344 | Handmaschinenstricker
344 | Handmaschinenstrickermeister
344 | Handmaschinenstrickermeisterin
251 | Handnagelschmied
376 | Handnäher (Lederbekleidungshersteller)
356 | Handnäher (nicht Kleider-, Leder- oder Wäschenäher)
352 | Handnäher (Oberbekleidungsnäher)
353 | Handnäher (Wäschenäher)
354 | Handnähsticker
243 | Handnieter
161 | Handpapiermacher
161 | Handpapierschöpfer
161 | Handpappenmacher
902 | Handpfleger
931 | Handplätter
225 | Handpließter
231 | Handpolierer (Metallpolierer)
164 | Handpräger
173 | Handpressendrucker
174 | Handpressenkupferdrucker
163 | Handpresser (Buchbinder)
461 | Handrammer
223 | Handschaber
341 | Handschärer
225 | Handschärfer
177 | Handschleifer (Druckerhelfer)
225 | Handschleifer (Metallschleifer)
101 | Handschleifer (Steinschleifer)
251 | Handschmied
161 | Handschöpfer
377 | Handschuhausbesserer
377 | Handschuhbesetzer
377 | Handschuhbordierer
377 | Handschuhformer
377 | Handschuhhefter
356 | Handschuhknopflochnäher
377 | Handschuhlascher
371 | Handschuhlederfärber
371 | Handschuhledergerber
377 | Handschuhlederstanzer
377 | Handschuhmacher
377 | Handschuhmacherin
377 | Handschuhmachermeister
377 | Handschuhmachermeisterin
377 | Handschuhnäher
377 | Handschuhschlitzer
377 | Handschuhschlitznäher
377 | Handschuhschneider
377 | Handschuhschwärzer
521 | Handschuhsortierer
377 | Handschuhspanner
377 | Handschuhstanzer
377 | Handschuhstepper
344 | Handschuhstoffwirker
344 | Handschuhstricker
931 | Handschuhwäscher
344 | Handschuhwirker
377 | Handschuhzuschneider
377 | Handschuhzwickler
332 | Handseiler
171 | Handsetzer
081 | Handspalter (Steinbrecher)
331 | Handspinner (Spinner)
424 | Handspinner (Tabakwarenmacher)
112 | Handstampfer (Formsteinhersteller)
211 | Handstanzer (Blechverformer)
354 | Handsticker
354 | Handstickmaschinensticker
175 | Handstoffdrucker
081 | Handstößer
344 | Handstricker
346 | Handstuhlarbeiter
375 | Handtaschenmacher (Kunststoff-, Ledertaschen)
356 | Handtaschenmacher (Textilnäher)
163 | Handvergolder (Buchbinder)
513 | Handvergolder (Holzoberflächenveredler)
022 | Handwadenfischer
931 | Handwäscher
342 | Handweber
342 | Handwebermeister
342 | Handwebermeisterin
763 | Handwerkskammeramtmann
763 | Handwerkskammeramtsrat
763 | Handwerkskammerinspektor
763 | Handwerkskammeroberamtsrat
763 | Handwerkskammeroberinspektor
751 | Handwerksmeister, o.n.A.
342 | Handwieblerin
305 | Handzuginstrumentenmacher
305 | Handzuginstrumentenmacherin
305 | Handzuginstrumentenmachermeister
305 | Handzuginstrumentenmachermeisterin
143 | Handzusammensetzer
351 | Handzuschneider
373 | Handzwicker
331 | Hanfbereiter
331 | Hanfreiber
331 | Hanfspinner
356 | Hanftaschenmacher
332 | Hanfzwirner
542 | Hängebahnführer (Seil-, Kettenbahn)
453 | Hängegerüstbauer
346 | Hängemattenmacher
305 | Harfenbauer
305 | Harfenbauermeister
305 | Harfenbauermeisterin
831 | Harfenist
305 | Harfenmacher
831 | Harfenspieler
504 | Harkenmacher (Holzgerätebauer)
151 | Harkenmacher (Kunststoffverarbeiter)
301 | Harkenmacher (Metallfeinbauer)
462 | Harker (Planierer)
133 | Harmoniearbeiter
305 | Harmonikagehäusemacher
305 | Harmonikagestellmacher
305 | Harmonikaklaviaturenmacher
305 | Harmonikamacher
305 | Harmonikamechanikmacher
831 | Harmonikaspieler
305 | Harmonikastimmer
305 | Harmonikatischler
305 | Harmoniumbauer
305 | Harmoniumbaumeister
305 | Harmoniumbaumeisterin
501 | Harmoniumkastenmacher
831 | Harmoniumspieler
341 | Harnischegalisierer
341 | Harnischmacher
251 | Harpunenschmied
061 | Harpunier
234 | Hartchromer
182 | Hartdrechsler
112 | Härtekesselarbeiter (Formsteinhersteller)
112 | Härtekesselwärter
233 | Härter
621 | Härtetechniker
331 | Hartfaserspinner
135 | Hartglasschleifer
135 | Hartglasschneider
143 | Hartgummibimser
143 | Hartgummibohrer
182 | Hartgummidrechsler
143 | Hartgummidreher
143 | Hartgummifräser
143 | Hartgummimahler
143 | Hartgummipolierer
431 | Hartkäser
242 | Hartlöter
091 | Hartmüller
234 | Hartverchromer
062 | Harzgewinner
161 | Harzkocher
161 | Harzleimkocher
062 | Harzmeister
062 | Harzsammler
062 | Harzschneider
062 | Harzschöpfer
141 | Harzsieder
192 | Haspelaufseher (Walzer)
543 | Haspelfahrer
543 | Haspelführer
543 | Haspelmaschinist
332 | Haspelmeister (Garnspuler)
192 | Haspelsteuermann
547 | Haspelwärter
212 | Haspler (Drahtseiler)
332 | Haspler (Garnspuler)
355 | Haubenmacherin
355 | Haubennäherin
715 | Hauderer
071 | Hauer
041 | Hauerknecht
251 | Hauerschmied
062 | Haumeister
693 | Hauptagenturleiter (Krankenversicherung)
694 | Hauptagenturleiter (nicht Krankenversicherung)
784 | Hauptamtsgehilfe
794 | Hauptamtswart
814 | Hauptaufseher
781 | Hauptbetriebsgehilfe, o.n.A.
723 | Hauptbootsmann
802 | Hauptbrandmeister
772 | Hauptbuchhalter
803 | Haupteichmeister
721 | Haupter (Lotse)
801 | Hauptfeldwebel
802 | Hauptfeuerwehrmann
022 | Hauptfischmeister
725 | Hauptflußmeister
801 | Hauptgefreiter
751 | Hauptgeschäftsführer
725 | Haupthafenmeister
853 | Haupthebamme
773 | Hauptkassendirektor
773 | Hauptkassenleiter
773 | Hauptkassenvorsteher
773 | Hauptkassierer
801 | Hauptkommissar
823 | Hauptkonservator
823 | Hauptkustos
633 | Hauptlaborant
873 | Hauptlehrer
711 | Hauptlokomotivführer
801 | Hauptmann
541 | Hauptmaschinenmeister
801 | Hauptmeister // Polizei-
883 | Hauptobservator
891 | Hauptpastor
794 | Hauptpedell
853 | Hauptpfleger
603 | Hauptrestaurator
044 | Hauptsattelmeister
821 | Hauptschriftleiter
873 | Hauptschuldirektor
873 | Hauptschullehrer
781 | Hauptsekretär
814 | Hauptsekretär im Justiz (Straf)
871 | Hauptseminarleiter
781 | Hauptsteuersekretär
716 | Hauptstraßenmeister
603 | Hauptstrommeister
701 | Haupttarifeur
863 | Hauptvermittler (Arbeitsvermittler)
814 | Hauptverwalter im Justizvollzugsdienst
801 | Hauptwachtmeister // Polizei-
814 | Hauptwachtmeister im Justizvollzugsdienst
629 | Hauptwerklehrmeister
629 | Hauptwerkmeister
861 | Haus- und Altenpflegehelfer
921 | Haus- und Ernährungswirtschaftler
861 | Haus- und Familienpfleger
861 | Haus- und Familienpflegerin
934 | Hausabwascher
923 | Hausangestellte
262 | Hausanschließer (Rohrinstallateur)
311 | Hausanschlußmonteur (Elektromonteur)
531 | Hausarbeiter, o.n.T.
923 | Hausarbeitsgehilfin
793 | Hausaufseher
921 | Hausbeamtin
921 | Hausbeschließerin
793 | Hausbesorger
794 | Hausbursche
921 | Hausdame
794 | Hausdiener
173 | Hausdrucker
311 | Hauselektriker
311 | Hauselektroinstallateur
705 | Häuseragent
704 | Häusermakler
705 | Häuservermittler
704 | Häuserverwalter
921 | Hausfräulein
794 | Hausgehilfe (Hausdiener)
923 | Hausgehilfin (Hauswirtschaftshelferin)
891 | Hausgeistlicher
314 | Hausgerätetechniker
314 | Hausgerätetechnikerin
921 | Haushälterin
923 | Haushaltgehilfin
923 | Haushalthelferin
923 | Haushalthilfe
921 | Haushaltpflegerin
922 | Haushaltsberater
314 | Haushaltsgerätemonteur
314 | Haushaltsgerätemonteurin
314 | Haushaltsgroßgerätemonteur
314 | Haushaltsgroßgerätemonteurin
874 | Haushaltskundelehrer
353 | Haushaltsnäherin
921 | Haushalts-Ökonom
874 | Haushaltungslehrerin
793 | Haushüter
688 | Hausierer
688 | Hausierhändler
793 | Hausinspektor
891 | Hauskaplan
794 | Hausknecht (Hausdiener)
041 | Hausknecht (landw. Großknecht)
862 | Hauslehrer (nicht Nachhilfelehrer)
923 | Hausmädchen
511 | Hausmaler
921 | Hausmamsell
793 | Hausmann (Hauswart)
011 | Hausmann (Landwirt)
793 | Hausmeister
401 | Hausmetzger
921 | Hausmutter (Haushälterin)
862 | Hausmutter (in Anstalten)
352 | Hausnäherin (Oberbekleidungsnäherin)
353 | Hausnäherin (Wäschenäherin)
861 | Hauspflegerin
793 | Hauspförtner
923 | Hauspraktikantin
933 | Hausratreiniger
682 | Hausratverkäufer
921 | Hausrepräsentantin
374 | Haussattler
401 | Hausschlächter
351 | Hausschneiderin
356 | Hausschuhmacher (Filz, Stoff)
373 | Hausschuhmacher (Leder)
853 | Hausschwester
923 | Haustochter
862 | Hausvater
704 | Hausverwalter (Grundstücksverwalter)
793 | Hausverwalter (Hauswart)
793 | Hauswart
793 | Hauswärter (Theater)
342 | Hausweber
921 | Hauswirtschafter
921 | Hauswirtschafterin
921 | Hauswirtschafterin im ländlichen Bereich
921 | Hauswirtschafterin im städtischen Bereich
921 | Hauswirtschaftliche Betriebsleiterin
861 | Hauswirtschaftliche Familienbetreuerin
921 | Hauswirtschaftlicher Betriebsleiter
861 | Hauswirtschaftlicher Familienbetreuer
923 | Hauswirtschaftlich-technischer Assistent
922 | Hauswirtschaftlich-technischer Berater
922 | Hauswirtschaftsberater
762 | Hauswirtschaftsdirektor
923 | Hauswirtschaftsgehilfin
923 | Hauswirtschaftshelfer
923 | Hauswirtschaftshelfer im städtischen Bereich
923 | Hauswirtschaftshelferin
923 | Hauswirtschaftshelferin im städtischen Bereich
874 | Hauswirtschaftslehrerin
923 | Hauswirtschaftslehrling
921 | Hauswirtschaftsleiterin
921 | Hauswirtschaftsmeisterin
762 | Hauswirtschaftsoberrat
923 | Hauswirtschaftspraktikantin
762 | Hauswirtschaftsrat
762 | Hauswirtschaftsrätin
762 | Hauswirtschaftsschulrat
762 | Hauswirtschaftsschulrätin
923 | Hauswirtschaftstechnische Betriebshelferin
923 | Hauswirtschaftstechnische Helferin
923 | Hauswirtschaftstechnischer Betriebshelfer
923 | Hauswirtschaftstechnischer Helfer
921 | Hauswirtschaftsverwalter
841 | Hautarzt
371 | Häutespaltmaschinenarbeiter
705 | Havariekommissar
853 | Hebamme
853 | Hebammenschülerin
853 | Hebammenschwester
544 | Hebebühnenmaschinist
742 | Hebekarrenfahrer
742 | Hebekarrenführer
192 | Hebeler (Walzer)
355 | Hebelpresser
192 | Hebetischfahrer (Steuermann)
192 | Hebetischmaschinist
251 | Hebler (Hammerschmiedehelfer)
331 | Hechler
332 | Hedespinner
422 | Hefebereiter (Brauer)
432 | Hefebereiter (Nährmittelhersteller)
163 | Hefter (Buchbinder)
354 | Hefter (Sticker)
352 | Hefter (Textilnäher)
162 | Hefter (Verpackungsmittelhersteller)
357 | Hefter, a.n.g.
241 | Hefteschweißer
242 | Heftlöter
163 | Heftmaschinenarbeiter
061 | Hegemeister
061 | Heger
011 | Heidebauer
183 | Heidebesenbinder
011 | Heidjer
851 | Heilbehandler
862 | Heilerzieher
862 | Heilerzieherin
862 | Heilerziehungshelfer
862 | Heilerziehungshelfer
862 | Heilerziehungspflegehelfer
862 | Heilerziehungspfleger
852 | Heileurhythmist
852 | Heilgehilfe (Masseur)
854 | Heilgehilfe (nicht Masseur)
852 | Heilgymnast
062 | Heilkräutersammler
851 | Heilkundiger
851 | Heilmagnetiseur
862 | Heilpädagoge
862 | Heilpädagogin
862 | Heilpädagogische Helferin
011 | Heilpflanzenanbauer
851 | Heilpraktiker
891 | Heilsarmeeoffizier
861 | Heilstättenfürsorger
991 | Heimarbeiter, o.n.A.
861 | Heimaufseher
862 | Heimerzieher
836 | Heimgestalter
862 | Heimleiter
862 | Heimleiterhelfer
352 | Heimnäherin (Oberbekleidungsnäherin)
353 | Heimnäherin (Wäschenäherin)
853 | Heimschwester
373 | Heimstepperin
862 | Heimverwalter
862 | Heimwalter
862 | Heimwart
342 | Heimweber
705 | Heiratsvermittler
931 | Heißmangler
164 | Heißpräger (Papier)
144 | Heißvulkaniseur
191 | Heißwindofenmann
548 | Heizanlagenwärter
548 | Heizer
548 | Heizerhelfer
321 | Heizfadenwickler
548 | Heizhausvormann
548 | Heizkesselwärter
321 | Heizspiralenwickler
262 | Heizungs-, Lüftungs- und Sanitärtechnikmeister
262 | Heizungs-, Lüftungs- und Sanitärtechnikmeisterin
262 | Heizungsbauer
262 | Heizungsbauhelfer
601 | Heizungsingenieur
262 | Heizungsinstallateur
262 | Heizungsmonteur
263 | Heizungsrohrleger
621 | Heizungstechniker
548 | Heizungswärter
391 | Helfer am Backofen
913 | Helfer im Gastgewerbe
913 | Helfer im Hotel- und Gaststättengewerbe
893 | Helfer im Pfarramt
923 | Helfer in der Hauswirtschaft
753 | Helfer in Steuersachen
864 | Helferin im freiwilligen sozialen Jahr (Kindergarten)
854 | Helferin im freiwilligen sozialen Jahr (Krankenpflege)
861 | Helferin im freiwilligen sozialen Jahr (Sozialpflege)
913 | Helferin im Gastgewerbe
923 | Helferin in der Hauswirtschaft
854 | Helferin in der Krankenpflege
174 | Heliograph
174 | Heliogravürendrucker
172 | Heliogravürenretuscheur
838 | Hellseher
883 | Helminthologe
883 | Helminthologin
931 | Hemdenbügler
353 | Hemdenfertigmacher
353 | Hemdenmacher
353 | Hemdennäher
931 | Hemdenpresser
353 | Hemdenvorrichter
021 | Hengsthalter
121 | Henkelformer
121 | Henkelgarnierer
121 | Henkelgießer
021 | Hennensortierer
112 | Heraklitplattenmacher
882 | Heraldiker
744 | Herausfahrer
352 | Herausschneider (Oberbekleidungsnäher)
353 | Herausschneider (Wäscheschneider)
862 | Herbergsmutter
862 | Herbergsvater
862 | Herbergsverwalter
911 | Herbergswirt
031 | Herdbuchbeamter
031 | Herdbuchführer
031 | Herdbuchgeschäftsführer
201 | Herdformer
411 | Herdfrau
484 | Herdmacher
411 | Herdmädchen
441 | Herdmaurer
271 | Herdschlosser
251 | Herdschmied
484 | Herdsetzer
403 | Heringsbrater
022 | Heringsfischer
403 | Heringskehler
721 | Heringsloggerkapitän
721 | Heringsloggersteuermann
403 | Heringspacker
403 | Heringsräucherer
403 | Heringssalzer
164 | Herkulespräger
164 | Herkulespresser
883 | Herpetologe
901 | Herrenfriseur
355 | Herrenhutgarnierer
352 | Herrenkleiderhandnäher
352 | Herrenkleidermaschinennäher
352 | Herrenkleidernäher
351 | Herrenmaßschneider
351 | Herrenmaßschneidermeister
351 | Herrenmaßschneidermeisterin
351 | Herrenschneider
351 | Herrenschneiderin
353 | Herrenwäschenäher
353 | Herrenwäschezuschneider
182 | Herrgottschnitzer
683 | Hersteller (Verlagskaufmann)
376 | Herumstepper (Lederbekleidungshersteller)
373 | Herumstepper (Schuhwarenhersteller)
041 | Heuerling (Landarbeiter)
011 | Heuerling (Landwirt)
041 | Heuwerber
472 | Hilfsarbeiter (Bauhilfsarbeiter)
744 | Hilfsarbeiter (Holz)
744 | Hilfsarbeiter (Lager-, Transportarbeiter)
041 | Hilfsarbeiter (Landarbeiter)
323 | Hilfsarbeiter (Metall)
531 | Hilfsarbeiter (Textil)
531 | Hilfsarbeiter, o.n.T.
871 | Hilfsassistent (Hochschule)
781 | Hilfsbearbeiter (Bürofachkraft)
862 | Hilfserzieher
466 | Hilfskanalaufseher
781 | Hilfskraft (Bürofachkraft)
541 | Hilfsmaschinist (Energiemaschinist)
543 | Hilfsmaschinist (nicht Energiemaschinist)
311 | Hilfsmonteur (Elektromonteur)
837 | Hilfsoperateur (Film)
731 | Hilfsposthalter
762 | Hilfsreferent (Verwaltung, höherer Dienst)
762 | Hilfsreferent, o.n.A.
832 | Hilfsregisseur
781 | Hilfssachbearbeiter (Bürofachkraft)
873 | Hilfsschullehrer
373 | Hinterbesatzstepper
221 | Hinterdreher
172 | Hintergießer (Stereotypeur)
373 | Hinterkappeneinkleber
373 | Hinterkappenformer
192 | Hintermann (Walzer)
376 | Hinterriemenstepper
225 | Hinterschleifer (Metallschleifer)
376 | Hinterteilstepper
192 | Hinterwalzer
182 | Hirschhorndrechsler
041 | Hirte
883 | Histologe
857 | Histologischer Assistent
841 | Histopathologe
833 | Historienmaler
882 | Historiker
251 | Hitzemacher (Schmiedehelfer)
852 | HNO-Audiologie-Assistent
852 | HNO-Audiologie-Assistentin
181 | Hobelmaschinenarbeiter
223 | Hobelmaschinenbediener
223 | Hobelmaschineneinrichter
223 | Hobelmaschinenführer
181 | Hobelmaschinist
225 | Hobelmesserschleifer
181 | Hobler (Holzmaschinenarbeiter)
223 | Hobler (Metall)
202 | Hobler (Schriftgießer)
223 | Hoblerhelfer
172 | Hochätzer (Klischeeätzer)
713 | Hochbahnschaffner
711 | Hochbahnwagenführer
441 | Hochbaufacharbeiter
441 | Hochbaufachwerker
441 | Hochbaufachwerkerin
603 | Hochbauingenieur
441 | Hochbaumeister
441 | Hochbaumeisterin
623 | Hochbautechniker
071 | Hochbohrer
173 | Hochdrucker
548 | Hochdruckheizer
263 | Hochdruckrohrschlosser
263 | Hochdruckrohrschlosserin
241 | Hochdruckrohrschweißer
602 | Hochfrequenzingenieur
151 | Hochfrequenzkunststoffschweißer
151 | Hochfrequenzschweißer
622 | Hochfrequenztechniker
231 | Hochglanzpolierer (Metallpolierer)
605 | Hochofenassistent
191 | Hochofenbeschicker
605 | Hochofeningenieur
191 | Hochofenmann
191 | Hochofenschmelzer
191 | Hochofensteuerer
625 | Hochofentechniker
625 | Hochofentechnikerin
191 | Hochöfner
611 | Hochpolymerenchemiker
611 | Hochpolymerenchemikerin
762 | Hochschulamtmann
871 | Hochschulassistent
794 | Hochschuldiener (nicht Pedell)
762 | Hochschuldirektor
762 | Hochschulinspektor
871 | Hochschulkonservator
871 | Hochschullehrer
871 | Hochschullektor
982 | Hochschulpraktikant
871 | Hochschulprofessor
781 | Hochschulsekretär
876 | Hochschulturn- und -sportlehrer
762 | Hochschulverwaltungsamtmann
781 | Hochschulverwaltungsassistent
762 | Hochschulverwaltungsdirektor
781 | Hochschulverwaltungshauptsekretär
762 | Hochschulverwaltungsinspektor
762 | Hochschulverwaltungsoberinspektor
762 | Hochschulverwaltungsoberrat
781 | Hochschulverwaltungsobersekretär
762 | Hochschulverwaltungsrat
781 | Hochschulverwaltungssekretär
022 | Hochseefischer
403 | Hochseefischwerker
721 | Hochseerettungsbootführer
311 | Hochspannungsmonteur
342 | Hochweber
705 | Hochzeitsbitter
021 | Hochzüchter
823 | Hoerfunkdokumentar
744 | Hofarbeiter (Lager-, Transportarbeiter)
041 | Hofarbeiter (Landarbeiter)
741 | Hofaufseher (Lagerverwalter)
041 | Hofaufseher (Landarbeiter)
011 | Hofbauer
011 | Hofbesitzer
041 | Hofgänger
741 | Hofinspektor (Lagerverwalter)
031 | Hofinspektor (Landwirt)
794 | Hofmann (Hauswart)
741 | Hofmeister (Lagerverwalter)
011 | Hofpächter
933 | Hofreiniger
792 | Hofwächter
202 | Höhefräser
202 | Höhehobler
132 | Hohl- und Kelchglasmacher
112 | Hohlformer (Formsteinhersteller)
121 | Hohlformer (Keramiker)
135 | Hohlglasätzer
132 | Hohlglasbläser
135 | Hohlglasfeinschleifer (Kugler)
135 | Hohlglasfeinschleiferin (Kuglerin)
135 | Hohlglasflächenschleifer (Eckenschleifer)
132 | Hohlglasmacher
132 | Hohlglasmacherhelfer
132 | Hohlglasmaschinenbediener
135 | Hohlglasschleifer
135 | Hohlglasschleifermeister
135 | Hohlglasschleifermeisterin
144 | Hohlkörperformenvulkanisierer
112 | Hohlkörpermacher
081 | Hohlmacher (Steinbrecher)
261 | Hohlmaßmacher (Klempner)
352 | Hohlsaumnäher (Oberbekleidungsnäher)
353 | Hohlsaumnäher (Wäschenäher)
354 | Hohlsaumsticker
225 | Hohlschleifer
163 | Hohlschnittmacher
212 | Hohlseilmaschinenarbeiter
744 | Holländereinträger
112 | Holländerführer (Asbestzementbereiter)
143 | Holländerführer (Gummiwerker)
161 | Holländerführer (Papier-, Zellstoffhersteller)
161 | Holländergehilfe (Papier-, Zellstoffhersteller)
161 | Holländermüller (Papier-, Zellstoffhersteller)
744 | Holländerzuträger
774 | Hollerithkaufmann
783 | Hollerithlocher
783 | Hollerithprüfer
774 | Hollerithsortierer
774 | Hollerithtabellierer
621 | Hollerithtechniker
305 | Holz- und Metallblasinstrumentenbauermeister
305 | Holz- und Metallblasinstrumentenbauermeisterin
181 | Holzabrichter
373 | Holzabsatzaufdrücker
373 | Holzabsatzeinfasser
373 | Holzabsatzschleifer
744 | Holzakkordträger
181 | Holzarbeiter (Holzaufbereiter)
062 | Holzarbeiter (Waldarbeiter)
181 | Holzaufbereiter
062 | Holzaufseher
062 | Holzaufsetzer
062 | Holzausrücker
181 | Holzbandmacher
603 | Holzbauingenieur
501 | Holzbaumeister
501 | Holzbaumeisterin
623 | Holzbautechniker
501 | Holzbearbeiter
501 | Holzbearbeiter (Tischler)
501 | Holzbearbeiterin
606 | Holzbearbeitungsingenieur (Fachschule)
606 | Holzbearbeitungsingenieurin (Fachschule)
181 | Holzbearbeitungsmaschinenarbeiter
181 | Holzbearbeitungsmechaniker
181 | Holzbearbeitungsmechaniker (Sägeindustrie)
181 | Holzbearbeitungsmechanikerin
451 | Holzbehauer
181 | Holzbesäumer
182 | Holzbesteckschnitzer
627 | Holzbetriebstechniker
881 | Holzbetriebswirt (staatl. geprüft)
881 | Holzbetriebswirtin (Staatlich geprüft)
504 | Holzbieger (Holzgerätebauer)
503 | Holzbieger (Stellmacher)
182 | Holzbildhauer
182 | Holzbildhauerin
182 | Holzbildhauermeister
182 | Holzbildhauermeisterin
182 | Holzbildschnitzer
831 | Holzbläser
305 | Holzblasinstrumentenbauer
305 | Holzblasinstrumentenbauermeister
305 | Holzblasinstrumentenbauermeisterin
305 | Holzblasinstrumentenfacharbeiter
305 | Holzblasinstrumentenfacharbeiterin
305 | Holzblasinstrumentenmacher
305 | Holzblasinstrumentenmacher (Handwerk)
305 | Holzblasinstrumentenmacher (Industrie)
305 | Holzblasinstrumentenmacherin (Handwerk)
305 | Holzblasinstrumentenmacherin (Industrie)
182 | Holzblumenschnitzer
181 | Holzbohrer
504 | Holzbootsbauer
701 | Holzbracker
513 | Holzbronzeur
522 | Holzbündelmacher
181 | Holzdämpfer
141 | Holzdestillateur
501 | Holzdielenleger
181 | Holzdrahthobler
181 | Holzdrahtstößer
184 | Holzdrahtweber
182 | Holzdrechsler
182 | Holzdreher
172 | Holzdruckformstecher
161 | Holzeinleger
181 | Holzeinteiler
062 | Holzer
181 | Hölzerfräser
513 | Hölzerpolierer
627 | Holzerzeugniskonstruktionstechniker
627 | Holzerzeugniskonstruktionstechnikerin
062 | Holzfacharbeiter
501 | Holzfachpraktiker
501 | Holzfachpraktikerin
501 | Holzfachwerker
501 | Holzfachwerkerin
714 | Holzfahrer (Kraftfahrer)
715 | Holzfahrer (Kutscher)
744 | Holzfahrer (Transportarbeiter)
062 | Holzfäller
181 | Holzfaserplattenhersteller
451 | Holzfertigteilbauer
451 | Holzfertigteilemontierer
182 | Holzfigurenschneider
504 | Holzflugzeugbauer
182 | Holzformenmacher
181 | Holzfräser
181 | Holzfuger
062 | Holzfuhrknecht
504 | Holzgerätebauer
836 | Holzgestalter (Fachschule)
836 | Holzgestalterin (Fachschule)
181 | Holzhacker (Holzaufbereiter)
062 | Holzhacker (Waldarbeiter)
181 | Holzhackmaschinenarbeiter
062 | Holzhauer
744 | Holzhilfsarbeiter, o.n.A.
181 | Holzhobler
744 | Holzhofarbeiter
181 | Holzimprägnierer
606 | Holzingenieur
504 | Holzjalousiemacher
182 | Holzkammacher
503 | Holzkarosseriebauer
503 | Holzkarosseriebaumeister
503 | Holzkarosseriebaumeisterin
681 | Holzkaufmann
182 | Holzknopfmacher
181 | Holzkocher (Holzaufbereiter)
305 | Holzkocher (Musikinstrumentenbauerhelfer)
141 | Holzkohlenbrenner
184 | Holzkorbmacher
503 | Holzküfer
182 | Holzkugelmacher
512 | Holzlackierer
744 | Holzlagerarbeiter
181 | Holzleistenmacher
513 | Holzleistenpolierer
181 | Holzlinealhobler
504 | Holzlinealmacher
062 | Holzmacher
512 | Holzmaler
062 | Holzmarkierer
181 | Holzmaschinenarbeiter
181 | Holzmaschinenbediener
181 | Holzmaschinenführer
181 | Holzmaschinenwerker
501 | Holzmechaniker
501 | Holzmechanikerin
181 | Holzmehlmüller
522 | Holzmesser
502 | Holzmodellbaumeister
502 | Holzmodellbaumeisterin
182 | Holzmodellbildhauer
181 | Holzmüller
181 | Holznagelmacher
513 | Holzoberflächenveredler
305 | Holzorgelpfeifenmacher
182 | Holzpantinenmacher
182 | Holzpantinenschnitzer
182 | Holzpantoffelmacher
182 | Holzpantoffelschnitzer
182 | Holzperlenmacher
346 | Holzperlfransenarbeiter
182 | Holzpfeifendrechsler
461 | Holzpflasterer
461 | Holzpflasterleger
181 | Holzpfropfenmacher
182 | Holzpitzler
181 | Holzplattenwerkarbeiter
744 | Holzplatzarbeiter
513 | Holzpolierer
181 | Holzpreßplattenhersteller
181 | Holzputzer
181 | Holzreifenmacher
181 | Holzreifenschneider
062 | Holzrücker
504 | Holzrudermacher
181 | Holzsägemüller
181 | Holzsäger
181 | Holzschäler (Holzaufbereiter)
062 | Holzschäler (Waldarbeiter)
181 | Holzschleifer (nicht Tischler)
501 | Holzschleifer (Tischler)
181 | Holzschleifereiarbeiter
181 | Holzschliffarbeiter
181 | Holzschneidemüller
172 | Holzschneider (Druckstockhersteller)
181 | Holzschneider (Holzmaschinenarbeiter)
182 | Holzschneider (Schnitzer)
833 | Holzschnittmacher
182 | Holzschnitzer
513 | Holzschnitzwarenvergolder
182 | Holzschuhmacher
182 | Holzschuhmachermeister
182 | Holzschuhmachermeisterin
182 | Holzschuhschnitzer
482 | Holzschutzwerker
062 | Holzschwemmer
181 | Holzseilspinner
504 | Holzsiebmacher
181 | Holzsohlenschneider
181 | Holzsortierer
181 | Holzspalter
183 | Holzspielwarenmacher
182 | Holzspielwarenschnitzer
183 | Holzspielzeugmacher
183 | Holzspielzeugmacherin
183 | Holzspielzeugmachermeister
183 | Holzspielzeugmachermeisterin
181 | Holzspitzer
181 | Holzspulenmacher
182 | Holzspundschneider
744 | Holzstapler
172 | Holzstecher
181 | Holzstemmer
461 | Holzstöckelpflasterer
161 | Holzstoffabnehmer
181 | Holzstoffpresser (Holzpreßplattenhersteller)
161 | Holzstoffpresser (Papier- und Zellstoffhersteller)
181 | Holzstoffschleifer
501 | Holzstuhlmacher
627 | Holztechniker
501 | Holztechnikmeister
501 | Holztechnikmeisterin
607 | Holztechnologe
141 | Holzteerschweler
182 | Holztoffelmacher
182 | Holztoffelschnitzer
744 | Holztransportarbeiter
062 | Holztrifter
181 | Holztrockenmeister
181 | Holztrockner
182 | Holztüffelmacher
182 | Holztüffelschnitzer
501 | Holzuhrgehäusemacher
501 | Holzuhrkastenschreiner
501 | Holzverarbeiter
501 | Holzverarbeiterin
531 | Holzverarbeitungshilfsarbeiter, o.n.A.
182 | Holzverformer
141 | Holzvergaser
513 | Holzvergolder
141 | Holzverkohlungsarbeiter
744 | Holzverlader
181 | Holzvermesser (Holzaufbereiter)
062 | Holzvermesser (Waldarbeiter)
513 | Holzversilberer
061 | Holzvogt (Betriebsförster)
512 | Holzwarenlackierer
183 | Holzwarenmacher
627 | Holzwarentechniker
184 | Holzweber (Spankorbmacher)
501 | Holzwerker
501 | Holzwerkerin
181 | Holzwollehobler
181 | Holzwollemacher
181 | Holzwollemaschinenarbeiter
181 | Holzwollepresser
181 | Holzwolleseilspinner
181 | Holzzerkleinerer
062 | Holzzieher
181 | Homanitplattenhersteller
431 | Homogeniseur
841 | Homöopath (Arzt)
851 | Homöopath (nicht Arzt)
225 | Honer (Metallfeinstschleifer)
433 | Honigkocher
391 | Honigkuchenbäcker
871 | Honorarprofessor
041 | Hopfenarbeiter
011 | Hopfenbauer
041 | Hopfenmeister
522 | Hopfenpacker
041 | Hopfenpflücker
522 | Hopfenpresser
423 | Hopfenschwefler
744 | Hopfentreter
041 | Hopfenweiner
821 | Hörfunkdramaturg
821 | Hörfunkdramaturgin
315 | Hörgeräteakustiker
315 | Hörgeräteakustikerin
873 | Hörgeschädigtenlehrer
315 | Hörhilfenmontierer
221 | Horizontalbankdreher
224 | Horizontalbohrer
222 | Horizontalfräser
181 | Horizontalgattersäger
182 | Hornbesteckmacher
182 | Hornbrillenmacher
182 | Horndrechsler
831 | Hornist
182 | Hornknopfmacher
182 | Hornmodler
182 | Hornstecher
411 | Hors d'oeuvrier
832 | Hörspieler
864 | Hortleiterin
864 | Hortnerin
352 | Hosenfertigmacher
352 | Hosenhakennäher
352 | Hosennäher
376 | Hosenschneider (Leder)
351 | Hosenschneider (Textil)
376 | Hosenstepper (Leder)
352 | Hosenstepper (Textil)
356 | Hosenträgernäher
794 | Hospitaldiener
911 | Hospizdirektor
911 | Hospizverwalter
702 | Hostess
391 | Hostienbäckerin
913 | Hotel- und Gaststättenfachhelfer
913 | Hotel- und Gaststättengehilfin
781 | Hotelangestellter (Bürofachkraft)
913 | Hotelangestellter (nicht Bürofachkraft)
911 | Hotelbesitzer
911 | Hotelbetriebswirt
794 | Hotelbursche
791 | Hoteldetektiv
794 | Hoteldiener
911 | Hoteldirektor
911 | Hoteldirektrice
911 | Hotelfachfrau
911 | Hotelfachmann
792 | Hotelgarderobier
913 | Hotelgehilfin
911 | Hotelgeschäftsführer
911 | Hotelier
911 | Hotelkaufmann
411 | Hotelkoch
794 | Hotelkurier
794 | Hotellaufbursche
911 | Hotelmanager
913 | Hotelpförtner
913 | Hotelportier (Einlaß)
911 | Hotelportier (Empfangsbüro)
912 | Hotelrestaurantkellner
911 | Hotelsekretär
782 | Hotelstenograph
911 | Hotelvolontär
923 | Hotelzimmermädchen
121 | Hubelquetscher
121 | Hübelquetscher
121 | Hubelzieher
726 | Hubschrauberführer
742 | Hubstapler
472 | Hucker
251 | Hufbeschlagschmied
251 | Hufbeschlagschmied und Stellmacher (Wagner)
874 | Hufbeschlagschullehrer
353 | Huferin
251 | Hufnagelschmied
251 | Hufschmied
902 | Hühneraugenoperateur
021 | Hühnerhofhalter
183 | Hülsenaufsetzer
521 | Hülsenleser
162 | Hülsenmacher
521 | Hülsensortierer
883 | Humanbiologe
841 | Humangenetiker
022 | Hummerfischer
832 | Humorist
044 | Hundeabrichter
838 | Hundedresseur (Artist)
044 | Hundedresseur (nicht Artist)
044 | Hundedressierer
044 | Hundefriseur
374 | Hundegeschirriemer
044 | Hundetrimmer
021 | Hundezüchter
882 | Hungarologe
882 | Hungarologin
071 | Huntekoppler
071 | Hunterangierer
936 | Hunteschmierer
355 | Hut- und Mützenmacher
355 | Hut- und Mützenmacherin
355 | Hutarbeiter
355 | Hutaufzieher
355 | Hutausmesser
355 | Hutausstoßer
355 | Hutbügler
355 | Hutdrücker
355 | Huteinfasserin
041 | Hüter
355 | Hutfertiger
182 | Hutformenbaumeister
182 | Hutformenbaumeisterin
355 | Hutformenhärter
182 | Hutformenmodellbauer
355 | Hutformer
355 | Hutfutternäher
355 | Hutgarniererin
355 | Huthandformer
355 | Hutledereinnäher
355 | Hutlederzieher
355 | Hutmacher (Hut-, Mützenmacher)
433 | Hutmacher (Zuckerhersteller)
355 | Hutmacherhelfer
355 | Hutmachermeister
355 | Hutmachermeisterin
044 | Hutmann
355 | Hutmaschinenbediener
355 | Hutnäher
355 | Hutpräger
355 | Hutpresser
355 | Hutreparateur
345 | Hutrohstoffmacher
345 | Hutrohstoffsortierer
355 | Hutschweißlederarbeiter
355 | Hutstepper
345 | Hutstoffmacher
345 | Hutstoffsortierer
345 | Hutstumpenmacher
531 | Hüttenarbeiter, o.n.T.
625 | Hüttenbergmeister
191 | Hüttenfacharbeiter (Hochofen, Stahlwerk)
192 | Hüttenfacharbeiter (Walzwerk)
605 | Hütteningenieur
605 | Hütteninspektor
629 | Hüttenmeister
629 | Hüttenmeisterin
911 | Hüttenpächter
251 | Hüttenschmied
112 | Hüttenschwemmsteinmacher
112 | Hüttensteinmacher
112 | Hüttensteinpresser
625 | Hüttentechniker
629 | Hüttentechnikmeister
629 | Hüttentechnikmeisterin
794 | Hüttenwart
191 | Hüttenwerker - Fachrichtung Hochofen
191 | Hüttenwerker - Fachrichtung Stahlwerk
192 | Hüttenwerker - Fachrichtung Walzwerk
191 | Hüttenwerker (Fachrichtung Hochofen, Stahlwerk)
192 | Hüttenwerker (Fachrichtung Walzwerk)
191 | Hüttenwerker (Hochofen, Stahlwerk)
192 | Hüttenwerker (Walzwerk)
191 | Hüttenwerker // Metall-
355 | Huttrimmer
285 | Hybridfacharbeiter
271 | Hydrantenschlosser
601 | Hydraulikingenieur
285 | Hydraulikmechaniker
621 | Hydrauliktechniker
141 | Hydrierer (Chemiebetriebswerker)
412 | Hydrierer (Nahrungsmittelkonservierer)
883 | Hydrobiologe
611 | Hydrochemiker
611 | Hydrochemikerin
612 | Hydrodynamiker
883 | Hydrogeologe
883 | Hydrologe
632 | Hydrologietechniker
632 | Hydrologietechnikerin
883 | Hydrologin
851 | Hydropath
851 | Hydrotherapeut
607 | Hygiene- und Arbeitshygieneingenieur
607 | Hygiene- und Arbeitshygieneingenieurin
853 | Hygienefachkraft
607 | Hygieneingenieur
607 | Hygieneingenieur (Fachschule)
607 | Hygieneingenieurin (Fachschule)
861 | Hygieneinspektor
861 | Hygieneinspektorin
628 | Hygienetechniker
841 | Hygieniker
838 | Hypnotiseur (Artist)
841 | Hypnotiseur (Arzt)
851 | Hypnotiseur (Heilpraktiker)
705 | Hypothekenagent
704 | Hypothekenmakler
704 | Hypothekenmaklergehilfe


 I

I

883 | Ichthyologe
151 | Igelitschweißer
835 | Illuminierer
838 | Illusionist
173 | Illustrationsdrucker
173 | Illustrationsrotationer
833 | Illustrator
838 | Imitator
021 | Imker
021 | Imkergehilfe
021 | Imkermeister
021 | Imkermeisterin
803 | Immissionsschutzbeauftragter
626 | Immissionstechniker
705 | Immobilienagent
705 | Immobilienberater
704 | Immobilien-Fachwirt
705 | Immobiliengeschäftsagent
704 | Immobilienhändler
704 | Immobilienmakler
705 | Immobilientaxator
705 | Immobilienvermittler
704 | Immobilienwirt
681 | Importeur
681 | Importkaufmann
141 | Imprägnierarbeiter (Chemiebetriebswerker)
212 | Imprägnierarbeiter (Kabel-, Isolierdrahthersteller)
141 | Imprägnierer (Chemiebetriebswerker)
212 | Imprägnierer (Kabel-, Isolierdrahthersteller)
371 | Imprägnierer (Lederhersteller)
362 | Imprägnierer (Textilausrüster)
181 | Imprägnierer // Holz-
141 | Imprägnierkesselwärter
705 | Impresario
832 | Improvisator
361 | Indanthrenfärber
882 | Indologe
882 | Indonesist/Khmerist (Südostasienwissenschaften)
882 | Indonesistin/Khmeristin (Südostasienwissenschaften)
233 | Induktionshärter
531 | Industriearbeiter, o.n.T.
781 | Industrieassistent
629 | Industriebackmeister
752 | Industrieberater
833 | Industrie-Designer
102 | Industriediamantenschleifer
314 | Industrieelektroniker
314 | Industrieelektroniker - Fachrichtung Gerätetechnik
311 | Industrieelektroniker - Fachrichtung Produktionstechnik
314 | Industrieelektroniker-Gerätetechnik
314 | Industrieelektronikerin-Gerätetechnik
311 | Industrieelektronikerin-Produktionstechnik
311 | Industrieelektroniker-Produktionstechnik
323 | Industriefachhelfer
323 | Industriefachhelfer (an Metallbearbeitungsmaschinen)
323 | Industriefachhelferin
781 | Industriefachwirt
132 | Industrieglasfertiger
132 | Industrieglasfertigerin
602 | Industrieinformatiker
774 | Industrieinformatiker (EDV)
602 | Industrieinformatikerin
781 | Industriekauffrau
781 | Industriekaufmann
781 | Industriekaufmann (nicht selbständig)
751 | Industriekaufmann (selbständig)
121 | Industriekeramiker
121 | Industriekeramikerin
261 | Industrieklempner
274 | Industriemechaniker - Fachrichtung Betriebstechnik
284 | Industriemechaniker - Fachrichtung Geräte- und Feinwerktechnik
273 | Industriemechaniker - Fachrichtung Maschinen- und Systemtechnik
285 | Industriemechaniker - Fachrichtung Produktionstechnik
274 | Industriemechaniker-Betriebstechnik
284 | Industriemechaniker-Geräte- und Feinwerktechnik
274 | Industriemechanikerin-Betriebstechnik
284 | Industriemechanikerin-Geräte- und Feinwerktechnik
273 | Industriemechanikerin-Maschinen- und Systemtechnik
285 | Industriemechanikerin-Produktionstechnik
273 | Industriemechaniker-Maschinen- und Systemtechnik
285 | Industriemechaniker-Produktionstechnik
629 | Industriemeister
629 | Industriemeister - Fachrichtung Aluminium - Be- und Verarbeitung
629 | Industriemeister - Fachrichtung Bekleidung
629 | Industriemeister - Fachrichtung Chemie
629 | Industriemeister - Fachrichtung Druck
629 | Industriemeister - Fachrichtung Elektrotechnik
629 | Industriemeister - Fachrichtung Energieanlagenelektronik
629 | Industriemeister - Fachrichtung Fahrzeuginnenausstattung
629 | Industriemeister - Fachrichtung Fahrzeugpolsterung
629 | Industriemeister - Fachrichtung Fotobildtechnik
629 | Industriemeister - Fachrichtung Gießerei
629 | Industriemeister - Fachrichtung Glas
629 | Industriemeister - Fachrichtung Großbuchbinderei
629 | Industriemeister - Fachrichtung Holzbearbeitung
629 | Industriemeister - Fachrichtung Holzverarbeitung
629 | Industriemeister - Fachrichtung Keramik
629 | Industriemeister - Fachrichtung Kraftverkehr // Geprüfter Kraftverkehr
629 | Industriemeister - Fachrichtung Kunststoff und Kautschuk
629 | Industriemeister - Fachrichtung Lack
629 | Industriemeister - Fachrichtung Lagerwirtschaft und Transportwesen
629 | Industriemeister - Fachrichtung Lebensmittel
629 | Industriemeister - Fachrichtung Maschinen und Gerätebau
629 | Industriemeister - Fachrichtung Mechanik
629 | Industriemeister - Fachrichtung Metall
629 | Industriemeister - Fachrichtung Papiererzeugung
629 | Industriemeister - Fachrichtung Papierverarbeitung
629 | Industriemeister - Fachrichtung Pharmazie
629 | Industriemeister - Fachrichtung Polsterei
629 | Industriemeister - Fachrichtung Rohrnetzbau und Rohrnetzbetrieb
629 | Industriemeister - Fachrichtung Schuhfertigung
629 | Industriemeister - Fachrichtung Textil
629 | Industriemeister - Fachrichtung Wärme- und Kälteschutz
629 | Industriemeister - Fachrichtung Werksbahnbetrieb
629 | Industriemeister Isolierung (Waerme-,Kaelte-, Schall-,Brandschutz)
629 | Industriemeister Qualitätsmanagement
629 | Industriemeisterin - Fachrichtung Fahrzeuginnenausstattung
629 | Industriemeisterin Flugzeugbau
629 | Industriemeisterin Isolierung (Waerme-, Kaelte-, Schall-, Brandschutz)
629 | Industriemeisterin Qualitätsmanagement
605 | Industrieofenbauingenieur (Huettenwesen)
837 | Industriephotograph
687 | Industriepropagandist
251 | Industrieschmied
629 | Industrieschmiedemeister
629 | Industrieschmiedemeisterin
353 | Industrie-Wäschenäher
322 | Industriewerker
322 | Industriewerker, o.n.A.
301 | Industriewerker-Fachrichtung Metall
322 | Industriewerkerin
781 | Informand // Kaufmännischer
982 | Informand, o.n.A.
774 | Informatikassistent
774 | Informatik-Assistent
774 | Informatik-Betriebswirt
774 | Informatik-Betriebswirt VWA
774 | Informatik-Betriebswirtin VWA
774 | Informatiker (Datenverarbeitungsfachmann)
612 | Informatiker (Mathematiker)
774 | Informatiker // Diplom- (Datenverarbeitungsfachmann)
612 | Informatiker // Diplom- (Mathematiker)
602 | Informatikingenieur
833 | Informationsdesigner
833 | Informationsdesigner (Staatlich geprüft)
833 | Informationsdesignerin
833 | Informationsdesignerin (Staatlich geprüft)
314 | Informationselektroniker
314 | Informationselektronikerin
821 | Informations-Manager
774 | Informationsorganisator
774 | Informationstechniker (nicht EDV-Anlagentechniker)
774 | Informationstechnikerin (nicht EDV-Anlagentechniker)
774 | Informationstechnische Assistentin
774 | Informationstechnischer Assistent
622 | Informationstechnischer Assistent (Hardware)
774 | Informationstechnischer Assistent (Software)
823 | Informationswirt
823 | Informationswirtin
823 | Informationswissenschaftler
823 | Informationswissenschaftlerin
823 | Informator (Information und Dokumentation) (Fachschule)
823 | Informatorin (Information und Dokumentation) (Fachschule)
835 | Ing(in) (FSch) Film- u.Fernsehschnittmeister(in)
606 | Ing(in) (Fachrichtung Techn. Körperpflege
032 | Ing(in) Agrochemie
601 | Ing(in) Allgemeiner Maschinenbau
604 | Ing(in) angewandte Geodäsie (HS)
774 | Ing(in) angewandte Informatik (HS)
604 | Ing(in) angewandte Kartographie (HS)
601 | Ing(in) angewandte Mechanik (HS)
601 | Ing(in) Anlagenbau (HS)
601 | Ing(in) Anlagenbetriebstechnik
601 | Ing(in) Anlagenbetriebstechnik
606 | Ing(in) Anlagentechnik (FSch) Anlagentechnik der Holzindustrie
601 | Ing(in) Anlagentechnik (FSch) o.n.A.
601 | Ing(in) Antriebstechnik (HS)
601 | Ing(in) Apparate u.Anlagen der Stoffumwandlung (HS)
607 | Ing(in) Arbeitsgestaltung (FSch)
607 | Ing(in) Arbeitsgestaltung (HS)
601 | Ing(in) Ausrüstungen für die Metallurgie (HS)
603 | Ing(in) Baudurchführung (HS)
601 | Ing(in) Baumaschinen (HS)
603 | Ing(in) Bautechnik (HS)
603 | Ing(in) Bauvorbereitung (HS)
606 | Ing(in) Bekleidungstechnologie (FSch)
605 | Ing(in) Berbau (FSch) o.n.A.
601 | Ing(in) Bergmaschinentechnik/Montanmaschinentechnik
601 | Ing(in) Betriebsgestaltung (HS)
601 | Ing(in) Betriebsgestaltung (IngenieurHS)
032 | Ing(in) Binnenfischerei (FSch) o.n.A.
607 | Ing(in) biomedizinische Technik (FSch)
611 | Ing(in) Biotechnologie (HS)
611 | Ing(in) Bioverfahrenstechnik
611 | Ing(in) Bioverfahrenstechnik
605 | Ing(in) Bohrtechnik u.Fluidbergbau (HS)
607 | Ing(in) Brandschutz (HS)
606 | Ing(in) Chemiefaserstoffherstellung (FSch)
606 | Ing(in) Chemiefasertechnologie (HS)
611 | Ing(in) Chemische Technik (HS)
611 | Ing(in) Chemische Verfahrenstechnik (HS)
601 | Ing(in) DampfErz.sanlagen (HS)
833 | Ing(in) Design Informatik
833 | Ing(in) Design Informatik
603 | Ing(in) Eisenbahnbau (HS)
607 | Ing(in) Eisenbahnsicherungstechnik (FSch)
602 | Ing(in) Elektroniktechnologie (HS)
602 | Ing(in) Elektroniktechnologie (IngenieurHS)
602 | Ing(in) Elektronische Bauelemente (HS)
601 | Ing(in) Energieanlagentechnik (HS)
601 | Ing(in) Energieanlagentechnik/Energiemaschinen u.-anlagen (HS)
601 | Ing(in) Energieanwendung (HS)
601 | Ing(in) Entsorgungstechnik
601 | Ing(in) Entsorgungstechnik
606 | Ing(in) Entwicklung anorganisch-nichtmetallischer Werkstoffe(HS)
605 | Ing(in) Entwicklung metallischer Werkstoffe (HS)
605 | Ing(in) Erz. von Eisenwerkstoffen (HS)
605 | Ing(in) Erz. von Nichteisenmetallen (HS)
833 | Ing(in) Erzeugnisgest.u.Erzeugniskonst.(Schuh-, Lederwaren)(FSch)
606 | Ing(in) Fadenherstellung (FSch)
601 | Ing(in) Feinwerk- u.Mikrotechnik
601 | Ing(in) Feinwerk- u.Mikrotechnik
602 | Ing(in) Fernmeldewesen (FSch)
602 | Ing(in) Fertigungsinformatik
602 | Ing(in) Fertigungsinformatik
602 | Ing(in) Fertigungsinformatik
602 | Ing(in) Fertigungsinformatik
601 | Ing(in) Fertigungsmittelentwicklung (HS)
601 | Ing(in) Fertigungsmittelentwicklung (IngenieurHS)
601 | Ing(in) Fertigungsprozeßgestaltung (HS)
601 | Ing(in) Fertigungsprozeßgestaltung (IngenieurHS)
601 | Ing(in) Fertigungstechnik u.-betrieb (HS)
835 | Ing(in) Film- u.Fernsehtechnik/Schnittmeister(in) (FSch) o.n.A.
601 | Ing(in) Fischereitechnik (HS)
726 | Ing(in) Flugsicherung (FSch) Flugzeugführung
726 | Ing(in) Flugsicherung (FSch) Luftfahrtelektronik/Flugsicherung
726 | Ing(in) Flugsicherung (FSch) o.n.A.
726 | Ing(in) Flugzeugführung (Luftfahrtbetriebstechnik)
726 | Ing(in) Flugzeugführung (Nutzung der Flugzeuge)
601 | Ing(in) Fördertechnik (HS)
601 | Ing(in) für Landtechnik (HS)
052 | Ing(in) Gartenbau
603 | Ing(in) Gebiets- u.Stadtplanung (HS)
604 | Ing(in) Geodäsie (HS)
605 | Ing(in) Geotechnik (HS)
602 | Ing(in) Gerätetechnik (Elektro) (HS)
601 | Ing(in) Gewinnungs- u.Aufbereitungsmaschinen (HS)
605 | Ing(in) Gießereitechnik (HS)
611 | Ing(in) Grundstoffverfahrenstechnik (HS)
601 | Ing(in) Heizungs-, Lüftungs- u.Sanitärtechnik (FSch)
606 | Ing(in) Holz- u.Faserwerkstofftechnik (HS)
606 | Ing(in) Holztechnik (FSch) Möbel u.Bauelemente
606 | Ing(in) Holztechnik (FSch) o.n.A.
606 | Ing(in) Holztechnik (FSch) Rohholzbearbeitung u.Holzwerkstoffe
606 | Ing(in) Holzverarbeitung (FSch)
601 | Ing(in) Industrieautomation
601 | Ing(in) Industrieautomation
602 | Ing(in) Industrieelektronik - Schwerpunkt Information
602 | Ing(in) Industrieelektronik - Schwerpunkt Information
601 | Ing(in) Industrieofentechnik (HS)
774 | Ing(in) Informationsverarbeitung (FSch)
774 | Ing(in) Informationsverarbeitung (HS)
603 | Ing(in) Informationsverarbeitung u.Bauwesen (HS)
774 | Ing(in) Informationsverarbeitung/Theoretische Informatik (HS)
603 | Ing(in) Ingenieurbau (HS)
604 | Ing(in) Kartographie (FH)
604 | Ing(in) Kartographie (FH)
604 | Ing(in) Kartographie (HS)
612 | Ing(in) Kernenergietechnik (HS)
601 | Ing(in) Klima- u.Trocknungstechnik (HS)
611 | Ing(in) Kohleveredlung (HS)
603 | Ing(in) Kommunalen Tiefbau (HS)
601 | Ing(in) Konstruktionstechnik (Maschinenwesen) (HS)
601 | Ing(in) Kraftfahrzeugtechnik (HS)
601 | Ing(in) Kraftfahrzeugtechnik (IngenieurHS)
601 | Ing(in) Kraftwerkstechnik (IngenieurHS)
606 | Ing(in) Kunstlederherstellung (FSch)
052 | Ing(in) Landespflege
604 | Ing(in) Landkartentechnik
052 | Ing(in) Landschaftsarchitektur (HS)
052 | Ing(in) Landschaftsplanung
601 | Ing(in) Landtechnik (FSch)
601 | Ing(in) Landtechnik (HS) Maschinentechnik
601 | Ing(in) Landtechnik (HS) Maschinenwesen
606 | Ing(in) Lebensmittelind. (FSch)
606 | Ing(in) Lebensmittelind. (FSch) Techn. Backwarenindustrie
606 | Ing(in) Lebensmittelind. (FSch) Techn. fischverarbeitenden Industrie
606 | Ing(in) Lebensmittelind. (FSch) Techn. Fleischverarbeitung
606 | Ing(in) Lebensmittelind. (FSch) Techn. Gärungs- u.Getränkeindustrie
606 | Ing(in) Lebensmittelind. (FSch) Techn. Getreideverarbeitung
606 | Ing(in) Lebensmittelind. (FSch) Techn. Milchverarbeitung
606 | Ing(in) Lebensmittelind. (FSch) Techn. Öl- u.Margarineindustrie
606 | Ing(in) Lebensmittelind. (FSch) Techn. Süßwarenindustrie
606 | Ing(in) Lebensmittelind. (FSch) Techn. Tabakindustrie
606 | Ing(in) Lebensmittelind. (FSch) Techn. Verarb. von Obst u.Gemüse
606 | Ing(in) Lebensmittelind. (FSch) Techn. Zucker- u.Stärkeproduktion
606 | Ing(in) Lebensmitteltechnik (HS)
606 | Ing(in) Ledertechnologie (HS)
606 | Ing(in) Lederverarbeitungstechn. (Lederverarbeitungstechn.) (FSch)
601 | Ing(in) Maritimtechnik (HS)
604 | Ing(in) Markscheidewesen
606 | Ing(in) Maschinenbau Schwerpunkt Kunststoffverarbeitung
601 | Ing(in) Maschinenbau Schwerpunkt Metallverarbeitung
601 | Ing(in) Mechanisierung der Landwirtschaft (HS)
835 | Ing(in) Medienbetriebstechnik
607 | Ing(in) Medienbetriebstechnik
607 | Ing(in) medizinische Präparationstechnik (FSch)
607 | Ing(in) medizinisch-physikalische Technik
612 | Ing(in) Medizinisch-Physikalische Technik
612 | Ing(in) Medizinisch-Physikalische Technik
602 | Ing(in) Meßtechnik (HS)
605 | Ing(in) Metallformung (HS)
605 | Ing(in) Metallurgie (HS)
601 | Ing(in) Metallurgieanlagentechnik (HS)
602 | Ing(in) Mikroelektronik (HS)
607 | Ing(in) Mikrosystemtechnik
607 | Ing(in) Mikrosystemtechnik
601 | Ing(in) Montage- u.Fügetechnik (Maschinenwesen) (HS)
601 | Ing(in) Musikinstrumentenbau
606 | Ing(in) Normenwesen
911 | Ing(in) Ökonomie des Gaststätten- u.Hotelwesens (HS)
702 | Ing(in) Ökonomie des Tourismus (HS)
602 | Ing(in) Optoelektronik (FH)
602 | Ing(in) Optoelektronik (FH)
606 | Ing(in) Papier- u.Folienverarbeitungstechnik (FSch)
606 | Ing(in) Papiertechnik (HS)
606 | Ing(in) Papierverarbeitungstechnik (FSch) o.n.A.
611 | Ing(in) Pharmazeutische Chemie
611 | Ing(in) Pharmazeutische Chemie
612 | Ing(in) Physikalisch-Chemische Technik (FH)
612 | Ing(in) Physikalisch-Chemische Technik (FH)
612 | Ing(in) Physikalische Technik
606 | Ing(in) Plast- u.Elasttechnik (HS)
606 | Ing(in) Plastverarbeitung (FSch) o.n.A.
606 | Ing(in) Plastverarbeitung (FSch) Techn. Elastverarbeitung
606 | Ing(in) Plastverarbeitung (FSch) Techn. Plastverarbeitung
606 | Ing(in) Polygrafische Technik (HS)
606 | Ing(in) Polygraphie (FSch) Buchbinderische Weiterverarbeitung
606 | Ing(in) Polygraphie (FSch) Druckformenherstellung
606 | Ing(in) Polygraphie (FSch) Druckprozesse
606 | Ing(in) Polygraphie (FSch) o.n.A.
607 | Ing(in) Polymertechnik (HS)
607 | Ing(in) Polymerwerkstofftechnik (HS)
607 | Ing(in) Post- u.Zeitungswesen (FSch)
601 | Ing(in) Produktionslogistik
601 | Ing(in) Produktionslogistik
611 | Ing(in) Prozeßverfahrenstechnik (HS)
601 | Ing(in) Qualitätssicherung u.Fertigungsmeßtechnik (HS)
774 | Ing(in) Rechnersystemgestaltung u.-betrieb (HS)
607 | Ing(in) Recyclingtechnologie
607 | Ing(in) Recyclingtechnologie
603 | Ing(in) Regional- u.Stadtplanung (HS)
601 | Ing(in) Schienenfahrzeugtechnik (HS)
601 | Ing(in) Schiffbau u.Meerestechnik
722 | Ing(in) Schiffsbetriebstechnik/Schiffsmaschinentechnik (HS)
733 | Ing(in) Schiffselektronik/Nachrichtendienst (HS)
721 | Ing(in) Schiffsführung (FSch) Handelsschiffahrt
721 | Ing(in) Schiffsführung (FSch) Hochseefischerei
721 | Ing(in) Schiffsführung (FSch) o.n.A.
721 | Ing(in) Schiffsführung (HS) Handelsschiffahrt
721 | Ing(in) Schiffsführung (HS) Hochseefischerei
721 | Ing(in) Schiffsführung (HS) o.n.A.
722 | Ing(in) Schiffsmaschinenbetrieb (HS)
601 | Ing(in) Schiffstechnik (HS)
602 | Ing(in) Schwachstromtechnik (HS)
606 | Ing(in) Silikattechnik (HS)
606 | Ing(in) Sintertechnik (HS)
607 | Ing(in) Sprengtechnik (nicht Bergbau) (HS)
603 | Ing(in) Städtebau (HS)
602 | Ing(in) Starkstromtechnik (HS)
603 | Ing(in) Straßenbau/Straßenverkehr (HS)
601 | Ing(in) Strömungsmechanik u.Thermodynamik (HS)
601 | Ing(in) Strömungstechnik u.Thermodynamik (HS)
774 | Ing(in) Systemsoftware (HS)
611 | Ing(in) Systemverfahrenstechnik (HS)
603 | Ing(in) Techn. Bauproduktion (HS)
606 | Ing(in) Techn. Erzeugnisse aus Leder (HS)
606 | Ing(in) Techn. Fleisch- u.Fischverarbeitung (HS)
606 | Ing(in) Techn. Gärungs- u.Getränkeindustrie (HS)
606 | Ing(in) Techn. Getreideverarbeitung (HS)
601 | Ing(in) Techn. Instandsetzung (HS)
601 | Ing(in) Techn. metallverarbeitenden Industrie (Werkzeugmaschinen)
606 | Ing(in) Techn. milchverarbeitenden u.Fettindustrie (HS)
606 | Ing(in) Techn. Obst- u.Gemüseverarbeitung (HS)
606 | Ing(in) Techn. Polygraphie (HS)
606 | Ing(in) Techn. Zucker- u.Stärkeindustrie (HS)
607 | Ing(in) Techn.u.Technol.d.Post-u.Zeitungsw.sowie d.Nachrichtenw.(HS)
607 | Ing(in) Technik u.Technologie des Post- u.Zeitungswesens (FSch)
607 | Ing(in) Technik u.Technologie des Post- u.Zeitungswesens (HS)
601 | Ing(in) Technische Gebäudeausr.(Heizungs-,Lüftungs-,Sanitärtechn.)(HS)
612 | Ing(in) Technische Kybernetik u.Automatisierungstechnik (HS)
612 | Ing(in) Technische Kybernetik u.Automatisierungstechnik (Ing.HS)
607 | Ing(in) Technologie des Eisenbahntransports (HS)
606 | Ing(in) Technologie des Leders, der Pelze u.Gerbstoffe (HS)
607 | Ing(in) Technologie des Lufttransports (HS)
607 | Ing(in) Technologie des Straßentransports (HS)
606 | Ing(in) Technologie polymerer Folien u.Kunstleder (HS)
602 | Ing(in) Telekommunikationstechnik
602 | Ing(in) Telekommunikationstechnik
606 | Ing(in) Textil- u.Konfektionstechnik (HS)
833 | Ing(in) Textilgestaltung (FSch)
606 | Ing(in) Textilreinigung (FSch)
606 | Ing(in) Textiltechnologie (HS)
606 | Ing(in) Textilveredelung (FSch)
602 | Ing(in) Theoretische Elektrotechnik (HS)
604 | Ing(in) Theoretische Geodäsie u.Kartographie (HS)
601 | Ing(in) thermischen u.hydraulischen Maschinenbau (HS)
605 | Ing(in) Tiefbohrtechnik (HS)
607 | Ing(in) Transportlogistik (HS)
607 | Ing(in) Transporttechnologie (HS)
605 | Ing(in) Umformtechnik (Hüttenwesen)
601 | Ing(in) Verarbeitungsmaschinen (HS)
611 | Ing(in) Verfahrenstechnik
611 | Ing(in) Verfahrenstechnik
606 | Ing(in) Verpackungstechnik (FSch)
606 | Ing(in) Vliesstoffe/Folie (FSch)
606 | Ing(in) Vorfertigung im Bauwesen (HS)
603 | Ing(in) Wasserbau (HS)
603 | Ing(in) Wasserwirtschaft (HS)
606 | Ing(in) Weberei (FSch)
606 | Ing(in) Weinbau u.Getränketechnologie - Getränk
606 | Ing(in) Weinbau u.Getränketechnologie - Getränketechnik
032 | Ing(in) Weinbau u.Getränketechnologie - Weinbau
605 | Ing(in) Werkstoff u.Oberflächentechnik
607 | Ing(in) Werkstoffentwicklung (HS)
607 | Ing(in) Werkstoffprüfung (HS)
601 | Ing(in) Werkzeugmaschinenkonstruktion (HS)
606 | Ing(in) Wirkerei u.Strickerei (FSch)
606 | Ing(in) Zellstoff- u.Papiertechnik (FSch)
835 | Ing(in)) (FSch) Film- u.Fernsehtechnik
603 | Ingenieur - Fachrichtung Architektur
722 | Ingenieur (auf Schiff)
606 | Ingenieur (Fachrichtung Technologie der Koerperpflege- und Waschmittel
052 | Ingenieur (Gartenbau)
032 | Ingenieur Agrochemie
604 | Ingenieur angewandte Geodäsie (Hochschule)
774 | Ingenieur angewandte Informatik (Hochschule)
604 | Ingenieur angewandte Kartographie (Hochschule)
602 | Ingenieur angewandte Lasertechnik
601 | Ingenieur angewandte Mechanik (Hochschule)
601 | Ingenieur Anlagenbau (Hochschule)
601 | Ingenieur Anlagenbetriebstechnik
601 | Ingenieur Anlagentechnik (Fachschule)
606 | Ingenieur Anlagentechnik Holzindustrie (Fachschule)
601 | Ingenieur Antriebstechnik (Hochschule)
601 | Ingenieur Apparate und Anlagen d. Stoffumwandlung (Hochschule)
607 | Ingenieur Arbeitsgestaltung (Fachschule)
607 | Ingenieur Arbeitsgestaltung (Hochschule)
601 | Ingenieur Ausrüstungen für die Metallurgie (Hochschule)
603 | Ingenieur Baudurchführung (Hochschule)
601 | Ingenieur Baumaschinen (Hochschule)
603 | Ingenieur Bauprojektbetreuung
603 | Ingenieur Bautechnik (Hochschule)
603 | Ingenieur Bauvorbereitung (Hochschule)
606 | Ingenieur Bekleidungstechnologie (Fachschule)
605 | Ingenieur Bergbau (Fachschule)
601 | Ingenieur Bergmaschinentechnik/Montanmaschinentechnik
601 | Ingenieur Betriebsgestaltung (Hochschule)
601 | Ingenieur Betriebsgestaltung (Ingenieurhochschule)
032 | Ingenieur Binnenfischerei (Fachschule)
607 | Ingenieur biomedizinische Technik (Fachschule)
611 | Ingenieur Biotechnologie (Hochschule)
611 | Ingenieur Bioverfahrenstechnik
605 | Ingenieur Bohrtechnik und Fluidbergbau (Hochschule)
607 | Ingenieur Brandschutz
607 | Ingenieur Brandschutz (Hochschule)
606 | Ingenieur Chemiefaserstoffherstellung (Fachschule)
606 | Ingenieur Chemiefasertechnologie (Hochschule)
611 | Ingenieur Chemische Technik (Hochschule)
611 | Ingenieur Chemische Verfahrenstechnik (Hochschule)
601 | Ingenieur Dampferzeugungsanlagen (Hochschule)
601 | Ingenieur der Feinwerktechnik
032 | Ingenieur der Landwirtschaft
606 | Ingenieur der Obst- und Gemüseverwertung
601 | Ingenieur der Weinwirtschaft
833 | Ingenieur Design Informatik
833 | Ingenieur Design-Informatik
603 | Ingenieur Eisenbahnbau (Hochschule)
607 | Ingenieur Eisenbahnsicherungstechnik (Fachschule)
601 | Ingenieur Elektronikfertigung
602 | Ingenieur Elektroniktechnologie (Hochschule)
602 | Ingenieur Elektroniktechnologie (Ingenieurhochschule)
602 | Ingenieur Elektronische Bauelemente (Hochschule)
601 | Ingenieur Energieanlagentechnik (Hochschule)
601 | Ingenieur Energieanlagentechnik/Energiemaschinen u.-anlagen (Hochsch.)
601 | Ingenieur Energieanwendung (Hochschule)
601 | Ingenieur Entsorgungstechnik
601 | Ingenieur Entsorungstechnik
606 | Ingenieur Entwicklung anorganisch-nichtmetallischer Werkstoffe (Hoch)
605 | Ingenieur Entwicklung metallischer Werkstoffe (Hochschule)
833 | Ingenieur Erzeugnisgestaltung u. Erzeugniskonstruktion (Schuh-,Lederw.
605 | Ingenieur Erzeugung von Eisenwerkstoffen (Hochschule)
605 | Ingenieur Erzeugung von Nichteisenmetallen (Hochschule)
606 | Ingenieur Fadenherstellung (Fachschule)
601 | Ingenieur Fahrzeugtechnologie
601 | Ingenieur Feinwerk- und Mikrotechnik
602 | Ingenieur Fernmeldewesen (Fachschule)
602 | Ingenieur Fertigungsinformatik
601 | Ingenieur Fertigungsmittelentwicklung (Hochschule)
601 | Ingenieur Fertigungsmittelentwicklung (Ingenieurhochschule)
601 | Ingenieur Fertigungsprozeßgestaltung (Hochschule)
601 | Ingenieur Fertigungsprozeßgestaltung (Ingenieurhochschule)
601 | Ingenieur Fertigungstechnik und -betrieb (Hochschule)
835 | Ingenieur Film-u.Fernsehtechnik/Film-u.Fernsehschnittmeister (Fachsch.
601 | Ingenieur Fischereitechnik (Hochschule)
726 | Ingenieur Flugsicherung (Fachschule)
726 | Ingenieur Flugzeugführung (Luftfahrtbetriebstechnik)
726 | Ingenieur Flugzeugführung (Nutzung der Flugzeuge)
601 | Ingenieur Fördertechnik (Hochschule)
052 | Ingenieur fuer Gartenbau
607 | Ingenieur fuer medizinisch-physikalische Technik
601 | Ingenieur fuer Schiffbau und Meerestechnik
605 | Ingenieur fuer Umformtechnik ((Huettenwesen))
606 | Ingenieur fuer Weinbau und Getraenketechnologie - Getraenketechnologie
032 | Ingenieur fuer Weinbau und Getraenketechnologie - Weinbau -
601 | Ingenieur für Anlagenbetriebstechnik
601 | Ingenieur für Anlagenbetriebstechnik und Schiffsbetriebstechnik
607 | Ingenieur für Arbeitssicherheit
603 | Ingenieur für Baubetrieb
603 | Ingenieur für Bauphysik
607 | Ingenieur für biomedizinische Technik
611 | Ingenieur für Biotechnologie
611 | Ingenieur für Chemietechnik
602 | Ingenieur für Elektrotechnik
606 | Ingenieur für Farben, Lacke, Kunststoffe
601 | Ingenieur für Feingerätetechnik und Optik
602 | Ingenieur für Fertigungsinformatik
601 | Ingenieur für Flugzeughydraulik
601 | Ingenieur für Gebäudetechnik
606 | Ingenieur für Getränketechnik
606 | Ingenieur für Haushalts- und Ernährungstechnik
602 | Ingenieur für Informationstechnik
774 | Ingenieur für Informationsverarbeitung
603 | Ingenieur für Ingenieurbau
612 | Ingenieur für Kerntechnik
606 | Ingenieur für Körperpflege- und Waschmittel
607 | Ingenieur für Krankenhausbetriebstechnik
606 | Ingenieur für Kunststofftechnik
612 | Ingenieur für Kybernetik
032 | Ingenieur für Landbau
052 | Ingenieur für Landespflege
604 | Ingenieur für Landkartentechnik
601 | Ingenieur für Landmaschinentechnik
052 | Ingenieur für Landschaftsplanung
606 | Ingenieur für Lebensmitteltechnologie
606 | Ingenieur für Lebensmittelwirtschaft
601 | Ingenieur für Leiterplattentechnologie
601 | Ingenieur für Luft und Raumfahrttechnik
601 | Ingenieur für Luftfahrttechnik
601 | Ingenieur für Maschinenbau-Informatik
606 | Ingenieur für Materialflußplanung
601 | Ingenieur für Mechanik
607 | Ingenieur für Medientechnik
602 | Ingenieur für Meß-, Steuerungs- und Regeltechnik
605 | Ingenieur für Metallveredlung und Werkstoffkunde
607 | Ingenieur für Mikrosystemtechnik
606 | Ingenieur für Milchwirtschaft
606 | Ingenieur für Nahrungsmitteltechnologie
606 | Ingenieur für nichtmetallisch-anorganische Werkstoffe
607 | Ingenieur für Pharmatechnik
607 | Ingenieur für Photographie
601 | Ingenieur für Produktionslogistik
601 | Ingenieur für Produktionstechnik (Maschineningenieur)
607 | Ingenieur für Produktionstechnik (Wirtschaftsing.)
607 | Ingenieur für Qualitätssicherung
607 | Ingenieur für Raum- und Umweltplanung
607 | Ingenieur für Raumplanung
607 | Ingenieur für Recyclingtechnologie
607 | Ingenieur für Regionalplanung
722 | Ingenieur für Schiffsbetriebstechnik
607 | Ingenieur für Sicherheitstechnik
606 | Ingenieur für Steine und Erden
607 | Ingenieur für technische Hygiene
774 | Ingenieur für Technische Informatik
612 | Ingenieur für technische Kybernetik
607 | Ingenieur für technischen Umweltschutz
607 | Ingenieur für Technologie in den Tropen (nicht Agraringenieur)
835 | Ingenieur für Theater- und Veranstaltungstechnik
607 | Ingenieur für Umweltschutz
607 | Ingenieur für Umweltsicherung
611 | Ingenieur für Verfahrenstechnik
607 | Ingenieur für Verlagswirtschaft und Verlagsherstellung
604 | Ingenieur für Vermessungstechnik
604 | Ingenieur für Vermessungswesen
606 | Ingenieur für Verpackungstechnik
601 | Ingenieur für Versorgungstechnik
603 | Ingenieur für Wasserwirtschaft und Kulturtechnik
032 | Ingenieur für Weinbau und Kellerwirtschaft
607 | Ingenieur für Werbetechnik und Werbewirtschaft
605 | Ingenieur für Werkstofftechnik
606 | Ingenieur für Wirtschafts- und Betriebstechnik im grafischen Gewerbe
607 | Ingenieur für Wirtschaftsingenieurwesen
052 | Ingenieur Gartenbau
603 | Ingenieur Gebiets- und Stadtplanung (Hochschule)
604 | Ingenieur Geodäsie (Hochschule)
605 | Ingenieur Geotechnik (Hochschule)
602 | Ingenieur Gerätetechnik (Elektro) (Hochschule)
601 | Ingenieur Gewinnungs- u. Aufbereitungsmaschinen (Hochschule)
605 | Ingenieur Gießereitechnik (Hochschule)
611 | Ingenieur Grundstoffverfahrenstechnik (Hochschule)
601 | Ingenieur Gusseisenschweissen
601 | Ingenieur Heizungs-,Lüftungs- und Sanitärtechnik (Fachschule)
606 | Ingenieur Holz- und Faserwerkstofftechnik (Hochschule)
606 | Ingenieur Holztechnik (Fachschule)
606 | Ingenieur Holzverarbeitung (Fachschule)
607 | Ingenieur im öffentlichen Gesundheitsdienst
607 | Ingenieur im technischen Gesundheitswesen
601 | Ingenieur Industrieautomation
602 | Ingenieur Industrieelektronik -Schwerpt. Informations- u. Schaltungst.
601 | Ingenieur Industrieofentechnik (Hochschule)
774 | Ingenieur Informationsverarbeitung (Fachschule)
774 | Ingenieur Informationsverarbeitung (Hochschule)
603 | Ingenieur Informationsverarbeitung und Bauwesen (Fachschule)
774 | Ingenieur Informationsverarbeitung/Theoretische Informatik (Fachschule
603 | Ingenieur Ingenieurbau (Hochschule)
604 | Ingenieur Kartographie (FH)
604 | Ingenieur Kartographie (Hochschule)
612 | Ingenieur Kernenergietechnik (Hochschule)
601 | Ingenieur Klima- und Trocknungstechnik (Hochschule)
611 | Ingenieur Kohleveredlung (Hochschule)
603 | Ingenieur Kommunalen Tiefbau (Hochschule)
601 | Ingenieur Konstruktionstechnik (Maschinenwesen) (Hochschule)
601 | Ingenieur Kraftfahrzeugtechnik (Hochschule)
601 | Ingenieur Kraftfahrzeugtechnik (Ingenieurhochschule)
601 | Ingenieur Kraftwerkstechnik (Ingenieurhochschule)
606 | Ingenieur Kunstlederherstellung (Fachschule)
052 | Ingenieur Landschaftsarchitektur (Hochschule)
052 | Ingenieur Landschaftsnutzung und Naturschutz
601 | Ingenieur Landtechnik (Fachschule)
601 | Ingenieur Landtechnik (Hochschule)
606 | Ingenieur Lebensmittelindustrie (Fachschule)
606 | Ingenieur Lebensmitteltechnik (Hochschule)
606 | Ingenieur Ledertechnologie (Hochschule)
606 | Ingenieur Lederverarbeitungstechnologie (Fachschule)
601 | Ingenieur Maritimtechnik (Hochschule)
604 | Ingenieur Markscheidewesen
606 | Ingenieur Maschinenbau Schwerpunkt Kunststoffverarbeitung
601 | Ingenieur Maschinenbau Schwerpunkt Metallverarbeitung
601 | Ingenieur Maschinentechnik und Qualitätssicherung
607 | Ingenieur Materialwissenschaften
601 | Ingenieur Mechanisierung der Landwirtschaft (Hochschule)
601 | Ingenieur Mechatronik
835 | Ingenieur Medienbetriebstechnik
607 | Ingenieur medizinische Präparationstechnik (Fachschule)
612 | Ingenieur Medizinisch-Physikalische Technik
602 | Ingenieur Meßtechnik (Hochschule)
605 | Ingenieur Metallformung (Hochschule)
605 | Ingenieur Metallurgie (Hochschule)
601 | Ingenieur Metallurgieanlagentechnik (Hochschule)
602 | Ingenieur Mikroelektronik (Hochschule)
602 | Ingenieur Mikroinformatik
602 | Ingenieur Mikrosystemtechnik
601 | Ingenieur Montage- und Fügetechnik (Maschinenwesen) (Hochschule)
601 | Ingenieur Musikinstrumentenbau
911 | Ingenieur Ökonomie des Gaststätten und Hotelwesens (Hochschule)
702 | Ingenieur Ökonomie des Tourismus (Hochschule)
602 | Ingenieur Optoelektronik (FH)
606 | Ingenieur Papier- und Folienverarbeitungstechnik (Fachschule)
606 | Ingenieur Papiertechnik (Hochschule)
606 | Ingenieur Papierverarbeitungstechnik (Fachschule)
611 | Ingenieur Pharmazeutische Chemie
612 | Ingenieur Physikalisch-Chemische Technik (FH)
612 | Ingenieur Physikalische Technik
606 | Ingenieur Plast- und Elasttechnik (Hochschule)
606 | Ingenieur Plastverarbeitung (Fachschule)
606 | Ingenieur Polygrafische Technik (Hochschule)
606 | Ingenieur Polygraphie (Fachschule)
607 | Ingenieur Polymertechnik (Fachschule)
607 | Ingenieur Polymerwerkstofftechnik (Hochschule)
607 | Ingenieur Post- und Zeitungswesen (Fachschule)
611 | Ingenieur Prozeßverfahrenstechnik (Hochschule)
601 | Ingenieur Qualitätssicherung und Fertigungstechnik (Hochschule)
774 | Ingenieur Rechnersystemgestaltung und -betrieb (Hochschule)
603 | Ingenieur Regional- und Stadtplanung (Hochschule)
601 | Ingenieur Schienenfahrzeugtechnik (Hochschule)
722 | Ingenieur Schiffsbetriebstechnik/Schiffsmaschinentechnik (Hochschule)
733 | Ingenieur Schiffselektronik/Nachrichtendienst (Hochschule)
721 | Ingenieur Schiffsführung (Fachschule)
721 | Ingenieur Schiffsführung (Hochschule)
722 | Ingenieur Schiffsmaschinenbetrieb (Hochschule)
601 | Ingenieur Schiffstechnik (Hochschule)
602 | Ingenieur Schwachstromtechnik (Hochschule)
606 | Ingenieur Silikattechnik (Hochschule)
606 | Ingenieur Sintertechnik (Hochschule)
607 | Ingenieur Sprengtechnik (nicht Bergbau) (Hochschule)
603 | Ingenieur Städtebau (Hochschule)
602 | Ingenieur Starkstromtechnik (Hochschule)
603 | Ingenieur Straßenbau/Straßenverkehr (Hochschule)
601 | Ingenieur Strömungsmechanik und Thermodynamik (Hochschule)
601 | Ingenieur Strömungstechnik und Thermodynamik (Hochschule)
774 | Ingenieur Systemsoftware (Hochschule)
611 | Ingenieur Systemverfahrenstechnik (Hochschule)
607 | Ingenieur Technik u. Technologie d. Post- u. Zeitungswesens (Fachsch.)
607 | Ingenieur Technik u. Technologie d. Post- u. Zeitungswesens (Hochsch.)
601 | Ingenieur Technische Gebäudeausrüstung (Hochschule)
612 | Ingenieur Technische Kybernetik und Automatisierungstechnik (Hochschul
603 | Ingenieur Technologie der Bauproduktion (Hochschule)
606 | Ingenieur Technologie der Erzeugnisse aus Leder (Hochschule)
606 | Ingenieur Technologie der Fleisch- und Fischverarbeitung (Hochschule)
606 | Ingenieur Technologie der Gärungs- und Getränkeindustrie (Hochschule
606 | Ingenieur Technologie der Getreideverarbeitung (Hochschule)
601 | Ingenieur Technologie der Instandsetzung (Hochschule)
601 | Ingenieur Technologie der metallverarbeitenden Industrie
606 | Ingenieur Technologie der milchverarbeitenden Fettindustrie (Hochsch.)
606 | Ingenieur Technologie der Obst- und Gemüseverarbeitung (Hochschule)
606 | Ingenieur Technologie der Polygraphie (Hochschule)
606 | Ingenieur Technologie der Zucker- und Stärkeindustrie (Hochschule)
607 | Ingenieur Technologie des Eisenbahntransports (Hochschule)
606 | Ingenieur Technologie des Leders, der Pelze und Gerbstoffe (Hochschule
607 | Ingenieur Technologie des Lufttransports (Hochschule)
607 | Ingenieur Technologie des Straßentransports (Hochschule)
606 | Ingenieur Technologie polymerer Folien und Kunstleder (Hochschule)
602 | Ingenieur Telekommunikationstechnik
606 | Ingenieur Textil- und Konfektionstechnik (Hochschule)
833 | Ingenieur Textilgestaltung (Fachschule)
606 | Ingenieur Textilreinigung (Fachschule)
606 | Ingenieur Textiltechnologie (Hochschule)
606 | Ingenieur Textilveredelung (Fachschule)
602 | Ingenieur Theoretische Elektrotechnik (Hochschule)
604 | Ingenieur Theoretische Geodäsie und Kartographie (Hochschule)
601 | Ingenieur thermischer und hydraulischer Maschinenbau (Hochschule)
605 | Ingenieur Tiefbohrtechnik (Hochschule)
607 | Ingenieur Transportlogistik (Hochschule)
607 | Ingenieur Transporttechnologie (Hochschule)
601 | Ingenieur Verarbeitungsmaschinen (Hochschule)
611 | Ingenieur Verfahrenstechnik
601 | Ingenieur Verfahrenstechnik(Maschinenbau)
606 | Ingenieur Verpackungstechnik (Fachschule)
606 | Ingenieur Vliesstoffe/Folie (Fachschule)
606 | Ingenieur Vorfertigung im Bauwesen (Hochschule)
603 | Ingenieur Wasserbau (Hochschule)
603 | Ingenieur Wasserwirtschaft (Hochschule)
606 | Ingenieur Weberei (Fachschule)
606 | Ingenieur Weinbau und Getränketechnologie - Getränketechnologie
032 | Ingenieur Weinbau und Getränketechnologie - Weinbau
605 | Ingenieur Werkstoff und Oberflaechentechnik
607 | Ingenieur Werkstoffentwicklung (Hochschule)
607 | Ingenieur Werkstoffprüfung (Hochschule)
601 | Ingenieur Werkzeugmaschinenkonstruktion (Hochschule)
606 | Ingenieur Wirkerei und Strickerei (Fachschule)
606 | Ingenieur Zellstoff- und Papiertechnik (Fachschule)
611 | Ingenieur(FH) Farbe(Chemie)
607 | Ingenieur, o.n.A.
722 | Ingenieur-Aspirant (auf Schiff)
722 | Ingenieur-Assistent (auf Schiff)
631 | Ingenieurassistent (Landwirtschaft)
635 | Ingenieurassistent Gestaltung
631 | Ingenieurassistent(in) (Landwirtschaft)
632 | Ingenieurassistentin
902 | Ingenieurassistent-Kosmetologie
611 | Ingenieur-Chemiker
604 | Ingenieurgeodät
604 | Ingenieurgeodät(in)
604 | Ingenieurgeodätin
883 | Ingenieurgeologe
032 | Ingenieurin Agrochemie
601 | Ingenieurin Allgemeiner Maschinenbau
604 | Ingenieurin angewandte Geodäsie (Hochschule)
774 | Ingenieurin angewandte Informatik (Hochschule)
604 | Ingenieurin angewandte Kartographie (Hochschule)
602 | Ingenieurin angewandte Lasertechnik
601 | Ingenieurin angewandte Mechanik (Hochschule)
601 | Ingenieurin Anlagenbau (Hochschule)
601 | Ingenieurin Anlagenbetriebstechnik
601 | Ingenieurin Anlagentechnik (Fachschule)
606 | Ingenieurin Anlagentechnik Holzindustrie (Fachschule)
601 | Ingenieurin Antriebstechnik (Hochschule)
601 | Ingenieurin Apparate und Anlagen d. Stoffumwandlung (Hochschule)
607 | Ingenieurin Arbeitsgestaltung (Fachschule)
607 | Ingenieurin Arbeitsgestaltung (Hochschule)
601 | Ingenieurin Ausrüstungen für die Metallurgie (Hochschule)
603 | Ingenieurin Baudurchführung (Hochschule)
601 | Ingenieurin Baumaschinen (Hochschule)
603 | Ingenieurin Bautechnik (Hochschule)
603 | Ingenieurin Bauvorbereitung (Hochschule)
606 | Ingenieurin Bekleidungstechnologie (Fachschule)
605 | Ingenieurin Bergbau (Fachschule)
601 | Ingenieurin Bergmaschinentechnik/Montanmaschinentechnik
601 | Ingenieurin Betriebsgestaltung (Hochschule)
601 | Ingenieurin Betriebsgestaltung (Ingenieurhochschule)
032 | Ingenieurin Binnenfischerei (Fachschule)
607 | Ingenieurin biomedizinische Technik (Fachschule)
611 | Ingenieurin Biotechnologie (Hochschule)
611 | Ingenieurin Bioverfahrenstechnik
605 | Ingenieurin Bohrtechnik und Fluidbergbau (Hochschule)
607 | Ingenieurin Brandschutz
607 | Ingenieurin Brandschutz (Hochschule)
606 | Ingenieurin Chemiefaserstoffherstellung (Fachschule)
606 | Ingenieurin Chemiefasertechnologie (Hochschule)
611 | Ingenieurin Chemische Technik (Hochschule)
611 | Ingenieurin Chemische Verfahrenstechnik (Hochschule)
601 | Ingenieurin Dampferzeugungsanlagen (Hochschule)
833 | Ingenieurin Design Informatik
603 | Ingenieurin Eisenbahnbau (Hochschule)
607 | Ingenieurin Eisenbahnsicherungstechnik (Fachschule)
601 | Ingenieurin Elektronikfertigung
602 | Ingenieurin Elektroniktechnologie (Hochschule)
602 | Ingenieurin Elektroniktechnologie (Ingenieurhochschule)
602 | Ingenieurin Elektronische Bauelemente (Hochschule)
601 | Ingenieurin Energieanlagentechnik (Hochschule)
601 | Ingenieurin Energieanlagentechnik/Energiemaschinen u.-anlagen (Hochsch
601 | Ingenieurin Energieanwendung (Hochschule)
601 | Ingenieurin Entsorungstechnik
606 | Ingenieurin Entwicklung anorganisch-nichtmetallischer Werkstoffe (Hoc
605 | Ingenieurin Entwicklung metallischer Werkstoffe (Hochschule)
833 | Ingenieurin Erzeugnisgestaltung u. Erzeugniskonstruktion (Schuh-,Leder
605 | Ingenieurin Erzeugung von Eisenwerkstoffen (Hochschule)
605 | Ingenieurin Erzeugung von Nichteisenmetallen (Hochschule)
606 | Ingenieurin Fadenherstellung (Fachschule)
601 | Ingenieurin Fahrzeugtechnologie
601 | Ingenieurin Feinwerk- und Mikrotechnik
602 | Ingenieurin Fernmeldewesen (Fachschule)
602 | Ingenieurin Fertigungsinformatik
601 | Ingenieurin Fertigungsmittelentwicklung (Hochschule)
601 | Ingenieurin Fertigungsmittelentwicklung (Ingenieurhochschule)
601 | Ingenieurin Fertigungsprozeßgestaltung (Hochschule)
601 | Ingenieurin Fertigungsprozeßgestaltung (Ingenieurhochschule)
601 | Ingenieurin Fertigungstechnik und -betrieb (Hochschule)
835 | Ingenieurin Film-u.Fernsehtechnik/Film-u.Fernsehschnittmeister (Fachsc
601 | Ingenieurin Fischereitechnik (Hochschule)
726 | Ingenieurin Flugsicherung (Fachschule)
726 | Ingenieurin Flugzeugführung (Luftfahrtbetriebstechnik)
726 | Ingenieurin Flugzeugführung (Nutzung der Flugzeuge)
601 | Ingenieurin Fördertechnik (Hochschule)
602 | Ingenieurin für Fertigungsinformatik
604 | Ingenieurin für Landkartentechnik
607 | Ingenieurin für Mikrosystemtechnik
606 | Ingenieurin für Normenwesen
601 | Ingenieurin für Produktionslogistik
607 | Ingenieurin für Recyclingtechnologie
603 | Ingenieurin Gebiets- und Stadtplanung (Hochschule)
604 | Ingenieurin Geodäsie (Hochschule)
605 | Ingenieurin Geotechnik (Hochschule)
602 | Ingenieurin Gerätetechnik (Elektro) (Hochschule)
601 | Ingenieurin Gewinnungs- u. Aufbereitungsmaschinen (Hochschule)
605 | Ingenieurin Gießereitechnik (Hochschule)
611 | Ingenieurin Grundstoffverfahrenstechnik (Hochschule)
601 | Ingenieurin Heizungs-,Lüftungs- und Sanitärtechnik (Fachschule)
606 | Ingenieurin Holz- und Faserwerkstofftechnik (Hochschule)
606 | Ingenieurin Holztechnik (Fachschule)
606 | Ingenieurin Holzverarbeitung (Fachschule)
601 | Ingenieurin Industrieautomation
602 | Ingenieurin Industrieelektronik -Schwerpt. Informations-u.Schaltungst.
601 | Ingenieurin Industrieofentechnik (Hochschule)
774 | Ingenieurin Informationsverarbeitung (Fachschule)
774 | Ingenieurin Informationsverarbeitung (Hochschule)
603 | Ingenieurin Informationsverarbeitung und Bauwesen (Fachschule)
774 | Ingenieurin Informationsverarbeitung/Theoretische Informatik (Fachschu
603 | Ingenieurin Ingenieurbau (Hochschule)
604 | Ingenieurin Kartographie (FH)
604 | Ingenieurin Kartographie (Hochschule)
612 | Ingenieurin Kernenergietechnik (Hochschule)
601 | Ingenieurin Klima- und Trocknungstechnik (Hochschule)
611 | Ingenieurin Kohleveredlung (Hochschule)
603 | Ingenieurin Kommunalen Tiefbau (Hochschule)
601 | Ingenieurin Konstruktionstechnik (Maschinenwesen) (Hochschule)
601 | Ingenieurin Kraftfahrzeugtechnik (Hochschule)
601 | Ingenieurin Kraftfahrzeugtechnik (Ingenieurhochschule)
601 | Ingenieurin Kraftwerkstechnik (Ingenieurhochschule)
606 | Ingenieurin Kunstlederherstellung (Fachschule)
052 | Ingenieurin Landschaftsarchitektur (Hochschule)
052 | Ingenieurin Landschaftsnutzung und Naturschutz
601 | Ingenieurin Landtechnik (Fachschule)
601 | Ingenieurin Landtechnik (Hochschule)
606 | Ingenieurin Lebensmittelindustrie (Fachschule)
606 | Ingenieurin Lebensmitteltechnik (Hochschule)
606 | Ingenieurin Ledertechnologie (Hochschule)
606 | Ingenieurin Lederverarbeitungstechnologie (Fachschule)
601 | Ingenieurin Maritimtechnik (Hochschule)
604 | Ingenieurin Markscheidewesen
601 | Ingenieurin Maschinentechnik und Qualitätssicherung
607 | Ingenieurin Materialwissenschaften
601 | Ingenieurin Mechanisierung der Landwirtschaft (Hochschule)
601 | Ingenieurin Mechatronik
607 | Ingenieurin Medienbetriebstechnik
607 | Ingenieurin medizinische Präparationstechnik (Fachschule)
612 | Ingenieurin Medizinisch-Physikalische Technik
602 | Ingenieurin Meßtechnik (Hochschule)
605 | Ingenieurin Metallformung (Hochschule)
605 | Ingenieurin Metallurgie (Hochschule)
601 | Ingenieurin Metallurgieanlagentechnik (Hochschule)
602 | Ingenieurin Mikroelektronik (Hochschule)
602 | Ingenieurin Mikroinformatik
602 | Ingenieurin Mikrosystemtechnik
601 | Ingenieurin Montage- und Fügetechnik (Maschinenwesen) (Hochschule)
601 | Ingenieurin Musikinstrumentenbau
911 | Ingenieurin Ökonomie des Gaststätten und Hotelwesens (Hochschule)
702 | Ingenieurin Ökonomie des Tourismus (Hochschule)
602 | Ingenieurin Optoelektronik (FH)
606 | Ingenieurin Papier- und Folienverarbeitungstechnik (Fachschule)
606 | Ingenieurin Papiertechnik (Hochschule)
606 | Ingenieurin Papierverarbeitungstechnik (Fachschule)
611 | Ingenieurin Pharmazeutische Chemie
612 | Ingenieurin Physikalisch-Chemische Technik (FH)
612 | Ingenieurin Physikalische Technik
606 | Ingenieurin Plast- und Elasttechnik (Hochschule)
606 | Ingenieurin Plastverarbeitung (Fachschule)
606 | Ingenieurin Polygrafische Technik (Hochschule)
606 | Ingenieurin Polygraphie (Fachschule)
607 | Ingenieurin Polymertechnik (Fachschule)
607 | Ingenieurin Polymerwerkstofftechnik (Hochschule)
607 | Ingenieurin Post- und Zeitungswesen (Fachschule)
611 | Ingenieurin Prozeßverfahrenstechnik (Hochschule)
601 | Ingenieurin Qualitätssicherung und Fertigungstechnik (Hochschule)
774 | Ingenieurin Rechnersystemgestaltung und -betrieb (Hochschule)
603 | Ingenieurin Regional- und Stadtplanung (Hochschule)
601 | Ingenieurin Schienenfahrzeugtechnik (Hochschule)
722 | Ingenieurin Schiffsbetriebstechnik/Schiffsmaschinentechnik (Hochschule
733 | Ingenieurin Schiffselektronik/Nachrichtendienst (Hochschule)
721 | Ingenieurin Schiffsführung (Fachschule)
721 | Ingenieurin Schiffsführung (Hochschule)
722 | Ingenieurin Schiffsmaschinenbetrieb (Hochschule)
601 | Ingenieurin Schiffstechnik (Hochschule)
602 | Ingenieurin Schwachstromtechnik (Hochschule)
606 | Ingenieurin Silikattechnik (Hochschule)
606 | Ingenieurin Sintertechnik (Hochschule)
607 | Ingenieurin Sprengtechnik (nicht Bergbau) (Hochschule)
603 | Ingenieurin Städtebau (Hochschule)
602 | Ingenieurin Starkstromtechnik (Hochschule)
603 | Ingenieurin Straßenbau/Straßenverkehr (Hochschule)
601 | Ingenieurin Strömungsmechanik und Thermodynamik (Hochschule)
601 | Ingenieurin Strömungstechnik und Thermodynamik (Hochschule)
774 | Ingenieurin Systemsoftware (Hochschule)
611 | Ingenieurin Systemverfahrenstechnik (Hochschule)
607 | Ingenieurin Technik u. Technologie d. Post- u. Zeitungswesens (Fachsch
607 | Ingenieurin Technik u. Technologie d. Post- u. Zeitungswesens (Hochsch
601 | Ingenieurin Technische Gebäudeausrüstung (Hochschule)
612 | Ingenieurin Technische Kybernetik und Automatisierungstechnik (Hochsch
603 | Ingenieurin Technologie der Bauproduktion (Hochschule)
606 | Ingenieurin Technologie der Erzeugnisse aus Leder (Hochschule)
606 | Ingenieurin Technologie der Fleisch- und Fischverarbeitung (Hochschule
606 | Ingenieurin Technologie der Gärungs- und Getränkeindustrie (Hochschule
606 | Ingenieurin Technologie der Getreideverarbeitung (Hochschule)
601 | Ingenieurin Technologie der Instandsetzung (Hochschule)
601 | Ingenieurin Technologie der metallverarbeitenden Industrie
606 | Ingenieurin Technologie der milchverarbeitenden Fettindustrie (Hochsch
606 | Ingenieurin Technologie der Obst- und Gemüseverarbeitung (Hochschule)
606 | Ingenieurin Technologie der Polygraphie (Hochschule)
606 | Ingenieurin Technologie der Zucker- und Stärkeindustrie (Hochschule)
607 | Ingenieurin Technologie des Eisenbahntransports (Hochschule)
606 | Ingenieurin Technologie des Leders, der Pelze und Gerbstoffe (Hochschu
607 | Ingenieurin Technologie des Lufttransports (Hochschule)
607 | Ingenieurin Technologie des Straßentransports (Hochschule)
606 | Ingenieurin Technologie polymerer Folien und Kunstleder (Hochschule)
602 | Ingenieurin Telekommunikationstechnik
606 | Ingenieurin Textil- und Konfektionstechnik (Hochschule)
833 | Ingenieurin Textilgestaltung (Fachschule)
606 | Ingenieurin Textilreinigung (Fachschule)
606 | Ingenieurin Textiltechnologie (Hochschule)
606 | Ingenieurin Textilveredelung (Fachschule)
602 | Ingenieurin Theoretische Elektrotechnik (Hochschule)
604 | Ingenieurin Theoretische Geodäsie und Kartographie (Hochschule)
601 | Ingenieurin thermischer und hydraulischer Maschinenbau (Hochschule)
605 | Ingenieurin Tiefbohrtechnik (Hochschule)
607 | Ingenieurin Transportlogistik (Hochschule)
607 | Ingenieurin Transporttechnologie (Hochschule)
601 | Ingenieurin Verarbeitungsmaschinen (Hochschule)
611 | Ingenieurin Verfahrenstechnik
601 | Ingenieurin Verfahrenstechnik(Maschinenbau)
606 | Ingenieurin Verpackungstechnik (Fachschule)
606 | Ingenieurin Vliesstoffe/Folie (Fachschule)
606 | Ingenieurin Vorfertigung im Bauwesen (Hochschule)
603 | Ingenieurin Wasserbau (Hochschule)
603 | Ingenieurin Wasserwirtschaft (Hochschule)
606 | Ingenieurin Weberei (Fachschule)
606 | Ingenieurin Weinbau und Getränketechnologie - Getränketechnologie
032 | Ingenieurin Weinbau und Getränketechnologie - Weinbau
607 | Ingenieurin Werkstoffentwicklung (Hochschule)
607 | Ingenieurin Werkstoffprüfung (Hochschule)
601 | Ingenieurin Werkzeugmaschinenkonstruktion (Hochschule)
606 | Ingenieurin Wirkerei und Strickerei (Fachschule)
606 | Ingenieurin Zellstoff- und Papiertechnik (Fachschule)
611 | Ingenieurin(FH) Farbe(Chemie)
607 | Ingenieurökonom (Fachschule)
607 | Ingenieurökonom (Hochschule)
774 | Ingenieurökonom f.ökonomische Kybernetik u.Organisationsw. (Hochschule
607 | Ingenieurökonomin (Fachschule)
607 | Ingenieurökonomin (Hochschule)
774 | Ingenieurökonomin f.ökonomische Kybernetik u.Organisationsw. (Hochschu
874 | Ingenieurpädagoge (Fachschule)
874 | Ingenieurpädagogin (Fachschule)
982 | Ingenieurschulpraktikant
607 | IngÖkonom(in) (FSch) Bauindustrie
607 | IngÖkonom(in) (FSch) Baumaterialienindustrie
607 | IngÖkonom(in) (FSch) Bergbau
607 | IngÖkonom(in) (FSch) chemische Industrie
607 | IngÖkonom(in) (FSch) elektrotechnische/elektronische Industrie
607 | IngÖkonom(in) (FSch) Energiewirtschaft
607 | IngÖkonom(in) (FSch) Forstwirtschaft
607 | IngÖkonom(in) (FSch) Glas- u.Keramikindustrie
607 | IngÖkonom(in) (FSch) Grundstoffindustrie
607 | IngÖkonom(in) (FSch) Landwirtschaft
607 | IngÖkonom(in) (FSch) Lebensmittelind.
607 | IngÖkonom(in) (FSch) Leichtindustrie
607 | IngÖkonom(in) (FSch) Maschinenbau
607 | IngÖkonom(in) (FSch) Metallurgie
607 | IngÖkonom(in) (FSch) Nachrichtenwesen
607 | IngÖkonom(in) (FSch) Nahrungsgüterwirtschaft
607 | IngÖkonom(in) (FSch) polygraphische Industrie
607 | IngÖkonom(in) (FSch) Transportwesen
607 | IngÖkonom(in) (FSch) Wasserwirtschaft
607 | IngÖkonom(in) (HS) (SBW) Bauindustrie
605 | IngÖkonom(in) (HS) (SBW) Bergbau
607 | IngÖkonom(in) (HS) (SBW) Chemische Industrie
607 | IngÖkonom(in) (HS) (SBW) Elektrotechn.u.elektronische Industrie
607 | IngÖkonom(in) (HS) (SBW) Energieversorgung u.-anwendung
607 | IngÖkonom(in) (HS) (SBW) Grundstoffindustrie
607 | IngÖkonom(in) (HS) (SBW) Land- u.Nahrungswirtschaft
607 | IngÖkonom(in) (HS) (SBW) Lebensmittelind.
607 | IngÖkonom(in) (HS) (SBW) Leichtindustrie
607 | IngÖkonom(in) (HS) (SBW) Maschinenbau
607 | IngÖkonom(in) (HS) (SBW) Metallurgie
607 | IngÖkonom(in) (HS) Allgem.Maschinen-,Landmaschinen- u.Fahrzeugbau
607 | IngÖkonom(in) (HS) Bauindustrie
607 | IngÖkonom(in) (HS) Bauwesen
605 | IngÖkonom(in) (HS) Bergbau
607 | IngÖkonom(in) (HS) Chemische Industrie
607 | IngÖkonom(in) (HS) Elektrotechnik/Elektronik
607 | IngÖkonom(in) (HS) elektrotechnische u.elektronische Industrie
607 | IngÖkonom(in) (HS) Energieversorgung u.-anwendung
605 | IngÖkonom(in) (HS) Geologische Erkundung
607 | IngÖkonom(in) (HS) Grundstoffindustrie
607 | IngÖkonom(in) (HS) Land- u.Nahrungsgüterwirtschaft
607 | IngÖkonom(in) (HS) Lebensmittelind.
607 | IngÖkonom(in) (HS) Leichtindustrie
607 | IngÖkonom(in) (HS) Maschinenbau
774 | IngÖkonom(in) (HS) Mathem.Methoden u.Datenverarb.in der Wirtschaft
607 | IngÖkonom(in) (HS) Metallurgie
607 | IngÖkonom(in) (HS) Nachrichtenwesen
607 | IngÖkonom(in) (HS) o.n.A.
607 | IngÖkonom(in) (HS) Ökonomie der sozialen u.kulturellen Bereiche
607 | IngÖkonom(in) (HS) Schwermaschinen- u.Anlagenbau
607 | IngÖkonom(in) (HS) Stoffwandelnde Ind. u.den Chemieanlagenbau
607 | IngÖkonom(in) (HS) Transportwesen
607 | IngÖkonom(in) (HS) Umweltschutz u.die Wasserwirtschaft
607 | IngÖkonom(in) (HS) Werkzeug- u.Verarbeitungsmaschinenbau
774 | IngÖkonom(in)/Ök.(in)f.ökonom.Kybernetik u.Organisationswissensch.(HS)
874 | IngPädagog(e/in) (FSch) o.n.A.
874 | IngPädagog(e/in) (HS) o.n.A.
874 | IngPädagog(e/in)(FSch) Lehrkr. f.d.berufsprakt.U. f.Automatisierungst.
874 | IngPädagog(e/in)(FSch) Lehrkr. f.d.berufsprakt.U. f.Bauwesen
874 | IngPädagog(e/in)(FSch) Lehrkr. f.d.berufsprakt.U. f.Bekleidungstechnik
874 | IngPädagog(e/in)(FSch) Lehrkr. f.d.berufsprakt.U. f.Chemie
874 | IngPädagog(e/in)(FSch) Lehrkr. f.d.berufsprakt.U. f.Elektronik
874 | IngPädagog(e/in)(FSch) Lehrkr. f.d.berufsprakt.U. f.Elektrotechnik
874 | IngPädagog(e/in)(FSch) Lehrkr. f.d.berufsprakt.U. f.Holztechnik
874 | IngPädagog(e/in)(FSch) Lehrkr. f.d.berufsprakt.U. f.Instandhalt.u.Mont
874 | IngPädagog(e/in)(FSch) Lehrkr. f.d.berufsprakt.U. f.Lebensmittelind.
874 | IngPädagog(e/in)(FSch) Lehrkr. f.d.berufsprakt.U. f.Maschinenbau
874 | IngPädagog(e/in)(FSch) Lehrkr. f.d.berufsprakt.U. f.Pflanzenproduktion
874 | IngPädagog(e/in)(FSch) Lehrkr. f.d.berufsprakt.U. f.Textiltechnik
874 | IngPädagog(e/in)(FSch) Lehrkr. f.d.berufsprakt.U. f.Tierproduktion
874 | IngPädagog(e/in)(FSch) Lehrkr. f.d.berufsprakt.U. f.Zerspanungstechnik
681 | Inhaber // Geschäfts- (sofern nicht in anderen Berufen)
854 | Inhalationsgehilfin
706 | Inkassobote
694 | Inkassoleiter (Lebens-, Sachversicherung)
353 | Inlettnäher
836 | Innenarchitekt
691 | Innenchef
491 | Innendekorateur (Raumausstatter)
836 | Innendekorateur (Schauwerbegestalter)
373 | Innennahtbeschneider
837 | Innenphotograph
481 | Innenputzer
373 | Innenrandbeschneider
836 | Innenraumgestalter
225 | Innenrundschleifer
225 | Innenschleifer
481 | Innenstukkateur
402 | Innereiarbeiter
402 | Innerei-Fleischer
044 | Insektenwart
705 | Inseratenakquisiteur
171 | Inseratenmetteur
171 | Inseratensetzer
705 | Inseratenvertreter
705 | Inseratenwerber
521 | Inspekteur (Warenprüfer)
801 | Inspekteur der Polizei
801 | Inspekteur des Bundesgrenzschutzes
031 | Inspektor (Landwirt)
032 | Inspektor (Landwirtschaftsberater)
762 | Inspektor (Verwaltung, Bediensteter des gehobenen Dienstes)
814 | Inspektor im Justiz (Straf)
782 | Inspektor im stenographischen Dienst des Landtags
762 | Inspektor, o.n.A.
921 | Inspektrice
832 | Inspizient
311 | Installateur (Elektroinstallateur)
262 | Installateur (Rohrinstallateur)
262 | Installateur und Flaschner
262 | Installateur und Klempner
262 | Installateur und Spengler
262 | Installateurhelfer (Rohrlegerhelfer)
262 | Installateurmeister(in) (Gas/Wasser)
311 | Installationshilfsarbeiter (Elektroinstallateur)
602 | Installationsingenieur (Ingenieur des Elektrofaches)
601 | Installationsingenieur (Maschinenbauingenieur)
607 | Installationsingenieur ohne Angabe einer Fachrichtung
621 | Installationstechniker (Maschinen- und Fahrzeugbau)
622 | Installationstechniker (Techniker des Elektrofaches)
628 | Installationstechniker ohne Angabe einer Fachrichtung
274 | Instandhaltungsm(in) Antriebe
274 | Instandhaltungsm(in) Bandanlagen
234 | Instandhaltungsm(in) Fertigung u.Wartung von galvanischen Elementen
274 | Instandhaltungsm(in) Hebezeuge u.Fördermittel
274 | Instandhaltungsm(in) Hydraulik u.Pneumatik
274 | Instandhaltungsm(in) o.n.A.
274 | Instandhaltungsm(in) Pumpen u.Verdichter
274 | Instandhaltungsm(in) Rohrleitungen, Armaturen, Apparate
274 | Instandhaltungsm(in) Stahlbau- u.Blechkonstruktion
274 | Instandhaltungsm(in) Technologische Ausrüstungen (des Industriezw.)
274 | Instandhaltungsm(in) Werkzeugmaschinen
423 | Instanteur
041 | Inste
402 | Instermacher
794 | Institutsdiener
751 | Institutsdirektor (Geschäftsführer)
762 | Institutsdirektor (Verwaltungsfachmann)
794 | Institutsgehilfe
871 | Institutsrektor
794 | Institutsverwalter
041 | Instmann
862 | Instruktor (nicht Lehrer)
831 | Instrumentalist(in)
838 | Instrumentalkomiker
831 | Instrumentalmusiker
831 | Instrumentalsolist
284 | Instrumentenfeinmechaniker
222 | Instrumentenfräser
284 | Instrumentenmacher (Chirurgiemechaniker)
305 | Instrumentenmacher (Musikinstrumentenbauer)
284 | Instrumentenmechaniker
135 | Instrumentenoptiker (Feinoptiker)
231 | Instrumentenpolierer
135 | Instrumentenschleifer (Glasschleifer)
225 | Instrumentenschleifer (Metallschleifer)
225 | Instrumentenschleifermeister(in) (Metall)
504 | Instrumententischler
174 | Intagliodrucker
182 | Intarseurbildhauer
182 | Intarseurbildschnitzer
182 | Intarsiateur
182 | Intarsienbildschnitzer
182 | Intarsienschneider
182 | Intarsienschneidermeister(in)
182 | Intarsientischler
832 | Intendant
762 | Internationaler Beamter
841 | Internist
171 | Intertypemaschinensetzer
171 | Intertypesetzer
781 | Interviewer
305 | Intonateur
305 | Intoneur
741 | Inventarpfleger
772 | Inventierer (Buchungsgehilfe)
691 | Investmentberater
691 | Investmentkaufmann
882 | Iranist(in)/Turkolog(e/in)/Hebraist(in)(Westasienwissenschaftler(in)
851 | Irisdiagnostiker (nicht Arzt)
151 | Isolationspresser
121 | Isolatorendreher
121 | Isolatorengießer
212 | Isolierdrahthersteller
212 | Isolierer (Kabel-, Isolierdrahthersteller)
482 | Isolierer (Kälte, Schall, Wärme)
482 | Isoliererhelfer
482 | Isolierfachwerker
132 | Isolierflaschenbläser
261 | Isolierklempner
212 | Isoliermaschinenarbeiter
212 | Isoliermaschinenführer
212 | Isoliermaterialmischer
482 | Isoliermeister(in)
482 | Isoliermonteur
482 | Isoliermonteur(in)
482 | Isoliermonteurin
612 | Isotopeningenieur
626 | Isotopentechniker
481 | Ispoputzer


 J

J

504 | Jachtbauer
723 | Jachtmatrose
352 | Jackenfertigmacher
351 | Jackenschneider
341 | Jacquardkartenschläger
341 | Jacquardkartenschlägermeister(in)
344 | Jacquardmaschinenstricker
344 | Jacquardraschler
332 | Jacquardspuler
354 | Jacquardsticker
344 | Jacquardstricker
341 | Jacquardvorrichter
342 | Jacquardweber
344 | Jacquardwirker
061 | Jagdangestellter (Revierjäger)
061 | Jagdarbeiter
061 | Jagdaufseher
061 | Jagdgehilfe
061 | Jagdheger
061 | Jagdhüter
374 | Jagdutensiliensattler
061 | Jagdverwalter
232 | Jagdwaffengraveurmeister(in)
284 | Jagdwaffenmechaniker(in)
061 | Jagdwirtschaftsmeister(in)
061 | Jäger (nicht Soldat)
801 | Jäger (Soldat)
873 | Jahrgangsleiter (Gesamtschulen)
504 | Jalousiebauer (Holz)
504 | Jalousiemacher (Holz)
272 | Jalousiemacher (Kunststoff)
271 | Jalousiemacher (Metall)
272 | Jalousiemonteur (Kunststoff)
271 | Jalousiemonteur (Metall)
272 | Jalousieschlosser (Kunststoff)
271 | Jalousieschlosser (Metall)
882 | Japanologe
831 | Jazzmusiker
831 | Jazzmusiker(in)
832 | Jazzsänger
361 | Jiggerfärber
774 | Jobaufsicht (EDV)
629 | Jobtrainer
838 | Jockey
431 | Joghurtbereiter
431 | Joghurthersteller
504 | Jollenbauer
724 | Jollenbesitzer
724 | Jollenführer
838 | Jongleur
351 | Joppenschneider
781 | Journalführer (Gaststättenkaufmann)
821 | Journalist
821 | Journalist(in) (FSch)
821 | Journalist(in) (HS)
356 | Jourstichsäumer
882 | Judaist
882 | Judaistin
861 | Jugendamtsleiter
893 | Jugenddiakon
861 | Jugendfürsorger
862 | Jugendheimerzieher(in)
862 | Jugendheimleiter
861 | Jugendhelfer
864 | Jugendhortleiterin
862 | Jugendleiter
891 | Jugendpfarrer
861 | Jugendpfleger
861 | Jugendreferent
821 | Jugendschriftsteller
861 | Jugendsekretär
842 | Jugendzahnarzt
011 | Jungbauer
071 | Jungbergmann
784 | Jungbote (nicht Post)
732 | Jungbote (Post)
912 | Jungkellner
071 | Jungknappe (auch im Braunkohlentagebau)
411 | Jungkoch
873 | Junglehrer
781 | Jungmann (Bürofachkraft)
191 | Jungmann (Hüttenwerker)
724 | Jungmann auf Schiff (Binnenschiffer)
723 | Jungmann auf Schiff (Matrose in der Seeschiffahrt)
251 | Jungschmied
803 | Jungtaucher
712 | Jungwerker (Bundesbahn)
191 | Jungwerker (Hüttenwerker)
813 | Jurist, o.n.A.
193 | Justierer (Drahtzieher)
314 | Justierer (Elektromechaniker)
284 | Justierer (Feinmechaniker)
632 | Justierer (Glasapparate)
135 | Justierer (Glasoptiker)
270 | Justierer (Maschinenschlosser)
285 | Justierer (Mechaniker)
302 | Justierer (Schmuckwaren)
202 | Justierer (Schriftgießer)
192 | Justierer (Walzer)
291 | Justierer (Werkzeugmacher)
192 | Justierwalzer
813 | Justitiar
773 | Justiz- und Kassenrat
762 | Justizamtmann
762 | Justizamtsinspektor
762 | Justizamtsrat
781 | Justizangestellte
781 | Justizangestellter
781 | Justizassistent
784 | Justizaushelfer
781 | Justizbetriebsassistent
781 | Justizbetriebshauptsekretär
781 | Justizbetriebsobersekretär
781 | Justizbetriebssekretär
781 | Justizfachangestellte
781 | Justizfachangestellter
781 | Justizhauptsekretär
784 | Justizhauptwachtmeister
762 | Justizinspektor
814 | Justizoberamtsmeister
762 | Justizoberamtsrat
762 | Justizoberinspektor
781 | Justizobersekretär
784 | Justizoberwachtmeister
813 | Justizrat
781 | Justizschüler
781 | Justizsekretär
762 | Justizverwaltungsamtmann
762 | Justizverwaltungsamtsinspektor
762 | Justizverwaltungsamtsrat
781 | Justizverwaltungsassistent
781 | Justizverwaltungshauptsekretär
762 | Justizverwaltungsinspektor
762 | Justizverwaltungsoberamtsrat
762 | Justizverwaltungsoberinspektor
781 | Justizverwaltungsobersekretär
762 | Justizverwaltungsrat
781 | Justizverwaltungssekretär
814 | Justizvollstreckungsassistent
814 | Justizvollstreckungsobersekretär
814 | Justizvollstreckungssekretär
814 | Justizvollzugsamtsinspektor
814 | Justizvollzugsangestellte(r)
814 | Justizvollzugsangestellter
814 | Justizvollzugsassistent
814 | Justizvollzugshauptsekretär
814 | Justizvollzugsobersekretär
814 | Justizvollzugssekretär
784 | Justizwachtmeister
331 | Jutebatscher
331 | Jutefeinquetscher
331 | Jutefeinspinner
331 | Juteöffner
331 | Jutequetscher
356 | Jutesacknäher
331 | Jutesoftener
331 | Jutesortierer
331 | Jutespinner
356 | Jutetaschenmacher
331 | Jutevorspinner
342 | Juteweber
332 | Jutezwirner
302 | Juwelenfasser
302 | Juwelengoldschmied
302 | Juwelengoldschmiedin
302 | Juwelenmonteur
102 | Juwelenschleifer
302 | Juwelier (Edelsteinfasser)
302 | Juwelier (Goldschmied)
302 | Juwelier und Uhrmacher


 K

K

832 | Kabarettist, o.n.A.
212 | Kabelabschneider
212 | Kabelabstreifer
212 | Kabelanleger
212 | Kabelanschneider
212 | Kabelansicherer
212 | Kabelarmierer
212 | Kabelarmiermaschinenführer
545 | Kabelbaggerführer
321 | Kabelbäumerin
212 | Kabelbinder
212 | Kabelbleigießer
212 | Kabelbleipresser
212 | Kabeleinleger
311 | Kabelendenverschließer
744 | Kabelfahrer
212 | Kabelflechter
212 | Kabelformer
212 | Kabelhersteller
212 | Kabelimprägnierer
602 | Kabelingenieur
212 | Kabeljungwerker
311 | Kabelleger
311 | Kabellöter
212 | Kabelmacher
212 | Kabelmechaniker(in)
311 | Kabelmeister
311 | Kabelmonteur
311 | Kabelmonteurhelfer
212 | Kabelprüfer (Kabelhersteller)
311 | Kabelprüfer (Kabelmonteur)
212 | Kabelschneider
212 | Kabelspinner
622 | Kabeltechniker
212 | Kabeltränker
504 | Kabeltrommelbauer
212 | Kabelverseiler
212 | Kabelwerker
713 | Kabinenbegleiter
933 | Kabinenmädchen
283 | Kabinenstuhlmechaniker
302 | Kabinettmacher
302 | Kabinettmeister
121 | Kachelformer
121 | Kachelmacher
514 | Kachelmaler
121 | Kachelmodelleur
484 | Kachelofen- und Luftheizungsbauer
484 | Kachelofenbauer
484 | Kachelofenmacher
484 | Kachelofensetzer
121 | Kachelpresser
121 | Kachelschleifer
121 | Kachler
805 | Kadaververnichter
235 | Kadmierer
423 | Kaffeebrenner
423 | Kaffeedämpfer
423 | Kaffeedörrer
423 | Kaffeefärber
423 | Kaffeeglasierer
423 | Kaffeeglätter
911 | Kaffeehausbesitzer
911 | Kaffeehausdirektor
912 | Kaffeehauskellner
912 | Kaffeekellner
411 | Kaffeekoch
423 | Kaffeekoster
423 | Kaffeemälzer
423 | Kaffeemischer
423 | Kaffeemüller
423 | Kaffeeputzer
423 | Kaffeeröster
423 | Kaffeesortierer
423 | Kaffeeverleser
504 | Kahnbauer (Holz)
275 | Kahnbauer (Metall)
724 | Kahneigner
724 | Kahnführer
704 | Kahnmakler
701 | Kahnreeder
724 | Kahnschiffer
724 | Kahnsteuermann
744 | Kaiarbeiter
544 | Kaikranführer
792 | Kaiwächter
744 | Kajearbeiter
923 | Kajütsteward
433 | Kakaobohnenröster
423 | Kakaobohnensortierer
423 | Kakaobohnenverleser
433 | Kakaomahler (Kakaomüller)
433 | Kakaopresser
433 | Kakaowarenfacharbeiter(in) Konfektfacharbeiter(in)
433 | Kakaowarenfacharbeiter(in) o.n.A.
433 | Kakaowarenfacharbeiter(in) Schokoladewarenfacharbeiter(in)
143 | Kalanderarbeiter (Gummiwerker)
151 | Kalanderarbeiter (Kunststoffverarbeiter)
161 | Kalanderaufseher (Papier-, Zellstoffhersteller)
161 | Kalanderer (Papier-, Zellstoffhersteller)
362 | Kalanderer (Textilveredler)
143 | Kalanderführer (Gummiwerker)
151 | Kalanderführer (Kunststoffverarbeiter)
161 | Kalanderführer (Papier-, Zellstoffhersteller)
161 | Kalandergehilfe (Papier-, Zellstoffhersteller)
143 | Kalanderhelfer (Gummiwerker)
931 | Kalanderin (Wäsche)
161 | Kalandermeister
175 | Kalanderpräger (Tapetendrucker)
937 | Kalanderschmierer
362 | Kalandrierer (Textilveredler)
331 | Kälberhaarspinner
401 | Kälberstecher
371 | Kalbledergerber
402 | Kalbsmagenzubereiter
402 | Kaldaunenbereiter
171 | Kalendersetzer
794 | Kalfakter
141 | Kaliarbeiter
221 | Kaliberdreher
225 | Kaliberschleifer
192 | Kaliberwalzer
091 | Kalk- und Zementwerker
744 | Kalkablader
161 | Kalkauflöser
091 | Kalkbrenner
511 | Kalker (Weißbinder)
191 | Kalkfüller
091 | Kalkjungwerker
191 | Kalkkipper
744 | Kalklader
472 | Kalklöscher (Bauhandlanger)
091 | Kalklöscher (Kalkgewinner)
629 | Kalkmeister
091 | Kalkmühlenarbeiter
091 | Kalkmüller
112 | Kalksandsteinabnehmer
112 | Kalksandsteinformer
112 | Kalksandsteinhärter
112 | Kalksandsteinlöscher
112 | Kalksandsteinmasseformer
112 | Kalksandsteinmasselöscher
112 | Kalksandsteinpresser
472 | Kalkschläger
091 | Kalksichter
481 | Kalkspritzer
112 | Kalksteinlöscher
112 | Kalksteinmasselöscher
472 | Kalkträger
771 | Kalkulator
191 | Kalkverteiler
091 | Kalkwerker
091 | Kalkzieher
357 | Kallazieher
433 | Kaltbäcker
213 | Kaltbieger
411 | Kalte Mamsell
262 | Kälte- u.Klimaanlagenmonteur(in)
285 | Kälteanlagenbauer
601 | Kälteingenieur
482 | Kälteisolierer
601 | Kältemaschineningenieur
262 | Kältemaschinenmonteur
621 | Kältemaschinentechniker
547 | Kältemaschinenwärter
285 | Kältemechaniker
262 | Kältemonteur
621 | Kältetechniker
514 | Kaltfarbenglasmaler
514 | Kaltfarbenmaler
201 | Kaltharzkernmacher (Kunstharz)
071 | Kalthauer
251 | Kaltmutternpresser
172 | Kaltnadelstecher
243 | Kaltnieter
164 | Kaltpräger
211 | Kaltpresser
301 | Kaltsägenstaucher
226 | Kaltsäger
213 | Kaltscherer
805 | Kaltschlächter
411 | Kaltspeisenkoch
213 | Kaltstempler
144 | Kaltvulkaniseur
192 | Kaltwalzenführer
192 | Kaltwalzer
851 | Kaltwasserbehandler
193 | Kaltzieher
161 | Kalzinierofenarbeiter
331 | Kamelhaarspinner
837 | Kameraassistent
837 | Kameramann
441 | Kaminbauer
804 | Kaminfeger
804 | Kaminkehrer
441 | Kaminmaurer
937 | Kaminreiniger (nicht Schornsteinfeger)
151 | Kammacher (Kunststoff)
182 | Kammacher (Schnitzwarenfertiger)
331 | Kämmer
744 | Kammerarbeiter
923 | Kammerdiener
763 | Kammerdirektor (Landwirtschaftskammer)
331 | Kämmereimeister
762 | Kämmerer
222 | Kammerfräser (Gewehr)
923 | Kammerfrau
811 | Kammergerichtspräsident
811 | Kammergerichtsrat
805 | Kammerjäger
831 | Kammermusiker
111 | Kammerofenarbeiter (Branntsteinhersteller)
121 | Kammerofenarbeiter (Keramiker)
111 | Kammerofenbrenner (Branntsteinhersteller)
121 | Kammerofenbrenner (Keramiker)
832 | Kammersänger
832 | Kammerschauspieler
782 | Kammerstenograph
741 | Kammerverwalter
831 | Kammervirtuose
141 | Kammerwärter (Chemiebetriebswerker)
331 | Kammgarnflügelspinner
331 | Kammgarnringspinner
331 | Kammgarnselfaktoranleger
331 | Kammgarnselfaktorspinner
331 | Kammgarnspinner
342 | Kammgarnstopfer
342 | Kammgarnweber
182 | Kammkannelierer
301 | Kammsetzer
341 | Kammstecher
182 | Kammverzierer
744 | Kammzugfahrer (Spinnerei)
935 | Kanalarbeiter
466 | Kanalaufseher
466 | Kanalbauer
466 | Kanalbaumeister(in)
623 | Kanalbautechniker
792 | Kanalbauwächter
935 | Kanalisationsarbeiter
466 | Kanalisationsbauer
935 | Kanalisationsreiniger
721 | Kanallotse
441 | Kanalmaurer
466 | Kanalmeister
465 | Kanalmeister(in)
121 | Kanalofenbrenner
935 | Kanalräumer
935 | Kanalreiniger (Straßenreiniger)
192 | Kanalreiniger (Walzwerker)
466 | Kanalrohrleger
724 | Kanalschiffer
935 | Kanalschliefer
723 | Kanalsteuerer
725 | Kanalwärter
133 | Kanalzieher (Flachglasmacher)
021 | Kanarienvogelzüchter
891 | Kandidat (Geistlicher)
844 | Kandidat der Pharmazie
433 | Kandiskocher
021 | Kaninchenzüchter
182 | Kannelierer
121 | Kannenbäcker (Töpfer)
503 | Kannenbinder
937 | Kannenspüler
744 | Kannenträger
937 | Kannenwäscher
342 | Kannevasweber
801 | Kanonier (Soldat)
891 | Kanoniker
891 | Kanonikus
373 | Kantenbrenner
344 | Kantenhäkler
376 | Kantennäher
135 | Kantenschleifer (Glasschleifer)
101 | Kantenschleifer (Steinschleifer)
376 | Kantenstepper
192 | Kantenwalzer
261 | Kanter (Feinblechner)
101 | Kanter (Steinbearbeiter)
081 | Kanter (Steinbrecher)
912 | Kantinengehilfe
411 | Kantinenkoch
411 | Kantinenmädchen
911 | Kantinenpächter
682 | Kantinenverkäufer
911 | Kantinenverwalter
911 | Kantinenwirt
831 | Kantor
504 | Kanubauer
781 | Kanzleiangestellter, o.n.A.
781 | Kanzleiassistent, o.n.A.
784 | Kanzleibote
784 | Kanzleidiener
781 | Kanzleigehilfe
784 | Kanzleijunge
781 | Kanzleipraktikant
781 | Kanzleischreiber (nicht Maschinenschreiber)
781 | Kanzleisekretär
781 | Kanzleivorsteher (nicht gehobener Verwaltungsdienst)
762 | Kanzleivorsteher (Verwaltung, gehobener Dienst)
762 | Kanzler (Auswärtiger Dienst)
762 | Kanzler (Fachhochschule, Hochschule, Universität)
762 | Kanzler Erster Klasse (Auswärtiger Dienst)
161 | Kaolinauflöser
082 | Kaolingräber
091 | Kaolinmüller
091 | Kaolinschlämmer
705 | Kapellen- und Konzertvermittler
794 | Kapellgehilfe
831 | Kapellmeister
721 | Kapitän (auf Walkochereien)
724 | Kapitän (Binnenschiffer)
721 | Kapitän (in der Seefahrt)
726 | Kapitän (Luftverkehr)
721 | Kapitän AN
721 | Kapitän AN
721 | Kapitän auf Großer Fahrt
721 | Kapitän auf Kleiner Fahrt
721 | Kapitän auf kleiner Fahrt - A-Patent
721 | Kapitän auf kleiner Fahrt - A-Patent (HS)
721 | Kapitän auf Mittlerer Fahrt
721 | Kapitän in der Großen Hochseefischerei
721 | Kapitän in der Kleinen Hochseefischerei
801 | Kapitän zur See
801 | Kapitänleutnant
912 | Kapitänsteward
891 | Kapitelsvikar
891 | Kapitular
891 | Kaplan
133 | Kappenabsprenger
373 | Kappenankleber
373 | Kappenformer
373 | Kappenglaser
373 | Kappenhefter
373 | Kappenhochzieher
355 | Kappenmacher (Mützenmacher)
373 | Kappenmacher (Schuhwarenhersteller)
373 | Kappennäher (Schuh)
373 | Kappenpresser
373 | Kappenschärfer
373 | Kappenstanzer
373 | Kappenstepper
181 | Kappsägenschneider
181 | Kappsäger
121 | Kapselbrenner
111 | Kapseldreher (Feuerfestarbeiter)
111 | Kapselformer
121 | Kapselfüller
111 | Kapselmacher (Branntsteinhersteller)
162 | Kapselmacher (Verpackungsmittelhersteller)
121 | Kapselschmierer
121 | Kapselverglüher
433 | Karamelschneider
141 | Karbidabstecher
141 | Karbidarbeiter
141 | Karbidmüller
362 | Karbonisierer
331 | Kardenarbeiter
331 | Kardenausstoßer
301 | Kardendeckelaufzieher
331 | Kardenmeister
225 | Kardenschleifer
331 | Kardensetzer (Spinner)
362 | Kardensetzer (Textilausrüster)
331 | Kardensortierer
331 | Kardenwärter
331 | Karderiearbeiter
331 | Kardierer
891 | Kardinal
841 | Kardiologe
628 | Kardiotechniker
628 | Kardiotechniker(in)
628 | Kardiotechnikerin
701 | Kargadeur
701 | Kargador
838 | Karikaturist (Artist)
833 | Karikaturist (Kunstzeichner)
164 | Karnevalartikelarbeiter
261 | Karosserie- u.Fahrzeugbauer(in)
261 | Karosserie- und Fahrzeugbauer
261 | Karosserie- und Fahrzeugbauerin
492 | Karosserieausstatter
503 | Karosseriebauer (Holz)
151 | Karosseriebauer (Kunststoff)
261 | Karosseriebauer (Metall)
261 | Karosseriebauermeister
261 | Karosseriebauermeister(in)
261 | Karosseriebauermeisterin
261 | Karosseriebaufacharbeiter(in) Industrielle Fertigung
261 | Karosseriebaufacharbeiter(in) Instandhaltung
261 | Karosseriebaufacharbeiter(in) Karosseriefertigung
261 | Karosseriebaufacharbeiter(in) Karosserieinstandhaltung
261 | Karosseriebaufacharbeiter(in) o.n.A.
601 | Karosseriebauingenieur
503 | Karosseriebaumeister(in) (Holz)
261 | Karosseriebaumeister(in) (Metall
621 | Karosseriebautechniker
261 | Karosseriebearbeiter
261 | Karosseriebearbeiter(in)
261 | Karosseriebearbeiterin
601 | Karosserieingenieur
261 | Karosseriek lempner
374 | Karosseriesattler
261 | Karosserieschlosser
251 | Karosserieschmied
621 | Karosserietechniker
261 | Karosseriewerker
424 | Karottenspinner
021 | Karpfenzüchter
744 | Karrenfahrer (Handkarren)
742 | Karrenfahrer (Kraftkarren)
503 | Karrenmacher
781 | Karteibearbeiter
781 | Karteiführer
781 | Karteigehilfe
781 | Karteikraft
781 | Karteisachbearbeiter
784 | Karteischreiber
164 | Kartenbinder
173 | Kartendrucker
164 | Karteneinbinder
706 | Kartenkontrolleur
783 | Kartenlocher
783 | Kartenprüfer
341 | Kartenschläger
172 | Kartenstecher
744 | Kartenträger
706 | Kartenverkäufer
705 | Kartenvermittler
423 | Kartoffelbrenner
412 | Kartoffelchipsröster
432 | Kartoffeldämpfer
432 | Kartoffelflocker
041 | Kartoffelhacker
041 | Kartoffelklauber
432 | Kartoffelmehlmacher
412 | Kartoffelschälerin
521 | Kartoffelsortierer
423 | Kartoffelspiritusbrenner
635 | Kartograph (nicht wissenschaftlicher)
883 | Kartograph (wissenschaftlicher)
635 | Kartographenamtmann
635 | Kartographenamtsinspektor
635 | Kartographenamtsrat
635 | Kartographenassistent
635 | Kartographenhauptsekretär
635 | Kartographeninspektor
635 | Kartographenoberamtsrat
635 | Kartographenoberinspektor
635 | Kartographenobersekretär
635 | Kartographensekretär
635 | Kartographiefacharbeiter(in)
604 | KartographieIng(in) (FSch)
604 | KartographieIng(in) (HS)
172 | Kartokupferstecher
172 | Kartolithograph
162 | Kartonagenmacher
162 | Kartonagenmaschinenarbeiter
162 | Kartonagenmaschineneinsteller
162 | Kartonagenmaschinenführer
162 | Kartonagenzuschneider
162 | Kartonager
162 | Kartonhefter
522 | Kartonierer
161 | Kartonmaschinenführer
162 | Kartonnieter
164 | Kartonschirmnäher
781 | Kartothekführer
784 | Kartothekschreiber
221 | Karussellbankdreher
705 | Karussellbesitzer
221 | Karusselldreher
202 | Karussellgießer
835 | Kascheur (Theaterplastiker)
355 | Kaschierer (Hut-, Mützenmacher)
164 | Kaschierer (Papierverarbeiter)
164 | Kaschiermaschinenführer
164 | Kaschiermaschinengehilfe
431 | Käsebäcker
431 | Käseformer
431 | Käser
431 | Käsereifachmann
793 | Kasernenwärter
431 | Käsesalzer
431 | Käseschmelzer
411 | Kasinokoch
911 | Kasinoverwalter
911 | Kasinowirt
832 | Kasperlespieler
773 | Kassenangestellter
773 | Kassenangestellter in der Landeskassenverwaltung
773 | Kassenassistent
773 | Kassenbeamter
784 | Kassenbote
772 | Kassenbuchhalter
784 | Kassendiener
773 | Kassendirektor
773 | Kassenführer
706 | Kassengehilfe
773 | Kasseninspektor
773 | Kassenkontrolleur
773 | Kassenleiter
773 | Kassenoberrat
773 | Kassenrat
773 | Kassenrendant
773 | Kassenrentmeister
272 | Kassenschrankschloss er
781 | Kassenschreiber
773 | Kassensekretär
773 | Kassenverwalter
773 | Kassenvorsteher
933 | Kasserolier
162 | Kassettenmacher
706 | Kassierer (Beitrags-, Kino-, Prämien-, Raten- u.)
773 | Kassierer (Kassenbediensteter)
773 | Kassierer (Verkäufer)
912 | Kassiererin (Zahlkellnerin)
912 | Kassierin (Zahlkellnerin)
521 | Kastanienklauber
794 | Kastellan
141 | Kastenausschläger (Chemiebetriebswerker)
937 | Kastenausspritzer
201 | Kastenformer
522 | Kastenfüller
501 | Kastenmacher (Klavier, Harmonium)
422 | Kastenmälzer
744 | Kastenträger
631 | Kastrierer
631 | Kastriergehilfe
171 | Katalogsetzer
624 | Katastersekretär
624 | Katastertechniker
635 | Katasterzeichner
891 | Katechet (Geistlicher)
873 | Katechet (Religionslehrer)
371 | Katgut- u.Saitenfacharbeiter(in) Katgutfertigung
371 | Katgut- u.Saitenfacharbeiter(in) o.n.A.
371 | Katgut- u.Saitenfacharbeiter(in) Saitenfertigung
371 | Katgut- u.Saitenmachermeister(in)
371 | Katgutmacher
371 | Katgutschleifer
371 | Katgutspalter
361 | Kattunfärber
342 | Kattunweber
792 | Kauenwärter
681 | Kauffrau im Einzelhandel
712 | Kauffrau im Eisenbahn- und Straßenverkehr
681 | Kauffrau im Groß- und Außenhandel
681 | Kaufhausbesitzer
774 | Kaufmaennischer Assistent - Informationsverarbeitung
856 | Kaufmaennischer Assistent - Sekretariat im Gesundheitswesen
771 | Kaufmaennischer Assistent (Rechnungswesen)
781 | Kaufmaennischer Assistent fuer Fremdsprachen
781 | Kaufmaennischer Betriebsassistent Druck
856 | Kaufmaennisch-praktischer Arzthelfer
781 | Kaufmann (Angestellter)
681 | Kaufmann (Selbständiger)
781 | Kaufmann fuer Buerokommunikation
781 | Kaufmann fuer Organisation
681 | Kaufmann im Einzelhandel
712 | Kaufmann im Eisenbahn- und Straßenverkehr
681 | Kaufmann im Groß- und Außenhandel
701 | Kaufmann im Reederei- und Schiffsmaklergewerbe
683 | Kaufmann im Zeitschriftenverlag
683 | Kaufmann im Zeitungs- und Zeitschriftenverlag
683 | Kaufmann im Zeitungsverlag
781 | Kaufmann in der Grundstücks- und Wohnungswirtschaft (nicht selbständig
704 | Kaufmann in der Grundstücks- und Wohnungswirtschaft (selbständig)
681 | Kaufmann und Gastwirt
681 | Kaufmann und Landwirt
681 | Kaufmann/-frau (LandW/NahrungsgüterW) Bereich tierische Rohstoffe
681 | Kaufmann/-frau (LandW/NahrungsgüterW) Forstwirtschaft
681 | Kaufmann/-frau (LandW/NahrungsgüterW) o.n.A.
681 | Kaufmann/-frau (LandW/NahrungsgüterW) Sozialistische Landwirtschaft
681 | Kaufmann/-frau (LandW/NahrungsgüterW)Nahrungsgüterw.(pflanzl.Erzeugn.)
681 | Kaufmann/-frau (LandW/NahrungsgüterW)Nahrungsgüterw.(tier. Erzeugn.)
781 | Kaufmann/-frau Bürokommunikation
681 | Kaufmann/-frau im Einzelhandel
681 | Kaufmann/-frau im Groß- u.Außenhandel
781 | Kaufmann/-frau Organisation
781 | Kaufmännische Assistentin für Fremdsprachen
781 | Kaufmännische Betriebsassistentin Druck
774 | Kaufmännische(r) Assistent(in) - Informationsverarbeitung
781 | Kaufmännische(r) Assistent(in) für Fremdsprachen
781 | Kaufmännische(r) Betriebsassistent(in) Druck
751 | Kaufmännischer Angestellter // Leitender
781 | Kaufmännischer Angestellter, o.n.A.
774 | Kaufmännischer Assistent - Fachrichtung EDV
774 | Kaufmännischer Assistent (EDV)
781 | Kaufmännischer Assistent für Fremdsprachen
781 | Kaufmännischer Informand
781 | Kaufmännischer Lehrling, o.n.A.
856 | Kaufmännisch-praktischer Arzthelfer
781 | Kaufmännisch-technischer Assistent
911 | Kaufmannsgehilf(in) im Hotel- u.Gaststättengewerbe
911 | Kaufmannsgehilfe im Hotel- und Gaststättengewerbe
781 | Kaufmannsgehilfe, o.n.A.
911 | Kaufmannsgehilfin im Hotel- und Gaststättengewerbe
433 | Kaugummihersteller
424 | Kautabakarbeiter
424 | Kautabakdeckenmacher
424 | Kautabakrollenmacher
424 | Kautabakspinner
143 | Kautschukarbeiter
627 | Kautschuktechniker
403 | Kaviarzubereiter
373 | Kedernnagler
504 | Kegelbahnbauer (nicht Tischler)
794 | Kegelbahnwart
182 | Kegeldrechsler
121 | Kegelformer
182 | Kegelkugelmacher
223 | Kegelradhobler
181 | Kehler
181 | Kehlleistenarbeiter
181 | Kehlleistenhobler
513 | Kehlleistenvergolder
181 | Kehlmaschinenarbeiter
356 | Kehrbindernäher
933 | Kehrfrau
935 | Kehrichtarbeiter
714 | Kehrmaschinenfahrer
132 | Keier (Kölbelmacher)
081 | Keillochmacher
181 | Keilschneider
224 | Keilwellenbohrer
225 | Keilwellenschleifer
011 | Keimzähler
391 | Keksbäcker
391 | Keksfabrikarbeiter
132 | Kelchglasmacher
132 | Kelchmacher
421 | Kellerarbeiter (Weinbehandler)
741 | Kellerbuchhalter
741 | Kellerbursche
744 | Kellereiarbeiter
032 | Kellereiinspektor (Weinbautechniker)
421 | Kellereiinspektor (Weinküfer)
423 | Kellereiwerker
741 | Kellergehilfe
421 | Kellerinspektor
422 | Kellermeister (Brauer und Mälzer)
012 | Kellermeister (Weinbauer)
421 | Kellermeister (Weinküfer)
741 | Kellerverwalter
912 | Kellner (in)
912 | Kellnerjunge
912 | Kellnermeister
143 | Kellyreifenarbeiter
031 | Keltereiinspektor
121 | Kerambäcker
514 | Kerambedrucker
121 | Kerambelegerin
121 | Kerambohrer
121 | Kerambossierer
121 | Kerambrenner
514 | Keramdekorateur
121 | Keramdreher (Weißbearbeiter)
121 | Keramfacharbeiter(in)
121 | Keramfeinschleifer
121 | Keramformengießer
121 | Keramformer
121 | Keramformmeister(in)
121 | Keramfräser (Weißbearbeiter)
121 | Keramfreidreher
833 | Keramgestalter(in) (Glas-, Gefäß- u.Keramikgestaltung) (HS)
121 | Keramgießer
514 | Keramgravierer
121 | Keramikdreher
174 | Keramikdrucker
514 | Keramikdruckmaler
121 | Keramiker
833 | Keramikgestalter
514 | Keramikgravierer
606 | KeramikIng(in) (Sintertechnik) (FSch)
606 | Keramikingenieur
172 | Keramiklithograph
514 | Keramikmaler
121 | Keramikschmelzer
174 | Keramiksteindrucker
627 | Keramiktechniker
514 | Keramikwarenbemaler
121 | Keramkitter
514 | Kerammaler
514 | Kerammaler- u.Dekorierermeister(in)
121 | Kerammaschinenbediener
121 | Kerammaschineneinrichter
121 | Kerammassemacher
514 | Kerammetallmaler
121 | Kerammodelleinrichter
121 | Kerammodelleinrichterin
121 | Kerammodelleur
121 | Kerammodelleur (Keramiker)
833 | Kerammodelleur (Künstler)
121 | Kerammodelleurin
121 | Kerammodellmacher
627 | Keramotechniker
121 | Kerampresseneinrichter
121 | Kerampresser
121 | Keramschleifer
514 | Keramspritzmaler
121 | Keramstanzer
121 | Keramstrangmaschinenführer
121 | Keramteilemontierer
121 | Keramwerker
182 | Kerbschnitzer
201 | Kernblaser
611 | Kernchemiker
744 | Kernfahrer
201 | Kernformer
612 | Kerningenieur
141 | Kernkraftwerkanlagenwärter
201 | Kernmacher
201 | Kernmacherhelfer
548 | Kernofenheizer
612 | Kernphysiker
201 | Kernschießer
201 | Kernschlichter
201 | Kernschwärzer
626 | Kerntechniker
141 | Kerzengießer
141 | Kerzenmacher
141 | Kerzenmachermeister(in)
141 | Kerzenmaschinenbediener
141 | Kerzenstutzer
141 | Kerzentaucher
141 | Kerzenverzierer
141 | Kerzenzieher
141 | Kerzenzwicker
252 | Kessel- u.Behälterbauer(in)
252 | Kessel- und Behälterbauer
548 | Kesselanheizer
937 | Kesselausbläser
937 | Kesselausklopfer
937 | Kesselauswascher
548 | Kesselbandwärter
252 | Kesselblechbieger
252 | Kesselblechtreiber
272 | Kesseleinbauer
744 | Kesselfahrer (Transportarbeiter)
548 | Kesselfeuerungsbandwärter
548 | Kesselheizer
607 | Kesselinspektor
937 | Kesselklopfer
462 | Kesselmann (Schwarzstraßenbauer)
441 | Kesselmaurer
548 | Kesselmeister
272 | Kesselmonteur
243 | Kesselnieter
937 | Kesselputzer
937 | Kesselreiniger
607 | Kesselrevisionsingenieur
272 | Kesselschlosser
252 | Kesselschmied
252 | Kesselschmiedehelfer
241 | Kesselschweißer
091 | Kesselspeiser (Salzaufbereiter)
937 | Kesselsteinabstoßer
547 | Kesselwärter
252 | Keßler
341 | Kettbäumer
341 | Kettenandreher
341 | Kettenanknüpfer
712 | Kettenbahnbediener
341 | Kettenbäumer
251 | Kettenbieger
175 | Kettendrucker
135 | Kettenfädler (Glasschmuck)
181 | Kettenfräsmaschinenarbeiter
302 | Kettengoldschmied
362 | Kettenleimer
302 | Kettenmacher (Edelmetall)
181 | Kettensägemaschinenarbeiter
341 | Kettenschärer
362 | Kettenschlichter
251 | Kettenschmied
241 | Kettenschweißer
251 | Kettenschweißschmied
211 | Kettenstanzer
354 | Kettenstichsticker
344 | Kettenstuhleinrichter (Charmeuse)
344 | Kettenstuhlwirker
744 | Kettenträger
192 | Kettenwalzer
344 | Kettenwirkeinrichter
344 | Kettenwirker
344 | Kettenwirkstuhlwirker
175 | Kettfädendrucker
175 | Kettfädenfärber (Stoffdrucker)
332 | Kettgarnspuler
135 | Kettler (Glasschmuck)
373 | Kettler (Schuhwarenhersteller)
344 | Kettler (Wirk-, Strickwarenhersteller)
341 | Kettschärer
681 | Kfz-Disponent
714 | Kfz-Fahrer
681 | Kfz-Kaufmann
371 | Kidgerber
841 | Kieferchirurg
842 | Kieferorthopäde
792 | Kieker
141 | Kienölbrenner
181 | Kienspanhobler
184 | Kiepenmacher
081 | Kiesbrecherarbeiter
082 | Kiesgewinner
082 | Kiesgräber
082 | Kiesgrubenarbeiter
131 | Kiesmahler (Glasmassehersteller)
091 | Kiesmahler (Mineralaufbereiter)
161 | Kiesofenarbeiter (Papier-, Zellstoffhersteller)
548 | Kiesofenheizer
082 | Kiesschöpfer
091 | Kiessieber
091 | Kieswäscher
841 | Kinder- und Jugendpsychiater
841 | Kinderarzt
351 | Kinderbekleidungsschneider
862 | Kinderdorfleiter
862 | Kinderdorfmutter
923 | Kinderfrau
923 | Kinderfräulein (nicht Kindergärtnerin oder Kinderpflegerin)
864 | Kindergartenhelferin
864 | Kindergartenleiterin
864 | Kindergartenschwester
864 | Kindergärtner(in) (FSch)
864 | Kindergärtnerin
864 | Kindergärtnerin-Anwärterin (Vorpraktikantin)
862 | Kinderheimleiter
864 | Kinderhortleiterin
853 | Kinderkrankenpfleger
853 | Kinderkrankenpfleger für den Operationsdienst
853 | Kinderkrankenschwester
853 | Kinderkrankenschwester (Psychiatrie)
853 | Kinderkrankenschwester (Psychiatrie)
853 | Kinderkrankenschwester Intensivmedizin u.Anästhesie
853 | Kinderkrankenschwester-/-pfleger
853 | Kinderkrankenschwester-/-pfleger (FSch)
923 | Kindermädchen (nicht Kindergärtnerin oder Kinderpflegerin)
864 | Kinderpflegehelferin
864 | Kinderpfleger
864 | Kinderpfleger(in)
864 | Kinderpfleger(in) (Erzieher(in)) (FSch)
864 | Kinderpflegerin
864 | Kinderpflegerin (mit Kinderpflegerinnenausbildung, nicht Hausgehilfin)
853 | Kinderschwester
864 | Kindertagesheimstättenleiterin
864 | Kindertagesstättenhelferin
864 | Kindertagesstättenleiterin
305 | Kinnhaltermacher
706 | Kinokassierer
834 | Kinomaler
834 | Kinoreklamemaler
835 | Kinovorführer
682 | Kioskverkäufer
391 | Kipfelmischer
131 | Kipper (Glasmassehersteller)
101 | Kipper (Pflastersteinmacher)
744 | Kipper (Transportwerker)
714 | Kipperfahrer
744 | Kippmeister
744 | Kippwagenbegleiter
371 | Kipsgerber
893 | Kirchenaufseher
933 | Kirchenaufwärter
784 | Kirchenbote
762 | Kirchenbuchführer
832 | Kirchenchorsänger
893 | Kirchendiener
514 | Kirchenfenstermaler
762 | Kircheninspektor
893 | Kirchenjunge
891 | Kirchenkanonikus
781 | Kirchenkanzleisekretär
773 | Kirchenkasseninspektor
773 | Kirchenkassensekretär
893 | Kirchenkurat
893 | Kirchenküster
833 | Kirchenmaler (Kunstmaler)
511 | Kirchenmaler (nicht Kunstmaler)
893 | Kirchenmonitor
831 | Kirchenmusikdirektor
831 | Kirchenmusiker
893 | Kirchenpfleger (nicht Verwaltungsbediensteter)
762 | Kirchenpfleger (Verwaltungsbediensteter)
891 | Kirchenpräfekt
891 | Kirchenpräsident
891 | Kirchenpropst
891 | Kirchenrat (Geistlicher)
762 | Kirchenrat (Verwaltung)
772 | Kirchenrechnungsführer
762 | Kirchenrendant
832 | Kirchensänger
893 | Kirchenschweizer
893 | Kirchenschwester
781 | Kirchensekretär
471 | Kirchhofsarbeiter (nicht Gartenarbeiter oder Gärtner)
893 | Kirchner
431 | Kirnarbeiter
431 | Kirner
431 | Kirnwärter
212 | Kissenflechter
212 | Kissenmacher (Drahtverarbeiter)
162 | Kissenmacher (Etuimacher)
522 | Kistenbekleber
522 | Kistenfüller
522 | Kistenkleber
501 | Kistenmacher
181 | Kistennagelmaschinenarbeiter
522 | Kistenpacker
522 | Kistenschließer
181 | Kistenschneider
522 | Kistensignierer
501 | Kistentischler
181 | Kistenzinker
522 | Kistenzunagler
102 | Kitter (Edelsteinbearbeiter)
321 | Kitter (Elektrogeräte-, Elektroteilemontierer)
135 | Kitter (Glasbearbeiter)
485 | Kittglaser
141 | Kitthersteller
781 | Kladdist
062 | Klafterschläger
781 | Klagebearbeiter
813 | Klagevertreter
373 | Klammernzieher
305 | Klappenansetzer
305 | Klappenaufsetzer
305 | Klappenmacher
352 | Klappenpikierer
466 | Klappenschläger
305 | Klappenschleifer und -polierer
355 | Klapphutmacher
935 | Kläranlagenarbeiter
935 | Kläranlagenwärter (Abfallbeseitiger)
141 | Kläranlagenwärter (Chemiebetriebswerker)
083 | Kläranlagenwärter (Erdölgewinner)
091 | Kläranlagenwärter (Mineralaufbereiter)
161 | Kläranlagenwärter (Papier-, Zellstoffhersteller)
091 | Kläresieber
091 | Kläresinterer
935 | Klärfacharbeiter
704 | Klarierungsmakler
305 | Klarinettenbauer
831 | Klarinettist
935 | Klärmeister
091 | Klärstationswärter (Salzaufbereiter)
935 | Klärwart
935 | Klärwärter
794 | Klassendiener
882 | Klassische(r) Philolog(e/in) (Lehrer(in))
882 | Klassische(r) Philolog(e/in) (Wissenschaftler(in))
882 | Klassische(r) Philolog(e/in) o.n.A.
071 | Klauber (Bergmann)
091 | Klauber (Leseband)
521 | Klauber (Warensortierer)
378 | Klauennäher
044 | Klauenpfleger
044 | Klauenschneider
305 | Klaviaturmacher
305 | Klaviaturschleifer
305 | Klaviaturzuschneider
305 | Klavier- und Cembalobauer
305 | Klavier- und Cembalobauerin
305 | Klavier- und Harmoniumbauer
305 | Klavierbauer
305 | Klavierbaumeister(in)
305 | Klavierbautechniker
305 | Klavierbezieher
305 | Klavierfacharbeiter(in) Klaviaturen (Herstellung)
305 | Klavierfacharbeiter(in) Mechaniken (Herstellung)
305 | Klavierfacharbeiter(in) o.n.A.
305 | Klavierfacharbeiter(in) Pianosetzen
305 | Klavierfacharbeiter(in) Stimmen
501 | Klaviergehäusemacher
875 | Klavierlehrer
305 | Klaviermacher
305 | Klaviermechaniker
513 | Klavierpolierer
305 | Klavierreparateur
831 | Klavierspieler
305 | Klavierstimmer
305 | Klaviertechniker
501 | Klaviertischler
743 | Klavierträger
831 | Klaviervirtuose
482 | Klebeabdichter
482 | Klebeabdichterin
482 | Klebeabdichterin
163 | Klebearbeiter
482 | Klebefachwerker
163 | Klebemaschinenarbeiter
163 | Kleber (Buchbinder)
376 | Kleber (Lederbekleidungshersteller)
373 | Kleber (Schuhwarenhersteller)
162 | Kleber (Verpackungsmittelhersteller)
522 | Kleber // Etiketten-
491 | Kleber // Tapeten-
161 | Klebmaschinenführer
792 | Kleiderablagefrau
792 | Kleiderablegerin
352 | Kleiderausbesserer
792 | Kleiderbewahrer
931 | Kleiderbügler
183 | Kleiderbürstenmacher
932 | Kleiderfärber
352 | Kleiderflicker
792 | Kleiderfrau
352 | Kleiderhefter
792 | Kleiderhüterin
741 | Kleiderkammerverwalter
933 | Kleiderklopfer
352 | Kleidernäher
932 | Kleiderreiniger
705 | Kleiderschätzer
351 | Kleiderschneider
342 | Kleiderstoffweber
342 | Kleiderstopfer
705 | Kleiderverleiher
792 | Kleiderwart
351 | Kleiderzuschneider
351 | Kleidungsfacharbeiter(in) Kleidungsherstellung
355 | Kleidungsfacharbeiter(in) Mützenherstellung
351 | Kleidungsfacharbeiter(in) o.n.A.
356 | Kleidungsfacharbeiter(in) Schirmherstellung
285 | Kleinapparatemechaniker
181 | Kleinbandsäger
011 | Kleinbauer
503 | Kleinbinder
838 | Kleindarsteller
221 | Kleindreher
201 | Kleinformer
132 | Kleinglasmacher
251 | Kleinhammerschmied
504 | Kleinkahnbauer
184 | Kleinkorbflechter
184 | Kleinkorbmacher
132 | Kleinlampner
011 | Kleinlandwirt
923 | Kleinmädchen
285 | Kleinmaschinenbauer
285 | Kleinmaschinenbaumechaniker
285 | Kleinmaschinenmechaniker
722 | Kleinmaschinist
243 | Kleinnieter
176 | Kleinoffsetdrucker
461 | Kleinpflasterleger
101 | Kleinpflasterschläger
211 | Kleinpresser
724 | Kleinschiffer
081 | Kleinschlagklopfer
081 | Kleinschlagmaschinenarbeiter
251 | Kleinschmied
211 | Kleinstanzer
351 | Kleinstückschneider
243 | Kleinteilenieter
061 | Kleintierfänger
044 | Kleintierpfleger
021 | Kleintierzüchter
021 | Kleintierzuchtgehilfe
286 | Kleinuhrenmacher
222 | Kleinzahner
232 | Kleinziseleur
163 | Kleisterer
141 | Kleisterkoch
261 | Klempner
262 | Klempner- u.Installateurmeister(in)
452 | Klempner und Dachdecker
262 | Klempner und Elektroinstallateur
262 | Klempner und Installateur
262 | Klempner- und Installateurhelfer
262 | Klempner und Rohrinstallateur
261 | Klempner(in)
261 | Klempnerhelfer
261 | Klempnerin
261 | Klempnermeister
261 | Klempnermeister(in)
261 | Klempnermeisterin
543 | Klimaanlagenmaschinist
547 | Klimaanlagenwärter
883 | Klimabeobachter
601 | Klimaingenieur
547 | Klimameister
621 | Klimatechniker
883 | Klimatologe
547 | Klimawart
233 | Klingenhärter
231 | Klingenpolierer
251 | Klingenrichter
251 | Klingenschläger
225 | Klingenschleifer
251 | Klingenschmied
841 | Klinikdirektor (Arzt)
762 | Klinikdirektor (Verwaltung)
762 | Klinikverwalter
881 | Klinische(r) Psycholog(e/in)
251 | Klipperer
172 | Klischeeandrucker
172 | Klischeeätzer
172 | Klischeehersteller
172 | Klischeekopierer
172 | Klischeemacher
172 | Klischeemontierer
741 | Klischeeverwalter
354 | Klopfer
346 | Klöppelmaschinenführer
346 | Klöppler
762 | Klosterkammerdirektor
891 | Klosterpfarrer
182 | Klotzenmacher
182 | Klotzenschnitzer
135 | Klötzer
182 | Klotzkorkenmacher
182 | Klotzkorkenschnitzer
181 | Klotzsäger
182 | Klotzschuhmacher
182 | Klotzschuhschnitzer
861 | Klubleiter(in) (FSch) Kulturwissenschaft
861 | Klubleiter(in) (FSch) o.n.A.
492 | Klubmöbelpolsterer
355 | Klubmützenmacher
182 | Klumpenmacher
182 | Klumpenschnitzer
062 | Klupper
351 | Knabenkleidermacher
081 | Knackschläger
071 | Knappe (auch im Braunkohlentagebau)
332 | Knäueler
041 | Knecht
852 | Kneippbademeister
852 | Kneippbademeister und Masseur
391 | Kneter (Backindustrie)
141 | Kneter (Chemiebetriebswerker)
143 | Kneter (Gummiwerker)
432 | Kneter (Nährmittelhersteller)
161 | Kneter (Papier-, Zellstoffhersteller)
391 | Kneter, o.n.A.
151 | Kneterfahrer
391 | Knetmaschinenarbeiter (Backindustrie)
431 | Knetmaschinenarbeiter (Fettverarbeiter)
161 | Knetmaschinenführer (Papier-, Zellstoffhersteller)
213 | Knicker (Bandeisen)
331 | Knicker (Spinner)
231 | Kniepolierer
225 | Knieschleifer
371 | Kniestoller
182 | Knochendrechsler
402 | Knochenhauer
141 | Knochenmüller
402 | Knochensäger
356 | Knopfannäher (Bekleidung)
373 | Knopfannäher (Schuhe)
522 | Knopfaufnäher
182 | Knopfausschneider
182 | Knopfbohrer
182 | Knopfdrechsler
121 | Knopfdreher (Keramformer)
376 | Knopflochausnäher (Lederbekleidungshersteller)
373 | Knopflochausnäher (Schuhwarenhersteller)
357 | Knopflochmarkierer
376 | Knopflochnäher (Lederbekleidungshersteller)
356 | Knopflochnäher (Textilnäher)
356 | Knopflochriegler
357 | Knopflochschürzer
376 | Knopflochstepper (Lederbekleidungshersteller)
356 | Knopflochstepper (Textilnäher)
376 | Knopflochvernäher (Lederbekleidungshersteller)
135 | Knopfmacher // Glas-
182 | Knopfmacher // Holz-, Schnitzstoff-
151 | Knopfmacher // Kunststoff-
376 | Knopfmacher // Leder-
213 | Knopfmacher // Metall-
121 | Knopfmacher // Porzellan-
357 | Knopfmacher // Stoff-
182 | Knopfmacher ohne Materialangabe
356 | Knopfnäher
182 | Knopfpolierer
514 | Knopfrändler
182 | Knopfschleifer (Schnitzwarenfertiger)
521 | Knopfsortierer
211 | Knopfstanzer (Metallstanzer)
346 | Knopfüberspinner
357 | Knopfüberzieher (Stoffknöpfe)
357 | Knospenmacher
357 | Knospenmaler
161 | Knotenfänger
342 | Knoter (Nopper)
357 | Knüpfer
521 | Knüppelaussucher
391 | Knüppeldrücker
744 | Knüppelfahrer
081 | Knüppelschläger
521 | Knüppelsortierer (Eisen)
891 | Koadjutor
411 | Koch
411 | Kochassistent
141 | Kocher (Chemiebetriebswerker)
412 | Kocher (Fertiggerichte-, Obst- u. G emüsekonservierer)
403 | Kocher (Fischkonservierer)
431 | Kocher (Molkereifachmann)
462 | Kocher (Schwarzstraßenbauer)
361 | Kocher (Textilfärber)
431 | Kochereiarbeiter
431 | Kochereimeister
161 | Kochereischachtmeister
431 | Kochereivorarbeiter
161 | Kocherfüller
161 | Kochergehilfe
161 | Kocherleerer
161 | Kocherstampfer
141 | Kochersteuerer
141 | Kocherwärter (Chemiebetriebswerker)
161 | Kocherwärter (Papier-, Zellstoffhersteller)
411 | Kochfrau
411 | Kochfräulein
411 | Kochgehilfe
411 | Kochhelfer
411 | Kochhilfe
411 | Köchin
411 | Kochjunge
874 | Kochlehrerin
182 | Kochlöffelschnitzer
411 | Kochmaat
411 | Kochmamsell
361 | Kochmeister (Textilfärber)
411 | Kochpraktikant
411 | Kochsjunge
411 | Kochsteward
161 | Kochwärter
376 | Köderin
774 | Kodierer
374 | Koffermacher (nicht Sattler)
374 | Koffersattler
501 | Koffertischler
744 | Kofferträger
051 | Kohlbauer
091 | Kohleaufbereiter
141 | Kohlebürstenarbeiter
141 | Kohledreher
522 | Kohlenabwäger
522 | Kohlenabwieger
744 | Kohlenauflader
741 | Kohlenaufseher
744 | Kohlenbeförderer
744 | Kohlenbodenarbeiter
744 | Kohlenbodenwärter
071 | Kohlenbohrer
744 | Kohlenfahrer
071 | Kohlenhauer
744 | Kohlenjumper
741 | Kohlenkontrolleur
744 | Kohlenlader
522 | Kohlenmesser
091 | Kohlenmüller
744 | Kohlenplatzarbeiter
521 | Kohlenprüfer
201 | Kohlensäurekernmacher
744 | Kohlenschaufler
744 | Kohlenschieber
744 | Kohlenschipper
071 | Kohlenschlepper
091 | Kohlensichtanlagewärter
071 | Kohlenstoßtränker
141 | Kohlenteerschweler
141 | Kohlenteersieder
744 | Kohlenträger
744 | Kohlentrimmer
744 | Kohlenverlader
521 | Kohlenverleser
091 | Kohlenwäscher
744 | Kohlenzieher
744 | Kohlenzufahrer
062 | Köhler
141 | Kohleveredlungsmeister(in)
626 | Kohleveredlungstechniker(in)
141 | Kokereiarbeiter
605 | Kokereiassistent
605 | Kokereibetriebsführer
605 | Kokereidirektor
605 | Kokereiingenieur
625 | Kokereisteiger
191 | Kokillenfeuerfestbeschicker
191 | Kokillengießer
191 | Kokillenlackierer
091 | Kokillenmann (Basaltschmelzer)
191 | Kokillenmann (Eisen-, Metallerzeuger)
191 | Kokillenspritzer
342 | Kokosweber
741 | Koksaufschreiber
741 | Koksaufseher
543 | Koksausdrückmaschinist
141 | Koksbrenner
744 | Koksfahrer
744 | Kokslader
521 | Kokssortierer
132 | Kölbelgehilfe
132 | Kölbelmacher
132 | Kölbelmachergehilfe
132 | Kolbenbläser
221 | Kolbendreher
132 | Kolbenglasmacher
132 | Kolbenmacher (Hohlglasmacher)
937 | Kolbenputzer
225 | Kolbenschleifer
521 | Kolbensortierer (G las)
937 | Kolbenwäscher
163 | Kollationierer
313 | Kollektorbauer
161 | Kollerer
111 | Kollergangbediener
112 | Kollergangführer (Asbestzementbereiter)
111 | Kollergangführer (Branntsteinhersteller)
141 | Kollergangführer (Chemiebetriebswerker)
121 | Kollergangführer (Keramiker)
091 | Kollergangführer (Mineralaufbreiter)
161 | Kollergangführer (Papier-, Zellstoffhersteller)
161 | Kollergangsgehilfe
161 | Kollergangzerfaserer
161 | Kollermann
161 | Kollermüller
161 | Kollierer
611 | Kolloidchemiker(in)
041 | Kolonnenarbeiter
141 | Kolonnenführer (Chemiebetriebswerker)
471 | Kolonnenführer (Erdbewegungsarbeiter)
041 | Kolonnenführer (Landarbeiter)
744 | Kolonnenführer // Transport-
141 | Kolophoniumgießer
832 | Koloratursängerin
163 | Kolorierer
626 | Kolorist (Chemotechniker)
634 | Kolorist (Photolaborant)
175 | Kolorist (Stoffdrucker)
361 | Kolorist (Textilfärber)
606 | Kolorist (Textilingenieur)
821 | Kolumnist
838 | Komiker (nicht Vortragskünstler)
832 | Komiker (Vortragskünstler)
726 | Kommandant (Luftverkehr)
801 | Kommandeur der Gendarmerie
801 | Kommandeur der Polizei
801 | Kommandeur i. BGS
821 | Kommentator (Rundfunk)
801 | Kommissar // Polizei-
705 | Kommissionär
781 | Kommissionsbuchführer
683 | Kommissionsbuchhändler
721 | Kommodore
781 | Kommunalbeamter (Bürofachkraft)
784 | Kommunalbeamter (Bürohilfskraft)
762 | Kommunalbeamter (leitender)
781 | Kommunalbeamter, o.n.A.
881 | Kommunalstatistiker
861 | Kommunikations- und Institutionsberater (Sozialbereich)
774 | Kommunikationsassistent
833 | Kommunikations-Designer
315 | Kommunikationselektroniker - Fachrichtung Funktechnik
314 | Kommunikationselektroniker - Fachrichtung Informationstechnik
312 | Kommunikationselektroniker - Fachrichtung Telekommunikationstechnik
315 | Kommunikationselektroniker-Funktechnik
314 | Kommunikationselektroniker-Informationstechnik
315 | Kommunikationselektronikerin-Funktechnik
314 | Kommunikationselektronikerin-Informationstechnik
312 | Kommunikationselektronikerin-Telekommunikationstechnik
312 | Kommunikationselektroniker-Telekommunikationstechnik
703 | Kommunikationsfachfrau
703 | Kommunikationsfachmann
751 | Kommunikationsmanager
751 | Kommunikationsmanager(in)
832 | Komödiant
882 | Komparatist
882 | Komparatist(in)
838 | Komparse
838 | Komparserieführer
284 | Kompaßmacher
202 | Komplettgießer
331 | Komplettierer (Fertigspinner)
831 | Komponist
431 | Kompositionsmischer
273 | Kompressorenschlosser
141 | Kompressorensteuerer (Chemiebetriebswerker)
547 | Kompressorenwärter
543 | Kompressorführer
543 | Kompressormaschinist
937 | Kondensatorreiniger
191 | Kondenser (Eisen-, Metallerzeuger)
141 | Kondensierer (Chemiebetriebswerker)
431 | Kondensmilchsieder
161 | Konditionsmaschinenführer
161 | Konditionsmaschinengehilfe
392 | Konditor
121 | Konditor (Keramiker)
392 | Konditor (Kuchen)
392 | Konditor und Bäcker
392 | Konditor und Cafetier
392 | Konditor(in)
392 | Konditorhelfer
392 | Konditorin
392 | Konditormeister(in)
923 | Kondukteur // Schlafwagen-
332 | Koner
681 | Konfektionär
212 | Konfektionierer (Litzenarbeiter)
143 | Konfektionierer (Schaumstoffschneider)
522 | Konfektionierer (Warenaufmacher)
352 | Konfektionsnäher
433 | Konfektmacher
822 | Konferenzdolmetscher
392 | Konfiseur
342 | Kongreßstoffweber
332 | Konischspuler
881 | Konjunkturforscher
753 | Konkursverwalter
872 | Konrektor (Gymnasiallehrer)
873 | Konrektor (Lehrer an Real-, Volks- und Sonderschulen)
822 | Konsekutivdolmetscher
823 | Konservator (Museumsfachmann)
306 | Konservator (Präparator)
871 | Konservator // Universitäts-, Hochschul-
412 | Konservenarbeiter
412 | Konserveneinleger
412 | Konservenfroster
412 | Konservenkocher
627 | Konserventechniker
936 | Konservierer // Fahrzeug-
412 | Konservierungsmaschinenbediener
412 | Konservierungsmaschinenführer
629 | Konservierungsmeister(in)
781 | Konsistorialanwärter
781 | Konsistorialassistent
891 | Konsistorialdirektor (Geistlicher)
762 | Konsistorialdirektor (Verwaltung)
762 | Konsistorialinspektor
762 | Konsistorialpräsident
891 | Konsistorialrat (Geistlicher)
762 | Konsistorialrat (Verwaltung)
781 | Konsistorialsekretär
762 | Konsistorialzivilsupernumerar
774 | Konsoloperator
628 | Konstrukteur, o.n.A.
635 | Konstruktionsassistent
271 | Konstruktionsmechaniker - Fachrichtung Ausrüstungstechnik
261 | Konstruktionsmechaniker - Fachrichtung Feinblechbautechnik
275 | Konstruktionsmechaniker - Fachrichtung Metall- und Schiffbautechnik
271 | Konstruktionsmechaniker-Ausrüstungstechnik
261 | Konstruktionsmechaniker-Feinblechbautechnik
271 | Konstruktionsmechanikerin-Ausrüstungstechnik
261 | Konstruktionsmechanikerin-Feinblechbautechnik
275 | Konstruktionsmechanikerin-Metall- und Schiffbautechnik
275 | Konstruktionsmechaniker-Metall- und Schiffbautechnik
275 | Konstruktionsschlosser
635 | Konstruktionszeichner
762 | Konsul
762 | Konsul Erster Klasse
705 | Konsularagent
762 | Konsulatssekretär
762 | Konsulatssekretär Erster Klasse
634 | Kontaktdrucker
703 | Kontakter
321 | Kontaktierer
634 | Kontaktkopierer
703 | Kontaktmann
141 | Kontaktofenwärter
772 | Kontenführer
771 | Kontenrechner
772 | Kontensachbearbeiter
784 | Kontensortierer
801 | Konteradmiral
772 | Kontierer
192 | Kontinuierlichwalzer
163 | Kontobuchbinder
772 | Kontoführer
772 | Kontokorrentbuchhalter
781 | Kontorist
838 | Kontorsionist (Schlangenmensch)
305 | Kontrabaßbauer
831 | Kontrabassist
631 | Kontrollassistent (Milchleistungskontrolleur)
032 | Kontrollassistent (Saat-, Tierzuchtberater)
631 | Kontrollbeamter (Milchleistungskontrolleur)
762 | Kontrollbeamter, o.n.A.
285 | Kontrolleur (Mechaniker)
631 | Kontrolleur (Milchleistungskontrolleur)
706 | Kontrolleur von Fahr- und Eintrittskarten
521 | Kontrolleur, o.n.A.
601 | Kontrollingenieur (Flugzeugbau)
631 | Kontrollringassistent (Milchleistungskontrolleur)
032 | Kontrollringassistent (Tierzuchtgehilfe)
191 | Konverterbühnenmann
191 | Konvertermann
441 | Konvertermaurer
937 | Konverterreiniger
191 | Konvertersteuerer
891 | Konviktsdirektor
891 | Konviktspräfekt
891 | Konviktsrektor
891 | Konviktsrepetitor
705 | Konzertagent
705 | Konzertbesorger
832 | Konzertchorsänger
832 | Konzertchorsänger(in)
832 | Konzertchorsängerin
911 | Konzerthausbesitzer
831 | Konzertmeister
832 | Konzertsänger
831 | Konzertsolist
705 | Konzertunternehmer
705 | Konzertvermittler
305 | Konzertzithermacher
831 | Konzertzitherspieler
891 | Kooperator
774 | Koordinator (EDV)
355 | Kopfaufsetzer
221 | Kopfbankdreher
355 | Kopfbügler
173 | Kopfdrucker
403 | Köpfer (Fischkonservierer)
725 | Kopfmann (Flößer)
401 | Kopfschlächter
225 | Kopfschleifer
101 | Kopfsteinmacher
355 | Kopfzieher (Hut-, Mützenmacher)
221 | Kopierbankdreher
221 | Kopierdreher (Dreher)
121 | Kopierdreher (Keramiker)
833 | Kopierer (Kunstmaler)
634 | Kopierer (Photolaborant)
355 | Kopiererin (Putzmacherin)
181 | Kopierfräser (Holz)
222 | Kopierfräser (Metall)
181 | Kopiersäger
181 | Kopiersägeschneider
241 | Kopierschweißer
833 | Kopist (Dessinateur)
022 | Koppelfischer
044 | Koppelmeister
744 | Kopsableger
361 | Kopsaufstecker (Garnfärberhelfer)
332 | Kopser
744 | Kopsfahrer
361 | Kopsfärber
332 | Kopsspuler
184 | Korbflaschenflechter
132 | Korbflaschenmacher
184 | Korbflechter
184 | Korbflicker
184 | Körbler
184 | Korbmacher
184 | Korbmacherin
184 | Korbmachermeister
184 | Korbmachermeisterin
184 | Korbmöbelflechter
184 | Korbmöbelmacher
184 | Korbwarenmacher
011 | Korbweidenzüchter
346 | Kordelmacher
374 | Korduaner
342 | Kordweber
882 | Koreanist
882 | Koreanist(in)
882 | Koreanolge
882 | Koreanologe/-in
183 | Korkbohrer
522 | Korkbrenner
182 | Korkdrechsler
522 | Korkeinbrenner
183 | Korkeinleger
183 | Korkenparaffinierer
521 | Korkensortierer
522 | Korker
183 | Korkimprägnierer
482 | Korkisolierer
183 | Korkkocher
183 | Korkmacher
183 | Korkmaschinenarbeiter (Korkenmacher)
522 | Korkmaschinenarbeiter (Verkorker)
181 | Korkmüller
183 | Korkparaffinierer
183 | Korkplattenpresser
183 | Korkplattenschneider
183 | Korkpresser
183 | Korkschleifer
183 | Korkschneider
183 | Korksieder
183 | Korkstanzer
183 | Korksteinformer
183 | Korkstopfenmacher
183 | Korktrockner
183 | Korkwäscher
183 | Korkzuschneider
744 | Kornablader
423 | Kornbranntweinbrenner
423 | Kornbrenner
433 | Körner
701 | Kornhalleninhaber
701 | Kornhausinhaber
522 | Kornmesser
432 | Kornmüller
432 | Kornsieber
521 | Kornsortierer
744 | Kornträger
744 | Kornumstecher
522 | Kornwäger
741 | Kornwärter
432 | Kornwäscher
744 | Kornwerfer
861 | Körperbehindertenfürsorger
902 | Körperpfleger
305 | Korpusbauer
171 | Korrektor
171 | Korrektor für wissenschaftlichen Satz
172 | Korrekturätzer
781 | Korrekturleser
172 | Korrekturlithograph
831 | Korrepetitor
821 | Korrespondent (Journalist)
781 | Korrespondent (nicht Sonderfachkaufmann oder Journalist)
781 | Korrespondent, o.n.A.
511 | Korrosionsschutzfacharbeiter(in) Anstrichstoffbeschichtung
511 | Korrosionsschutzfacharbeiter(in) Metallische Beschichtung
511 | Korrosionsschutzfacharbeiter(in) o.n.A.
607 | Korrosionsschutzingenieur
607 | Korrosionsschutzingenieurin
626 | Korrosionsschutztechniker
626 | Korrosionsschutztechnikerin
353 | Korsettgarnierer
353 | Korsetthefter
353 | Korsettmacher
353 | Korsettnäher
931 | Korsettplätter
353 | Korsettschneider
353 | Korsettzuschneider
801 | Korvettenkapitän
902 | Kosmetiker
141 | Kosmetiker (Chemiebetriebswerker)
902 | Kosmetiker(in)
902 | Kosmetikerin
902 | Kosmetikerin (Schönheitspflegerin)
633 | Kosmetiklaborant
902 | Kosmetikmeister(in)
902 | Kosmetische Assistentin
771 | Kostenrechner (nicht Bürohilfskraft)
784 | Kostenrechner (nicht Kalkulator)
771 | Kostenstellenrechner
423 | Koster
861 | Kostkinderpfleger
835 | Kostümberater
835 | Kostümbildner
833 | Kostümentwerfer
351 | Kostümschneider
705 | Kostümverleiher
833 | Kostümzeichner
011 | Kotsaß
184 | Kötzenmacher
022 | Krabbenfischer
403 | Krabbenschäler
714 | Kraftdroschkenbesitzer
714 | Kraftdroschkenführer
714 | Kraftfahrer
877 | Kraftfahrlehrer
601 | Kraftfahrzeugbauingenieur
621 | Kraftfahrzeugbautechniker
744 | Kraftfahrzeugbegleiter
744 | Kraftfahrzeugbeifahrer
713 | Kraftfahrzeugbetriebsleiter
311 | Kraftfahrzeugelektriker
311 | Kraftfahrzeugelektrikerin
311 | Kraftfahrzeugelektromechanikermeister(in)
714 | Kraftfahrzeugführer
281 | Kraftfahrzeughandwerker
601 | Kraftfahrzeugingenieur
281 | Kraftfahrzeuginstandhaltungsmeister(in)
281 | Kraftfahrzeuginstandsetzer
281 | Kraftfahrzeuginstandsetzerhelfer
681 | Kraftfahrzeugkaufmann
281 | Kraftfahrzeugklempnermeister(in)
281 | Kraftfahrzeugmechaniker
281 | Kraftfahrzeugmechanikerhelfer
281 | Kraftfahrzeugmechanikerin
281 | Kraftfahrzeugreparateur
607 | Kraftfahrzeugsachverständiger
281 | Kraftfahrzeugschlosser (Instandsetzung)
281 | Kraftfahrzeugschlosser (Kfz-Instandsetzer)
273 | Kraftfahrzeugschlosser (Motorenbauer)
281 | Kraftfahrzeugschlosserhelfer
281 | Kraftfahrzeugschlosserin (Instandsetzung)
281 | Kraftfahrzeugschlossermeister(in)
281 | Kraftfahrzeug-Servicetechniker
281 | Kraftfahrzeug-Servicetechniker(in)
281 | Kraftfahrzeug-Servicetechnikerin
621 | Kraftfahrzeugtechniker
607 | Kraftfahrzeugverkehrssachverständiger
705 | Kraftfahrzeugverleiher
705 | Kraftfahrzeugvermieter
936 | Kraftfahrzeugwäscher
742 | Kraftkarrenfahrer
742 | Kraftkarrenführer
714 | Kraftomnibusführer
041 | Kraftpflugführer
714 | Kraftradführer
541 | Kraftstationsmaschinist
547 | Kraftstationswärter
744 | Kraftwagenbegleiter
714 | Kraftwagenfahrer
714 | Kraftwagenführer
714 | Kraftwagenmeister
936 | Kraftwagenputzer
705 | Kraftwagenverleiher
541 | Kraftwerker
541 | Kraftwerkmaschinist
541 | Kraftwerkmeister
602 | KraftwerksIng(in) (FSch)
601 | KraftwerksIng(in) (HS)
541 | Kraftwerksmechaniker
541 | Kraftwerksmechaniker(in)
626 | Kraftwerkstechniker(in)
931 | Kragenbügler
931 | Kragenglänzer
352 | Kragenmacher (Oberbekleidungsnäher)
353 | Kragenmacher (Wäschenäher)
353 | Kragennäher (Wäschenäher)
931 | Kragenputzer
931 | Kragenrunder
351 | Kragenschneider
931 | Kragensteifer
681 | Krämer
744 | Krananbinder
744 | Krananhänger
275 | Kranbauschlosser
544 | Kranbediener
742 | Kranbegleiter
544 | Kranfahrer
191 | Kranführer (Gießkran)
544 | Kranführer (nicht Gießkran)
742 | Krankarrenfahrer
742 | Krankarrenführer
544 | Krankatzenfahrer
781 | Krankenbesucher (Kontrolleur)
861 | Krankenbesucher (Sozialarbeiter)
852 | Krankengymnast
852 | Krankengymnast(in)
852 | Krankengymnastin
881 | Krankenhausbetriebstechniker (FH)
794 | Krankenhausdiener
762 | Krankenhausdirektor
861 | Krankenhausfürsorger
854 | Krankenhausgehilfe
854 | Krankenhaushelferin
762 | Krankenhausinspektor
607 | Krankenhausoekologe
607 | Krankenhausoekologe/-in
607 | Krankenhausoekologin
762 | Krankenhausverwalter
781 | Krankenkassenangestellter (Bürofachkraft)
693 | Krankenkassenangestellter (nicht Sozialversicherung)
781 | Krankenkassenbeamter
693 | Krankenkassendirektor
762 | Krankenkasseninspektor (Sozialversicherung)
781 | Krankenkassenkontrolleur
781 | Krankenkontrolleur
854 | Krankenpflegehelfer
854 | Krankenpflegehelfer(in)
854 | Krankenpflegehelferin
854 | Krankenpflegehelferschüler
853 | Krankenpflegeleiter
853 | Krankenpfleger
853 | Krankenpflegeschüler
854 | Krankenpflegevorschülerin
853 | Krankenpflegevorsteher
853 | Krankenschwester
853 | Krankenschwester (fuer Intensivmedizin und Anaesthesie)
853 | Krankenschwester (für Intensivmedizin u.Anästhesie)
853 | Krankenschwester fuer den Operationsdienst
853 | Krankenschwester fuer Intensivmedizin
853 | Krankenschwester für Intensivmedizin
853 | Krankenschwesterschülerin
854 | Krankenträger
693 | Krankenversicherungsagent
693 | Krankenversicherungsangestellter
693 | Krankenversicherungsantragsbearbeiter
693 | Krankenversicherungsberater
693 | Krankenversicherungsdirektor
693 | Krankenversicherungsfachmann
693 | Krankenversicherungsinspektor
693 | Krankenversicherungskalkulator
693 | Krankenversicherungskaufmann
693 | Krankenversicherungsorganisator
693 | Krankenversicherungsprüfer
693 | Krankenversicherungsrevisor
693 | Krankenversicherungstarifgestalter
693 | Krankenversicherungsvertragsverwalter
693 | Krankenversicherungsvertreter
854 | Krankenwagenbegleiter
714 | Krankenwagenfahrer
854 | Krankenwärter
544 | Kranmaschinist
275 | Kranmonteur
724 | Kranschiffsführer
275 | Kranschlosser
937 | Kranschmierer
714 | Kranwagenfahrer (nicht Kranführer)
547 | Kranwärter
053 | Kranzbinder
053 | Kranzflechter
331 | Kratzenarbeiter
331 | Kratzenausputzer
331 | Kratzenausstoßer
301 | Kratzenbeschneider
233 | Kratzenhärter
301 | Kratzenmacher
331 | Kratzenmeister
331 | Kratzenreguleur
225 | Kratzenschleifer
331 | Kratzensetzer
193 | Kratzenzieher
331 | Kratzer (Krempler)
151 | Kratzerarbeiter (Kunststoffverarbeiter)
357 | Krauser
051 | Krautbauer
412 | Krauteinleger
011 | Kräuteranbauer
431 | Kräuterkäsebereiter
062 | Kräutersammler
051 | Kräuterzüchter
531 | Krautschaufler, o.n.T.
356 | Krawattenmacher
356 | Krawattennäher
356 | Krawattennäher(in)
356 | Krawattennäherin
356 | Krawattenstepper
342 | Krawattenstoffweber
356 | Krawattenzuschneider
356 | Krawattenzwickler
703 | Kreativ-Direktor
022 | Krebsfischer
705 | Kreditauskunftsbüroinhaber
691 | Kreditmanager
691 | Kreditsachbearbeiter
705 | Kreditvermittler
081 | Kreidebrecher
082 | Kreidegräber
172 | Kreidelithograph
091 | Kreidemüller
091 | Kreideschlämmer
091 | Kreideschneider
762 | Kreisamtmann
762 | Kreisamtsinspektor
762 | Kreisamtsrat
823 | Kreisarchivrat
781 | Kreisassistent
781 | Kreisausschußassistent
784 | Kreisausschußbote
762 | Kreisausschußinspektor
603 | Kreisbauamtmann
803 | Kreisbauassistent
603 | Kreisbaudirektor
603 | Kreisbauinspektor
603 | Kreisbaurat
623 | Kreisbausekretär
784 | Kreisbote
891 | Kreisdechant
891 | Kreisdekan
893 | Kreisdiakon
762 | Kreisdirektor
181 | Kreiselfräser
052 | Kreisfachberater für Obst- u. Gartenbau
061 | Kreisforstamtmann
861 | Kreisfürsorger
811 | Kreisgerichtspräsident
781 | Kreishauptsekretär
762 | Kreisinspektor
773 | Kreiskassenassistent
773 | Kreiskassenrendant
773 | Kreiskassensekretär
773 | Kreiskommunalkassenassistent
773 | Kreiskommunalkassenrendant
773 | Kreiskommunalkassensekretär
141 | Kreislaufführer (Chemiebetriebswerker)
841 | Kreismedizinaldirektor
841 | Kreismedizinalrat
762 | Kreisoberamtsrat
603 | Kreisoberbauinspektor
603 | Kreisoberbaurat
623 | Kreisoberbausekretär
061 | Kreisoberförster
061 | Kreisoberforstmeister
762 | Kreisoberinspektor
841 | Kreisobermedizinalrat
762 | Kreisoberrechtsrat
781 | Kreisobersekretär
762 | Kreisoberverwaltungsrat
843 | Kreisoberveterinärrat
844 | Kreispharmazierat
762 | Kreisrechtsdirektor
762 | Kreisrechtsrat
061 | Kreisrevierförster
181 | Kreissägearbeiter
181 | Kreissägeführer
301 | Kreissägenmacher
181 | Kreissäger
164 | Kreisscherenschneider
781 | Kreissekretär
181 | Kreisstammsäger
762 | Kreisverwaltungsdirektor
762 | Kreisverwaltungsrat
843 | Kreisveterinärdirektor
843 | Kreisveterinärrat
032 | Kreiszuchtwart
805 | Krematoriumsarbeiter
805 | Krematoriumsaufseher
762 | Krematoriumsverwalter
433 | Kremmacher
331 | Krempelaufzieher
331 | Krempelausputzer
331 | Krempelausstoßer
331 | Krempelfahrer
331 | Krempelmeister
331 | Krempelputzer
225 | Krempelschleifer
161 | Krempler (Papier-, Zellstoffhersteller)
331 | Krempler (Spinner)
161 | Krepper
161 | Kreppmaschinenführer
164 | Krepprollenmacher
275 | Kreuzer (Schiffbau)
332 | Kreuzspuler
356 | Kreuzstepper
354 | Kreuzstichsticker
861 | Kriegsbeschädigtenfürsorger
861 | Kriegsopferfürsorger
791 | Kriminalagent
801 | Kriminalamtmann
801 | Kriminalanwärter
801 | Kriminalassistent
801 | Kriminalbeamter, o.n.A.
801 | Kriminalbezirkskommissar
801 | Kriminaldirektor
801 | Kriminalhauptkommissar
801 | Kriminalhauptmeister
801 | Kriminalhauptwachtmeister
801 | Kriminalinspektor
801 | Kriminalist(in)
801 | Kriminalkommissar
801 | Kriminalkommissaranwärter
801 | Kriminalmeister
801 | Kriminaloberkommissar
801 | Kriminalobermeister
801 | Kriminaloberrat
801 | Kriminaloberwachtmeister
801 | Kriminalrat
801 | Kriminalsekretär
801 | Kriminalwachtmeister
881 | Kriminologe
342 | Krimmerweber
864 | Krippenerzieher(in)
864 | Krippenerzieher(in) (FSch)
371 | Krispeler
135 | Kristallglasschleifer
141 | Kristallisierer (Chemiebetriebswerker)
091 | Kristallisierer (Salzaufbereiter)
433 | Kristallisierer (Zuckerhersteller)
612 | Kristallograph(in)
821 | Kritiker
332 | Krollhaarspinner
301 | Kronengürtler
301 | Kronenklempner
357 | Kronenmacher
301 | Kronenschlosser
705 | Kroupier
121 | Krugbäcker
121 | Krugmacher
191 | Krustenbrecher
621 | Kryotechniker
882 | Kryptologe
744 | Kübelanhänger
071 | Kübelanschläger
503 | Kübelbinder
391 | Kübelhallenmischer (Backwarenhersteller)
503 | Kübelmacher
744 | Kübelmann
503 | Kübler
392 | Küchelbäcker
913 | Küchenansagerin
111 | Kuchenaufleger
391 | Kuchenbäcker
921 | Küchenbeschließerin
501 | Küchenblockmonteur
781 | Küchenbuchführer
411 | Küchenbursche
411 | Küchenchef
911 | Küchendirektor (Gaststätte, Hotel)
411 | Küchendirektor (Koch)
682 | Küchenfachberater
682 | Küchenfachberaterin
411 | Küchengehilfe
411 | Küchenhilfe
411 | Küchenjunge
913 | Küchenkassier
411 | Küchenleiter
923 | Küchenmädchen (Hauswirtschaftshilfe)
041 | Küchenmädchen (Landarbeiterin)
411 | Küchenmädchen (Speisenzubereiterin)
411 | Küchenmagd
432 | Kuchenmehlmacher
432 | Kuchenmehlmischer
411 | Küchenmeister
411 | Küchenmeister(in)
401 | Küchenmetzger
911 | Küchenpächter
682 | Küchenplaner (Einrichtungsfachmann)
627 | Küchenplaner (Techniker)
411 | Küchenpraktikant
853 | Küchenschwester
411 | Küchenvorsteher
361 | Kufenarbeiter (Textilfärber)
503 | Küfer (Böttcher)
421 | Küfer (Weinküfer)
521 | Kugelausleser
182 | Kugeldrechsler
322 | Kugeleinleger
182 | Kugelknopfmacher
112 | Kugelkocherbediener (Asbestzementbereiter)
134 | Kugelmacher (Hohlglasmacher)
091 | Kugelmüller
251 | Kugelpresser
135 | Kugelschleifer (Glasschleifer)
225 | Kugelschleifer (Metallschleifer)
143 | Kugelschneidemaschinenarbeiter
151 | Kugelschreibermacher (Kunststoff)
135 | Kugler
041 | Kuhhalter (Landarbeiter)
044 | Kuhhalter (Tierpfleger)
262 | Kühl- u.Klimaanlagenmonteur(in) Kältetechnik
262 | Kühl- u.Klimaanlagenmonteur(in) Klimatechnik
262 | Kühl- u.Klimaanlagenmonteur(in) o.n.A.
262 | Kühlanlagenbauer
262 | Kühlanlagenbaumeister(in)
422 | Kühlanlagenbediener (Brauer)
141 | Kühlanlagenbediener (Chemiebetriebswerker)
133 | Kühlanlagenbediener (Flachglasmacher)
132 | Kühlanlagenbediener (Hohlglasmacher)
151 | Kühlanlagenbediener (Kunststoffverarbeiter)
431 | Kühlanlagenbediener (Milch-, Fettverarbeiter)
091 | Kühlanlagenbediener (Salzgewinner)
192 | Kühlanlagenbediener (Walzer)
601 | Kühlanlageningenieur
262 | Kühlanlageninstallateur
441 | Kühlanlagenmaurer
262 | Kühlanlagenmonteur
621 | Kühlanlagentechniker
547 | Kühlanlagenwärter
132 | Kühlbandabnehmer
192 | Kühlbettabzieher
471 | Kuhlengräber
133 | Kühler (Flachglasmacher)
261 | Kühlerbauer
261 | Kühlerhersteller
261 | Kühlerklempner
261 | Kühlerreparateur
744 | Kühlhausarbeiter
741 | Kühlhausaufseher
741 | Kühlhausverwalter
741 | Kühlhauswärter
133 | Kühlofenwärter
744 | Kühlraumarbeiter (Lagerarbeiter)
091 | Kühlraumarbeiter (Salzaufbereiter)
422 | Kühlschiffbeschicker
151 | Kühltrommelarbeiter
714 | Kühlwagenfahrer
547 | Kühlwasserturmwärter
547 | Kühlwasserwärter
044 | Kuhstallbesitzer
041 | Kuhwärter
021 | Kükensortierer
132 | Külbelmacher
344 | Kulierstuhleinrichter
344 | Kulierstuhlwirker
744 | Kulissenarbeiter
744 | Kulissentransportarbeiter
893 | Kulthelfer
635 | Kulturamtszeichner
877 | Kulturanimateur
877 | Kulturanimateur(in)
431 | Kulturansetzer
062 | Kulturarbeiter
465 | Kulturaufseher (Kulturbauwerker)
062 | Kulturaufseher (Waldarbeiter)
603 | Kulturbauamtmann
465 | Kulturbauarbeiter
465 | Kulturbauaufseher
603 | Kulturbaubeamter (Ingenieur)
623 | Kulturbaubeamter (nicht Ingenieur)
603 | Kulturbaudirektor
603 | Kulturbauingenieur
603 | Kulturbauinspektor
874 | Kulturbaulehrer
603 | Kulturbaumeister
603 | Kulturbaurat
623 | Kulturbausekretär
623 | Kulturbautechniker
623 | Kulturbautechnikerin
465 | Kulturbauwerker
603 | Kulturdirektor
603 | Kulturingenieur
603 | Kulturoberrat
882 | Kulturpädagoge
603 | Kulturrat
623 | Kulturtechniker
603 | Kulturtechnikingenieur
062 | Kulturwart
881 | Kulturwirt
881 | Kulturwirt(in)
882 | Kulturwissenschaftler
374 | Kummetmacher
374 | Kummetsattler
071 | Kumpel
252 | Kümpelmeister
252 | Kümpelschmied
391 | Kundenbäcker
703 | Kundendienstberater
781 | Kundendienstfacharbeiter(in)
432 | Kundenmüller
372 | Kundenschuhmacher
687 | Kundenwerber
875 | Kunst- und Zeichenlehrer
134 | Kunstaugenbläser für Menschenaugen
134 | Kunstaugenmacher // G las-
134 | Kunstaugenpraktiker
357 | Kunstblumenfacharbeiter(in) Farbgebung
357 | Kunstblumenfacharbeiter(in) Formgebung
357 | Kunstblumenfacharbeiter(in) Montage
357 | Kunstblumenfacharbeiter(in) o.n.A.
357 | Kunstblumenfärber
164 | Kunstblumenmacher (Papierverarbeiter)
357 | Kunstblumenmacher (Textilschmuckmacher)
357 | Kunstblumenmachermeister(in)
163 | Kunstbuchbinder
151 | Kunstdarmmacher
182 | Kunstdrechsler
173 | Kunstdrucker (Buchdrucker)
174 | Kunstdrucker (Flachdrucker)
875 | Kunsterzieher
838 | Kunstfahrer
141 | Kunstfaserchemiemeister(in)
141 | Kunstfaserhersteller
141 | Kunstfaserspinner
141 | Kunstfeuerwerker
201 | Kunstformer
481 | Kunstformer(in) (Gips)
481 | Kunstformermeister(in) (Gips)
051 | Kunstgärtner
874 | Kunstgewerbeschullehrer
306 | Kunstgewerbler, o.n.A.
306 | Kunstgewerblicher Arbeiter
306 | Kunstgewerblicher Heimarbeiter
202 | Kunstgießer
134 | Kunstglasbläser
485 | Kunstglaser
132 | Kunstglasmacher
681 | Kunsthändler
306 | Kunsthandwerker, o.n.A.
874 | Kunsthandwerkerschullehrer
182 | Kunstharzdrechsler
141 | Kunstharzmacher
151 | Kunstharzpresser
882 | Kunsthistoriker
433 | Kunsthonigkocher
182 | Kunsthorndrechsler
151 | Kunsthornpresser
261 | Kunstklempner
184 | Kunstkorbflechter
184 | Kunstkorbmacher
821 | Kunstkritiker
174 | Kunstkupferdrucker
175 | Kunstlederdrucker
151 | Kunstlederfacharbeiter(in)
151 | Kunstledermacher
875 | Kunstlehrer
705 | Künstlersekretär
863 | Künstlervermittler (beim Arbeitsamt)
705 | Künstlervermittler (nicht beim Arbeitsamt)
833 | Kunstmaler
163 | Kunstmarmorierer
441 | Kunstmaurer
501 | Kunstmöbeltischler
502 | Kunstmodelltischler
432 | Kunstmüller
151 | Kunstpelzmacher
837 | Kunstphotograph
838 | Kunstreiter
141 | Kunstroheishersteller
681 | Kunstsachverständiger (Kunsthändler)
705 | Kunstschätzer
357 | Kunstschaumstoffblumenmacher
357 | Kunstschaumstoffkleber
225 | Kunstschleifer
112 | Kunstschleifsteinmacher
271 | Kunstschlosser
251 | Kunstschmied
182 | Kunstschnitzer
501 | Kunstschreiner
821 | Kunstschriftleiter
821 | Kunstschriftsteller
838 | Kunstschütze
261 | Kunstspengler
101 | Kunststeinbildhauer
112 | Kunststeinformer
112 | Kunststeingießer
112 | Kunststeinmacher
112 | Kunststeinpresser
481 | Kunststeinputzer
101 | Kunststeinscharrierer
441 | Kunststeinsetzer
112 | Kunststeinstampfer
101 | Kunststein-Steinmetz
441 | Kunststeinversetzer (nicht Steinmetz)
354 | Kunststicker
356 | Kunststoff- und Schwergewebekonfektionär
356 | Kunststoff- und Schwergewebekonfektionärin
151 | Kunststoffarbeiter
151 | Kunststoffauskleider
151 | Kunststoffbahnenmacher
151 | Kunststoffbearbeiter
162 | Kunststoffbeutelmacher
491 | Kunststoffbodenleger
151 | Kunststoffbohrer
504 | Kunststoffbootsbauer
629 | Kunststoffchemiemeister(in)
611 | Kunststoffchemiker
182 | Kunststoffdrechsler
151 | Kunststoffdreher
175 | Kunststoffdrucker
151 | Kunststoff-Formgeber
151 | Kunststoff-Formgeberin
151 | Kunststofffräser
151 | Kunststoffhobler
151 | Kunststoffkarosseriebauer
151 | Kunststoffknopfmacher
151 | Kunststoffmaschinenarbeiter
151 | Kunststoffmaschineneinrichter
151 | Kunststoffmaschinenpresser
151 | Kunststoffmöbelmacher
151 | Kunststoffpolierer
151 | Kunststoffpresser
151 | Kunststoffrohrbieger
151 | Kunststoffrohrzieher
151 | Kunststoffrollenfertigmacher
151 | Kunststoffrudermacher
151 | Kunststoffschlauchmacher
151 | Kunststoffschleifer
272 | Kunststoffschlosser
272 | Kunststoffschlosserhelfer
182 | Kunststoffschnitzer
151 | Kunststoffschweißer
151 | Kunststoffspritzer
151 | Kunststoffspritzgießer
172 | Kunststoffstereotypeur
151 | Kunststoffstrangmaschinenführer
151 | Kunststoffstuhlmacher
627 | Kunststofftechniker
151 | Kunststofftiefzieher
151 | Kunststofftrichtermacher
151 | Kunststoffverarbeiter
627 | Kunststoffverarbeitungstechniker
151 | Kunststoffverformer
141 | Kunststoffwerker (Kunststoffhersteller)
151 | Kunststoffwerker (Kunststoffverarbeiter)
151 | Kunststoffzieher
342 | Kunststopfer
344 | Kunststricker
852 | Kunsttherapeut
501 | Kunsttischler
121 | Kunsttöpfer
683 | Kunstverlagskaufmann
683 | Kunstverleger
932 | Kunstwäscher
151 | Kunstwerkstoffmacher
882 | Kunstwissenschaftler(in)
331 | Kunstwollesortierer
331 | Kunstwollspinner
833 | Kunstzeichner
111 | Kunstziegler
332 | Kunstzwirner
503 | Küper (Böttcher)
741 | Küper (Lagerverwalter, Magaziner)
701 | Küper (Warenkontrolleur in Häfen)
421 | Küper (Weinküfer)
172 | Kupferätzer (Klischeeätzer)
261 | Kupferdecker
212 | Kupferdrahtlitzenmacher (nicht Posamentierer)
193 | Kupferdrahtzieher
174 | Kupferdrucker
213 | Kupferdrücker
191 | Kupferfäller (Metallerzeuger)
234 | Kupferfäller (Metallfärber)
252 | Kupferhammerschmied
261 | Kupferklempner
933 | Kupferputzer
193 | Kupferrohrzieher
252 | Kupferschläger
252 | Kupferschmied
252 | Kupferschmied (Handwerk)
252 | Kupferschmiedehelfer
252 | Kupferschmiedemeister
252 | Kupferschmiedemeister(in)
252 | Kupferschmiedemeisterin
252 | Kupferschmiedemonteur
252 | Kupferschmiedin (Handwerk)
241 | Kupferschweißer
261 | Kupferspengler
193 | Kupferstangenzieher
172 | Kupferstecher (Druckstockhersteller)
833 | Kupferstecher (Künstler)
192 | Kupferwalzer
191 | Kupolofenführer
191 | Kupolofenmann
191 | Kupolofenschmelzer
773 | Kuponkassierer
784 | Kuponzähler
702 | Kur- und Verkehrsdirektor
841 | Kurarzt
762 | Kurator
891 | Kuratsbenefiziat
891 | Kuratus
356 | Kurbelstepper
354 | Kurbelsticker
221 | Kurbelwellendreher
225 | Kurbelwellenschleifer
702 | Kurdirektor
911 | Kurhausbesitzer
912 | Kurierkellner
378 | Kürschner
378 | Kürschner (Handwerk)
378 | Kürschnereimodistin
378 | Kürschnerin (Handwerk)
378 | Kürschnermamsell
704 | Kursmakler
706 | Kurtaxeerheber
702 | Kurverwaltungsfachmann
223 | Kurzhobler
782 | Kurzschreiber
874 | Kurzschriftlehrer
022 | Küstenfischer
722 | Küstenmaschinist
721 | Küstenschiffer
725 | Küstenwächter
893 | Küster
893 | Küsterfamulus
823 | Kustos
503 | Kutschenmacher
503 | Kutschenreparateur
715 | Kutscher (Fuhrmann)
041 | Kutscher (Landarbeiter)
402 | Kutterer
402 | Kuttler
184 | Kützenmacher (Korbmacher)
162 | Kuvertarbeiter
162 | Kuvertmaschinenarbeiter
162 | Kuvertstanzer
612 | Kybernetiker
612 | Kybernetikingenieur


 L

L

633 | Laborant (Apotheke)
633 | Laborant (Chemie)
857 | Laborant (medizinischer)
634 | Laborant (Photolaborant)
632 | Laborant // Geologie-
632 | Laborantin für Physik
142 | Laborarbeiter
841 | Laborarzt
857 | Laborassistentin (medizinisch-technische)
626 | Laboratoriumsassistent (chemisch-technischer)
142 | Laboratoriumsaufseher
794 | Laboratoriumsdiener
142 | Laboratoriumsgehilfe
611 | Laboratoriumsingenieur
142 | Laboratoriumsmeister
853 | Laboratoriumsschwester
626 | Laboratoriumstechniker
794 | Laboratoriumswart
629 | Laboratoriumswerkmeister
303 | Laboratoriumszahntechniker
142 | Laboraufseher
142 | Laborfachwerker
142 | Laborhauptaufseher
142 | Laborhilfsarbeiter
611 | LaborIng(in) (FSch)
142 | Laborjungwerker
314 | Labormechaniker (Elektromechaniker)
285 | Labormechaniker (nicht Elektromechaniker)
142 | Labormeister
142 | Laboroberaufseher
142 | Laborwerker
403 | Lachsräucherer
403 | Lachsschneider
141 | Lackarbeiter
141 | Lackfarbenarbeiter
511 | Lackierer (Ausbau)
512 | Lackierer (Holz und Metall)
512 | Lackierer (Warenlackierer)
512 | Lackierer // Holz-
512 | Lackierer // Metall-
512 | Lackiererin (Holz und Metall)
512 | Lackierermeister(in)
512 | Lackiermaschinenführer
512 | Lackierofenarbeiter
633 | Lacklaborant
512 | Lackreparierer (Lackierer)
373 | Lackreparierer (Schuhwarenhersteller)
512 | Lackschleifer
834 | Lackschriftschreiber
373 | Lackschuhbügler
511 | Lackspritzer (Baulackierer)
512 | Lackspritzer (Warenlackierer)
626 | Lacktechniker
743 | Ladearbeiter (Stauer)
744 | Ladearbeiter (Transportwerker)
713 | Ladeaufseher
713 | Ladebetriebsleiter
071 | Ladegerätführer (Bergmann)
742 | Ladegerätführer (nicht Bergmann)
544 | Ladekranführer
547 | Ladekranwärter
742 | Lademaschinenfahrer
742 | Lademaschinenführer
712 | Lademeister (Eisenbahn)
713 | Lademeister (nicht Eisenbahn)
501 | Ladenbauer
272 | Ladenbauschlosser
627 | Ladenbautechniker
794 | Ladendiener
682 | Ladengehilfin
682 | Ladenhilfe
773 | Ladenkassierer
261 | Ladenklempner
504 | Ladenmacher
251 | Ladenmesserschmied
726 | Ladeplaner (Flugdienstregler)
744 | Lader
742 | Laderfahrer
744 | Ladeschaffner (Eisenbahn)
713 | Ladeschaffner (nicht Eisenbahn)
162 | Lädlesmacher
682 | Ladnerin (in Wäschereien, Färbereien und ähnlichen Dienstleistungsbetr
744 | Ladungsarbeiter
741 | Ladungsaufschreiber
741 | Ladungskontrolleur
704 | Ladungsmakler
713 | Ladungsregler
357 | Lagenzieher
744 | Lagerarbeiter
741 | Lageraufseher
224 | Lagerbohrer
781 | Lagerbuchführer
781 | Lagerbuchhalter
741 | Lagerchef (Warenlager)
741 | Lagerdisponent
701 | Lagerexpedient
522 | Lagerfachhelfer
522 | Lagerfachhelferin
741 | Lagergehilfe
202 | Lagergießer
701 | Lagerhallenverwalter
547 | Lagerhalter (Maschinenunteroffizier)
701 | Lagerhalter (Speditions- und Lagereikaufmann)
744 | Lagerhausarbeiter
701 | Lagerhausbesitzer
701 | Lagerhausverwalter
701 | Lagerhausvorsteher
744 | Lagerhilfsarbeiter
701 | Lagerhofinspektor
741 | Lagerhofverwalter (nicht Speditionskaufmann)
701 | Lagerhofverwalter (Speditionskaufmann)
701 | Lagerinspektor
741 | Lagerist
781 | Lagerkartenführer
773 | Lagerkassierer
741 | Lagerkellermeister
411 | Lagerkoch
762 | Lagerleiter (Unterkunftslager)
741 | Lagerleiter (Warenlager)
781 | Lagerlistenführer
741 | Lagermeister
741 | Lageroberwärter
741 | Lagerplatzmeister
741 | Lagerplatzverwalter
741 | Lagerrevisor (Warenlager)
225 | Lagerschleifer
351 | Lagerschneider
682 | Lagerverkäufer
762 | Lagerverwalter (Unterkunftslager)
741 | Lagerverwalter (Warenlager)
741 | Lagervorsteher (Warenlager)
741 | Lagerwart (Warenlager)
741 | Lagerwärter
937 | Lagerwäscher
351 | Lagerzuschneider
331 | Lamagarnspinner
342 | Lamaweber
321 | Lamellenschichterin
321 | Lamellenstecker (Elektroteilemontierer)
341 | Lamellenstecker (Weber)
504 | Laminierer (Holzgerätebauer)
151 | Laminierer (Kunststoffverarbeiter)
341 | Laminierer (Webvorbereiter)
371 | Lammfellgerber
937 | Lampenaufseher
741 | Lampenausgeber
134 | Lampenbläser
135 | Lampendrucker
741 | Lampenlagerwärter
937 | Lampenmeister
937 | Lampenreiniger
164 | Lampenschirmnäher (Papierverarbeiter)
356 | Lampenschirmnäher (Textilnäher)
135 | Lampenspinner
135 | Lampensteindrucker
725 | Lampenwärter (Leuchtfeuer)
937 | Lampenwärter (Maschinen-, Behälterreiniger)
134 | Lampenwickler
041 | Landarbeiter
062 | Ländarbeiter
041 | Landarbeitsgehilfe
041 | Landarbeitslehrling
032 | Landbauassistent
032 | Landbautechniker
744 | Landbote
391 | Landbrotbäcker
762 | Landesamtmann
811 | Landesanwalt
811 | Landesarbeitsgerichtsdirektor
811 | Landesarbeitsgerichtspräsident
811 | Landesarbeitsgerichtsrat
781 | Landesassistent
603 | Landesbaudirektor
813 | Landesbeauftragter für den Datenschutz
762 | Landesbeauftragter für Umweltschutz
891 | Landesbischof
802 | Landesbranddirektor
762 | Landesdirektor
883 | Landesfischmeister
061 | Landesforstdirektor
061 | Landesforstmeister
061 | Landesforstpräsident
861 | Landesfürsorger
891 | Landesgeistlicher
811 | Landesgerichtspräsident
811 | Landesgerichtsrat
781 | Landeshauptsekretär
762 | Landesinspektor
861 | Landesjugendfürsorger
823 | Landeskonservator
801 | Landeskriminaldirektor
823 | Landesmuseumsdirektor
762 | Landesoberinspektor
781 | Landesobersekretär
762 | Landesoberverwaltungsrat
881 | Landesplaner
762 | Landesplanungsamtmann (administrativ)
781 | Landesplanungsassistent
762 | Landesplanungsinspektor (administrativ)
607 | Landesplanungsinspektor (technisch)
607 | Landesplanungsinspektor (technisch)
762 | Landesplanungsoberinspektor (administrativ)
781 | Landesplanungsobersekretär
781 | Landesplanungssekretär
801 | Landespolizeidirektor
801 | Landespolizeipräsident
762 | Landesprüfer
762 | Landesrat
762 | Landesschuldirektor
762 | Landesschulrat
781 | Landessekretär
811 | Landessozialgerichtspräsident
811 | Landessozialgerichtsrat
762 | Landesverwaltungsdirektor
811 | Landesverwaltungsgerichtsdirektor
811 | Landesverwaltungsgerichtsrat
762 | Landesverwaltungsrat
061 | Landforstmeister
041 | Landgehilfin
811 | Landgerichtsdirektor
811 | Landgerichtspräsident
811 | Landgerichtsrat
044 | Landgestüthauptwärter
044 | Landgestütoberwärter
044 | Landgestütwärter
465 | Landgewinnungsarbeiter
163 | Landkartenaufzieher
174 | Landkartendrucker
635 | Landkartentechniker (Kartograph)
624 | Landkartentechniker (Vermessungstechniker)
635 | Landkartenzeichner
041 | Landkraftführer
041 | Ländlicher Wirtschafter
922 | Ländlich-hauswirtschaftlicher Beratungstechniker
282 | Landmaschinen- u.Traktorenschlosser(in) Landtechn. Instandhaltung
282 | Landmaschinen- u.Traktorenschlosser(in) Motoreninstandsetzung
282 | Landmaschinen- u.Traktorenschlosser(in) o.n.A.
041 | Landmaschinenführer
282 | Landmaschinenhandwerker
282 | Landmaschineninstandsetzer
282 | Landmaschinenmechaniker
282 | Landmaschinenmechanikerhelfer
282 | Landmaschinenmechanikerin
282 | Landmaschinenreparateur
282 | Landmaschinenschlosser
604 | Landmesser
624 | Landmesser(in) (Techniker(in))
624 | Landmessereleve
744 | Landmessergehilfe (Hilfsarbeiter)
624 | Landmessergehilfe (Vermessungstechniker)
021 | Landoberstallmeister
801 | Landpolizeidirektor
801 | Landpolizist
761 | Landrat
811 | Landrichter
051 | Landschafter // Praktischer
051 | Landschaftsarbeiter
052 | Landschaftsarchitekt
052 | Landschaftsbautechniker(in)
051 | Landschaftsgärtner
052 | Landschaftsgestalter
833 | Landschaftsmaler
837 | Landschaftsphotograph
837 | Landschaftsretuscheur
021 | Landstallmeister
021 | Landstallmeister und Direktor
604 | Landvermessungsingenieur
011 | Landwirt
011 | Landwirt und Betriebskaufmann
011 | Landwirt und Gastwirt
011 | Landwirt und Händler aller Art
011 | Landwirt und Kaufmann
011 | Landwirt und Winzer
011 | Landwirtin
011 | Landwirtin
874 | Landwirtschaftliche Fachschuloberlehrerin
762 | Landwirtschaftliche Fachschulrätin
041 | Landwirtschaftliche Hilfe
041 | Landwirtschaftlicher Arbeiter
032 | Landwirtschaftlicher Berater (n. Landwirtschaftslehrer)
032 | Landwirtschaftlicher Beratungstechniker
011 | Landwirtschaftlicher Betriebshelfer
423 | Landwirtschaftlicher Brenner
032 | Landwirtschaftlicher Fachberater
031 | Landwirtschaftlicher Gehilfe (Verwalter)
041 | Landwirtschaftlicher Hilfsarbeiter
031 | Landwirtschaftlicher Inspektor
041 | Landwirtschaftlicher junger Mann
631 | Landwirtschaftlicher Laborant
631 | Landwirtschaftlicher Probe (n)
772 | Landwirtschaftlicher Rechnungsführer
031 | Landwirtschaftlicher Verwalter
041 | Landwirtschaftliches Fräulein
631 | Landwirtschaftlich-technische Assistentin
631 | Landwirtschaftlich-technische Gehilfin
631 | Landwirtschaftlich-technische Laborantin
631 | Landwirtschaftlich-technischer Assistent
032 | Landwirtschaftlich-technischer Berater
631 | Landwirtschaftlich-technischer Laborant
762 | Landwirtschaftsamtmann
762 | Landwirtschaftsamtsinspektor
762 | Landwirtschaftsamtsrat
032 | Landwirtschaftsassessor (landw. Berater)
874 | Landwirtschaftsassessor (Schulwesen)
781 | Landwirtschaftsassistent
032 | Landwirtschaftsberater
032 | Landwirtschaftsdirektor
041 | Landwirtschaftsfachwerker
041 | Landwirtschaftsfachwerkerin
041 | Landwirtschaftsgehilfe
874 | Landwirtschaftshauptlehrer
781 | Landwirtschaftshauptsekretär
041 | Landwirtschaftshilfe
762 | Landwirtschaftsinspektor
874 | Landwirtschaftslehrer
874 | Landwirtschaftslehrerin und -beraterin
011 | Landwirtschaftslehrling
011 | Landwirtschaftsmeister
762 | Landwirtschaftsoberamtsrat
762 | Landwirtschaftsoberinspektor
032 | Landwirtschaftsoberrat
781 | Landwirtschaftsobersekretär
032 | Landwirtschaftsrat (landw. Berater)
874 | Landwirtschaftsrat (Schulwesen)
032 | Landwirtschaftsrat, o.n.A.
032 | Landwirtschaftsreferendar (landw. Berater)
874 | Landwirtschaftsreferendar (Schulwesen)
874 | Landwirtschaftsschulrat
781 | Landwirtschaftssekretär
874 | Landwirtschaftsstudienrat
874 | Landwirtschaftstechnischer Lehrer und Berater
874 | Landwirtschaftstechnischer Oberlehrer und Berater
221 | Langdrehautomatendreher
344 | Längenmacher (Strumpfwirker)
181 | Längensäger
223 | Langhobler
715 | Langholzfahrer
181 | Langholzsäger
331 | Langrichter
181 | Langsiebmaschinenführer (Holzaufbereiter)
161 | Langsiebmaschinenführer (Papier-, Zellstoffhersteller)
354 | Languettenstichsticker
371 | Langwalzenmaschinenarbeiter
191 | Lanzenwärter
102 | Lapidär
231 | Läpper (Metallpolierer)
164 | Larvenmacher (Papier, Pappe)
233 | Laschenbläuer
241 | Laserstrahlfachkraft
342 | Lastingweber
504 | Lastkahnbauer
714 | Lastkraftwagenfahrer
714 | Lastkraftwagenführer
744 | Lastträger
602 | Lastverteiler (Elektrizitätsversorgung)
374 | Lastwagensattler
714 | Lastzugfahrer
714 | Lastzugführer
882 | Lateinamerikanist(in) (Lateinamerikawissenschaftler(in))
937 | Laternenwärter
522 | Lattenbinder
181 | Lattenkreissäger
181 | Lattensäger
181 | Lattenschneider
357 | Laubaufleger
357 | Laubaufpicker
357 | Laubmacher
284 | Laufausarbeiter
224 | Laufbohrer
784 | Laufbote
234 | Laufbrünierer
784 | Laufbursche (Bürobote)
794 | Laufbursche (nicht Bürobote)
221 | Laufdreher
144 | Laufflächenerneuerer
143 | Laufflächenschneider
222 | Lauffräser
284 | Laufgarnierer
784 | Laufjunge
544 | Laufkranmaschinist
784 | Laufmädchen
344 | Laufmaschenaufnehmer
344 | Laufmaschenheber
284 | Laufräumer
284 | Laufrichter
284 | Laufschlosser
286 | Laufwerkmacher (Uhrteilsetzer)
273 | Laufwerkschlosser
193 | Laufzieher
141 | Laugenarbeiter (Chemiebetriebswerker)
141 | Laugenbadsteuerer
161 | Laugenbereiter (Papier-, Zellstoffhersteller)
141 | Laugenprüfer
191 | Laugenwärter (Eisen-, Metallerzeuger)
234 | Laugenwärter (Galvaniseur, Metallfärber)
091 | Laugenwärter (Mineralaufbereiter)
161 | Laugenwärter (Papier-, Zellstoffhersteller)
191 | Lauger
141 | Laugereiarbeiter
305 | Lautenbauer
305 | Lautenmacher
831 | Lautenspieler
465 | Lawinenschutzbauarbeiter
833 | Layouter (Kunstzeichner)
703 | Layouter (Werbefachmann)
833 | Layoutgrafiker
704 | Leasing-Fachwirt
704 | Leasing-Makler
611 | Lebensmittelchemiker
606 | Lebensmittelingenieur
803 | Lebensmittelkontrolleur
611 | Lebensmittellaborant(in) ChemieIng(in), Chemiker(in)
142 | Lebensmittellaborant(in) Facharbeiter(in)
611 | Lebensmittellaborant(in) o.n.A.
611 | Lebensmittellaborant(in) Techniker(in)
627 | Lebensmittelproduktionstechniker(in)
521 | Lebensmittelsortierer
627 | Lebensmitteltechniker
627 | Lebensmittelverarbeitungstechniker (Lebensmittelverarbeitungstechnik)
627 | Lebensmittelverarbeitungtechniker(in) (Lebensmittelverarb.Technik)
391 | Lebkuchenarbeiter
391 | Lebkuchenbäcker
391 | Lebküchler
391 | Lebküchlermeister(in)
391 | Lebzelter
091 | Leckenbediener
371 | Lederaböler
371 | Lederappreteur
371 | Lederaufnagler
376 | Lederausschneider
376 | Lederbekleidungshersteller
376 | Lederbekleidungsschneider
376 | Lederbekleidungsschneidermeister(in)
376 | Lederbemaler
376 | Lederbeutler
371 | Lederbimser
371 | Lederblanchierer
371 | Lederbleicher
371 | Lederbügler
175 | Lederdrucker
371 | Ledereinwalker
371 | Lederer
371 | Lederfalzer
371 | Lederfärber
371 | Lederfertigmacher
376 | Lederflechter
374 | Lederfutteralsattler
374 | Ledergamaschensattler
371 | Ledergerber
371 | Lederglanzstoßer
371 | Lederglätter
376 | Ledergraveur
376 | Ledergürtelstepper
175 | Lederhanddrucker
377 | Lederhandschuhmacher
377 | Lederhandschuhmachermeister(in)
377 | Lederhandschuhnäher
377 | Lederhandschuhstepper
377 | Lederhandschuhzuschneider
377 | Lederhandschuhzwickler
371 | Lederhersteller
376 | Lederhosenschneider
374 | Lederkästensattler
376 | Lederkleber
376 | Lederknopfmacher
371 | Lederlackierer
376 | Ledermaler
374 | Ledermanschettenmacher
175 | Ledermaschinendrucker
492 | Ledermöbelpolsterer
371 | Ledernagler
376 | Ledernäher
371 | Ledernarbenpresser
376 | Ledernieter
376 | Lederplastiker
371 | Lederplattierer
371 | Lederpolierer
371 | Lederpresser
376 | Lederriefer
376 | Lederriemenflechter
376 | Lederschärfer (nicht Schuhwarenhersteller)
373 | Lederschärfer (Schuhwarenhersteller)
374 | Lederscheidenmacher
371 | Lederschleifer
376 | Lederschneider (Lederbekleidungshersteller)
371 | Lederschneider (Lederhersteller)
373 | Lederschneider (Schuhwarenhersteller)
373 | Lederschuhflechter
373 | Lederschuhstepper
371 | Lederschwärzer
373 | Ledersohlenstanzer
521 | Ledersortierer
371 | Lederspritzer
377 | Lederstanzer (Handschuhmacher)
376 | Lederstanzer (Lederbekleidungshersteller)
376 | Lederstepper
371 | Lederstoller
175 | Ledertapetendrucker
151 | Ledertapetenmacher (Kunststoff)
627 | Ledertechniker
151 | Ledertuchmusterer (Kunststoff)
627 | Lederverarbeitungstechniker(in)
376 | Ledervergolder (nicht Buchbinder)
371 | Lederwalker
371 | Lederwalzer
376 | Lederwarenarbeiter
376 | Lederwarenausstatter
374 | Lederwarensattler
376 | Lederwarenstepper
376 | Lederwarenzurichter
376 | Lederziseleur
371 | Lederzurichter
377 | Lederzuschneider (Handschuhmacher)
376 | Lederzuschneider (Lederbekleidungshersteller)
373 | Lederzuschneider (Schuhwarenhersteller)
773 | Legationskassenrendant
762 | Legationsrat
762 | Legationsrat Erster Klasse
041 | Legelträger
357 | Leger (Textilschmuckmacher)
522 | Leger (Warenaufmacher, Versandfertigmacher)
202 | Legierer
813 | Legum Magister
411 | Legumier
201 | Lehmaufbereiter
744 | Lehmfahrer
201 | Lehmformer
082 | Lehmgräber
121 | Lehmhafner
201 | Lehmkernmacher
111 | Lehmkneter
744 | Lehmlader
111 | Lehmmacher (Branntsteinhersteller)
191 | Lehmmacher (Eisen-, Metallerzeuger)
091 | Lehmmüller
111 | Lehmsteinmacher
472 | Lehmträger
744 | Lehmverlader
111 | Lehmzurichter
873 | Lehramtsanwärter
873 | Lehramtsbewerber
874 | Lehrbaumeister
871 | Lehrbeauftragter
629 | Lehrbrennmeister
891 | Lehrdiakon
291 | Lehrenbauer
224 | Lehrenbohrwerkdreher
201 | Lehrenformer
291 | Lehrenkontrolleur
291 | Lehrenschlosser
873 | Lehrer (an Grund- und Hauptschulen)
872 | Lehrer (an Gymnasien)
873 | Lehrer (an Real-, Volks-, Sonderschulen)
873 | Lehrer (Primarstufe)
873 | Lehrer (Sekundarstufe I, Hauptschulen)
873 | Lehrer (Sekundarstufe I, Realschulen)
872 | Lehrer (Sekundarstufe II, allgemeinbildendes Schulwesen)
874 | Lehrer (Sekundarstufe II, berufsbildendes Schulwesen)
874 | Lehrer an berufsbildenden Schulen - Fachrichtung Biotechnik und Gesund
874 | Lehrer an berufsbildenden Schulen Krankenpflege, Kinderkrankenpflege
874 | Lehrer an Polizeischulen
873 | Lehrer an Regelschulen
874 | Lehrer des Maschinenschreibens
832 | Lehrer fuer Buehnentanz
873 | Lehrer fuer Geistigbehinderte
874 | Lehrer für Bürotechnik
874 | Lehrer für Bürowirtschaft
874 | Lehrer für Fachpraxis
874 | Lehrer für Hauswirtschaft
875 | Lehrer für Jazz, Rock und Pop
874 | Lehrer für kaufmännische Fächer
874 | Lehrer für Landwirtschaft
877 | Lehrer für rhythmisch-musikalische Erziehung
862 | Lehrer für Stimmbildung und Sprachheilkunde
877 | Lehrer in der Erwachsenenbildung
853 | Lehrer Krankenpflege
871 | Lehrer(in) am Inst. f.ehrerbildung (IFL) u.an Pädagog.Schulen (PS)
873 | Lehrer(in) an Regelschulen
873 | Lehrer(in) an Regelschulen
832 | Lehrer(in) Bühnentanz
877 | Lehrer(in) Erwachsenenbildung Erwachsenenbildung o.n.A.
877 | Lehrer(in) Erwachsenenbildung Französisch/Portugiesisch
877 | Lehrer(in) Erwachsenenbildung Russisch-Englisch
873 | Lehrer(in) für geistig Behinderte
853 | Lehrer(in) Krankenpflege
873 | Lehrer(in) Krankenpflege
877 | Lehrer(in) Marxismus-Leninismus Geschichte der Arbeiterbewegung
877 | Lehrer(in) Marxismus-Leninismus o.n.A.
877 | Lehrer(in) Marxismus-Leninismus Philosophie
877 | Lehrer(in) Marxismus-Leninismus Politische Ökonomie
877 | Lehrer(in) Marxismus-Leninismus Wissenschaftlicher Kommunismus
873 | Lehrer(in) Sonderpädagogik - Sonderschularten
873 | Lehrer(in) untere Kl. o.n.A.
873 | Lehrer(in) untere Kl. OberschL(in) für
873 | Lehrer(in) untere Kl. OberschL(in) für
873 | Lehrer(in) untere Kl. OberschL(in) für
873 | Lehrer(in) untere Kl. OberschL(in) für Deutsch/Mathe/Kunsterziehung
873 | Lehrer(in) untere Kl. OberschL(in) für Deutsch/Mathe/Musikerziehung
873 | Lehrer(in) untere Kl. OberschL(in)f.Deutsch/Mathe/Schulgartenunterr.
873 | Lehrer, o.n.A.
874 | Lehrerin an berufsbildenden Schulen Krankenpflege, Kinderkrankenpflege
873 | Lehrerin an Regelschulen
874 | Lehrerin der landwirtschaftlichen Haushaltungskunde
864 | Lehrerin für vorschulische Erziehung
853 | Lehrerin Krankenpflege
071 | Lehrhauer
853 | Lehrhebamme
874 | Lehrkr. für den berufspraktischen Unterricht o.n.A.
877 | Lehrlingsausbilder (Schulungsleiter)
629 | Lehrlingsausbilder, o.n.A.
629 | Lehrlingsmeister
921 | Lehrmamsell
629 | Lehrmeister
042 | Lehrmelker
042 | Lehrmelkermeister
853 | Lehrpfleger
021 | Lehrschäfermeister
071 | Lehrschlepper
021 | Lehrschweinemeister
241 | Lehrschweißer
853 | Lehrschwester
081 | Lehrspalter
891 | Lehrvikar
629 | Lehrwerkmeister
921 | Lehrwirtin
923 | Leibdiener
923 | Leibkammerdiener
791 | Leibwächter
805 | Leichenbeschauer
805 | Leichenbestatter
705 | Leichenbitter
805 | Leichenfrau
805 | Leichenhallenmeister
805 | Leichenhauswärter
805 | Leichenträger
805 | Leichenwäscher
112 | Leichtbauplattenmacher
724 | Leichterschiffer
503 | Leichtfaßböttcher
504 | Leichtflugzeugbauer
504 | Leichtflugzeugbauerin
022 | Leichtmatrose (in der Fischerei)
723 | Leichtmatrose (in der Seefahrt)
201 | Leichtmetallformer
202 | Leichtmetallformgießer
202 | Leichtmetallgießer
203 | Leichtmetallgußbearbeiter
225 | Leichtmetallschleifer
272 | Leichtmetallschlosser
252 | Leichtmetallschmied
241 | Leichtmetallschweißer
083 | Leichtölwärter
112 | Leichtsteinmacher
452 | Leiendecker
305 | Leierbauer
705 | Leierkastenmann
705 | Leihamtsschätzer
705 | Leihbüchereibesitzer
705 | Leihhausinhaber
762 | Leihhausinspektor
163 | Leimer (Buchbinderhelfer)
161 | Leimer (Papier-, Zellstoffhersteller)
362 | Leimer (Textilausrüster)
141 | Leimkocher (Chemiebetriebswerker)
161 | Leimkocher (Papier-, Zellstoffhersteller)
161 | Leimlöser
141 | Leimsieder (Chemiebetriebswerker)
342 | Leinenbandweber
361 | Leinenfärber
332 | Leinengarnzwirner
342 | Leinengebildweber
362 | Leinenkalanderer
353 | Leinenkragenmacher
362 | Leinenmangler
353 | Leinenpikierer
332 | Leinenspuler
362 | Leinenwarenbleicher
342 | Leinenweber
432 | Leinölmüller
432 | Leinölschläger
432 | Leinsamenputzer
353 | Leinwandnäher
342 | Leinwandweber
342 | Leinweber
513 | Leistenbronzierer
372 | Leistenchausseur
513 | Leistenfarbigmacher
331 | Leistengarnspinner
513 | Leistengrundierer
513 | Leistenmetallisierer
833 | Leistenmodelleur (Schuhentwerfer)
182 | Leistenmodelleur // Schuh-
181 | Leistenschneider
182 | Leistenschnitzer // Schuh-
521 | Leistensortierer
513 | Leistenvergolder
513 | Leistenversilberer
631 | Leistungsinspektor (Milchleistungskontrolleur)
032 | Leistungsinspektor (Tierzüchter)
631 | Leistungsprüfer (Milchleistungskontrolleur)
693 | Leistungssachbearbeiter (Krankenkasse)
694 | Leistungssachbearbeiter (Lebens-, Sachversicherung)
781 | Leistungssachbearbeiter (Sozialversicherung)
631 | Leistungswart (Milchleistungskontrolleur)
751 | Leitender kaufmännischer Angestellter
607 | Leiter der Anlage (Kernkraftwerk)
774 | Leiter der Arbeitsvorbereitung (EDV)
774 | Leiter der EDV
774 | Leiter der Lochkartenanlage
774 | Leiter des Maschinensaals (EDV)
774 | Leiter des Rechenzentrums
911 | Leiter(in) einer Gaststätte (HS)
751 | Leiter(in) einer Verkaufseinrichtung
453 | Leitergerüstbauer
504 | Leiterhersteller (Holz)
272 | Leiterhersteller (Metall)
783 | Leiterin der Lochabteilung
607 | Leiterin der Qualitätstechnik
783 | Leiterin des Lochkartensaals
504 | Leitermacher (Holz)
272 | Leitermacher (Metall)
221 | Leitspindeldrehbankdreher
547 | Leitstandführer (Schaltwärter)
626 | Leitstandsfahrer (Kernkraftwerk)
191 | Leitstandwärter (Eisen-, Metallerzeuger)
193 | Leitstandwärter (Metallzieher)
192 | Leitstandwärter (Walzer)
311 | Leitungsaufseher (Elektroinstallateur)
312 | Leitungsaufseher (Fernmeldemonteur)
263 | Leitungsaufseher (Rohrnetzbauer)
312 | Leitungsmeister
311 | Leitungsnetzbauer
311 | Leitungsnetzmonteur
311 | Leitungsprüfer (Elektromonteur)
311 | Leitungsrevisor (Elektroinstallateur)
312 | Leitungsrevisor (Fernmeldemonteur)
602 | Leitungsrevisor (Ingenieur)
622 | Leitungsrevisor (Techniker)
312 | Leitungswart
871 | Lektor (Hochschullehrer)
821 | Lektor (nicht Hochschullehrer)
402 | Lemmer
853 | Lernpfleger
853 | Lernschwester
882 | Lernsystemanalytiker, o.n.A.
091 | Lesebandarbeiter (Mineralaufbereiter)
521 | Lesebandarbeiter, a.n.g.
091 | Lesebandaufseher (Mineralaufbereiter)
521 | Lesebandaufseher, a.n.g.
792 | Lesehallenaufseher
792 | Lesehallenwart
792 | Lesesaalaufseher
705 | Lesezirkelinhaber
705 | Lesezirkelwerbungsmittler
082 | Lettengräber
725 | Leuchtfeuerwärter
134 | Leuchtröhrenglasbläser
134 | Leuchtröhrenglasbläserin
725 | Leuchtturmwärter
041 | Leuteaufseher
411 | Leutekoch
371 | Leutermann (Pelzgerber)
801 | Leutnant
801 | Leutnant zur See
341 | Levierer
822 | Lexikograph (fremdsprachlich)
821 | Librettist
835 | Lichtbestimmer
837 | Lichtbildner
241 | Lichtbogenlehrschweisser
241 | Lichtbogenschweißer
174 | Lichtdrucker
837 | Lichtdruckretuscheur
141 | Lichtgießer
602 | Lichtingenieur
311 | Lichtinstallateur
835 | Lichtmeister
176 | Lichtpauser
834 | Lichtreklamehersteller
171 | Lichtsetzer
835 | Lichtspielbildvorführer
751 | Lichtspieltheaterbesitzer
835 | Lichtspielvorführer
622 | Lichttechniker
141 | Lichtzieher
744 | Lieferbote
744 | Lieferer
744 | Liefermeister
784 | Lieferscheinrechner
781 | Lieferscheinschreiber
501 | Lieferschreiner
714 | Lieferwagenfahrer
923 | Liegewagenschaffner
742 | Liftbediener (Fahrstuhl)
713 | Liftbediener (Skilift, Sessellift)
742 | Liftboy
742 | Liftführer (Fahrstuhl)
713 | Liftführer (Skilift, Sessellift)
742 | Liftjunge
742 | Liftmädchen
542 | Liftmaschinist
423 | Likörbereiter
423 | Likörbrenner
423 | Likörhersteller
838 | Liliputaner
883 | Limnologe
423 | Limonadehersteller
504 | Linealmacher (Holz)
151 | Linealmacher (Kunststoff)
301 | Linealmacher (Metall)
882 | Linguist
704 | Linienagent
741 | Linienbetreuer (Materialausgeber)
726 | Linienflugzeugführer
741 | Linienführer (Materialausgeber)
232 | Linienstecher (Guillocheur)
512 | Linierer (Metallackierer)
082 | Linierer (Torfgewinner)
175 | Linierermeister(in)
175 | Liniierer (Drucker)
175 | Liniiermaschinenführer
344 | Linkslinksstricker
877 | Linktrainer-Lehrer
175 | Linoleumdrucker
491 | Linoleumleger
151 | Linoleummacher
151 | Linoleumpresser
172 | Linoleumschneider (Druckstockhersteller)
151 | Linoleumschneider (Kunststoffverarbeiter)
171 | Linosetzer
171 | Linotypefaktor
171 | Linotypemaschinensetzer
171 | Linotypesetzer
135 | Linsenfasser
135 | Linsenkitter
135 | Linsenpolierer
521 | Linsenprüfer
135 | Linsenschleifer
135 | Linsenvergüter
331 | Lisseearbeiter
331 | Lisseusearbeiter
781 | Listenführer
821 | Literat
705 | Literaturagent
821 | Literaturkritiker
821 | Literaturkritiker(in)
821 | Literaturkritikerin
882 | Literaturwissenschaftler
172 | Lithografenmeister(in)
172 | Lithograph
172 | Lithograph und Steindrucker
172 | Lithographieamtmann
172 | Lithographieassistent
172 | Lithographieinspektor
172 | Lithographiesekretär
101 | Lithographiesteinschleifer
212 | Litzenarbeiter
346 | Litzenflechter (in)
212 | Litzenmacher (Isolierdraht)
346 | Litzenmacher (Textilverflechter)
838 | Lizenzfußballspieler
111 | Locher (Branntsteinhersteller)
783 | Locher (Lochkarten)
211 | Locher (Metallstanzer)
774 | Lochkartenanlagenleiter
783 | Lochkartenfachkraft
774 | Lochkartenfachmann
783 | Lochkartenlocher
774 | Lochkartenorganisator
783 | Lochkartenprüfer
783 | Lochkartensaalleiterin
774 | Lochkartensortierer
774 | Lochkartentabellierer
193 | Lochrichter
225 | Lochschleifer
783 | Lochstreifenlocher (Datentypistin)
171 | Lochstreifenlocher (Monotypelocher)
783 | Lochstreifenprüferin
171 | Lochstreifenschreiber (Monotypetaster)
192 | Lochwalzer
212 | Lockenwickelhersteller
342 | Loderer (Lodenstoffweber)
221 | Loewedreher
545 | Löffelbaggerführer
545 | Löffelführer
182 | Löffelmacher (Holz)
151 | Löffelmacher (Kunststoff)
211 | Löffelmacher (Metall)
225 | Löffelschleifer
182 | Löffelschnitzer
472 | Löffelzieher (Erdbewegungsarbeiter)
784 | Log-Abax-Rechner
792 | Logendiener
792 | Logenschließer
721 | Loggerführer
721 | Loggerkapitän
722 | Loggermaschinist
701 | Loggerreeder
721 | Loggersteuermann
912 | Logissteward
752 | Logistiker
607 | Logistik-Ingenieur
752 | Logistik-Manager
628 | Logistik-Techniker
705 | Logisvermieter
852 | Logopäd(e/in)
852 | Logopäde
852 | Logopädin
371 | Loher
371 | Lohfalzer
371 | Lohgerber
371 | Lohmüller
771 | Lohnabrechner
391 | Lohnbäcker
771 | Lohnberechner
781 | Lohnbuchführer
772 | Lohnbuchhalter
794 | Lohndiener
041 | Lohndrescher
401 | Lohnfleischhacker
041 | Lohngärtner
912 | Lohnkellner
411 | Lohnkoch
715 | Lohnkutscher
781 | Lohnlistenführer
781 | Lohnlistenschreiber
744 | Lohnmann (Dienstmann)
401 | Lohnmetzger
432 | Lohnmüller
771 | Lohnprüfer
771 | Lohnrechner
401 | Lohnschlächter
781 | Lohnschreiber
753 | Lohnsteuerprüfer
354 | Lohnsticker
234 | Lohnverzinker
234 | Lohnverzinner
062 | Lohschäler
371 | Lohstampfer
371 | Lohwalker
821 | Lokalreporter
711 | Lokführer (Dampf-, Diesel-, Elektrolokomotive)
711 | Lokheizer
541 | Lokomobilenführer
712 | Lokomotivaufseher
628 | Lokomotivbetriebsinspektor
711 | Lokomotivdiensttechniker(in)
711 | Lokomotivführer
711 | Lokomotivführer (Dampf-, Diesel-, Elektrolokomotive)
711 | Lokomotivführer(in)
711 | Lokomotivführerin
711 | Lokomotivheizer
547 | Lokomotivputzer
273 | Lokomotivschlosser
712 | Lokvorläufer
712 | Lokvormelder
691 | Lombardierer
626 | Looptechniker
744 | Lorenschieber
301 | Lorgnettenmacher
391 | Losbäcker
743 | Löscher (Schiffsfracht)
802 | Löschmeister
141 | Löser (Chemiebetriebswerker)
091 | Löser (Salinenarbeiter)
081 | Loshauer
161 | Lösungsbereiter
164 | Los-Wickler
242 | Lotaufträger
242 | Löter
242 | Löterhelfer
242 | Lötmaschinenbediener
242 | Lötmaschineneinrichter
242 | Lötmaschinenführer
721 | Lotse
721 | Lotsenanwärter
721 | Lotseninspektor
721 | Lotsenkapitän
721 | Lotsenkommandeur
721 | Lotsenmeister
702 | Lotsenstewardess
762 | Lotteriedirektor (bei der staatlichen Lotterieverwaltung)
705 | Lotterieeinnehmer
705 | Lotteriegeschäftsinhaber
762 | Lotterieinspektor
705 | Lotteriekollekteur
781 | Lotteriesekretär
771 | Lottoabrechner
784 | Lottoauswerter
784 | Lottogehilfe
771 | Lottorechner
151 | Luftballonmacher
624 | Luftbildauswerter
624 | Luftbildtechniker
251 | Luftdruckhammerschmied
511 | Lüftelmaler
601 | Luftfahrterprobungsingenieur
621 | Luftfahrtgeräteprüfer
601 | Luftfahrtingenieur
601 | Luftfahrtprüfingenieur
621 | Luftfahrttechniker
283 | Luftfahrzeuginstandhaltungsmeister(in)
604 | Luftfotogeodät(in)
604 | Luftfotograph(in)
701 | Luftfrachtagent
701 | Luftfrachtassistent
484 | Luftheizungsbauer
726 | Luftschifführer
877 | Luftschutzlehrer
912 | Luftsteward
261 | Lüftungsanlagenhersteller
543 | Lüftungsanlagenmaschinist
547 | Lüftungsanlagenwärter
261 | Lüftungsbauer
601 | Lüftungsingenieur
261 | Lüftungsinstallateur
261 | Lüftungsmonteur
621 | Lüftungstechniker
701 | Luftverkehrskauffrau
701 | Luftverkehrskaufmann
743 | Lukenviz
161 | Lumpenbereiter
161 | Lumpenbleicher
161 | Lumpenhacker
161 | Lumpenkocher
161 | Lumpenmüller
161 | Lumpenschneider
521 | Lumpensortierer
521 | Lumpenverleser
161 | Lumpenzurichter
841 | Lungenarzt
011 | Luper
191 | Luppenaufseher
191 | Luppenbrecher
744 | Luppenfahrer
744 | Luppenradler
744 | Luppenschlepper
191 | Luppenschmied
192 | Luppenwalzer
514 | Lüsterspritzer
362 | Lüstrierer
374 | Luxusgeschirrsattler
162 | Luxuskartonagenmacher
503 | Luxuswagner
355 | Lystrierer


 M

M

801 | Maat (Bundeswehr, i. BGS)
723 | Maat (Matrose in der Seefahrt)
251 | Machetenschmied
151 | Machpresseneinkratzer
151 | Machpressenhelfer
342 | Madrasweber
832 | Maerchenerzaehler
744 | Magazinarbeiter
741 | Magazinaufseher
741 | Magazinausgeber
741 | Magazinbeamter
921 | Magazinbeschließerin
781 | Magazinbuchführer
781 | Magazinbuchhalter
741 | Magaziner
741 | Magazingehilfe
741 | Magazinleiter
741 | Magazinmeister
741 | Magazinobermeister
271 | Magazinschlosser
781 | Magazinschreiber
741 | Magazinverwalter
741 | Magazinvorsteher
741 | Magazinwart
741 | Magazinwärter
041 | Magd
838 | Magier
838 | Magiker
813 | Magister der Rechtsvergleichung
813 | Magister iuris
881 | Magister Public Health (MPH)
881 | Magister(in) Public Health (MPH)
881 | Magistra Public Health (MPH)
781 | Magistratsassistent
762 | Magistratsdirektor
762 | Magistratsoberrat
762 | Magistratsrat
781 | Magistratssekretär
091 | Magnesitbrenner
082 | Magnesitgewinner
091 | Magnesitmüller
783 | Magnetbandschreiberin
851 | Magnetiseur
851 | Magnetopath
622 | Magnetophontechniker
091 | Magnetseparatorenarbeiter
041 | Mähdrescherführer
051 | Mäher (Gartenarbeiter)
041 | Mäher (Landarbeiter)
547 | Mahlanlagenwart
432 | Mahlbursche
141 | Mahlwerksteuerer
784 | Mahnbote
772 | Mahnbuchhalter
772 | Mahnkorrespondent
422 | Maischer (Brauer)
433 | Maischer (Zuckerhersteller)
514 | Majolikamaler
801 | Major
432 | Makkaroniarbeiter
704 | Makler
022 | Makrelenfischer
511 | Maler
833 | Maler (Kunstmaler)
511 | Maler (nicht Kunstmaler)
514 | Maler für Auf- und Unterglasur
511 | Maler- u. Lackiererfachwerkerin
511 | Maler- u.Lackierermeister(in)
511 | Maler- u.Lackiererwerker(in)
511 | Maler und Lackierer
511 | Maler und Lackierer (Ausbau)
512 | Maler und Lackierer (Waren)
511 | Maler- und Lackiererfachwerker
511 | Maler- und Lackierermeister
511 | Maler- und Lackierermeisterin
511 | Maler- und Lackiererwerker
511 | Maler- und Lackiererwerkerin
511 | Maler und Tapetenkleber
511 | Maler und Tapezierer
511 | Maler und Vergolder
514 | Maler(in) u.Dekorierer(in) für Glas u.Keramik Keramdekorieren
514 | Maler(in) u.Dekorierer(in) für Glas u.Keramik Kerammaler(in)
514 | Maler(in) u.Dekorierer(in) für Glas u.Keramik o.n.A.
833 | Maler(in) u.Grafiker(in)
183 | Malerbürstenmacher
511 | Malerfachwerker
511 | Malerfachwerker(in)
511 | Malerfachwerkerin
511 | Malerhelfer (Ausbau)
511 | Malerin
511 | Malerin und Lackiererin
514 | Malerin(in) u.Dekorierer(in) für Glas u.Keramik Glasmalen
511 | Malermeister(in)
183 | Malerpinselmacher
164 | Malerschablonenschneider
511 | Malerwerker
511 | Malerwerkerin
422 | Malzbrecher
422 | Malzdarrer
422 | Malzer
422 | Mälzer
423 | Malzputzer
422 | Malzschroter
883 | Mammaliologe
921 | Mamsell (Wirtschafterin)
411 | Mamsell // Kalte
751 | Managementassistent
705 | Manager, für Künstler, Berufssportler u. ä.
751 | Manager, o.n.A.
342 | Manchesterweber
305 | Mandolinenbauer
305 | Mandolinenmacher
831 | Mandolinenspieler
191 | Manganofenmann
362 | Mangelarbeiter (Textilveredler)
931 | Mangelarbeiter (Wäsche)
931 | Mangelführer (Wäsche)
931 | Mangelmädchen (Wäsche)
931 | Mangelmeister (Wäsche)
391 | Mangler (Backwarenhersteller)
362 | Mangler (Textilveredler)
931 | Mangler (Wäsche)
902 | Maniküre
741 | Manipulant (Lagerverwalter, Magaziner)
682 | Manipulant (Verkauf)
838 | Mannequin
411 | Mannschaftskoch
912 | Mannschaftssteward
284 | Manometerbauer
374 | Manschettendreher
374 | Manschettenmacher
374 | Manschettennäher (Leder)
353 | Manschettennäher (Textil)
374 | Manschettenpresser
376 | Mantelhersteller (Leder)
352 | Mantelhersteller (Textil)
352 | Mantelhersteller // Gummi-
352 | Mantelkleber // Gummi-
376 | Mantelmacher (Leder)
352 | Mantelmacher (Textil)
376 | Mantelnäher (Leder)
352 | Mantelnäher (Textil)
352 | Mantelnäher // Gummi-
351 | Mäntelschneider
174 | Manuldrucker
374 | Mappenmacher (Leder)
163 | Mappenmacher (Pappe)
374 | Mappensattler
135 | Märbelmacher
431 | Margarinearbeiter
431 | Margarinehersteller
403 | Marinierer
832 | Marionettenspieler
792 | Markenabnehmer
792 | Markenausgeber
706 | Markenkontrolleur
781 | Markenmeister
706 | Markenverkäufer
251 | Marker (Sensenschmied)
182 | Marketeur
881 | Marketingassistent
752 | Marketingfachmann
881 | Marketingleiter (Marktforscher)
752 | Marketingleiter (Unternehmensberater)
272 | Markisenbauer (Kunststoff)
271 | Markisenbauer (Metall)
272 | Markisenschlosser (Kunststoff)
271 | Markisenschlosser (Metall)
604 | Markscheider
604 | Markscheideramtmann
624 | Markscheiderassistent
624 | Markscheidergehilfe
604 | Markscheiderinspektor
624 | Markscheidersekretär
624 | Markscheidersteiger
624 | Markscheidetechniker(in)
101 | Marksteinmacher
881 | Marktanalytiker
744 | Marktarbeiter
792 | Marktaufseher
792 | Marktbudenaufseher
705 | Marktbudenverleiher
935 | Marktfeger
401 | Marktfleischer
881 | Marktforscher
881 | Marktforschungsassistent
792 | Markthallenaufseher
792 | Markthallenwächter
744 | Markthelfer
792 | Marktinspektor
792 | Marktmeister
935 | Marktreiniger
706 | Marktstandgelderheber
881 | Marktuntersucher
881 | Marktwirtschaftler
391 | Marmeladeneinspritzer
412 | Marmeladenkocher
412 | Marmeladensieder
101 | Marmorbildhauer
101 | Marmordrechsler
101 | Marmordreher
101 | Marmorfräser
081 | Marmorhauer (Steinbrecher)
101 | Marmorhauer (Steinmetz)
163 | Marmorierer (Buchbinder)
511 | Marmorimitationsmaler
511 | Marmormaler
101 | Marmorpolierer
101 | Marmorsäger
101 | Marmorschleifer
101 | Marmorschneider
481 | Marmorstukkateur
521 | Maronensortierer
342 | Marquisetteweber
011 | Marschbauer
191 | Martin- und Elektrostahlwerker
441 | Martinmaurer
191 | Martinofenmann
191 | Martinschmelzer
433 | Marzipanbäcker
433 | Marzipanhersteller
433 | Marzipanmaler
433 | Marzipanwirker
344 | Maschenwarenfertiger
344 | Maschenwarennacharbeiter
273 | Maschinen- u.Anlagenmonteur(in) Anlagenbau
314 | Maschinen- u.Anlagenmonteur(in) Haushaltsgroßgeräteservice
273 | Maschinen- u.Anlagenmonteur(in) Maschinenbau
275 | Maschinen- u.Anlagenmonteur(in) Metalleicht- u.Stahlbau
273 | Maschinen- u.Anlagenmonteur(in) Motorenbau
270 | Maschinen- u.Anlagenmonteur(in) o.n.A.
263 | Maschinen- u.Anlagenmonteur(in) Rohleitungsbau
263 | Maschinen- u.Anlagenmonteur(in) Rohrleitungs- u.Behälterbau
275 | Maschinen- u.Anlagenmonteur(in) Schiffbau
275 | Maschinen- u.Anlagenmonteur(in) Waggonbau
373 | Maschinenabputzer (Schuhwarenhersteller)
933 | Maschinenabspüler
933 | Maschinenabwäscher (Hausratreiniger)
937 | Maschinenabwäscher (Maschinenreiniger)
391 | Maschinenarbeiter (Backwarenhersteller)
181 | Maschinenarbeiter (Holzmaschinen)
151 | Maschinenarbeiter (Kunststoff)
323 | Maschinenarbeiter, o.n.A. (Metallbearbeitungsmaschinen)
531 | Maschinenarbeiter, o.n.T.
722 | Maschinenassistent (auf Schiff)
172 | Maschinenätzer (Klischeeätzer)
541 | Maschinenaufseher (Dampf-, Elektro-, Wassermaschinen)
354 | Maschinenausbesserer
601 | Maschinenbaudirektor
273 | Maschinenbauer
273 | Maschinenbauermeister
273 | Maschinenbauermeister(in)
273 | Maschinenbauermeisterin
621 | Maschinenbauführer
601 | Maschinenbauingenieur
273 | Maschinenbaumechaniker
273 | Maschinenbaumechaniker(in)
273 | Maschinenbaumechanikerin
629 | Maschinenbaumeister
982 | Maschinenbaupraktikant
874 | Maschinenbauschullehrer
621 | Maschinenbautechniker
635 | Maschinenbauzeichner(in)
774 | Maschinenbediener (EDV)
433 | Maschinenbediener (Zucker-, Süßwaren-, Speiseeisherst.)
531 | Maschinenbediener, o.n.T.
601 | Maschinenbetriebsführer
601 | Maschinenbetriebsleiter (Ingenieur)
621 | Maschinenbetriebsleiter (nicht Ingenieur)
162 | Maschinenbeutelkleber
162 | Maschinenbeutelmacher
132 | Maschinenbläser
234 | Maschinenbläuer
224 | Maschinenbohrer (Metall)
081 | Maschinenbohrer (Steinbrecher)
241 | Maschinenbrenner
772 | Maschinenbuchhalter
373 | Maschinenbugger
931 | Maschinenbügler
722 | Maschinendienstoffizier (auf Schiff)
212 | Maschinendrahtflechter
212 | Maschinendrahtweber
182 | Maschinendrechsler
221 | Maschinendreher
041 | Maschinendrescher
213 | Maschinendrücker (Blechverformer)
173 | Maschinendrucker (Buchdrucker)
174 | Maschinendrucker (Flachdrucker)
175 | Maschinendrucker (Stoffdrucker)
357 | Maschinendrücker (Textilschmuckmacher)
356 | Maschineneinnäher (Textilnäher)
549 | Maschineneinrichter, o.n.A.
549 | Maschineneinsteller, o.n.A.
547 | Maschinenfachwerker, o.n.A.
629 | Maschinenfahrhauer
625 | Maschinenfahrsteiger
163 | Maschinenfalzer
301 | Maschinenfeilenhauer
270 | Maschinenfeiler
132 | Maschinenflaschenmacher
201 | Maschinenformer (Former für Metallguß)
121 | Maschinenformer (Keramformer)
041 | Maschinenführer (Landmaschinen)
541 | Maschinenführer (Maschinist an Energiemaschinen)
331 | Maschinenführer (Spinner)
424 | Maschinenführer (Zigarettenmacher)
543 | Maschinenführer, o.n.A.
354 | Maschinengebildsticker
202 | Maschinengießer
371 | Maschinenglänzer
132 | Maschinenglasbläser
132 | Maschinenglasmacher
132 | Maschinenglaspresser
931 | Maschinenglätter
232 | Maschinengraveur (Flachgraveur)
135 | Maschinengraveur (Glas)
232 | Maschinengraveurmeister(in)
201 | Maschinengußformer
344 | Maschinenhäkler
072 | Maschinenhauer (Bergmann)
101 | Maschinenhauer (Pflastersteinmacher)
163 | Maschinenhefter
548 | Maschinenheizer
181 | Maschinenhobler
132 | Maschinenhohlglasbläser
132 | Maschinenhohlglasmacher
181 | Maschinenholzschleifer
355 | Maschinenhutformer
601 | MaschinenIng(in) (FSch) Allgemeiner Maschinenbau
601 | MaschinenIng(in) (FSch) BetriebsIng(in)
601 | MaschinenIng(in) (FSch) Chemieanlagenbau
601 | MaschinenIng(in) (FSch) Fahrzeugtechnik
601 | MaschinenIng(in) (FSch) Fertigungstechnik
601 | MaschinenIng(in) (FSch) Förder- u.Baumaschinen
601 | MaschinenIng(in) (FSch) Fördertechnik
601 | MaschinenIng(in) (FSch) Fügetechnik
601 | MaschinenIng(in) (FSch) Hydraulik, Getriebetechnik
601 | MaschinenIng(in) (FSch) Instandhaltung
601 | MaschinenIng(in) (FSch) Kraft- u.Arbeitsmaschinenbau
601 | MaschinenIng(in) (FSch) Kraftfahrzeugtechnik
601 | MaschinenIng(in) (FSch) Kraftwerksanlagen
601 | MaschinenIng(in) (FSch) Landmaschinenbau
601 | MaschinenIng(in) (FSch) Luft- u.Kältetechnik
601 | MaschinenIng(in) (FSch) Nahrungsgütermaschinenbau
601 | MaschinenIng(in) (FSch) o.n.A.
601 | MaschinenIng(in) (FSch) Rohrleitungen u.Isolierungen
601 | MaschinenIng(in) (FSch) Schienenfahrzeugtechnik
601 | MaschinenIng(in) (FSch) Schiffbautechnik, Schiffsmaschinenbau
601 | MaschinenIng(in) (FSch) Stahlbau
601 | MaschinenIng(in) (FSch) Techn. metallverarbeitenden Industrie
601 | MaschinenIng(in) (FSch) Textilmaschinenbau
601 | MaschinenIng(in) (FSch) Werkzeugmaschinenbau
601 | MaschinenIng(in) (Hochscule) Bau-, Förder- u.Transportmaschinen
601 | MaschinenIng(in) (HS) Angewandte Geometrie
601 | MaschinenIng(in) (HS) Angewandte Mechanik
601 | MaschinenIng(in) (HS) Antriebssysteme
601 | MaschinenIng(in) (HS) Antriebstechnik
601 | MaschinenIng(in) (HS) Apparate u.Anlagen d.Stoffumw./Stoffwirtschaft
601 | MaschinenIng(in) (HS) Ausnutzung u.Reparatur
601 | MaschinenIng(in) (HS) Ausrüstungen für die Metallurgie
601 | MaschinenIng(in) (HS) Ausrüstungen, Maschinen des Schmiedewesens
601 | MaschinenIng(in) (HS) Ausrüstungen, Maschinen u.Technik
601 | MaschinenIng(in) (HS) Bau-, Straßenbau-, Gleisbaumaschinen
601 | MaschinenIng(in) (HS) Baumaschinen
601 | MaschinenIng(in) (HS) Bergbaumaschinen u.komplexe Ausrüstungen
601 | MaschinenIng(in) (HS) Bergmaschinentechnik/ Montanmaschinentechnik
601 | MaschinenIng(in) (HS) Betriebsgestaltung
601 | MaschinenIng(in) (HS) Dampferzeuger
601 | MaschinenIng(in) (HS) Dampfgenerator- u.Turbinenbau
601 | MaschinenIng(in) (HS) Diesellokomotiven u.-wirtschaft
601 | MaschinenIng(in) (HS) Eisenbahnwagenbau u.Wagen- wirtschaft
601 | MaschinenIng(in) (HS) Elektrische Bahnen u.Anlagen
601 | MaschinenIng(in) (HS) Elektromechanik im Bergbau
601 | MaschinenIng(in) (HS) Energieanlagentechnik
601 | MaschinenIng(in) (HS) Fertigungsmittelentwicklung
601 | MaschinenIng(in) (HS) Fertigungsprozeßgestaltung
601 | MaschinenIng(in) (HS) Fertigungstechnik des Maschinenbaus
601 | MaschinenIng(in) (HS) Fertigungstechnik u.-betrieb
601 | MaschinenIng(in) (HS) Fischereitechnik
601 | MaschinenIng(in) (HS) Förder- u.Transportmaschinen
601 | MaschinenIng(in) (HS) Fördertechnik
601 | MaschinenIng(in) (HS) Gewinnungs- u.Aufbereitungsmaschinen
601 | MaschinenIng(in) (HS) Grundlagen des Maschinenbaus
601 | MaschinenIng(in) (HS) Hydraulik u.Ingenieurhydrologie
601 | MaschinenIng(in) (HS) Hydraulische Maschinen u.Automaten
601 | MaschinenIng(in) (HS) Kältemaschinen, Kompressoren
601 | MaschinenIng(in) (HS) Kältemaschinen, Maschinen u.Apparate
601 | MaschinenIng(in) (HS) Klima- u.Trocknungstechnik
601 | MaschinenIng(in) (HS) Konstruktionstechnik
601 | MaschinenIng(in) (HS) Kraftfahrzeugtechnik
601 | MaschinenIng(in) (HS) Kraftwerkstechnik
601 | MaschinenIng(in) (HS) Landtechnik
601 | MaschinenIng(in) (HS) Lokomotivbau
601 | MaschinenIng(in) (HS) Maschinen der holzverarbeitenden Industrie
601 | MaschinenIng(in) (HS) Maschinen u.Apparate der Lebensmittelind.
601 | MaschinenIng(in) (HS) Maschinen u.Apparate der Zellulosenindustrie
601 | MaschinenIng(in) (HS) Maschinen u.Ausrüstungen der Erdgasgewinnung
601 | MaschinenIng(in) (HS) Maschinen u.Ausrüstungen der Leichtindustrie
601 | MaschinenIng(in) (HS) Maschinen u.Ausrüstungen für Baumaterialien
601 | MaschinenIng(in) (HS) Maschinen u.Ausrüstungen für Erdölverarbeitung
601 | MaschinenIng(in) (HS) Maschinen u.Technik d.Druckbehälter v.Metallen
601 | MaschinenIng(in) (HS) Maschinen,Apparate u.Ausrüstungen d.chem.Indust.
601 | MaschinenIng(in) (HS) Maschinen,Mechanismen u.Technik d. Holzbearb.
601 | MaschinenIng(in) (HS) Maschinenbau u.Ausrüstungen d. elektr.Ind.
601 | MaschinenIng(in) (HS) Maschinenkunde u.Maschinenelemente
601 | MaschinenIng(in) (HS) Materialkunde u.Technik der Werkstoffe
601 | MaschinenIng(in) (HS) Mechanisierung der Landwirtschaft
601 | MaschinenIng(in) (HS) Montage u.Fügetechnik
601 | MaschinenIng(in) (HS) o.n.A.
601 | MaschinenIng(in) (HS) Polygrafische Maschinen
601 | MaschinenIng(in) (HS) Qualitätssicherung u.Fertigungsmeßtechnik
601 | MaschinenIng(in) (HS) Reibung u.Nutzung von Maschinen
601 | MaschinenIng(in) (HS) Schienenfahrzeugtechnik
601 | MaschinenIng(in) (HS) Schiffbau u.Schiffsreparatur
722 | MaschinenIng(in) (HS) Schiffsbetriebstechn./Schiffsmaschinenbetrieb
601 | MaschinenIng(in) (HS) Schiffskraftanlagen u.Mechanismen
601 | MaschinenIng(in) (HS) Schiffsmaschinen u.Mechanismen
601 | MaschinenIng(in) (HS) Schiffstechnik
601 | MaschinenIng(in) (HS) Strömungsmechanik u.Thermodynamik
606 | MaschinenIng(in) (HS) Techn. Chemiefasern
601 | MaschinenIng(in) (HS) Techn. metallverarb.Industrie (Werkzeugm.)
601 | MaschinenIng(in) (HS) Techn. Plastverarbeitung
601 | MaschinenIng(in) (HS) Technische Gebäudeausrüstung
601 | MaschinenIng(in) (HS) Technologie des Kautschuks u.des Gummis
601 | MaschinenIng(in) (HS) Technologie des Maschinenbaus
601 | MaschinenIng(in) (HS) Theorie der spanenden Formung
601 | MaschinenIng(in) (HS) Thermischer Maschinenbau u.Energieumwandlung
601 | MaschinenIng(in) (HS) Thermischer u.hydraulischer Maschinenbau
601 | MaschinenIng(in) (HS) Thermodynamik
601 | MaschinenIng(in) (HS) Turbinenbau
601 | MaschinenIng(in) (HS) Verarbeitungsmaschinen
601 | MaschinenIng(in) (HS) Verarbeitungstechnik
601 | MaschinenIng(in) (HS) Verbrennungsmotoren
601 | MaschinenIng(in) (HS) Verkehrsmaschinenbau
601 | MaschinenIng(in) (HS) Wärmekraftmaschinen
601 | MaschinenIng(in) (HS) Werkzeugmaschinenkonstrukt.(Werkzeugmaschinen)
601 | Maschineningenieur
621 | Maschineninstandhaltungstechniker(in)
482 | Maschinenisolierer
933 | Maschinenjunge (auf Schiff)
121 | Maschinenkeramfacharbeiter(in) Aufbereiter(in) u.Formgeber(in)
121 | Maschinenkeramfacharbeiter(in) Baukeramik
121 | Maschinenkeramfacharbeiter(in) Brenner(in)
111 | Maschinenkeramfacharbeiter(in) Feuerfestkeramik
111 | Maschinenkeramfacharbeiter(in) Grobkeramik
121 | Maschinenkeramfacharbeiter(in) Massemacher(in)
121 | Maschinenkeramfacharbeiter(in) o.n.a.
121 | Maschinenkeramfacharbeiter(in) Setzer(in) u.Ausfahrer(in)
521 | Maschinenkeramfacharbeiter(in) Steinzeugsortierer(in)
121 | Maschinenkeramfacharbeiter(in) Trockenwart(in)
121 | Maschinenkerammeister(in)
141 | Maschinenkerzenmacher
163 | Maschinenkleber (Buchbinder)
346 | Maschinenklöppler
356 | Maschinenknopflochmacher
376 | Maschinenknopflochnäher (Lederverarbeiter)
356 | Maschinenknopflochnäher (Textilnäher)
341 | Maschinenknoter
341 | Maschinenknüpfer
601 | Maschinenkonstrukteur (Ingenieur)
621 | Maschinenkonstrukteur (nicht Ingenieur)
621 | Maschinenkonstruktionstechniker(in)
541 | Maschinenkontrolleur (an Energiemaschinen)
543 | Maschinenkontrolleur, o.n.A.
172 | Maschinenkopierer
181 | Maschinenlochbohrer
411 | Maschinenmädchen (Herdmädchen)
285 | Maschinenmechaniker
173 | Maschinenmeister (Buchdrucker)
541 | Maschinenmeister (Maschinist an Energiemaschinen)
629 | Maschinenmeister(in) für Walzwerkaggregate
543 | Maschinenmeister, o.n.A.
313 | Maschinenmonteur (Elektromaschinenbauer)
273 | Maschinenmonteur (Schlosser)
373 | Maschinennagler
376 | Maschinennäher (Lederverarbeiter)
356 | Maschinennäher (Textilnäher)
243 | Maschinennieter
625 | Maschinenoberbeamter (Steiger)
937 | Maschinenöler
164 | Maschinenpaginierer
522 | Maschinenpaketierer
931 | Maschinenplätter
354 | Maschinenplattstichsticker
225 | Maschinenpließter
231 | Maschinenpolierer
121 | Maschinenpresser (Keramformer)
357 | Maschinenpresser (Textilschmuckmacher)
132 | Maschinenpreßglasmacher
937 | Maschinenputzer
546 | Maschinenrammer (Baumaschinenführer)
784 | Maschinenrechner
937 | Maschinenreiniger
274 | Maschinenreparaturschlosser
031 | Maschinenringgeschäftsführer
270 | Maschinenrüster
774 | Maschinensaalleiter (EDV)
181 | Maschinensäger
181 | Maschinenschäler
341 | Maschinenschärer
225 | Maschinenschärfer
213 | Maschinenscherer
101 | Maschinenschläger
225 | Maschinenschleifer (Metallschleifer)
101 | Maschinenschleifer (Steinschleifer)
273 | Maschinenschlosser
273 | Maschinenschlosser(in)
273 | Maschinenschlosserhelfer (Maschinenschlosser)
273 | Maschinenschlosserin
251 | Maschinenschmied
547 | Maschinenschmierer (auf Schiff)
937 | Maschinenschmierer (nicht auf Schiff)
355 | Maschinenschneider
782 | Maschinenschreiber
874 | Maschinenschreiblehrer
332 | Maschinenseiler
171 | Maschinensetzer
171 | Maschinensetzmeister(in)
774 | Maschinensortierer (Lochkarten)
081 | Maschinenspalter
346 | Maschinenspitzenklöppler
332 | Maschinenspuler
181 | Maschinenstabfräser
112 | Maschinenstampfer (Formsteinhersteller)
211 | Maschinenstanzer
625 | Maschinensteiger
101 | Maschinensteinschleifer
549 | Maschinensteller, o.n.A.
355 | Maschinenstepper (Hut-, Mützenmacher)
376 | Maschinenstepper (Lederverarbeiter)
356 | Maschinenstepper (Textilnäher)
354 | Maschinenstickerin
463 | Maschinenstopfer (Gleisbauer)
361 | Maschinenstrangfärber
344 | Maschinenstricker
361 | Maschinenstückfärber
774 | Maschinentabellierer (Lochkarten)
621 | Maschinentechniker
621 | Maschinentechniker (NC-Anlagentechnik)
621 | Maschinentechniker(in) (NC.Anlagentechnik)
342 | Maschinenteppichknüpfer
374 | Maschinentreibriemenerzeuger
725 | Maschinentreidler
274 | Maschinenüberholer
547 | Maschinenunteroffizier (Schiffahrt)
181 | Maschinenverleimer
547 | Maschinenwärter
931 | Maschinenwäscher (Wäscher)
342 | Maschinenweber
323 | Maschinenwerker
323 | Maschinenwerker (an Metallbearbeitungsmaschinen)
323 | Maschinenwerkerin
629 | Maschinenwerkmeister
313 | Maschinenwickler (Isolierdraht)
342 | Maschinenwieblerin
344 | Maschinenwirker
354 | Maschinenzäckler
181 | Maschinenzapfenschneider
635 | Maschinenzeichner
549 | Maschinenzurichter, o.n.A.
285 | Maschinenzusammensetzer
285 | Maschinenzusammensetzerin
352 | Maschinenzuschneider (Oberbekleidungsnäher)
353 | Maschinenzuschneider (Wäschenäher)
373 | Maschinenzwicker
541 | Maschinist (an Energiemaschinen)
722 | Maschinist (auf Schiff)
543 | Maschinist(in) Transportmittel u.Hebezeuge
541 | Maschinist(in) Wärmekraftwerke
543 | Maschinist, o.n.A.
722 | Maschinistenassistent (auf Schiff)
547 | Maschinistenhelfer (Maschinenwärter)
874 | Maschinistenschullehrer
874 | Maschinistenschulleiter
201 | Maskenbäcker
835 | Maskenbildner
835 | Maskenbildner-Assistent
201 | Maskenformer
164 | Maskenmacher (Papier, Pappe)
201 | Maskenmaschinenformer
705 | Maskenverleiher
121 | Massearbeiter (Keramiker)
121 | Massebereiter (Keramiker)
744 | Massefahrer
201 | Masseformer (Former für Metallguß)
232 | Maßeinteilungsgraveur
482 | Masseisolierer
141 | Massekocher (Chemiebetriebswerker)
212 | Massekocher (Kabelhersteller, Isolierdrahthersteller)
191 | Masselformmacher
191 | Masselgießer
744 | Masselträger
391 | Massemacher (Backwarenhersteller)
191 | Massemacher (Eisen-, Metallerzeuger)
112 | Massemacher (Formsteinhersteller)
131 | Massemacher (Glasmassehersteller)
121 | Massemacher (Keramiker)
433 | Massemacher (Süßwarenhersteller)
111 | Massemischer (Branntsteinhersteller)
212 | Massemischer (Isolierdrahthersteller)
091 | Massemüller
121 | Masseschläger
212 | Masseschmierer
852 | Masseur
852 | Masseur und medizinischer Bademeister
852 | Masseurin
852 | Masseurin und medizinische Bademeisterin
143 | Massivreifenarbeiter
101 | Massivsteinmetz
353 | Maßkorsettmacher
352 | Maßnäher
351 | Maßschneider
351 | Maßschneidermeister(in)
372 | Maßschuhmacher
502 | Maßstabtischler
192 | Maßwalzer
351 | Maßzuschneider
181 | Mastenschäler
181 | Mastenzurichter
361 | Master (Textilfärber)
143 | Mastizierer
892 | Mater ohne Angabe einer Berufstätigkeit
741 | Materialaufseher
741 | Materialausgeber
741 | Materialbereitsteller
781 | Materialbuchführer
781 | Materialbuchhalter
741 | Materialienverwalter
744 | Materiallagerarbeiter
741 | Materiallagermeister
628 | Materialplaner
633 | Materialprüfer (Chemie)
632 | Materialprüfer (Physik)
741 | Materialverwalter
741 | Materialzuteiler
172 | Materngießer
172 | Maternpräger
612 | Mathematikdirektor
612 | Mathematiker
632 | Mathematiklaborant
612 | Mathematikrat
632 | Mathematisch-technische Assistentin
632 | Mathematisch-technischer Assistent
632 | Mathematisch-technischer Gehilfe
212 | Matratzeneinrahmer
492 | Matratzenflechter
492 | Matratzenfüller
492 | Matratzenhersteller
492 | Matratzenmacher
492 | Matratzennäher
932 | Matratzenreiniger
291 | Matrizenbohrer
221 | Matrizendreher
143 | Matrizenheizer
291 | Matrizenhobler
291 | Matrizenjustierer (Stahlformengraveur)
172 | Matrizenmacher (Druckplattenmacher)
164 | Matrizenmacher (Pappe)
291 | Matrizenmacher (Stahlformengraveur)
176 | Matrizenmacher (Vervielfältiger)
121 | Matrizenmacher // Zahn-
172 | Matrizenschläger
291 | Matrizenschlosser
355 | Matrizenzieher (Hut-, Mützenmacher)
291 | Matrizenzieher (Stahlformengraveur)
724 | Matrose (Binnenschiffer)
801 | Matrose (Bundeswehr, i. BGS)
022 | Matrose // Fischdampfer-
723 | Matrose in der Seeschiffahrt
723 | Matrose, o.n.A.
184 | Mattenflechter
135 | Mattierer (Glasveredler)
514 | Mattierer (Keramiker)
513 | Mattierer (Möbel)
234 | Mattierer // Metall-
112 | Mauersteinpresser
482 | Mauertrockenleger
111 | Mauerziegelbrenner
441 | Maurer
441 | Maurer (Handwerk)
441 | Maurer (Industrie)
441 | Maurer (Industrie)
441 | Maurer fuer Restaurierungsarbeiten
441 | Maurer Restaurierungsarbeiten
441 | Maurer und Zimmerer
472 | Maurerhandlanger
441 | Maurerhelfer
441 | Maurermeister
441 | Maurermeister
441 | Maurerpolier
706 | Mautner
411 | Mayonnaisemacher
305 | Mechanikenmacher
285 | Mechaniker
285 | Mechaniker (Industrie)
285 | Mechaniker (Nähmaschinen- und Zweiradmechaniker), (Handwerk)
071 | Mechaniker(in) Bergbautechnik
314 | Mechaniker(in) DV- u.Bürom. Mechanischer Versuchs- u.Gerätebau
314 | Mechaniker(in) DV- u.Bürom. Montage von Baugruppen u.Maschinen
314 | Mechaniker(in) DV- u.Bürom. Musterbau u.Prüfgerätefertigung
314 | Mechaniker(in) DV- u.Bürom. o.n.A.
314 | Mechaniker(in) DV- u.Büromasch. Baugruppen u.Geräte
314 | Mechaniker(in) DV- u.Büromasch. Elektr.Versuchs- u.Gerätebau
305 | Mechaniker(in) Musikinstrumenhte Reinstimmer(in)
305 | Mechaniker(in) Musikinstrumente Blasinstrumentenfertigung
305 | Mechaniker(in) Musikinstrumente o.n.A.
305 | Mechaniker(in) Musikinstrumente Tonzungeninstrumente
305 | Mechaniker(in) Musikinstrumente Zupf- u.Streichinstrumente
285 | Mechanikerhelfer
285 | Mechanikerhelferin
285 | Mechanikerin (Industrie)
285 | Mechanikmacher (Mechaniker)
213 | Medaillenpräger
703 | Media-Fachmann
703 | Media-Planer
703 | Media-Sachbearbeiter
841 | Medicobiolog(e/in)
823 | Medienarchivar
823 | Medienarchivar(in)
823 | Medienarchivarin
703 | Medienassistent
821 | Medienberater (Publizistik)
833 | Medien-Designer
833 | Medien-Designer(in)
833 | Medien-Designerin
823 | Mediendokumentar
821 | Medienmarketing-Fachwirt
882 | Medienpädagoge
821 | Medienpraktiker (Publizistik)*
781 | Medientutor (pädagogischer Assistent)
821 | Medienwirt (Publizistik)*
882 | Medienwissenschaftler
882 | Medienwissenschaftler(in)
882 | Medienwissenschaftlerin
841 | Medizinalassessor
841 | Medizinalassistent
841 | Medizinaldirektor
841 | Medizinaldirektor im Bundesgrenzschutz
684 | Medizinaldrogist
134 | Medizinalglasbläser
781 | Medizinalhauptsekretär
856 | Medizinalkaufmännische Assistentin
857 | Medizinallaborant
841 | Medizinaloberrat
841 | Medizinaloberrat im Bundesgrenzschutz
781 | Medizinalobersekretär
841 | Medizinalrat
841 | Medizinalrat im Bundesgrenzschutz
781 | Medizinalsekretär
881 | Medizin-Betriebswirt
132 | Medizinglasmacher
823 | Medizinische Dokumentationsassistentin
902 | Medizinische Fußpflegerin
857 | Medizinische(r) Fachpräparator(in)
852 | Medizinischer Bademeister (nicht gleichzeitig Masseur)
852 | Medizinischer Bademeister und Masseur
823 | Medizinischer Dokumentationsassistent
902 | Medizinischer Fußpfleger
774 | Medizinischer Informatiker (EDV)
687 | Medizinischer Informatiker (Pharmaberater)
857 | Medizinischer Laborant
857 | Medizinischer Sektions- und Präparationsassistent
833 | Medizinischer Zeichner
856 | Medizinisch-kaufmännischer Helfer
857 | Medizinisch-klinischer Laborant
857 | Medizinisch-technische Assistentin
857 | Medizinisch-technische Assistentin für Funktionsdiagnostik
857 | Medizinisch-technische Gehilfin
857 | Medizinisch-technische Laboratoriumsassistentin
857 | Medizinisch-technische Radiologieassistentin
857 | Medizinisch-technische(r) Assistent(in)
857 | Medizinisch-technische(r) Assistent(in) (FSch)
857 | Medizinisch-technische(r) Assistent(in) (FSch) Funktionsdiagnostik
857 | Medizinisch-technische(r) Assistent(in) (FSch) o.n.A.
857 | Medizinisch-technische(r) Assistent(in) für Funktionsdiagnostik
857 | Medizinisch-technische(r) Laborassistent(in)
857 | Medizinisch-technische(r) Radiologieassistent(in)
857 | Medizinisch-technische(r) Radiologieassistent(in) (FSch)
857 | Medizinisch-technischer Assistent für Funktionsdiagnostik
857 | Medizinisch-technischer Assistent für Nuklearmedizin
857 | Medizinisch-technischer Laboratoriumsassistent
857 | Medizinisch-technischer Laboratoriumsassistent für Nuklearmedizin
857 | Medizinisch-technischer Lehrassistent
857 | Medizinisch-technischer Radiologieassistent
857 | Medizinisch-technischer Radiologieassistent für Nuklearmedizin
612 | Medizin-Physiker
628 | Medizintechniker
883 | Meeresagronom
883 | Meeresbiologe
403 | Meerfischpresser
182 | Meerschaumdrechsler
182 | Meerschaumgraveur
744 | Mehlabträger
432 | Mehlbodenmeister
522 | Mehlfasser
432 | Mehlfigurenmacher
432 | Mehlhersteller
521 | Mehlsortierer (nicht Müller)
411 | Mehlspeisenkoch
021 | Mehlwurmzüchter
172 | Mehrbadätzer
744 | Mehrfachfunktioner (Hafen)
224 | Mehrspindelbohrer
547 | Mehrzweckbesatzungsmann
041 | Meier (Landarbeiter, nicht Käser)
431 | Meier (Molkereifachmann)
041 | Meier(in) (Landarbeiter, nicht Käser)
431 | Meiereiarbeiter
431 | Meiereigehilfe
031 | Meiereiverwalter (nicht Molkereiverwalter)
431 | Meierist
881 | Meinungsforscher
225 | Meißelschleifer
801 | Meister (i. BGS, i. ZSK, Polizei)
921 | Meister der ländlichen Hauswirtschaft
921 | Meister der städtischen Hauswirtschaft
629 | Meister des graphischen Gewerbes
632 | Meister des Plan-, Nah- und Fernmutens
011 | Meister(in) Agrochemie
629 | Meister(in) Anlagenbau
629 | Meister(in) anorganische Schwerchemie
451 | Meister(in) Ausbau
285 | Meister(in) automatisierte Fertigungssysteme
285 | Meister(in) Automatisierungstechnik
391 | Meister(in) Back- u.Teigwarenproduktion
629 | Meister(in) Back- u.Teigwarenproduktion (Industrie)
629 | Meister(in) Bauelementeproduktion
629 | Meister(in) Bauproduktion
441 | Meister(in) Baureparaturen
441 | Meister(in) bautechnische Instandsetzungen
441 | Meister(in) Bauwerkerhaltung
629 | Meister(in) Be- u.Verarbeitung pflanzl. Produkte
432 | Meister(in) Be- u.Verarbeitung von Körnerfrüchten
102 | Meister(in) Bearbeitung von Edelsteinen
629 | Meister(in) Bekleidungstechnik
835 | Meister(in) Beleuchtungstechnik
071 | Meister(in) Bergbautechnologie (Tagebau)
071 | Meister(in) Bergbautechnologie (Tiefbau)
442 | Meister(in) Betonbau
629 | Meister(in) Betonelementeproduktion
442 | Meister(in) Betongleitbau
629 | Meister(in) Bindemittelproduktion
022 | Meister(in) Binnenfischerei
305 | Meister(in) Blasinstrumentenbau
311 | Meister(in) BMSR-Technik
422 | Meister(in) Brauerei u.Mälzerei
629 | Meister(in) Brenn-, Treib- u.Schmierstoffe
275 | Meister(in) Brückenbau
163 | Meister(in) buchbinderische Weiterverarbeitung
835 | Meister(in) Bühnentechnik
629 | Meister(in) Chemiefaserherstellung
629 | Meister(in) chemische Produktion
541 | Meister(in) DampfErz.sanlagen
921 | Meister(in) der städtischen Hauswirtschaft)
392 | Meister(in) des Bäcker- u.Konditorenhandwerks
441 | Meister(in) des Backofenbauerhandwerks
391 | Meister(in) des Backwarenhandwerks
501 | Meister(in) des Bau- u.Möbeltischlerhandwerks
112 | Meister(in) des Betonstein- u.Terrazzohandwerks
305 | Meister(in) des Blasinstrumentenbauerhandwerks
504 | Meister(in) des Bootsbauerhandwerks
466 | Meister(in) des Brunnenbauerhandwerks
163 | Meister(in) des Buchbinderhandwerks
173 | Meister(in) des Buchdruckerhandwerks
284 | Meister(in) des Büchsenmacherhandwerks
183 | Meister(in) des Bürsten- u.Pinselmacherhandwerks
452 | Meister(in) des Dachdeckerhandwerks
351 | Meister(in) des Damenmaßschneiderhandwerks
182 | Meister(in) des Drechsler- u.Holzspielzeughandwerks
302 | Meister(in) des edelmetallverarbeitenden Handwerks
311 | Meister(in) des Elektroinstallateurhandwerks
313 | Meister(in) des Elektromaschinenbauerhandwerks
314 | Meister(in) des Elektromechanikerhandwerks
401 | Meister(in) des Fleischerhandwerks
483 | Meister(in) des Fliesenlegerhandwerks
837 | Meister(in) des Fotografenhandwerks
901 | Meister(in) des Friseurhandwerks
234 | Meister(in) des Galvaniseurhandwerks
371 | Meister(in) des Gerberhandwerks
134 | Meister(in) des Glasbläserhandwerks
485 | Meister(in) des Glaserhandwerks
135 | Meister(in) des glasveredelnden Handwerks
232 | Meister(in) des Graveurhandwerks
351 | Meister(in) des Herrenmaßschneiderhandwerks
305 | Meister(in) des Holz- u.Metallblasinstrumentenbauerhandwerks
182 | Meister(in) des Holzbildhauerhandwerks
501 | Meister(in) des holzverarbeitenden Handwerks
135 | Meister(in) des Instrumentenschleiferhandwerks
482 | Meister(in) des Isolierhandwerks
261 | Meister(in) des Karosseriebauerhandwerks
514 | Meister(in) des Kerammaler- u.Dekorierhandwerks
305 | Meister(in) des Klavierbauerhandwerks
262 | Meister(in) des Klempner- u.Installateurhandwerks
184 | Meister(in) des Korbmacherhandwerks
902 | Meister(in) des Kosmetikhandwerks
311 | Meister(in) des Kraftfahrzeugelektrikhandwerks
281 | Meister(in) des Kraftfahrzeughandwerks
262 | Meister(in) des Kühlanlagenbauerhandwerks
378 | Meister(in) des Kürschnerhandwerks
512 | Meister(in) des Lackiererhandwerks
376 | Meister(in) des Lederbekleidungshandwerks
511 | Meister(in) des Malerhandwerks
273 | Meister(in) des Maschinenbauerhandwerks
441 | Meister(in) des Maurerhandwerks
285 | Meister(in) des Mechanikerhandwerks
251 | Meister(in) des Messerschmiede- u.Instrumentenschleiferhandwerks
305 | Meister(in) des Metallblasinstrumentenbauerhandwerks
501 | Meister(in) des Modellbauerhandwerks
351 | Meister(in) des Modistinnenhandwerks
432 | Meister(in) des Müllerhandwerks
484 | Meister(in) des Ofenbauerhandwerks
305 | Meister(in) des Orgelbauerhandwerks6
284 | Meister(in) des Orthopädie- u.Bandagistenhandwerks
284 | Meister(in) des Orthopädiemechaniker- u.Bandagistenhandwerks
372 | Meister(in) des Orthopädieschuhmacherhandwerks
492 | Meister(in) des Polstererhandwerks
514 | Meister(in) des Porzellanmalerhandwerks
485 | Meister(in) des Rahmenglaserhandwerks
315 | Meister(in) des Rundfunk- u.Fernsehmechanikerhandwerks
315 | Meister(in) des Rundfunk- u.Mechanikerhandwerks
375 | Meister(in) des Sattler- u.Feintäschnerhandwerks
805 | Meister(in) des Schädlingsbekämpferhandwerks
270 | Meister(in) des Schlosser- u.Schmiedehandwerks
804 | Meister(in) des Schornsteinfegerhandwerks
834 | Meister(in) des Schrift- u.Grafikmalerhandwerks
834 | Meister(in) des Schrift- u.Plakatmalerhandwerks
372 | Meister(in) des Schuhmacherhandwerks
332 | Meister(in) des Seilerhandwerks
101 | Meister(in) des Steinmetzhandwerks
172 | Meister(in) des Stempelmacherhandwerks (Kautschuk)
462 | Meister(in) des Straßenbauerhandwerks
305 | Meister(in) des Streich- u.Zupfinstrumentenbauerhandwerks
305 | Meister(in) des Streichinstrumentenbauerhandwerks
481 | Meister(in) des Stukkateurhandwerks
357 | Meister(in) des textilverarbeitenden Handwerks o.n.A.
501 | Meister(in) des Tischlerhandwerks
121 | Meister(in) des Töpferhandwerks
286 | Meister(in) des Uhrmacherhandwerks
513 | Meister(in) des Vergolderhandwerks
235 | Meister(in) des Vergolderhandwerks (Metall)
144 | Meister(in) des Vulkaniseurhandwerks
262 | Meister(in) des Zentralheizungsbauerhandwerks
451 | Meister(in) des Zimmererhandwerks
934 | Meister(in) desGebäudereinigerhandwerks
172 | Meister(in) Druckformenherstellung
173 | Meister(in) Drucktechnik
302 | Meister(in) Edelmetallverarbeitung
463 | Meister(in) Eisenbahnbautechnik
274 | Meister(in) Eisenbahnmaschinentechnik
712 | Meister(in) Eisenbahnsicherung u.Fernmeldetechnik
311 | Meister(in) elektrische Energieanlagen
314 | Meister(in) elektrische Geräte u.Anlagen
311 | Meister(in) elektrische Industrieanlagen
629 | Meister(in) Elektrochemie
311 | Meister(in) Elektroinstallation
314 | Meister(in) Elektronik
311 | Meister(in) Elektrotechnik
311 | Meister(in) Fahrzeugelektrik
629 | Meister(in) Farben u.Lacke
629 | Meister(in) Feinwerktechnik
312 | Meister(in) Fernmeldebau
312 | Meister(in) Fernmeldetechnik
312 | Meister(in) Fernmeldewesen
541 | Meister(in) Fernwärmeversorgung
634 | Meister(in) Filmkopiertechnik
835 | Meister(in) Filmwiedergabetechnik
403 | Meister(in) Fischverarbeitung
401 | Meister(in) Fleischverarbeitung
401 | Meister(in) Fleischwirtschaft
483 | Meister(in) Fliesenlegerarbeiten
283 | Meister(in) Flugzeuginstandhaltung
062 | Meister(in) Forstwirtschaft
629 | Meister(in) Fotochemie
315 | Meister(in) Funktechnik
781 | Meister(in) für stadtwirtschaftliche Dienstleistungen
486 | Meister(in) Fußbodenlegerarbeiten (Estrich, Terrazzo)
541 | Meister(in) GasErz. u.-aufbereitung
541 | Meister(in) Gasverteilung u.-anwendung
934 | Meister(in) Gebäude- u.Fahrzeugreinigung
934 | Meister(in) Gebäudereinigung
021 | Meister(in) Geflügelproduktion
522 | Meister(in) Getränkeabfüllung
011 | Meister(in) Getreidewirtschaft
629 | Meister(in) Gew.u.Aufbereitung von Zuschlagstoffen u.Natursteinen
629 | Meister(in) Gießereitechnik
629 | Meister(in) Glashüttentechnik
629 | Meister(in) Glastechnik
629 | Meister(in) Glasverarbeitung
463 | Meister(in) Gleisbaumaschinen
051 | Meister(in) Grünanlagen
713 | Meister(in) Hafenumschlag
721 | Meister(in) Handelsschiffahrt
314 | Meister(in) Haushaltgeräteinstandsetzung
262 | Meister(in) Heizungs-, Lüftungs- u.Sanitärtechnik
629 | Meister(in) Herstellung von Bild- u.Tonaufzeichnungsmaterial
441 | Meister(in) Hochbau
501 | Meister(in) Holzbau
501 | Meister(in) Holztechnik
629 | Meister(in) Hüttentechnik
713 | Meister(in) Ingenieurökonomie des Kraftverkehrs
314 | Meister(in) Instandhaltung von Elektrogeräten u.Anlagen
274 | Meister(in) Instandhaltung von Transportmitteln
482 | Meister(in) Isolierungen
061 | Meister(in) Jagdwirtschaft
423 | Meister(in) Kaffee- u.Teeverarbeitung
466 | Meister(in) Kanalbau
503 | Meister(in) Karosseriebau (Holz)
121 | Meister(in) Keramik
629 | Meister(in) Kohleveredlung
311 | Meister(in) Kraftfahrzeugelektrik
281 | Meister(in) Kraftfahrzeuginstandhaltung
541 | Meister(in) Kraftwerkstechnik
629 | Meister(in) Kunstfaserchemie
629 | Meister(in) Kunststoffchemie
741 | Meister(in) Lagerwirtschaft
741 | Meister(in) Lagerwirtschaft (Konsumgüterbinnenhandel)
282 | Meister(in) landtechnische Instandhaltung
741 | Meister(in) landwirtschaftliche Lagerwirtschaft
465 | Meister(in) Landwirtschaftsbau
376 | Meister(in) Leder- u.Kunstledertechnik
629 | Meister(in) Legierungen
273 | Meister(in) Lokomotivtechnik
283 | Meister(in) Luftfahrzeuginstandhaltung
274 | Meister(in) Maschinen- u.Anlageninstandhaltung
629 | Meister(in) Maschinenbau
351 | Meister(in) Maßschneiderei
465 | Meister(in) Melioration
629 | Meister(in) Metallaufbereitung
275 | Meister(in) Metalleicht- u.Stahlbau
629 | Meister(in) metallurgische Erz.
629 | Meister(in) metallurgische Formgebung
431 | Meister(in) Milchverarbeitung
431 | Meister(in) Milchwirtschaft
432 | Meister(in) Mischfutterproduktion
451 | Meister(in) Montagebau
629 | Meister(in) Mühlenindustrie
305 | Meister(in) Musikinstrumentenbau
312 | Meister(in) Nachrichtentechnik
629 | Meister(in) Obst- u.Gemüseverarbeitung
629 | Meister(in) Öl- u.Margarineherstellung
752 | Meister(in) Organisation
629 | Meister(in) organische Grundchemie
629 | Meister(in) organisch-technische Chemie
305 | Meister(in) Orgelbau
629 | Meister(in) PapierErz.
629 | Meister(in) Papierverarbeitung
021 | Meister(in) Pelztierzucht
021 | Meister(in) Pferdezucht
011 | Meister(in) Pflanzenproduktion
011 | Meister(in) Pflanzenproduktion (Feldbau)
629 | Meister(in) Photochemie
629 | Meister(in) Plast- u.Elastverarbeitung
492 | Meister(in) Polstertechnik
833 | Meister(in) Porzellangestaltung
312 | Meister(in) Post- u.Fernmeldebetriebstechnik
629 | Meister(in) Primärbaustoffproduktion
378 | Meister(in) Rauchwarenherstellung u.-verarbeitung
172 | Meister(in) Reproduktionstechnik
021 | Meister(in) Rinderproduktion
021 | Meister(in) Rinderzucht
442 | Meister(in) Rohbaumontage
011 | Meister(in) Saatgut
011 | Meister(in) Saatzucht
171 | Meister(in) Satztechnik
482 | Meister(in) Säureschutzarbeiten
805 | Meister(in) Schädlingsbekämpfung
011 | Meister(in) Schädlingsbekämpfung (Landwirtschaft)
273 | Meister(in) Schienenfahrzeuginstandhaltung
629 | Meister(in) Schiffbau
722 | Meister(in) Schiffsbetriebsdienst
722 | Meister(in) Schiffsbetriebstechnik
721 | Meister(in) Schiffsführung
721 | Meister(in) Schiffsführung (Hochseefischerei)
721 | Meister(in) Schiffsführung (Ostseefahrt)
722 | Meister(in) Schiffsmaschinen C-Patent/Seeschiffahrt
722 | Meister(in) Schiffsmaschinenbetrieb
722 | Meister(in) Schiffsmaschinenbetrieb (Seeschiff)
301 | Meister(in) Schmuckindustrie
301 | Meister(in) Schmuckindustrie (Metall)
372 | Meister(in) Schuh- u.Lederwareninstandsetzung
021 | Meister(in) Schweineproduktion
241 | Meister(in) Schweißtechnik
629 | Meister(in) Sicherungswesen
091 | Meister(in) Sintererzeugnisse
423 | Meister(in) Spirituosen, Wein, alkoholfreie Getränke
629 | Meister(in) Spiritus- u.Hefeherstellung
464 | Meister(in) Sprengtechnik
781 | Meister(in) Stadtwirtschaft
629 | Meister(in) Stärkeproduktion u.Kartoffelveredlung
462 | Meister(in) Straßenbau
462 | Meister(in) Straßenbautechnik
463 | Meister(in) Strecken- u.Überbau
305 | Meister(in) Streich- u.Zupfinstrumentenbau
433 | Meister(in) Süßwarenherstellung
629 | Meister(in) Synthesefaserchemie
629 | Meister(in) Tabakverarbeitung
629 | Meister(in) technische Gase
629 | Meister(in) technische Kohle
041 | Meister(in) technische Trocknung
629 | Meister(in) Teppichindustrie
932 | Meister(in) Textilreinigung
629 | Meister(in) Textiltechnik
629 | Meister(in) Thermochemie
462 | Meister(in) Tiefbau
071 | Meister(in) Tiefbohrtechnik
071 | Meister(in) Tiefbohrtechnik (Bergbau)
306 | Meister(in) Tierausstopfung u.Präparation
305 | Meister(in) Tonzungeninstrumentenbau
744 | Meister(in) Transportbetriebstechnik
543 | Meister(in) Transportmittel u.Hebezeuge
041 | Meister(in) Trocknung landwirtschaftlicher Produkte
741 | Meister(in) Umschlagprozesse u.Lagerwirtschaft
462 | Meister(in) Verkehrsbau
275 | Meister(in) Wagentechnik
629 | Meister(in) Walzwerktechnik
541 | Meister(in) Wärmeversorgung
465 | Meister(in) Wassebautechnik (Wasserbauwerker)
465 | Meister(in) Wasserbautechnik
547 | Meister(in) Wasserwirtschaft
547 | Meister(in) Wasserwirtschaft (Maschinenwärter)
012 | Meister(in) Weinbau
629 | Meister(in) Werksteinbearbeitung
629 | Meister(in) Zellstoff-, Papier- u.Verpackungstechnik
629 | Meister(in) Zucker- u.Stärkeproduktion
629 | Meister(in) Zuckerproduktion
071 | Meisterhauer
921 | Meisterin der Hauswirtschaft
921 | Meisterin der ländlichen Hauswirtschaft
921 | Meisterin der ländlichen Hauswirtschaft
921 | Meisterin der städtischen Hauswirtschaft
921 | Meisterin der städtischen Hauswirtschaft
431 | Meisterkäser
832 | Meistertänzer
627 | Melangeur (Textiltechniker)
423 | Melassebrenner
391 | Melber (nicht Mehlhändler)
465 | Meliorationsarbeiter
465 | Meliorationsfacharbeiter(in)
603 | MeliorationsIng(in) (HS) Hydromeliorationswesen
603 | MeliorationsIng(in) (HS) Meliorationswesen
603 | MeliorationsIng(in) (HS) o.n.A.
603 | MeliorationsIng(in) (Meliorationswsesen) (FSch)
465 | Meliorationsmeister(in)
623 | Meliorationstechniker
465 | Meliorationstechniker(in) Bewässerung
465 | Meliorationstechniker(in) Entwässerung
465 | Meliorationstechniker(in) o.n.A.
462 | Meliorationstechniker(in) Wirtschaftswegebau
042 | Melkbursche
042 | Melker
044 | Melkereibesitzer
042 | Melkergehilfe
042 | Melkermeister
042 | Melkervorarbeiter
042 | Melkhilfe
042 | Melklehrer
631 | Melkwart (nicht Melker)
772 | Memorialbuchhalter
411 | Menagekoch
411 | Menagemeister
141 | Mennigearbeiter
135 | Mensurenätzer
882 | Mentor
362 | Merceriseur
362 | Mercerisierer
174 | Merkantildrucker
172 | Merkantillithograph
171 | Merkantilsetzer
893 | Mesner
622 | Meß- und Prüftechniker
632 | Meß- und Regelmechaniker
632 | Meß- und Regelmechanikerin
622 | Meß- und Regeltechniker
836 | Messegestalter
912 | Messejunge
411 | Messekoch
521 | Messer, o.n.A.
706 | Messerableser (Gas, Strom, Wasser)
301 | Messerausmacher
284 | Messerbauer (Gas, Strom, Wasser)
211 | Messerexzenterpresser
232 | Messergraveur
233 | Messerhärter
225 | Messerklingenschleifer
181 | Messermaschinenführer
181 | Messermeister
933 | Messerputzer
301 | Messerreider
213 | Messerrichter
225 | Messerschärfer
251 | Messerschläger
225 | Messerschleifer
251 | Messerschmied
251 | Messerschmiedemeister(in)
836 | Messesachbearbeiter
836 | Messesachbearbeiterin
912 | Messesteward
744 | Meßgehilfe (Transportarbeiter)
632 | Meßgehilfe (Wasser-, Gas-, Elektroleitungsanlagen)
284 | Meßgerätemechaniker
234 | Messingbrenner
193 | Messingdrahtzieher
213 | Messingdrücker
192 | Messingfolienmacher
201 | Messingformer
202 | Messinggießer
485 | Messingglaser
232 | Messinggraveur
261 | Messingklempner
223 | Messinglinienhobler
213 | Messinglinienschneider
934 | Messingputzer
193 | Messingrohrzieher
225 | Messingschleifer
301 | Messingschlosser
191 | Messingschmelzer
252 | Messingschmied
301 | Messingschmuckmacher
193 | Messingstangenzieher
192 | Messingwalzer
285 | Meßinstrumentenbauer (Mechaniker)
314 | Meßinstrumentenbauer // Elektro-
912 | Meßraumsteward
621 | Meßtechniker (nicht Techniker des Elektrofaches)
622 | Meßtechniker (Techniker des Elektrofaches)
291 | Meßwerkzeugmacher
174 | Metachromdrucker
512 | Metallackierer
512 | Metallackierermeister(in)
323 | Metallarbeiter, o.n.A.
234 | Metallätzer
270 | Metallbauer
270 | Metallbauer(in)
623 | Metallbautechniker
635 | Metallbauzeichner(in)
323 | Metallbearbeiter
323 | Metallbearbeiter (an Metallbearbeitungsmaschinen)
323 | Metallbearbeiterin (an Metallbearbeitungsmaschinen)
234 | Metallbeizer
305 | Metallblasinstrumenten- und Schlagzeugmacher
305 | Metallblasinstrumenten- und Schlagzeugmacherin
305 | Metallblasinstrumentenbauermeister(in)
305 | Metallblasinstrumentenfacharbeiter(in) Instrumentenfertigung
305 | Metallblasinstrumentenfacharbeiter(in) o.n.A.
305 | Metallblasinstrumentenfacharbeiter(in) Schallstückfertigung
305 | Metallblasinstrumentenfacharbeiter(in)Zylinder-u.Perinetmaschinenfert.
305 | Metallblasinstrumentenmacher
305 | Metallblasinstrumentenmacherin
234 | Metallbläuer
224 | Metallbohrer
234 | Metallbrenner
301 | Metallbrillenmacher
234 | Metallbronzierer
234 | Metallbrünierer
261 | Metalldachdecker
193 | Metalldrahtzieher
221 | Metalldreher
213 | Metalldrücker
213 | Metalldrückermeister(in)
625 | MetallErz.stechniker(in)
191 | Metallerzeuger
270 | Metallfachpraktiker
270 | Metallfachpraktiker (Schlosser)
270 | Metallfachpraktikerin
323 | Metallfachwerker
323 | Metallfachwerker, o.n.A.
323 | Metallfachwerkerin
234 | Metallfärber
234 | Metallfärberhelfer
301 | Metallfeinbauer
301 | Metallfeinbauerhelfer
323 | Metallfeinbearbeiter
323 | Metallfeinbearbeiter (an Metallbearbeitungsmaschinen)
323 | Metallfeinbearbeiterin
225 | Metallflächenschleifer
261 | Metallflugzeugbauer
302 | Metallfolienmacher
302 | Metallfolienschläger
201 | Metallformer
202 | Metallformer und Metallgießer
222 | Metallfräser
632 | Metallgefügeprüferin
212 | Metallgewebemacher
202 | Metallgießer
485 | Metallglaser
232 | Metallgraveur
232 | Metallguillocheur
233 | Metallhärter
323 | Metallhilfsarbeiter, o.n.A.
223 | Metallhobler
605 | Metallhütteningenieur
629 | Metallhüttenmeister(in)
625 | Metallhüttentechniker(in)
191 | Metallhüttenwerker
235 | Metallisierer
212 | Metallitzenmacher (nicht Posamentierer)
213 | Metallkaltverformer
201 | Metallkernformer
201 | Metallkernmacher
244 | Metallkleber
213 | Metallknopfmacher
611 | Metallkundler (Chemie)
605 | Metallkundler (Hüttenwesen)
612 | Metallkundler (Physik)
605 | Metallkundler, o.n.A.
271 | Metallkunsthandwerker
323 | Metallmaschinenbediener, o.n.A.
234 | Metallmattierer
231 | Metalloberflächenbearbeiter
235 | Metalloberflächenbeschichter
235 | Metalloberflächenveredler
233 | Metalloberflächenvergüter
211 | Metallocher
632 | Metallograph
632 | Metallographin
632 | Metallographisch-technischer Assistent
242 | Metallöter
305 | Metallpfeifenmacher
235 | Metallplattierer
231 | Metallpolierer
231 | Metallpoliererhelfer
231 | Metallpoliermaschinenbediener
231 | Metallpoliermaschinenführer
213 | Metallprägemaschinenbediener
213 | Metallprägemaschineneinrichter
213 | Metallpräger
632 | Metallprobe (n)
633 | Metallprobierer (Chemie)
633 | Metallprüfer (Chemie)
632 | Metallprüftechniker
934 | Metallreiniger
172 | Metallretuscheur (Klischeehersteller)
213 | Metallrohrbieger
221 | Metallrohrdreher
193 | Metallrohrzieher
226 | Metallsäger
212 | Metallsaitenmacher
223 | Metallschaber
225 | Metallscharfschleifer
302 | Metallschläger
305 | Metallschlaginstrumentenmacher
213 | Metallschlauchmacher
213 | Metallschlauchwickler
225 | Metallschleifer
225 | Metallschleifer- u.Poliermeister(in)
225 | Metallschleiferhelfer
225 | Metallschleiferin
225 | Metallschleifmaschinenbediener
225 | Metallschleifmaschineneinrichter
191 | Metallschmelzer
252 | Metallschmied
301 | Metallschmuckmacher
213 | Metallschneider
241 | Metall-Schutzgaslehrschweisser
241 | Metallschweißer
213 | Metallsinterer
212 | Metallspinner
235 | Metallspritzer
202 | Metallspritzgießer
512 | Metallspritzlackierer
211 | Metallstanzer
354 | Metallsticker
223 | Metallstoßer
272 | Metallstuhlmacher
252 | Metalltankbauer
213 | Metalltiefzieher
261 | Metalltrichtermacher
212 | Metalltuchmacher
212 | Metalltuchstrecker
212 | Metalltuchweber
625 | Metallumformungstechniker(in)
191 | Metallurg(e/-in) Erz.
141 | Metallurg(e/-in) Erz. Anorganische Grundchemikalien
191 | Metallurg(e/-in) Erz. Aufbereitung von Rohstoffen
191 | Metallurg(e/-in) Erz. Blasstahl
191 | Metallurg(e/-in) Erz. Blei u.Zinn
191 | Metallurg(e/-in) Erz. Block- u.Strangguß
091 | Metallurg(e/-in) Erz. Edelmetalle
191 | Metallurg(e/-in) Erz. Elektrostahl
191 | Metallurg(e/-in) Erz. Ferrolegierungen
234 | Metallurg(e/-in) Erz. Galvanotechnik
191 | Metallurg(e/-in) Erz. Halbleiterwerkstoffe
191 | Metallurg(e/-in) Erz. Halbzeugguß aus Aluminium u.Aluminiumlegierungen
191 | Metallurg(e/-in) Erz. Halbzeugguß aus Kupfer u.Kupferlegierungen
191 | Metallurg(e/-in) Erz. Halbzeugguß aus Sonderlegierungen
191 | Metallurg(e/-in) Erz. Kupfer
191 | Metallurg(e/-in) Erz. Kupferstein
202 | Metallurg(e/-in) Erz. NE-Metallformguß
191 | Metallurg(e/-in) Erz. Nickel
191 | Metallurg(e/-in) Erz. Nickel u.Nickelverbindungen
191 | Metallurg(e/-in) Erz. o.n.A.
191 | Metallurg(e/-in) Erz. Reinstmetalle u.Halbleiterwerkstoffe
191 | Metallurg(e/-in) Erz. Roheisen
191 | Metallurg(e/-in) Erz. Seltene Metalle
191 | Metallurg(e/-in) Erz. SM-Stahl
191 | Metallurg(e/-in) Erz. Stahl
191 | Metallurg(e/-in) Erz. Zink
191 | Metallurg(e/-in) Erz. Zink u.Zinverbindungen
192 | Metallurg(e/-in) Formgebung
192 | Metallurg(e/-in) Formgebung Bandwalzen
213 | Metallurg(e/-in) Formgebung Blech- u.Bandumformen
192 | Metallurg(e/-in) Formgebung Blechwalzen
212 | Metallurg(e/-in) Formgebung Drahtseilen
193 | Metallurg(e/-in) Formgebung Drahtziehen
202 | Metallurg(e/-in) Formgebung Formategießen
251 | Metallurg(e/-in) Formgebung Freiformschmieden
251 | Metallurg(e/-in) Formgebung Gesenkschmieden u.-pressen
192 | Metallurg(e/-in) Formgebung o.n.A.
233 | Metallurg(e/-in) Formgebung Oberflächenbearbeitung
235 | Metallurg(e/-in) Formgebung Oberflächenveredelung
193 | Metallurg(e/-in) Formgebung Profil- u.Rohrziehen
193 | Metallurg(e/-in) Formgebung Profilieren
192 | Metallurg(e/-in) Formgebung Profilwalzen
191 | Metallurg(e/-in) Formgebung Pulvermetallurgie
192 | Metallurg(e/-in) Formgebung Richten, Besäumen, Teilen
192 | Metallurg(e/-in) Formgebung Rohrwalzen
251 | Metallurg(e/-in) Formgebung Schmieden u.Pressen
192 | Metallurg(e/-in) Formgebung Strangpressen
192 | Metallurg(e/-in) Formgebung Veredeln
192 | Metallurg(e/-in) Formgebung Walzen
192 | Metallurg(e/-in) Formgebung Wärmebehandlung
193 | Metallurg(e/-in) Formgebung Ziehen
191 | Metallurg(e/-in) Hüttentechnik Aluminium
141 | Metallurg(e/-in) Hüttentechnik Anorganische Grundchemikalien
191 | Metallurg(e/-in) Hüttentechnik Blei u.Zinn
091 | Metallurg(e/-in) Hüttentechnik Edelmetalle
191 | Metallurg(e/-in) Hüttentechnik Ferrolegierungen
234 | Metallurg(e/-in) Hüttentechnik Galvanotechnik
191 | Metallurg(e/-in) Hüttentechnik Halbleiterwerkstoffe
191 | Metallurg(e/-in) Hüttentechnik Kupfer
202 | Metallurg(e/-in) Hüttentechnik NE-Metallformguß
191 | Metallurg(e/-in) Hüttentechnik Nickel
191 | Metallurg(e/-in) Hüttentechnik o.n.A.
191 | Metallurg(e/-in) Hüttentechnik Roheisen
191 | Metallurg(e/-in) Hüttentechnik Stahl
191 | Metallurg(e/-in) Hüttentechnik Zink
191 | Metallurg(e/-in) o.n.A.
202 | Metallurg(e/-in) Walzwerktechnik Formategießen
192 | Metallurg(e/-in) Walzwerktechnik o.n.A.
193 | Metallurg(e/-in) Walzwerktechnik Profilieren
251 | Metallurg(e/-in) Walzwerktechnik Schmieden u.Pressen
235 | Metallurg(e/-in) Walzwerktechnik Veredeln
192 | Metallurg(e/-in) Walzwerktechnik Walzen
193 | Metallurg(e/-in) Walzwerktechnik Ziehen
191 | Metallurg/e/-in) Erz. Aluminium
611 | Metallurge (Chemie)
605 | Metallurge (Hüttenwesen)
612 | Metallurge (Physik)
605 | Metallurge, o.n.A.
605 | MetallurgieIng(in) (FSch) o.n.A.
605 | MetallurgieIng(in) (FSch) Techn. Metallgewinnung
605 | MetallurgieIng(in) (FSch) Technologie des Walzens
607 | MetallurgieIng(in) (FSch) Werkstofftechnik/Materialprüfung
605 | MetallurgieIng(in) (FSch)Technologie des Schmiedens,Pressens u.Ziehens
605 | MetallurgieIng(in) (HS)
632 | Metallurgisch-technischer Assistent
244 | Metallverbinder, o.n.A.
213 | Metallverformer
235 | Metallvergolder (Feuervergolder)
233 | Metallvergüter
233 | Metallvergüterhelfer
235 | Metallversilberer (Feuerversilberer)
192 | Metallwalzer
937 | Metallwäscher
322 | Metallwerker (Zurichten und Montieren)
323 | Metallwerker, o.n.A.
322 | Metallwerkerin (Zurichten und Montieren)
271 | Metallzargensetzer
193 | Metallzieher
193 | Metallzieherhelfer
883 | Meteorologe
626 | MeteorologieIng(in) (FSch) o.n.A.
626 | Meteorologietechniker(in)
181 | Metermeister (Sägewerker)
062 | Metermeister (Waldarbeiter)
891 | Metropolit
171 | Metteur
503 | Metzenmacher
401 | Metzger
401 | Metzger und Gastwirt
401 | Metzler
832 | Mezzosopranistin
931 | Miederbügler
353 | Miedereinfasser
353 | Miedererzeuger
353 | Miedermacher
353 | Miedernäher
353 | Miederschneidermeister(in)
353 | Miederwarennäher
353 | Miederzuschneider
714 | Mietautounternehmer
771 | Mietrechner
715 | Mietskutscher
714 | Mietwagenfahrer
101 | Mikanitkleber
841 | Mikrobiologe (ärztlicher)
883 | Mikrobiologe (nicht ärztlicher)
176 | Mikrofilmer
835 | Mikromann
774 | Mikrooperator
837 | Mikrophotograph
284 | Mikroskopbauer
344 | Milanesearbeiter
431 | Milcharbeiter
744 | Milchausträger
714 | Milchfahrer (Kraftfahrer, nicht Landarbeiter oder Verkaufsfahrer)
041 | Milchfahrer (Landarbeiter)
681 | Milchhändler
631 | Milchindustrielaborant(in)
937 | Milchkannenputzer
431 | Milchkäser
631 | Milchkontrollangestellter
631 | Milchkontrollassistent
631 | Milchkontrollbeamter
631 | Milchkontrolleur
631 | Milchkontrollringassistent
431 | Milchkühler
431 | Milchkulturansetzer
431 | Milchkulturlaborant
041 | Milchkutscher (Landarbeiter)
715 | Milchkutscher (nicht Landarbeiter oder Milchverkaufsfahrer)
631 | Milchleistungsassistent
631 | Milchleistungsinspektor
631 | Milchleistungskontrolleur
631 | Milchleistungsprüfer
631 | Milchleistungswart
041 | Milchmädchen
631 | Milchprobe (n)
631 | Milchprüfer (Milchleistungskontrolleur)
431 | Milchprüfer (Milchverarbeiter)
431 | Milchpulvermacher
041 | Milchsammler
431 | Milchsieder
431 | Milchtrockner
431 | Milchverarbeiter
682 | Milchverkaufsfahrer
631 | Milchviehkontrollbeamter
631 | Milchviehkontrolleur
631 | Milchwirtschaftliche Laborantin
631 | Milchwirtschaftliche Labormeisterin
631 | Milchwirtschaftliche(r) Labormeister(in)
431 | Milchwirtschaftlicher Fachberater
631 | Milchwirtschaftlicher Laborant
631 | Milchwirtschaftlicher Labormeister
631 | Milchwirtschaftlich-technischer Assistent
631 | Milchwirtschaftlich-technischer Laborant
606 | Milchwirtschaftsingenieur
891 | Militärdekan
891 | Militärgeneraldekan
891 | Militärgeneralvikar
801 | Militärischer Berater
831 | Militärmusiker
891 | Militärpfarrer
883 | Militärwissenschaftler(in)
838 | Mimiker
344 | Mindermaschinenstricker
141 | Minenmacher (Bleistift)
091 | Mineralaufbereiter
091 | Mineralbrenner
141 | Mineralfarbenarbeiter
091 | Mineralmüller
883 | Mineraloge
605 | Mineralölingenieur
681 | Mineralölkaufmann
626 | Mineralöltechniker
141 | Mineralölverarbeiter
091 | Mineralsinterer
423 | Mineralwasserhersteller
423 | Mineralwasserwerker
164 | Minervapräger
164 | Minervapresser
466 | Mineur
466 | Mineurhelfer
833 | Miniaturenmaler
634 | Minilab-Operator/Foto
634 | Minilab-Operator/Foto
761 | Minister
784 | Ministerialamtsgehilfe
761 | Ministerialdirektor
762 | Ministerialdirigent
793 | Ministerialhausinspektor
762 | Ministerialkanzleivorstand
773 | Ministerialkassendirektor
784 | Ministerialoberamtsgehilfe
762 | Ministerialrat
391 | Misch- und Knetmaschinenführer
547 | Mischanlagenwart (Maschinenwärter)
112 | Mischautomatenführer (Formsteinhersteller)
462 | Mischer (Asphaltarbeiter)
391 | Mischer (Backwarenhersteller)
111 | Mischer (Branntsteinhersteller)
141 | Mischer (Chemiebetriebswerker)
191 | Mischer (Eisen-, Metallerzeuger)
112 | Mischer (Formsteinhersteller)
131 | Mischer (Glasmassehersteller)
121 | Mischer (Keramiker)
151 | Mischer (Kunststoffverarbeiter)
331 | Mischer (Spinnvorbereiter)
714 | Mischerfahrer (Trommelmischer)
191 | Mischerschlacker
141 | Mischersteuerer (Chemiebetriebswerker)
191 | Mischerwärter (Eisen- und Metallerzeuger)
121 | Mischmaschinenarbeiter (Keramiker)
432 | Mischmeister (Futtermittelmüller)
091 | Mischstationsarbeiter (Mineralaufbereiter)
522 | Mischungsabwieger
112 | Mischungsmacher (Formsteinhersteller)
143 | Mischwalzer (Gummiwerker)
891 | Missionar
892 | Missionsbruder
891 | Missionsdirektor
891 | Missionsgeistlicher
893 | Missionshelfer
891 | Missionsinspektor
893 | Missionsschwester
762 | Mitarbeiter // Wissenschaftlicher (Verwaltung)
628 | Mitarbeiter für technische Organisation "MTO"
744 | Mitfahrer
041 | Mithelfende familienfremde Arbeitskraft (Landwirtsch.)
971 | Mithelfender Familienangehöriger außerhalb der Landwirtschaft, a.n.g.
043 | Mithelfender Familienangehöriger in der Landwirtschaft
725 | Mitschwimmer
911 | Mittagstischinhaber
193 | Mitteldrahtzieher
331 | Mittelflyer
873 | Mittelschuldirektor
873 | Mittelschullehrer
873 | Mittelschullehreranwärter
873 | Mittelschulrektor
331 | Mittelspinner
751 | Mittelstandsassistent
192 | Mittelwalzer
193 | Mittelzieher
913 | Mixer
838 | Mnemotechniker
501 | Möbel- und Bautischler
836 | Möbelarchitekt
513 | Möbelbeizer
182 | Möbelbildhauer
492 | Möbeldekorateur
182 | Möbeldrechsler
212 | Möbelfederbinder
212 | Möbelfedermacher
512 | Möbellackierer
512 | Möbellackierermeister(in)
512 | Möbellackierermeister(in) (Metall)
184 | Möbelmacher // Korb-
151 | Möbelmacher // Kunststoff-
272 | Möbelmacher // Stahl-
512 | Möbelmaler
501 | Möbelpacker (Tischler)
743 | Möbelpacker (Transportwerker)
342 | Möbelplüschweber
513 | Möbelpolierer
492 | Möbelpolsterer
492 | Möbelpolsterermeister(in)
933 | Möbelreiniger
272 | Möbelschlosser
501 | Möbelschreiner
701 | Möbelspediteur
701 | Möbelspeicherinhaber
342 | Möbelstoffweber
627 | Möbeltechniker
501 | Möbeltischler
501 | Möbeltischlermeister(in)
743 | Möbelträger
743 | Möbeltransportarbeiter
743 | Möbeltransporteur
743 | Möbeltransportpacker
701 | Möbeltransportunternehmer
513 | Möbelvergolder
682 | Möbelverkäufer
852 | Mobilitaetstrainer
852 | Mobilitätstrainer(in)
682 | Modeberaterin
357 | Modeblumenfärber
357 | Modeblumenhandvorrichter
357 | Modeblumenmacher
833 | Mode-Designer
351 | Modedirektrice (Schneiderin)
681 | Modedirektrice (Verkauf oder Einkauf)
833 | Modegestalter
833 | Modegraphiker (Künstler)
838 | Modell
512 | Modellackierer
741 | Modellaufseher
501 | Modellbauer
502 | Modellbauer
502 | Modellbauer (Modelltischler)
306 | Modellbauer (nicht Modelltischler)
502 | Modellbauerin
182 | Modellbildhauer (Holz)
744 | Modellbodenarbeiter
627 | Modelldirektrice
182 | Modelldrechsler
121 | Modelleinrichter
314 | Modellelektromechaniker
833 | Modelleur (Entwerfer in der Schuhherstellung)
306 | Modelleur (Gipsfiguren, nicht Keramformer)
121 | Modelleur (Keramformenmacher)
353 | Modelleur (Miederwaren)
101 | Modelleur (Steinmetz, Steinbildhauer)
481 | Modelleur (Stukkateur)
372 | Modelleur (technischer, in der Schuhherstellung)
141 | Modelleur (Wachsfiguren)
284 | Modellfeinmechaniker
201 | Modellformer (Former für Metallguß)
121 | Modellformer (Keramformenmacher)
392 | Modellierer
741 | Modellkontrolleur
627 | Modellmacher
627 | Modellmacherassistent
273 | Modellmaschinenschlosser
285 | Modellmechaniker
306 | Modellschiffbauer
135 | Modellschleifer (Glasschleifer)
271 | Modellschlosser
271 | Modellschlosserin
271 | Modellschlossermeister(in)
351 | Modellschneider
502 | Modellschreiner
372 | Modellschuhmacher
354 | Modellsticker
502 | Modelltischler
502 | Modelltischlerhelfer
502 | Modelltischlerin
502 | Modelltischlermeister(in)
744 | Modellträger
741 | Modellverwalter (Lagerverwalter, Magaziner)
502 | Modellverwalter (Modelltischler)
833 | Modellzeichner (graphischer)
635 | Modellzeichner (technischer)
232 | Modellziseleur
351 | Modellzuschneider
821 | Moderator (Rundfunk, Fernsehen)
833 | Modeschöpfer
627 | Modestylist (Direktrice)
833 | Modezeichner (Diplom)
833 | Modezeichner (Künstler)
355 | Modist
355 | Modist(in)
355 | Modistenmeister
355 | Modistenmeisterin
355 | Modistin
351 | Modistin (Damenschneiderin)
355 | Modistin (Putzmacherin)
344 | Mohairhäkler
342 | Mohairweber
432 | Mohnmüller
432 | Mohnstampfer
342 | Mokettweber
182 | Moldenhauer
883 | Molekularbiolog(e/-in)
883 | Molekularbiologe
612 | Molekularphysiker(in)
342 | Moleskinweber
221 | Molettendreher
291 | Molettengraveur
291 | Molettenlocher
291 | Moletteur
431 | Molker
431 | Molkereiarbeiter
751 | Molkereibesitzer
431 | Molkereidirektor (nicht kaufmänn.)
431 | Molkereifacharbeiter
431 | Molkereifacharbeiter(in)
431 | Molkereifachberater
431 | Molkereifachfrau
431 | Molkereifachmann
431 | Molkereigehilfe
431 | Molkereiinstruktor
631 | Molkereilaborant (nicht Molkereifachmann)
431 | Molkereilehrling
431 | Molkereileiter
431 | Molkereimeister
431 | Molkereimeister(in)
431 | Molkereipraktikant
182 | Mollenhauer
182 | Mollenmacher
191 | Möllerarbeiter
191 | Möllerer
744 | Möllerfahrer
191 | Möllerungsaufseher
191 | Möllerwieger
933 | Monatsfrau
933 | Monatsmädchen
892 | Mönch ohne Angabe einer Berufstätigkeit
882 | Mongolist
442 | Monierer (Eisenflechter)
171 | Monogießer
164 | Monogrammpräger
354 | Monogrammsticker
833 | Monogrammzeichner
171 | Monolinesetzer
171 | Monosetzer
171 | Monotaster
171 | Monotypegießer
171 | Monotypemaschinensetzer
171 | Monotypesetzer
171 | Monotypetaster
891 | Monsignore
451 | Montagebaumeister(in)
270 | Montagehelfer (Schlosser)
261 | Montageklempner
629 | Montagemeister
313 | Montageschlosser (Elektromaschinenbauer)
270 | Montageschlosser (Schlosser)
501 | Montageschreiner
501 | Montageschreiner(in)
501 | Montagetischler
311 | Monteur (Elektroinstallateur)
355 | Monteur (Hut-, Mützenmacher)
482 | Monteur (Isolierer)
262 | Monteur (Rohrinstallateur)
263 | Monteur (Rohrnetzbauer, Rohrschlosser)
270 | Monteur (Schlosser)
311 | Monteurhelfer // Elektro-
321 | Montierer (Elektrogeräte)
121 | Montierer (Keramiker)
285 | Montierer (Mechaniker)
442 | Montierer von Betonfertigteilen
451 | Montierer von Holzfertigteilen
322 | Montierer, o.n.A.
202 | Monumentgießer
011 | Moorbauer
792 | Moorkoch
465 | Moorkulturarbeiter
031 | Moorverwalter
031 | Moorverwaltungsgehilfe
041 | Moorvogt
183 | Moosbürstenmacher
342 | Moquetteplüschweber
342 | Moquetteweber
135 | Moraschleifer
933 | Morgenfrau
857 | Morphologieassistent
472 | Mörtelbereiter
472 | Mörtelmacher
472 | Mörtelträger
483 | Mosaikbildhauer
483 | Mosaikbildner
101 | Mosaikkipper (Pflastersteinmacher)
483 | Mosaikleger
483 | Mosaikmacher (Glasmosaikmacher)
101 | Mosaikmacher (Steinbearbeiter)
461 | Mosaikpflasterer
483 | Mosaikplattenleger
483 | Mosaiksetzer(in)
101 | Mosaiksteinmacher
423 | Moster
432 | Mostrichmacher
881 | Motivforscher
852 | Motologe
852 | Motopäde (Bewegungstherapeut)
504 | Motorbootbauer
724 | Motorbootführer
724 | Motorboothalter
041 | Motordrescher
273 | Motorenbauer (Maschinenschlosser)
313 | Motorenbauer // Elektro-
601 | Motorenbauingenieur
273 | Motorenbaumeister(in)
621 | Motorenbautechniker(in)
541 | Motorenmeister
273 | Motorenschlosser
282 | Motorenschlosser(in) (Landwirtchaft) Pumpen u.Verdichter
282 | Motorenschlosser(in) (Landwirtschaft) Baugr.d.mechan. Antriebe
282 | Motorenschlosser(in) (Landwirtschaft) Baugr.der elektr.Antriebe
282 | Motorenschlosser(in) (Landwirtschaft) Baugruppen der Hydraulik
282 | Motorenschlosser(in) (Landwirtschaft) Instandsetz.v.selbstf.Arbeitsm.
282 | Motorenschlosser(in) (Landwirtschaft) o.n.A.
282 | Motorenschlosser(in) (Landwirtschaft) Verbrennungskraftmaschinen
273 | Motorentester (Maschinenschlosser)
313 | Motorentester // Elektro-
547 | Motorenwart
547 | Motorenwärter
313 | Motorenwickler
722 | Motorführer (auf Schiff)
541 | Motorführer (Maschinist an Energiemaschinen)
711 | Motorführer (Straßenbahnwagenführer)
722 | Motorführerassistent (auf Schiff)
547 | Motorhelfer
722 | Motorist (auf Schiff)
344 | Motorjacquardstricker
354 | Motormaschinensticker
344 | Motormaschinenstricker
041 | Motorpflüger
041 | Motorpflugführer
273 | Motorpflugmonteur
705 | Motorpflugverleiher (nicht Landmaschinenführer)
838 | Motorradrennfahrer
281 | Motorradreparaturschlosser
281 | Motorradschlosser
062 | Motorsägenführer
724 | Motorschiffsführer (Binnenschiffer)
721 | Motorschiffsführer (Küsten-, Seeschiffer)
041 | Motorschlepperführer
724 | Motorschleppschiffsführer
344 | Motorstricker
547 | Motorwärter
354 | Motorweißsticker
132 | Motzer
306 | Moulagenbildner
306 | Moulageur
306 | Mouleur
378 | Muffarbeiter
121 | Muffelbrenner
121 | Muffelofenbrenner
191 | Muffelpasser
937 | Muffenabklopfer
221 | Muffendreher
191 | Mufflereiarbeiter
356 | Mühlbeutelmacher
273 | Mühlenbauer
601 | Mühlenbauingenieur
601 | Mühlenbaukonstrukteur (Ingenieur)
621 | Mühlenbaukonstrukteur (nicht Ingenieur)
273 | Mühlenbaumeister(in)
273 | Mühlenbaumonteur
273 | Mühlenbauschlosser
621 | Mühlenbautechniker
451 | Mühlenbauzimmerer
432 | Mühlenbescheider
601 | Mühleningenieur
601 | Mühlenkonstrukteur (Ingenieur)
621 | Mühlenkonstrukteur (nicht Ingenieur)
621 | Mühlentechniker
191 | Mühlenwärter (Eisen-, Metallerzeuger)
091 | Mühlenwärter (Mineralaufbereitung)
432 | Mühlenwerkführer
451 | Mühlenzimmerer
432 | Mühljunge
101 | Mühlsteinhauer
101 | Mühlsteinmacher
101 | Mühlsteinschärfer
101 | Mühlsteinschleifer
346 | Mühlstuhlarbeiter
714 | Muldenfahrer
182 | Muldenhauer
182 | Muldenmacher
935 | Müllablader
935 | Müllabträger
935 | Müllarbeiter
521 | Müllaussortierer
922 | Müllberater
922 | Müllberater(in)
922 | Müllberaterin
935 | Müllbeseitiger
432 | Müller
714 | Müllfahrer
715 | Müllkutscher
935 | Müllplatzwärter
521 | Müllsortierer
935 | Müllverbrennungsanlagenwärter
342 | Mullweber
422 | Mulzer
422 | Mummebereiter
841 | Mund-, Kiefer-, Gesichtschirurg
132 | Mundglasbläser
305 | Mundharmonikafertigmacher
305 | Mundharmonikamacher
305 | Mundharmonikastimmenmacher
305 | Mundharmonikastimmer
305 | Mundharmonikazusammensetzer
132 | Mundhohlglasmacher
411 | Mundkoch
305 | Mundstückmacher
291 | Mundstückschlosser
762 | Münzdirektor
762 | Münzdirektor(in)
681 | Münzhändler
607 | Münzingenieur
607 | Münzinspektor
285 | Münzmechaniker
607 | Münzmeister
213 | Münzpräger
611 | Münzwardein
022 | Muschelzüchter
823 | Museolog(e/in)
823 | Museologe(FH)
823 | Museologin(FH)
823 | Museumsamtmann
794 | Museumsamtsgehilfe
794 | Museumsamtsmeister
823 | Museumsamtsrat
792 | Museumsaufseher
823 | Museumsbeamter
823 | Museumsbetriebsassistent
823 | Museumsbetriebshauptsekretär
823 | Museumsbetriebsobersekretär
823 | Museumsbetriebssekretär
823 | Museumsdirektor
823 | Museumsdirektor und Professor
823 | Museumsfachmann
702 | Museumsführer
794 | Museumsgehilfe (nicht Wächter)
794 | Museumshauptamtsgehilfe
823 | Museumsinspektor
794 | Museumsoberamtsgehilfe
794 | Museumsoberamtsmeister
823 | Museumsoberamtsrat
823 | Museumsoberinspektor
306 | Museumspräparator
823 | Museumsrat
823 | Museumssekretär
823 | Museumsverwalter
792 | Museumswärter
832 | Musicaldarsteller
832 | Musicaldarsteller(in)
683 | Musikalienhändler
683 | Musikalienhändlerin
838 | Musikclown
831 | Musikdirektor
831 | Musikdirigent
831 | Musiker
875 | Musikerzieher
305 | Musikinstrumentenbauer
305 | Musikinstrumentenbaumeister(in)
305 | Musikinstrumentenmacher
821 | Musikkritiker
875 | Musiklehrer
875 | Musiklehrer(in)/Gehörbildung
875 | Musiklehrer(in)/Gitarre
875 | Musiklehrer(in)/Musiktheorie
875 | Musiklehrer(in)/Tasten- u.Instrumentenmusik
875 | Musiklehrer(in)/Tasten- u.Orchesterinstrumente
875 | Musiklehrer/ Gehörbildung
875 | Musiklehrer/Gitarre
875 | Musiklehrer/Musiktheorie
875 | Musiklehrer/Tasten- und Instrumentenmusik
875 | Musiklehrer/Tasten- und Orchesterinstrumente
875 | Musiklehrerin/Gehörbildung
875 | Musiklehrerin/Musiktheorie
875 | Musiklehrerin/Tasten- und Instrumentenmusik
875 | Musiklehrerin/Tasten- und Orchesterinstrumente
831 | Musikmeister
831 | Musikoffizier
875 | Musikpädagoge
821 | Musikredakteur
831 | Musikschöpfer
821 | Musikschriftsteller
875 | Musikschulkonrektor
875 | Musikschulrektor
821 | Musiktheaterdramaturg(in)
832 | Musiktheaterregisseur(in)
882 | Musiktheoretiker
852 | Musiktherapeut
683 | Musikverleger
286 | Musikweckereinsetzer
882 | Musikwissenschaftler
412 | Muskocher
342 | Musselinweber
175 | Musterdrucker
332 | Mustereinsteller
361 | Musterfärber
522 | Musterkleber
344 | Musterleiter (Stricker)
163 | Mustermacher (Buchbinder)
162 | Mustermacher (Etuimacher, Kartonagenmacher)
375 | Mustermacher (Feintäschner)
522 | Mustermacher (Musteraufhefter)
522 | Mustermädchen (Warenaufhefterin)
514 | Mustermaler (Glasmaler, Kerammaler)
151 | Mustermodellbauer
151 | Mustermodellbauerin
352 | Musternäher (Oberbekleidungsnäher)
353 | Musternäher (Wäschenäher)
931 | Musterplätter
341 | Musterprogrammiererin-Weberei
341 | Musterprogrammierer-Weberei
351 | Musterschneider
341 | Mustersetzer
342 | Musterweber
833 | Musterzeichner
833 | Musterzeichner und Patroneur
861 | Mütterbetreuerin
251 | Mutternpresser
877 | Mütterschullehrerin
355 | Mützenmacher
355 | Mützenmacher(in)
355 | Mützenmacherhelfer
355 | Mützenmacherin
355 | Mützenmachermeister(in)
355 | Mützennäher (Handwerk)
355 | Mützennäherin
355 | Mützennäherin (Handwerk)
151 | Mützenschildmacher (Kunststoff)
355 | Mützenschildmacher (Tuch)
355 | Mützenschirmschneider
355 | Mützenstepper
883 | Mykologe
357 | Myrtenmacher


 N

N

181 | Nabenbohrer
182 | Nabendrechsler
221 | Nabenschäler
181 | Nabenstemmer
344 | Nacharbeiter // Maschenwaren-
373 | Nacharbeiter // Schuhwaren-
343 | Nacharbeiter // Tuftingwaren-
342 | Nacharbeiter // Webwaren-
931 | Nachbügler
504 | Nachenbauer
371 | Nachgerber
301 | Nachhauer
877 | Nachhilfestundenlehrer
771 | Nachkalkulator (kaufmännischer)
373 | Nachklopfer
512 | Nachlackierer
811 | Nachlaßrichter
513 | Nachpolierer (Holz)
231 | Nachpolierer (Metall)
071 | Nachreißer (Bergmann)
782 | Nachrichtenaufnehmer
314 | Nachrichtengerätemechaniker
314 | Nachrichtengerätemechanikerin
821 | Nachrichtensprecher
622 | Nachrichtentechniker
312 | Nachrichtentechnikermeister(in)
602 | Nachrichtentechnikingenieur
251 | Nachrichter (Sensenschmied)
172 | Nachschneider (Klischeehersteller)
291 | Nachschneider (Schriftschneider)
342 | Nachseher (Webgut)
521 | Nachseher, a.n.g.
291 | Nachstecher (Schriftstecher)
411 | Nachtkoch
913 | Nachtportier (Gaststätte, Hotel)
793 | Nachtportier (nicht Gaststätte, Hotel)
792 | Nachtschutzwächter
853 | Nachtschwester
792 | Nachtsicherheitswächter
854 | Nachtwache
853 | Nachtwachenschwester
792 | Nachtwächter
792 | Nachtwachtmeister
522 | Nachzähler
233 | Nadelanlasser
874 | Nadelarbeitslehrerin
212 | Nadelblankrichter
233 | Nadelbläuer
234 | Nadelbräunierer
522 | Nadeleinbriefer
344 | Nadeleinsetzer
212 | Nadelfeuerrichter
233 | Nadelhärter
378 | Nadelkürschner
212 | Nadellocher
212 | Nadelmacher
212 | Nadelmacherhelfer
212 | Nadelmachermeister(in)
354 | Nadelmaler
212 | Nadelmaschineneinsteller
212 | Nadelöhrmacher
212 | Nadelöhrvergolder
212 | Nadelpolierer
212 | Nadelpresser
212 | Nadelprofilierer
212 | Nadelputzer
212 | Nadelrichter (Nadelmacher)
344 | Nadelrichter (Wirkerei)
212 | Nadelschaurer
212 | Nadelscheiber
212 | Nadelschleifer
521 | Nadelsortierer
212 | Nadelstampfer
212 | Nadelsucherin
212 | Nadelwäscher
212 | Nadelzurichter
212 | Nadler (Drahtverformer, Drahtverarbeiter)
373 | Nadler (Schuhwarenhersteller)
301 | Nagelfeilenhauer
251 | Nagelschmied
181 | Nagler (Holz)
371 | Nagler (Lederhersteller)
301 | Nagler (Messer)
373 | Nagler (Schuhwarenhersteller)
355 | Näher (Hut-, Mützenmacher)
376 | Näher (Leder, Plastik)
352 | Näher (Oberbekleidungsnäher)
373 | Näher (Schuhwarenhersteller)
356 | Näher (Textilnäher)
353 | Näher (Wäschenäher)
352 | Näher im Damenschneiderhandwerk
353 | Näher im Wäscheschneiderhandwerk
352 | Näherin im Damenschneiderhandwerk
353 | Näherin im Wäscheschneiderhandwerk
874 | Nählehrerin
356 | Nähmädchen (Textilnäherin)
352 | Nähmamsell (Oberbekleidungsnäherin)
353 | Nähmamsell (Wäschenäherin)
285 | Nähmaschineneinnäher (Justierer)
521 | Nähmaschineneinnäher (Warennachseher)
285 | Nähmaschinenmechaniker
285 | Nähmaschinenmechanikermeister(in)
354 | Nähmaschinensticker
212 | Nähnadelmacher
631 | Nährbodenkoch
631 | Nährbodenkoch/-köchin
631 | Nährbodenköchin
432 | Nährhefebereiter
432 | Nährmittelhersteller
522 | Nahrungs- und Genußmittelhilfsarbeiter, o.n.A.
412 | Nahrungsmittelhydrierer
606 | Nahrungsmittelingenieur
423 | Nahrungsmittelkoster
627 | Nahrungsmitteltechniker
606 | Nahrungsmitteltechnologe
354 | Nähsticker // Hand-
373 | Nahtbeschneider
373 | Nahtglätter
242 | Nahtlöter
342 | Nahtmacher // Filztuch-
344 | Nähwirkmeister(in)
834 | Namenschildmaler
354 | Namensticker
371 | Narbenpresser // Leder-
853 | Narkoseschwester
371 | Naßbimser
355 | Naßformer
225 | Naßknieschleifer
161 | Naßmaschinenführer
161 | Naßmaschinengehilfe
432 | Naßmüller (Futtermittelmüller)
091 | Naßmüller (Mineralaufbereiter)
362 | Naßrauher
225 | Naßschleifer (Metallschleifer)
512 | Naßschleifer (Warenbemaler)
331 | Naßspinner
032 | Natur- u.Landschaftspfleger(in)
032 | Natur- und Landschaftspfleger
306 | Naturalist (Tierausstopfer)
306 | Naturalpräparator
362 | Naturbleicher
053 | Naturblumenbinder
744 | Natureisgewinner
851 | Naturheilkundiger
851 | Naturheilpraktiker
182 | Naturholzkünstler
883 | Naturschutzbeamter
101 | Natursteinbearbeiter, o.n.A.
441 | Natursteinmaurer
101 | Natursteinschleifer
101 | Natursteinschleiferin
101 | Natursteinschleifermeister(in)
032 | Natur-und Landschaftspfleger
032 | Natur-und Landschaftspflegerin
883 | Naturwissenschaftler, o.n.A.
882 | Naturwissenschaftshistoriker
882 | Naturwissenschaftshistorikerin
721 | Nautiker
721 | Nautischer Assistent
721 | Nautischer Inspektor
721 | Nautischer Oberinspektor
721 | Nautischer Offizier (Schiffahrt)
721 | Nautischer Offiziersassistent
721 | Nautischer Schiffsoffizier
721 | Nautischer Schiffsoffizier auf Großer Fahrt
721 | Nautischer Schiffsoffizier auf Kleiner Fahrt
721 | Nautischer Schiffsoffizier auf Mittlerer Fahrt
721 | Nautischer Schiffsoffizier in der Großen Hochseefischerei
721 | Nautischer Schiffsoffizier in der Kleinen Hochseefischerei
877 | Navigationslehrer (Fluglehrer)
721 | Navigationslehrer (nautischer Schiffsoffizier)
721 | Navigationsoffizier (Schiffahrt)
726 | Navigator (Luftverkehr)
774 | NC-Facharbeiter
774 | NC-Programmierer
774 | NC-Projekteur
774 | NC-Servicespezialist
133 | Nebenschürer
634 | Negativentwickler
837 | Negativretuscheur
634 | Negativschneider
882 | Neogräzist(in)
311 | Neonmonteur
891 | Neopresbyter
841 | Nephrologe
841 | Nervenarzt
861 | Nervenkrankenfürsorger
331 | Nesselspinner
342 | Nesselweber
121 | Netzer
022 | Netzfischer
346 | Netzflicker
346 | Netzknoter
346 | Netzknüpfer
602 | Netzkommandant
346 | Netzmacher
346 | Netzmaschinenführer
263 | Netzmeister (Gas-, Wassernetz)
346 | Netzmontierer
346 | Netzstricker
622 | Netztechniker
011 | Neubauer
931 | Neubügler
931 | Neuplätter
841 | Neurochirurg
841 | Neurologe
857 | Neuro-otologischer Assistent
841 | Neuropathologe
141 | Neutralisierer
681 | Neuwagendisponent
681 | Neuwagendisponent(in)
681 | Neuwagendisponentin
781 | Nichttechnische(r) Angestelle(r) im öffentlichen Dienst
781 | Nichttechnischer Angestellter im oeffentlichen Dienst o. n. A.
192 | Nickelfolienmacher
235 | Nickelspritzer
681 | Niederlagenverwalter
751 | Niederlassungsleiter
883 | Niederschlagsbeobachter
235 | Nielleur
235 | Niellierer
243 | Nieteinstecker
226 | Nietenablänger
243 | Nietendraufschläger
251 | Nietenmacher
251 | Nietenpresser
226 | Nietenputzer
243 | Nietenstemmer
243 | Nietenvorhalter
243 | Nietenvorstecker
162 | Nieter (Etuimacher, Kartonagenmacher)
243 | Nieter (Metall)
243 | Nieterhelfer
243 | Nieterzuschläger
243 | Niethelfer
243 | Nietmaschinenbediener
243 | Nietmaschineneinrichter
243 | Nietmaschinenführer
243 | Nietschirrmeister
243 | Nietvorhalter
243 | Nietwärmer
141 | Nitrierer (Chemiebetriebswerker)
233 | Nitrierer (Metallvergüter)
546 | Nivellierglätterfahrer
892 | Nonne ohne Angabe einer Berufstätigkeit
342 | Nopper
882 | Nordist(in)/Fennist(in) (Nordeuropawissenschaften)
606 | Normen-Fachmann/ -frau/ -kraft
606 | Normen-Fachmann/-frau/-kraft
781 | Normenhelfer
607 | Normeningenieur
628 | Normensachbearbeiter
606 | Normen-Sachbearbeiter
606 | Normen-Sachbearbeiter(in)
627 | Normensachbearbeiterin
606 | Normen-Sachbearbeiterin
628 | Normentechniker
627 | Normentechnikerin
813 | Notar
813 | Notarassessor
781 | Notargehilfe
781 | Notariatsassistent
781 | Notariatsbürovorsteher
813 | Notariatsdirektor
781 | Notariatsgehilfe
762 | Notariatsinspektor
762 | Notariatskandidat
781 | Notariatssekretär
762 | Notarvertreter
176 | Notenautograph
174 | Notendrucker
176 | Notenkopist
172 | Notenlithograph
182 | Notenrollendrechsler
176 | Notenschreiber
171 | Notensetzer
172 | Notenstecher
172 | Notenstecherin
794 | Notenwart
861 | Notmutter (Familienpflegerin)
892 | Novize
141 | Nuancierer
373 | Nubukreiniger
356 | Nücker (Knopflochnäher an Nückmaschine)
432 | Nudelmacher
612 | Nuklearingenieur
841 | Nuklearmediziner
626 | Nukleartechniker
882 | Numismatiker
226 | Nutenfeiler
223 | Nutenmaschinenarbeiter (Metallhobler)
181 | Nutenmaschinenarbeiter (Sägewerker)
162 | Nutenmaschinenarbeiter (Verpackungsmittelhersteller)
223 | Nutenräumer
181 | Nutenstoßer (Holzaufbereiter)
223 | Nutenstoßer (Metallhobler)
162 | Nuter
181 | Nutmaschinenarbeiter
091 | Nutscher (Salinenarbeiter)
021 | Nutzfischzüchter


 O

O

861 | Obdachlosenfürsorger
862 | Obdachlosenheimleiter
862 | Obdachlosenheimverwalter
805 | Obduktionsgehilfe
912 | Ober (Kellner)
801 | Oberabteilungsführer i. ZSK
811 | Oberamtsanwalt
784 | Oberamtsgehilfe
784 | Oberamtsmeister
762 | Oberamtsrat
794 | Oberamtswart
844 | Oberapotheker
811 | Oberarbeitsrichter
882 | Oberarchäologe
823 | Oberarchivrat
841 | Oberarzt
781 | Oberassistent
814 | Oberaufseher
712 | Oberbahnwärter
603 | Oberbaudirektor
603 | Oberbaurat
691 | Oberbeamter (Bankfachmann)
751 | Oberbeamter (Geschäftsbereichsleiter)
625 | Oberbeamter (Steiger)
352 | Oberbekleidungsnäher
604 | Oberberg- und Vermessungsrat
605 | Oberbergamtsdirektor
605 | Oberbergrat
604 | Oberbergvermessungsrat
781 | Oberbetriebsgehilfe
712 | Oberbetriebsmeister
823 | Oberbibliotheksrat
883 | Oberbiologierat
491 | Oberbodenleger
724 | Oberbootsmann (Binnenschiffer)
801 | Oberbootsmann (Bundeswehr, i. BGS)
723 | Oberbootsmann (Seeschiffahrt)
802 | Oberbranddirektor
802 | Oberbrandinspektor
802 | Oberbrandmeister
802 | Oberbrandrat
716 | Oberbrückenwärter
811 | Oberbundesanwalt
761 | Oberbürgermeister
422 | Oberbursch (e)
794 | Oberbursch (e)
611 | Oberchemierat
762 | Oberdirektor
011 | Oberdomänenrat
465 | Oberdünenmeister
803 | Obereichmeister
803 | Obereichrat
762 | Oberfachverwaltungsrat
801 | Oberfähnrich
801 | Oberfähnrich zur See
844 | Oberfeldapotheker
841 | Oberfeldarzt
792 | Oberfeldschütz
843 | Oberfeldveterinär
041 | Oberfeldwart
801 | Oberfeldwebel
802 | Oberfeuerwehrmann
762 | Oberfinanzdirektor
811 | Oberfinanzgerichtsrat
773 | Oberfinanzkassenrendant
761 | Oberfinanzpräsident
883 | Oberfischereirat
883 | Oberfischmeister
833 | Oberflächengestalter(in) (FSch)
373 | Oberflecknagler
373 | Oberfleckstifter
725 | Oberflußmeister
061 | Oberforstrat
061 | Oberforstwart
422 | Obergärigbrauer
422 | Obergärigführer
052 | Obergartenbaurat
801 | Obergefreiter
883 | Obergeologierat
814 | Obergerichtsvollzieher
841 | Obergewerbemedizinalrat
803 | Obergewerberat
725 | Oberhafenmeister
071 | Oberhauer
853 | Oberhebamme
548 | Oberheizer
353 | Oberhemdennäher
892 | Oberin (Kloster, Mutterhaus)
853 | Oberin (Krankenschwester)
862 | Oberin in Heimen
871 | Oberingenieur (Hochschule)
607 | Oberingenieur (nicht Hochschule)
762 | Oberinspektor
814 | Oberinspektor im Justiz (Straf)
782 | Oberinspektor im stenographischen Dienst des Landtags
813 | Oberjustizrat
912 | Oberkellner
411 | Oberkochassistent
801 | Oberkommissar // Polizei-
823 | Oberkonservator
762 | Oberkreisdirektor
823 | Oberkustos
811 | Oberlandesanwalt
811 | Oberlandesgerichtspräsident
811 | Oberlandesgerichtsrat
762 | Oberlandesverwaltungsrat
061 | Oberlandforstmeister
032 | Oberlandwirtschaftsrat (landw. Berater)
874 | Oberlandwirtschaftsrat (Schulwesen)
373 | Oberlederabreiber
373 | Oberlederabschneider
371 | Oberledergerber
373 | Oberlederreparierer
373 | Oberlederschärfer
373 | Oberlederstanzer
373 | Oberlederverputzer
373 | Oberlederzurichter
373 | Oberlederzuschneider
872 | Oberlehrer
873 | Oberlehrer im Justiz (Straf)
714 | Oberleitungsbusfahrer
801 | Oberleutnant
801 | Oberleutnant zur See
485 | Oberlichtverglaser
711 | Oberlokomotivführer
801 | Obermaat (Bundeswehr, i. BGS)
723 | Obermaat (Schiffahrt)
762 | Obermagistratsrat
792 | Obermarktmeister
612 | Obermathematikrat
285 | Obermechaniker
841 | Obermedizinalrat
801 | Obermeister // Polizei-
823 | Obermuseumsrat
883 | Oberobservator
794 | Oberpedell
891 | Oberpfarrer
853 | Oberpfleger
844 | Oberpharmazierat
612 | Oberphysikrat
762 | Oberpostdirektor
881 | Oberpsychologierat
762 | Oberrechnungsrat
762 | Oberrechtsrat
603 | Oberregierungsbaurat
883 | Oberregierungsbiologierat
802 | Oberregierungsbrandrat
611 | Oberregierungschemierat
803 | Oberregierungseichrat
883 | Oberregierungsfischereirat
803 | Oberregierungsgewerberat
032 | Oberregierungslandwirtschaftsrat
841 | Oberregierungsmedizinalrat
844 | Oberregierungspharmazierat
881 | Oberregierungspsychologierat
762 | Oberregierungsrat
782 | Oberregierungsrat im stenographischen Dienst des Landtags
762 | Oberregierungsschulrat
604 | Oberregierungsvermessungsrat
843 | Oberregierungsveterinärrat
762 | Oberregierungsvolkswirtschaftsrat
603 | Oberrestaurator (Bauten)
912 | Obersaaltochter
044 | Obersattelmeister
725 | Oberschleusenmeister
873 | Oberschullehrer
762 | Oberschulrat
861 | Oberschwester (in Heimen)
853 | Oberschwester (in Krankenanstalten)
781 | Obersekretär
814 | Obersekretär im Justiz (Straf)
861 | Obersozialrat
691 | Obersparkassenrat
876 | Obersportrat
801 | Oberst
811 | Oberstaatsanwalt
823 | Oberstaatsarchivrat
844 | Oberstabsapotheker
841 | Oberstabsarzt
801 | Oberstabsbootsmann
801 | Oberstabsfeldwebel
843 | Oberstabsveterinär
762 | Oberstadtdirektor
844 | Oberstapotheker
841 | Oberstarzt
762 | Obersteuerinspektor
762 | Obersteuerrat
781 | Obersteuersekretär
912 | Obersteward
875 | OberstL(in) an allgemb.polytechn.Obersch.o.erw.Oberst.techn.Zeichnen
811 | Oberstlandesgerichtsrat
801 | Oberstleutnant
716 | Oberstraßenmeister
603 | Oberstrommeister
872 | Oberstudiendirektor
872 | Oberstudienrat
875 | OberstufenL(in) an allgemb.polytechn.Obersch.o.erw.Oberst.Kunsterz.
875 | OberstufenL(in) an allgemb.polytechn.Obersch.o.erw.Oberst.Musik
872 | OberstufenL(in) an allgemb.polytechn.Obersch.o.erw.Oberst.o.n.A.
876 | OberstufenL(in) an allgemb.polytechn.Obersch.o.erw.Oberst.Sport
874 | OberstufenL(in) an allgemb.polytechn.Obersch.o.erw.Oberst.Werken
843 | Oberstveterinär
711 | Obertriebwagenführer
762 | Oberuniversitätsrat
604 | Obervermessungsrat
814 | Oberverwalter (Justiz-, Strafvollzugsdienst)
762 | Oberverwaltungsdirektor
811 | Oberverwaltungsgerichtspräsident
811 | Oberverwaltungsgerichtsrat
762 | Oberverwaltungsrat
811 | Oberverwaltungsrichter
843 | Oberveterinärrat
814 | Oberwachtmeister (Strafanstalt)
801 | Oberwachtmeister // Polizei-
803 | Oberweinkontrolleur
762 | Oberwirtschaftsrat (Verwaltung, höherer Dienst)
762 | Oberzollrat
391 | Oblatenbäcker
305 | Oboebauer
305 | Oboerohrbauer
831 | Oboist
883 | Observator
883 | Observatoriumsleiter
629 | Obst- u.Gemüseverarbeitungsmeister(in)
052 | Obst- und Gartenbauberater
412 | Obst- und Gemüsekonservierer
051 | Obstanbauer
052 | Obstbauamtmann
052 | Obstbauamtsrat
052 | Obstbaubeamter
051 | Obstbauer (Gärtner)
011 | Obstbauer (Landwirt)
052 | Obstbauinspektor
874 | Obstbaulehrer
051 | Obstbaumpfleger
051 | Obstbaumspritzer
051 | Obstbaumwart
051 | Obstbaumwärter
052 | Obstbauoberamtsrat
052 | Obstbauoberinspektor
052 | Obstbautechniker
412 | Obstdörrer
051 | Obstgärtner
423 | Obstgetränkebereiter
412 | Obstkonservierer
412 | Obstmarkkocher
681 | Obstpächter
051 | Obstpflücker
412 | Obstpresser
521 | Obstsortierer
423 | Obstweinbereiter
051 | Obstzüchter
714 | Obusfahrer
713 | Obusschaffner
883 | Oecotropholog(e/-in) (wissenschaftliche(r)
883 | Oecotrophologe (wissenschaftlicher)
883 | Oecotrophologin (wissenschaftliche)
628 | Oekologieassistent
628 | Oekologie-Assistent(in)
628 | Oekologieassistentin
883 | Oekotrophologe (wissenschaftlicher)
921 | Oekotrophologin (nicht wissenschaftlich)
883 | Oekotrophologin (wissenschaftliche)
032 | Oenologe
391 | Ofenarbeiter (Bäcker)
111 | Ofenarbeiter (Branntsteinhersteller)
141 | Ofenarbeiter (Chemiebetriebswerker)
131 | Ofenarbeiter (Glasmassehersteller)
091 | Ofenarbeiter (Mineralbrenner)
744 | Ofenausfahrer
937 | Ofenausräumer
484 | Ofenbauer
484 | Ofenbaumeister(in)
111 | Ofenbrenner (Branntsteinhersteller)
091 | Ofenbrenner (Mineralbrenner)
391 | Ofenbrotbäcker
135 | Ofendrucker (Glasdrucker)
744 | Ofeneinfahrer
111 | Ofeneinsetzer (Branntsteinhersteller)
121 | Ofeneinsetzer (Keramiker)
141 | Ofenfahrer (Chemiebetriebswerker)
391 | Ofenführer (Backwarenhersteller)
131 | Ofenführer (Glasmassehersteller)
121 | Ofenfüller (Kerambrenner)
391 | Ofengeselle (Bäcker)
132 | Ofenglasdrücker
548 | Ofenheizer
121 | Ofenkacheltöpfer
937 | Ofenkehrer (nicht Schornsteinfeger)
804 | Ofenkehrer (Schornsteinfeger)
111 | Ofenleiter (Feuerfestarbeiter)
131 | Ofenleiter (Glasmassehersteller)
121 | Ofenleiter (Kerambrenner)
484 | Ofenmacher
141 | Ofenmann (Chemiebetriebswerker)
191 | Ofenmann (Eisen-, Metallerzeuger)
235 | Ofenmann (Emaillebrenner)
121 | Ofenmann (Kerambrenner)
192 | Ofenmann (Stoßofen, Tiefofen)
251 | Ofenmann (Wärmer)
191 | Ofenmaschinist
441 | Ofenmaurer
391 | Ofenmeister (Backwarenhersteller)
091 | Ofenmeister (Mineralbrenner)
629 | Ofenmeister(in) (Hüttentechnik)
484 | Ofenmonteur
937 | Ofenputzer (Maschinen-, Behälterreiniger)
484 | Ofenputzer (Ofensetzer)
937 | Ofenreiniger
484 | Ofenreparateur
271 | Ofenschlosser
484 | Ofenschmierer
121 | Ofensetzer (Kerambrenner)
484 | Ofensetzer (Ofenbauer)
472 | Ofensetzerhandlanger
484 | Ofensetzerhelfer
141 | Ofenwärter (Chemiebetriebswerker)
192 | Ofenwärter (Walzer)
744 | Ofenzieher (Ausfahrer)
771 | Offertkalkulator
794 | Officebursche
891 | Offizial
794 | Offiziant
801 | Offizier (Bundeswehr, i. BGS)
726 | Offizier (Luftverkehr)
721 | Offizier // Schiffs-
722 | Offizier des Maschinendienstes (auf Schiff)
721 | Offiziersassistent // Nautischer
722 | Offiziersassistent // Technischer (auf Schiff)
912 | Offizierssteward
331 | Öffner // Jute-
172 | Offsetandrucker
172 | Offsetätzer
174 | Offsetdrucker
174 | Offsetdruckermeister(in)
174 | Offsetdruckfaktor
177 | Offsethelfer
172 | Offsetkopierer
172 | Offsetmontierer
837 | Offsetphotograph
176 | Offsetvervielfältiger
231 | Öhrfadenpolierer
212 | Öhrmacher
212 | Öhrvergolder
883 | Ökologe
881 | Öko-Marketing-Assistent
881 | Öko-Marketing-Assistentin
011 | Ökonom (Landwirt)
881 | Ökonom // Diplom, o.n.A.
751 | Ökonom(in) (Effektivität d.Invest.)
772 | Ökonom(in) (Effektivität d.Invest.) Finanzen der Industrie
772 | Ökonom(in) (Effektivität d.Invest.) Finanzen der Landwirtschaft
772 | Ökonom(in) (Effektivität d.Invest.) Finanzen u.Preise
691 | Ökonom(in) (Effektivität d.Invest.) Finanzwirtschaft
911 | Ökonom(in) (Effektivität d.Invest.) Gaststätten- u.Hotelwesen
911 | Ökonom(in) (Effektivität d.Invest.) Gesellschaftliche Speisenwirts.
781 | Ökonom(in) (Effektivität d.Invest.) Industrieökonomie
681 | Ökonom(in) (Effektivität d.Invest.) Materialwirtschaft
774 | Ökonom(in) (Effektivität d.Invest.) Organisation u.Datenverarb.
752 | Ökonom(in) (Effektivität d.Invest.) Planung
772 | Ökonom(in) (Effektivität d.Invest.) Rechnungsführung u.Statistik
691 | Ökonom(in) (Effektivität d.Invest.) Sparkassen
762 | Ökonom(in) (Effektivität d.Invest.) Staatshaushalt
694 | Ökonom(in) (Effektivität d.Invest.) Versicherungen
762 | Ökonom(in) (Effektivität d.Invest.) Volkswirtschaftsplanung
762 | Ökonom(in) (Effektivität d.Invest.) Zoll
752 | Ökonom(in) (FSch) Absatz
881 | Ökonom(in) (FSch) Arbeitsökonomie
681 | Ökonom(in) (FSch) Außenwirtschaft
702 | Ökonom(in) (FSch) Betriebswirtschaft des Fremdenverkehrs
881 | Ökonom(in) (FSch) Betriebswirtschaft des Gesundheits- u.Sozialwesens
681 | Ökonom(in) (FSch) Binnenhandel
774 | Ökonom(in) (FSch) Datenverarbeitung
881 | Ökonom(in) (FSch) o.n.A.
881 | Ökonom(in) (HS) Agrarökonomie
681 | Ökonom(in) (HS) Außenwirtschaft
881 | Ökonom(in) (HS) Binnenhandel
751 | Ökonom(in) (HS) Effektivität der Invest.
881 | Ökonom(in) (HS) Finanzwirtschaft
774 | Ökonom(in) (HS) Mathem.Methoden u.Datenverarb.in der Wirtschaft
881 | Ökonom(in) (HS) o.n.A.
751 | Ökonom(in) (HS) Ökonomie der Kinematographie
607 | Ökonom(in) (HS) Ökonomie der Nahrungsgüterw.u.Lebensmittelind.
881 | Ökonom(in) (HS) Ökonomie des Binnenhandels
911 | Ökonom(in) (HS) Ökonomie des Gaststätten- u.Hotelwesens
681 | Ökonom(in) (HS) Ökonomie des Handels
751 | Ökonom(in) (HS) Ökonomie des Nachrichtenwesens
702 | Ökonom(in) (HS) Ökonomie des Tourismus
881 | Ökonom(in) (HS) Ökonomie sozialer u.kultureller Bereich
751 | Ökonom(in) (HS) Ökonomie u. Organisat. der Bergbauindustrie
751 | Ökonom(in) (HS) Ökonomie u. Organisat. der Erdöl- u.Gasindustrie
751 | Ökonom(in) (HS) Ökonomie u. Organisat. der Holzindustrie
031 | Ökonom(in) (HS) Ökonomie u. Organisat. der Landwirtschaft
751 | Ökonom(in) (HS) Ökonomie u. Organisat. der Massenbedarfsgüterind.
751 | Ökonom(in) (HS) Ökonomie u. Organisat. der metallurgischen Industrie
751 | Ökonom(in) (HS) Ökonomie u. Organisat. der polygraphischen Industrie
751 | Ökonom(in) (HS) Ökonomie u. Organisat. des Autotransports
751 | Ökonom(in) (HS) Ökonomie u. Organisat. des Eisenbahntransports
751 | Ökonom(in) (HS) Ökonomie u. Organisat. des Lufttransports
751 | Ökonom(in) (HS) Ökonomie u. Organisat. des Wassertransports
774 | Ökonom(in) (HS) Ökonomische Datenverarbeitung
751 | Ökonom(in) (HS) Ökonomische Kybernetik u. Organisat.swissenschaft
774 | Ökonom(in) (HS) Organisation der Informationsverarbeitung
881 | Ökonom(in) (HS) Organisation der Leitung der Volkswirtschaft
881 | Ökonom(in) (HS) Organisation der Planung der Volkswirtschaft
751 | Ökonom(in) (HS) Planung der Industrie
751 | Ökonom(in) (HS) Planung der Materialwirtschaft
881 | Ökonom(in) (HS) Politische Ökonomie
771 | Ökonom(in) (HS) Preisbildung der Produktionsmittel
772 | Ökonom(in) (HS) Rechnungsführung u.Statistik
752 | Ökonom(in) (HS) Sozialistische Wissenschaftsorganisation
881 | Ökonom(in) (HS) Statistik
701 | Ökonom(in) (HS) Verkehrswesen
881 | Ökonom(in) (HS) Volkswirtschaft
681 | Ökonom(in) (HS) Warenkunde u.Organisat.des Handels mit Industrieg.
681 | Ökonom(in) (HS) Warenkunde u.Organisat.des Handels mit Lebensmittel
681 | Ökonom(in) (HS) Weltwirtschaft u.internat./kontinentale Beziehungen
881 | Ökonom(in) (HS) Wirtschaft der Entwicklungsländer
881 | Ökonom(in) (HS) Wirtschaft der kapitalistischen Länder
881 | Ökonom(in) (HS) Wirtschaft der Volksdemokratien
771 | Ökonom(in) (HS) Wirtschaftliche Rechnungsführung
882 | Ökonom(in) (HS) Wirtschaftsgeschichte
881 | Ökonom(in)/Agraggökonom(in)/Betriebswirtschaftler(in) Landwirtschaft
881 | Ökonometriker
041 | Ökonomieaufseher
041 | Ökonomiebaumeister
031 | Ökonomieinspektor
031 | Ökonomiepraktikant
011 | Ökonomierat
031 | Ökonomieverwalter
874 | Ökonompädagog(e/in) Lehrkr.f.d.berufsprakt.U.f.Betriebswirtschaft
874 | Ökonompädagog(e/in) Lehrkr.f.d.berufsprakt.U.f.Gaststätten-u.Hotelw.
874 | Ökonompädagog(e/in) Lehrkr.f.d.berufsprakt.U.f.Konsumgüterbinnenhandel
874 | Ökonompädagog(e/in) o.n.A.
629 | Öl- u.Margarineherstellungsmeister(in)
522 | Ölbader
083 | Ölbohrer
083 | Ölentwässerungsanlagenwärter
371 | Öler (Lederzurichter)
937 | Öler // Maschinen-
174 | Ölfarbendrucker
262 | Ölfeuerungsmonteur
371 | Ölgerber
262 | Ölheizungsmonteur
681 | Ölkaufmann // Mineral-
431 | Ölkocher
432 | Ölmahler
432 | Ölmüller
431 | Ölpresser
432 | Ölquetscher
141 | Ölraffinierer (Chemiebetriebswerker)
083 | Ölraffinierer (Erdölgewinner)
431 | Ölraffinierer (Fettverarbeiter)
201 | Ölsandkernmacher
083 | Ölsandwäscher
432 | Ölschläger
083 | Ölschlämmer
083 | Ölschöpfer
431 | Ölsieder
714 | Omnibusfahrer
714 | Omnibusführer
713 | Omnibuskontrolleur
714 | Omnibusrangierer
713 | Omnibusschaffner
912 | Omnibussteward
714 | Omnibusverkehrsunternehmer
853 | Onkologie-Schwester
883 | Ontologe
172 | Opalkopierer
837 | Operateur (Film)
853 | Operationspfleger
607 | Operations-Research-Ingenieur
628 | Operations-Research-Techniker
853 | Operationsschwester
853 | Operationstechnische Assistentin
853 | Operationstechnische(r) Assistent(in)
853 | Operationstechnischer Assistent
774 | Operator (EDV)
726 | Operator (Flugdienstabfertiger)
832 | Operettensänger
832 | Opernchorsänger
832 | Opernchorsänger(in)
832 | Opernchorsängerin
831 | Operndirektor
832 | Operneinhelfer
832 | Opernsänger
841 | Ophthalmologe
853 | OP-Schwester
304 | Optiker
284 | Optikfasser
135 | Optikflächenkitter
284 | Optikgerätemechaniker
601 | Optikingenieur
284 | Optikmechaniker
135 | Optikpolierer
135 | Optikrandformer
632 | Optikrechner
135 | Optikschleifer
621 | Optiktechniker
135 | Optikvergüter
135 | Optikzurichter
832 | Oratoriensänger
794 | Orchesterdiener
831 | Orchesterdirigent
831 | Orchesterinstrumentalist(in)
831 | Orchesterleiter
831 | Orchestermusiker
794 | Orchesterwart
892 | Ordensbruder, ohne Angabe einer Berufstätigkeit
891 | Ordensgeistlicher
891 | Ordenspriester
861 | Ordensschwester (in Heimen)
892 | Ordensschwester, ohne Angabe einer Berufstätigkeit
871 | Ordentlicher Professor
781 | Orderzettelausschreiber
891 | Ordinariatsassessor
891 | Ordinariatsrat (Geistlicher)
762 | Ordinariatsrat (Verwaltung)
781 | Ordinariatssekretär (Bürofachkraft)
891 | Ordinariatssekretär (Geistlicher)
792 | Ordner
857 | Organgewebs-technischer Assistent
611 | Organiker
752 | Organisationsberater
687 | Organisationsleiter (Werbekolonnen)
752 | Organisationsmeister(in)
774 | Organisationsprogrammierer
881 | Organisationsstatistiker
774 | Organisator (EDV)
752 | Organisator (Unternehmen)
774 | Organisator // Lochkarten-
752 | Organisator(in) für Verwaltungsrationalisierung u.Bürotechnik
831 | Organist
305 | Orgel- und Harmoniumbauer
305 | Orgel- und Harmoniumbauerin
305 | Orgelbauer
305 | Orgelbauhelfer
305 | Orgelbaumeister(in)
305 | Orgelbaumonteur
305 | Orgelbaureparateur
305 | Orgelbautechniker
705 | Orgeldreher
305 | Orgelmacher
305 | Orgelmonteur
305 | Orgelpfeifenmacher
305 | Orgelreparateur
182 | Orgelschnitzer
831 | Orgelspieler
305 | Orgelstimmer
305 | Orgelzungenmacher
882 | Orientalist
882 | Orientalist(in)/Ägyptolog(e/in) (Orientarchäologie)
261 | Ornamentenblechner
182 | Ornamentenschnitzer
101 | Ornamentiker
514 | Ornamentmaler
271 | Ornamentschlosser
354 | Ornamentsticker
833 | Ornamentzeichner
232 | Ornamentziseleur
351 | Ornatschneider
883 | Ornithologe
841 | Orthopäde
284 | Orthopädiemechaniker
284 | Orthopädiemechaniker und Bandagist
284 | Orthopädiemechaniker- und Bandagistenmeister
284 | Orthopädiemechaniker- und Bandagistenmeisterin
284 | Orthopädiemechaniker(in)
284 | Orthopädiemechaniker(in)- u.Bandagistenmeister(in)
284 | Orthopädiemechanikerin
284 | Orthopädiemechanikermeister(in)
374 | Orthopädiesattler
374 | Orthopädiesattlermeister(in)
372 | Orthopädieschuhmacher
372 | Orthopädieschuhmacher(in)
372 | Orthopädieschuhmacherin
372 | Orthopädieschuhmachermeister
372 | Orthopädieschuhmachermeister(in)
372 | Orthopädieschuhmachermeisterin
284 | Orthopädietechniker (Mechaniker)
852 | Orthopädischer Heilgymnast
852 | Orthoptiker
852 | Orthoptist
071 | Ortsältester (im Bergbau)
762 | Ortsamtsleiter
784 | Ortsdiener
071 | Ortshauer
713 | Ortsladeschaffner
603 | Ortsplaner
376 | Ösenbordürenstepper
373 | Öseneindrücker
376 | Ösenreihenstepper
376 | Ösenstreifenstepper
373 | Öser (Schuh)
162 | Ösmaschinenarbeiter (Etuimacher, Kartonagenmacher)
376 | Ösmaschinenarbeiter (Lederverarbeiter)
373 | Ösmaschinenarbeiter (Schuhwarenhersteller)
356 | Ösmaschinenarbeiter (Textilnäher)
851 | Osteopath
182 | Ovaldrechsler
353 | Overlocknäher
143 | Oxydierer (Gummiwerker)
234 | Oxydierer (Metallfärber)
883 | Ozeanograph
883 | Ozeanograph
883 | Ozeanolog(e/in)


 P

P

031 | Pachtadministrator
011 | Pächter (Landwirt)
701 | Pächter (Reeder)
522 | Packer
522 | Packerhelfer
503 | Packfaßbinder
503 | Packfaßböttcher
503 | Packfaßmacher
701 | Packhofinspektor
701 | Packhofverwalter
501 | Packkistenmacher
463 | Packlagensetzer
081 | Packlageschläger
522 | Packmaschinenführer
743 | Packmeister
744 | Packträger
882 | Pädagoge, o.n.A.
881 | Pädagogische(r) Psycholog(e/in)
781 | Pädagogischer Assistent (Bürofachkraft)
874 | Pädagogischer Assistent (Lehrer)
873 | Pädagogischer Leiter (Gesamtschulen)
874 | Pädagogischer Oberassistent
504 | Paddelbootbauer
841 | Pädiater
852 | Pädo-Audiologe
877 | Pädotechniker
784 | Page (Büro)
913 | Page (Gaststätte, Hotel)
344 | Pagetstuhlwirker
163 | Paginierer
744 | Paketbesteller (nicht Postverteiler)
732 | Paketbesteller (Postverteiler)
744 | Paketbote (nicht Postverteiler)
732 | Paketbote (Postverteiler)
522 | Paketierer
522 | Paketiermaschinenarbeiter
883 | Paläontologe
351 | Paletotschneider
184 | Palmblattkorbmacher
432 | Palmmüller
182 | Pantinenmacher
182 | Pantinenschnitzer
356 | Pantoffelmacher (Filz, Stoff)
182 | Pantoffelmacher (Holz)
372 | Pantoffelmacher (Leder)
182 | Pantoffelschnitzer
232 | Pantographengraveur
354 | Pantographensticker
838 | Pantomimist
912 | Pantryboy
411 | Pantrymann
411 | Pantrysteward
071 | Panzerfahrer
801 | Panzerfunker (Soldat)
202 | Panzergießer
801 | Panzergrenadier
801 | Panzerhauptwart
801 | Panzerjäger
801 | Panzerkanonier
801 | Panzeroberwart
801 | Panzerpionier
801 | Panzerschütze
801 | Panzerwart
521 | Papierabfallsortierer
741 | Papierausrichter
161 | Papierausrüster
164 | Papierausstatter
164 | Papierballonmacher
512 | Papierbemaler
164 | Papierbeschichtungsmaschinenführer
162 | Papierbeutelkleber
162 | Papierbeutelmacher
161 | Papierblattmacher
164 | Papierblumenmacher
161 | Papierbreihersteller
161 | Papierbreizubereiter
164 | Papierdarmmacher
177 | Papier-Druck-Werker
629 | PapierErz.smeister(in)
161 | Papierfärber
162 | Papierfaßmacher
164 | Papierformenmacher
161 | Papierhersteller
161 | Papierholländermüller
606 | Papieringenieur
161 | Papierkalanderführer
744 | Papierkellerarbeiter
161 | Papierkocher
512 | Papierlackierer
741 | Papierlagermeister
164 | Papierlampenschirmmacher
164 | Papierlarvenmacher
164 | Papierlaternenmacher
164 | Papiermachebossierer
164 | Papiermacheformer
164 | Papiermachepresser
306 | Papiermachepuppenmacher
161 | Papiermacher
629 | Papiermachermeister(in)
161 | Papiermaschinenführer
161 | Papiermaschinengehilfe
164 | Papierpräger
164 | Papierpresser
162 | Papiersackkleber
162 | Papiersackmacher
164 | Papierschablonenmacher
164 | Papierscherzartikelmacher
164 | Papierschneidemaschinenführer
164 | Papierschneider
521 | Papiersortierer
212 | Papierspinnerin
164 | Papierspitzenmacher
164 | Papierstanzer
627 | Papiertechniker
744 | Papierträger
164 | Papiertransparentmacher
164 | Papierverarbeiter (nicht Papierhersteller)
161 | Papierverarbeiter (Papierhersteller)
629 | Papierverarbeitungsmeister(in)
161 | Papierveredler
164 | Papierwarenhersteller
522 | Papierzähler
164 | Papierzuschneider
452 | Pappdachdecker
452 | Pappdecker
161 | Pappenabnehmer
141 | Pappenarbeiter (Dachpappe)
161 | Pappenarbeiter (nicht Dachpappe)
161 | Pappenaufhänger
161 | Pappenglätter
161 | Pappenholländermüller
161 | Pappenkollergangsarbeiter
161 | Pappenlangsiebmaschinenführer
161 | Pappenmacher
164 | Pappenpräger
161 | Pappenroller
161 | Pappensatinierer
164 | Pappenschneider
521 | Pappensortierer
164 | Pappenzuschneider
373 | Papper (Schuhwarenhersteller)
164 | Papplarvenmacher
161 | Pappmaschinenführer
161 | Pappmaschinengehilfe
164 | Pappsohlenmacher
164 | Papptellerpresser
164 | Pappwarenhersteller
164 | Pappwarenpresser
432 | Paprikabereiter
225 | Parabelschleifer
141 | Paraffinierer (Kerzen)
141 | Paraffinverdichter
893 | Paramentadjunkt
351 | Paramentenschneider
354 | Paramentensticker
342 | Paramentenweber
883 | Parasitologe
141 | Parfümeriearbeiter
141 | Parfümeur
633 | Parfümeurlaborant
792 | Parkanlagenwächter
051 | Parkarbeiter
051 | Parkaufseher (Gärtner)
792 | Parkaufseher (Wächter)
491 | Parkettabzieher
491 | Parkettbodenfrotteur
491 | Parkettbodenfrottierer
491 | Parkettbodenleger
933 | Parkettbodenwichser
933 | Parkettbohner
181 | Parkettbrettermacher
491 | Parkettbrettleger
491 | Parkettfrottierer
491 | Parkettfußbodenleger
181 | Parketthobler (Holzaufbereiter)
491 | Parketthobler (Raumausstatter)
491 | Parkettleger
491 | Parkettleger für Restaurierungsarbeiten
491 | Parkettleger(in)
491 | Parkettleger(in) für Restaurierungsarbeiten
491 | Parkettlegerin
491 | Parkettlegermeister
491 | Parkettlegermeister(in)
491 | Parkettlegermeisterin
181 | Parkettmacher
181 | Parkettmosaikmacher
491 | Parkettschleifer
181 | Parkettschneider
491 | Parkettversiegler
051 | Parkmeister
792 | Parkplatzwächter
792 | Parkwächter
792 | Parkwart
762 | Parlamentsrat
782 | Parlamentsstenograph
781 | Parteiangestellter, o.n.A.
763 | Parteifunktionär
763 | Parteisekretär
022 | Partenfischer
838 | Parterreakrobat
411 | Partiechef (Koch)
141 | Partieführer (Chemiebetriebswerker)
432 | Partieführer (Getreidemüller, Futtermittelmüller)
041 | Partieführer (Landarbeiter)
062 | Partieführer (Waldarbeiter)
411 | Partiekoch
629 | Partiemeister
724 | Partikulier
724 | Partikulierschiffer
704 | Parzellierungsmakler
702 | Passage-Angestellter
163 | Passepartoutmacher
164 | Passepartoutschneider
341 | Passierer
392 | Pastetenbäcker
431 | Pasteurisierer
891 | Pastor
891 | Pastoralassistent
891 | Pastoralreferent
813 | Patentamtsbeamter, o.n.A.
813 | Patentamtsingenieur
813 | Patentanwalt
781 | Patentanwaltsgehilf(e/in)
781 | Patentanwaltsgehilfe
781 | Patentanwaltsgehilfin
813 | Patentassessor
813 | Patentberichterstatter
813 | Patentingenieur
811 | Patentrichter
813 | Patentsachbearbeiter
342 | Patentsamtweber
813 | Patentwirt
813 | Patentwirtschaftler
891 | Pater
182 | Paterldrechsler
841 | Pathologe
234 | Patineur
234 | Patinierer
392 | Patissier
141 | Patronenpresser (Chemiebetriebswerker)
833 | Patronenzeichner
141 | Patroneur (Chemiebetriebswerker)
833 | Patroneur (Musterzeichner)
141 | Patronierer
792 | Patrouillenwächter
133 | Patzeljunge (Flachglasmacher)
133 | Patzler (Flachglasmacher)
305 | Paukenmacher
831 | Paukenschläger
831 | Pauker
831 | Paukist
833 | Pauser (nachschaffender Zeichner)
176 | Pauser (Vervielfältiger)
774 | PC-Fachberater Handel
682 | PC-Fachberater im Handel
774 | PC-Fachberaterin Handel
141 | Pecharbeiter (nicht Pechsammler)
301 | Pechblattbinder
141 | Pechbrenner
301 | Pechbundrietmacher
141 | Pecher (Chemiebetriebswerker)
062 | Pecher (Harzsammler)
062 | Pechsammler (Harzsammler)
141 | Pechschweler
794 | Pedell
902 | Pediküre
183 | Peitschenmacher
183 | Peitschenstielmacher
883 | Pelitologe
378 | Pelzfärber
352 | Pelzgarnierer (nicht Pelznäher)
371 | Pelzgerber
378 | Pelzhaartrimmer
378 | Pelzhut- und Pelzkappenmacher
378 | Pelzklopfer
378 | Pelzmacher (Fellverarbeiter)
151 | Pelzmacher // Kunst-
378 | Pelznäher
021 | Pelztierfarmbesitzer
021 | Pelztierfarmer
021 | Pelztierfarmleiter
044 | Pelztierwärter
021 | Pelztierzüchter
021 | Pelztierzuchtgehilfe
021 | Pelztierzuchtmeister
378 | Pelzveredler
378 | Pelzveredler(in)
378 | Pelzveredlerin
378 | Pelzwerker
378 | Pelzzurichter
851 | Pendeldiagnostiker
632 | Pendelmeister (Radiästhet)
286 | Pendelrichter
181 | Pendelsäger
181 | Pendelschälarbeiter
632 | Pendler (Radiästhet)
424 | Pennalarbeiter
862 | Pensionatsvorsteherin
794 | Pensionsgehilfe
911 | Pensionsinhaber
411 | Pensionskoch
171 | Perforator (Monotypetaster)
171 | Perforatorschreiber
171 | Perforatortaster
164 | Perforierer (Papierverarbeiter)
373 | Perforierer (Schuhwarenhersteller)
161 | Pergamentierer
161 | Pergamentpapiermacher
774 | Peripherieoperator
134 | Perlenbläser
182 | Perlendrechsler
135 | Perleneinzieher
135 | Perlenfädlerin
135 | Perlenfärber // Glas-
102 | Perlenkratzer
135 | Perlenmacher // Glas-
182 | Perlenmacher // Holz-
121 | Perlenmacher // Porzellan-
102 | Perlenschäler
102 | Perlenschleifer
022 | Perlmutterfischer
182 | Perlmuttergraveur
182 | Perlmutterknopfmacher
182 | Perlmuttpließter
354 | Perlsticker
346 | Perltaschenarbeiter
751 | Personalabteilungsleiter
841 | Personalarzt
752 | Personalberater (Unternehmensberater)
751 | Personalchef
774 | Personal-Computer-Anwendungsberater
774 | Personal-Computer-Anwendungsberater(in)
751 | Personaldirektor
781 | Personalfachkaufmann
781 | Personalfachwirt
781 | Personalkaufmann
411 | Personalkoch
751 | Personalleiter
763 | Personalrat
763 | Personalratvorsitzender
781 | Personalsachbearbeiter, o.n.A.
877 | Personaltrainer (nicht Verkauf)
781 | Personalwirt
714 | Personenkraftwagenführer
503 | Personenwagenstellmacher
901 | Perückenmacher
462 | Pfadarbeiter
546 | Pfahlrammaschinenbediener
466 | Pfahlrammer
466 | Pfahlreißer
705 | Pfandleihebesitzer
705 | Pfandleiher
705 | Pfandschätzer
111 | Pfannenarbeiter (Branntsteinhersteller)
422 | Pfannenarbeiter (Brauer)
141 | Pfannenarbeiter (Chemiebetriebswerker)
191 | Pfannenarbeiter (Eisen-, Metallerzeuger)
431 | Pfannenarbeiter (Fettverarbeiter)
403 | Pfannenarbeiter (Fischverarbeiter)
402 | Pfannenarbeiter (Fleischverarbeiter)
121 | Pfannenarbeiter (Keramiker)
544 | Pfannenarbeiter (Kranführer)
202 | Pfannenarbeiter (Metallformgießer)
091 | Pfannenarbeiter (Mineralaufbereiter)
111 | Pfannenbäcker (Branntsteinhersteller)
744 | Pfannenbegleiter
111 | Pfannenbrenner
422 | Pfannenbursche
452 | Pfannendecker
091 | Pfannenheizer
411 | Pfannenkoch
191 | Pfannenmann (Eisen-, Metallerzeuger)
433 | Pfannenmann (Süßwarenhersteller)
441 | Pfannenmaurer
937 | Pfannenreiniger
544 | Pfannensteuerer (Kranführer)
091 | Pfänner (Salzaufbereiter)
091 | Pfännerschaftsarbeiter
091 | Pfannhauser
891 | Pfarradministrator
781 | Pfarramtshelferin (Bürofachkraft)
893 | Pfarramtshelferin (Seelsorgehelferin)
891 | Pfarramtskandidat
781 | Pfarramtssekretär
893 | Pfarrassistent
891 | Pfarrdiakon
891 | Pfarrektor
891 | Pfarrer
921 | Pfarrersköchin
781 | Pfarrgehilfin (Bürofachkraft)
893 | Pfarrgehilfin (Seelsorgehelferin)
921 | Pfarrhaushälterin
891 | Pfarrhelfer
891 | Pfarrkurat
893 | Pfarrschwester (kath.)
781 | Pfarrsekretär
891 | Pfarrverwalter
891 | Pfarrverweser
891 | Pfarrvikar
921 | Pfarrwirtin
391 | Pfefferküchler
121 | Pfeifenbäcker (Keramformer)
182 | Pfeifendrechsler
132 | Pfeifenführer (Hohlglasmacher)
305 | Pfeifenmacher
071 | Pfeilerrücker
071 | Pfeilersetzer
744 | Pferdebegleiter (nicht Kutscher)
401 | Pferdefleischer
402 | Pferdefleischselcher
044 | Pferdefütterer
374 | Pferdegeschirrmacher
374 | Pferdegeschirrsattler
041 | Pferdehalter
044 | Pferdehüter
401 | Pferdemetzger
044 | Pferdepfleger
401 | Pferdeschlächter
374 | Pferdesportsattler
401 | Pferdestecher
041 | Pferdewärter (Landarbeiter)
044 | Pferdewärter (Tierpfleger)
838 | Pferdewirt
838 | Pferdewirtin
838 | Pferdewirtschaftsmeister
838 | Pferdewirtschaftsmeisterin
021 | Pferdezüchter
021 | Pferdezuchtmeister(in)
032 | Pflanzenarzt
011 | Pflanzenbaubeamter
883 | Pflanzenphysiologe
011 | Pflanzenproduktionsmeister(in)
062 | Pflanzensammler
011 | Pflanzenschutzagronom(in)
011 | Pflanzenschutzangestellter
011 | Pflanzenschutzbeamter
011 | Pflanzenschützer
011 | Pflanzenschutzgehilfe
032 | Pflanzenschutzinspektor
631 | Pflanzenschutzlaborant
631 | Pflanzenschutzlaborantin
631 | Pflanzenschutztechniker
011 | Pflanzenschutzwart
051 | Pflanzensetzer
011 | Pflanzenzuchtbeamter
011 | Pflanzenzüchter
031 | Pflanzenzuchtinspektor
011 | Pflanzenzuchtwart
101 | Pflasterabspitzer
461 | Pflasterausgießer
461 | Pflasterer
461 | Pflastererhelfer
461 | Pflasterleger
101 | Pflastermacher
546 | Pflasterrammaschinenarbeiter
461 | Pflasterrammer
101 | Pflasterschläger
461 | Pflastersetzer
101 | Pflastersteinausmacher
101 | Pflastersteinbossierer
101 | Pflastersteineinritzer
101 | Pflastersteinmacher
101 | Pflastersteinschläger
081 | Pflastersteinvorschläger (Speller, Spalter)
423 | Pflaumensieder (Brenner, Destillateur)
412 | Pflaumensieder (Obstkonservierer)
853 | Pflegedienstleiter
853 | Pflegedienstleiter(in)
853 | Pflegedienstleiterin
854 | Pflegegehilfin
762 | Pflegehausinspektor
762 | Pflegehausverwalter
854 | Pflegehelferin
854 | Pfleger (Helfer in der Krankenpflege)
853 | Pfleger (Krankenpfleger)
861 | Pfleger (Sozialarbeiter)
044 | Pfleger (Tierpfleger)
861 | Pflegerin (Sozialarbeiterin)
861 | Pflegeschwester (in Heimen)
853 | Pflegevorsteher
853 | Pflegewissenschaftler
853 | Pflegewissenschaftler(in)
853 | Pflegewissenschaftlerin
841 | Pflichtassistent (ärztlicher)
041 | Pflücker (Landarbeiter)
342 | Pflückerin (Textil)
041 | Pflüger
041 | Pflugführer
793 | Pförtner (Hauswart)
181 | Pfostenschneider
135 | Pfropfeneinschleifer
522 | Pfropfenverkapseler
357 | Phantasiearbeiter
355 | Phantasiearbeiterin
355 | Phantasiehutarbeiterin
355 | Phantasiehutnäherin
351 | Phantasieschneider
687 | Pharmaberater (Ärztebesucher)
141 | Pharmakant
141 | Pharmakantin
684 | Pharmakaufmann
841 | Pharmakologe
687 | Pharmareferent (Pharmaberater)
681 | Pharmareferent (Verkaufskorrespondent)
844 | Pharmazeut
141 | Pharmazeutischer Arbeiter
687 | Pharmazeutischer Berater
685 | Pharmazeutisch-kaufmaennische Angestellte
685 | Pharmazeutisch-kaufmaennischer Angestellter
855 | Pharmazeutisch-technische Assistentin
855 | Pharmazeutisch-technischer Assistent
611 | Pharmaziechemiker(in)
844 | Pharmaziedirektor
607 | PharmaziehIng(in) (FSch)
844 | Pharmazieoberrat
881 | Pharmazieökonom(in)
844 | Pharmazierat
882 | Philatelist
683 | Philatelistischer Verleger
882 | Philologe (Sprachforscher)
872 | Philologe (Studienrat)
882 | Philologe, o.n.A.
882 | Philosoph
315 | Phonogerätemechaniker
882 | Phonologe
782 | Phonotypist
782 | Phonotypistin
141 | Phosphordestillierer
141 | Phosphorgießer
141 | Phosphorschmelzer
629 | Photochemiemeister(in)
172 | Photochemigraph
141 | Photochemischer Arbeiter
174 | Photochromdrucker
833 | Photodesign-Assistent
837 | Photo-Designer
684 | Photodrogist
172 | Photogalvanograph
604 | Photogrammeter
837 | Photograph
634 | Photographischer Maschinendrucker
174 | Photogravürendrucker
833 | Photogravurzeichner
681 | Photohändler
176 | Photokopist
634 | Photolaborant (in)
634 | Photolaborhelfer
172 | Photolithograph
634 | Photomatongehilfe
284 | Photomechaniker
838 | Photomodell
837 | Photomontierer
837 | Photoreporter
171 | Photosetzer
634 | Phototechniker
634 | Phototechnischer Assistent
611 | Physikalischer Chemiker
626 | Physikalisch-technischer Assistent
612 | Physikdirektor
612 | Physiker
883 | Physiker // Geo-
612 | Physikingenieur (Ingenieur der Fachrichtung Physik)
632 | Physiklaborant
632 | Physiklaborantin
612 | Physikoberrat
611 | Physikochemiker
626 | Physikotechniker
612 | Physikrat
841 | Physiologe
611 | Physiologie-Chemiker
841 | Physiotherapeut (Arzt)
852 | Physiotherapeut (nicht Arzt)
852 | Physiotherapeut(Krankengymnast)
852 | Physiotherapeutin(Krankengymnastin)
032 | Phytomediziner
032 | Phytopathologe
841 | Phytotherapeut (Arzt)
851 | Phytotherapeut (Heilpraktiker)
831 | Pianist
305 | Pianobauer
305 | Pianofortebauer
305 | Pianofortestimmer
501 | Pianofortetischler
501 | Pianotischler
503 | Picher (Böttcher)
062 | Pichler (Harzsammler)
357 | Picker
376 | Pickermacher
357 | Pielenzieher
286 | Pierrist (Uhrenherstellung)
837 | Pigmentdrucker
352 | Pikierer
912 | Pikkolo
831 | Pikkolobläser
192 | Pilgerwalzer
141 | Pillenhersteller
726 | Pilot
062 | Pilzsammler
051 | Pilzzüchter (Edelpilzzucht)
051 | Pilzzuchthilfsarbeiter (Edelpilzzucht)
504 | Pinassenbauer
373 | Pinetarbeiter
183 | Pinselhaarzurichter
183 | Pinselmacher
183 | Pinselmontierer
181 | Pinselstielmacher
801 | Pionier (Soldat)
607 | Pipelineingenieur
182 | Pipendrechsler
744 | Pipenfahrer
342 | Piquetweber
831 | Pistonist
686 | Pitmann
081 | Pitschierer
221 | Pittlerdreher
182 | Pitzler
714 | PKW-Fahrer
356 | Plachenzuschneider
481 | Plafondmacher
511 | Plafondweißer
744 | Plakatankleber
705 | Plakatanschlagmittler
173 | Plakatdrucker (Hochdruck)
744 | Plakatierer (Afficheur)
834 | Plakatmaler
164 | Plakatpräger
833 | Plakatzeichner
512 | Plakettenausleger
221 | Plandreher
174 | Plandrucker (Plänedrucker, Metalldrucker)
471 | Planeur
471 | Planierer (Bauhandlanger, Erdbewegungsarbeiter)
462 | Planierer (Harker)
545 | Planierraupenführer
471 | Planierungsarbeiter
624 | Planimetrierer
762 | Plankammerverwalter
356 | Plannäher
374 | Plansattler
225 | Planschleifer
164 | Planschneidemaschinenführer
164 | Planschneidemaschinengehilfe
164 | Planschneider
432 | Plansichterwärter
051 | Plantagenarbeiter (Gartenarbeiter)
041 | Plantagenarbeiter (Landarbeiter)
011 | Plantagenbesitzer
635 | Planungstechniker (Vermessungszeichner)
402 | Planvormann
635 | Planzeichner
612 | Plasmaphysiker(in)
241 | Plasmaschweißer
143 | Plast- u.Elastfacharbeiter(in) Elastverarbeitung
143 | Plast- u.Elastfacharbeiter(in) Fahrzeugbereifung
151 | Plast- u.Elastfacharbeiter(in) o.n.A.
151 | Plast- u.Elastfacharbeiter(in) Plastverarbeitung
144 | Plast- u.Elastfacharbeiter(in) Vulkaniseur(in)
627 | Plast- u.Elastverarbeitungstechniker(in)
606 | PlastanwendungsIng(in) (HS)
362 | Plastifizierer (Strumpfformer)
151 | Plastikfacharbeiter
322 | Plastikmontagearbeiter
376 | Plastiknäher
151 | Plastikschweißer
151 | Plastikspritzer
151 | Plastikwerker
606 | PlastverarbeitungsIng(in) (FSch)
837 | Platindrucker
744 | Platinenableerer
285 | Platinenarbeiter
744 | Platinenlader
242 | Platinenlöter
521 | Platinensortierer
483 | Platten- und Fliesenleger
181 | Plattenauf- und -abhänger
181 | Plattenbohrer (Holzmaschinenarbeiter)
224 | Plattenbohrer (Metall)
081 | Plattenbrecher (Fels, Schiefer, Stein)
175 | Plattendrucker
226 | Plattenfeiler
121 | Plattenformer (Baukeramikformer)
172 | Plattengießer (Druckplattenmacher)
202 | Plattengießer (Formgießer)
121 | Plattengießer (Keramiker)
483 | Plattenleger (Fliesenleger)
461 | Plattenleger (Steinsetzer)
211 | Plattenlocher
112 | Plattenmacher (Formsteinhersteller)
143 | Plattenmacher (Gummiwerker)
411 | Plattenmädchen (Kalte Mamsell)
191 | Plattenmann (Eisen-, Metallerzeuger)
211 | Plattenpresser (Blechverformer)
112 | Plattenpresser (Formsteinhersteller)
305 | Plattenrichter (Musikinstrumentenbauer)
223 | Plattenschaber
225 | Plattenschleifer
213 | Plattenschneider (Blechverformer)
112 | Plattenschneider (Formsteinhersteller)
143 | Plattenschneider (Gummiwerker)
181 | Plattenschneider (Holzmaschinenarbeiter)
211 | Plattenstanzer
172 | Plattenstecher
101 | Plattensteinmetz
305 | Plattenstifter
181 | Plattentrockner
143 | Plattenzieher
212 | Plätter (Drahtverformer)
931 | Plätter (Wäscher)
301 | Platterlreider
355 | Plattierer (Hut-, Mützenmacher)
235 | Plattierer (Metalloberflächenveredler)
346 | Plattierer (Posamenten)
346 | Plattiermühlenarbeiter
302 | Plättleinschläger
931 | Plättmaschinenarbeiter
931 | Plättmaschinenbediener
354 | Plattstichsticker
792 | Platzanweiser
744 | Platzarbeiter
741 | Platzaufseher
741 | Platzkolonnenführer
762 | Platzmeister
741 | Platzmeister (Lagerverwalter)
181 | Platzmeister (Sägewerker)
724 | Platzschiffer
687 | Platzvertreter
794 | Platzverwalter
792 | Platzwächter
794 | Platzwart
852 | Pleoptiker
151 | Plexiglasverarbeiter, o.n.A.
151 | Plexiglasverformer
225 | Pließter
362 | Plisseebrenner
362 | Plisseebrennerin
362 | Plisseeleger
362 | Plisseepresser
362 | Plissierer
202 | Plombengießer
792 | Plombenprüfer
071 | Plünderer (Bergmann)
371 | Plüscher
342 | Plüschweber
342 | Plüsterin (Webgutnacharbeiterin)
285 | Pneumatikmechaniker
144 | Pneumatikreparateur
841 | Pneumologe
411 | Poissonier
402 | Pökler
466 | Polier (chemische Bodenverfestigung)
451 | Polier (Fachrichtung Ausbau)
482 | Polier (Isolierer, Abdichter)
441 | Polier (Maurer)
451 | Polier (Zimmerer)
441 | Polier, o.n.A.
135 | Polierer (Glasgraveur, -schleifer, -polierer)
513 | Polierer (Holz)
121 | Polierer (Keramiker)
371 | Polierer (Lederhersteller)
231 | Polierer (Metall)
373 | Polierer (Schuhwarenhersteller)
192 | Polierer (Walzer)
513 | Poliermaschinenarbeiter (Holz)
513 | Poliermaschinenbediener (Holz)
135 | Poliseur (Glasgraveur, -schleifer, -polierer)
231 | Poliseur (Metallpolierer)
801 | Politesse
513 | Politierer
881 | Politologe
801 | Polizei- und Gendarmeriedirektor
801 | Polizeiamtmann
784 | Polizeiamtsgehilfe
801 | Polizeiamtsinspektor
801 | Polizeiamtsrat
801 | Polizeiangestellter, o.n.A.
801 | Polizeianwärter
841 | Polizeiarzt
801 | Polizeiassistent
603 | Polizeibaumeister
603 | Polizeibaurat
801 | Polizeibeamter, o.n.A.
801 | Polizeibetriebsassistent
801 | Polizeidirektor
874 | Polizeifachschulhauptlehrer
874 | Polizeifachschullehrer
874 | Polizeifachschuloberlehrer
874 | Polizeifachschulrektor
861 | Polizeifürsorger
801 | Polizeigefängnisaufseher
801 | Polizeigefängnisdirektor
801 | Polizeigefängnisinspektor
801 | Polizeigefängnisverwalter
801 | Polizeigefängnisvorsteher
801 | Polizeigefängniswachtmeister
801 | Polizeihauptkommissar
801 | Polizeihauptmeister
801 | Polizeihauptsekretär
801 | Polizeihauptwachtmeister
801 | Polizeihelfer
801 | Polizeihostess
801 | Polizeiinspektor
801 | Polizeikadett
801 | Polizeikommissar
801 | Polizeikommissär
874 | Polizeilehrer
841 | Polizeimedizinalrat
801 | Polizeimeister
801 | Polizeioberamtsrat
801 | Polizeioberinspektor
801 | Polizeioberkommissar
874 | Polizeioberlehrer
801 | Polizeiobermeister
801 | Polizeioberrat
801 | Polizeiobersekretär
876 | Polizeiobersportrat
801 | Polizeioberwachtmeister
801 | Polizeioffizier
891 | Polizeipfarrer
801 | Polizeipräsident
801 | Polizeirat
874 | Polizeischulkonrektor
874 | Polizeischullehrer
874 | Polizeischuloberlehrer
874 | Polizeischuloberrat
874 | Polizeischulrat
874 | Polizeischulrektor
801 | Polizeisekretär
876 | Polizeisportrat
874 | Polizeistudienrat
801 | Polizeiverwaltungsamtmann
801 | Polizeiverwaltungsassistent
801 | Polizeiverwaltungsinspektor
801 | Polizeiverwaltungsrat
801 | Polizeiverwaltungssekretär
801 | Polizeivizepräsident
801 | Polizeiwachtmeister
842 | Polizeizahnarzt
801 | Polizist
372 | Polkschuhmacher
491 | Polster- und Dekorationshelfer
491 | Polster- und Dekorationshelferin
492 | Polster- und Dekorationsnäher
492 | Polster- und Dekorationsnäherin
492 | Polsterer
162 | Polsterer (Etuimacher)
491 | Polsterer und Dekorateur
491 | Polsterer- und Dekorateurhelfer
374 | Polsterer und Sattler
492 | Polstererhelfer
501 | Polstergestellbauer
492 | Polsterin
492 | Polstermeister(in)
357 | Polsternäher
022 | Pöltner (Fischer)
513 | Polychromeur
151 | Polydet-Arbeiter
606 | PolygraphieIng(in)
627 | Polygraphietechniker(in)
611 | Polymer-Chemiker
883 | Pomologe
275 | Pontonbauer
831 | Popmusiker
081 | Porphyrhauer
544 | Portalkranführer
544 | Portalkranmaschinist
371 | Portefeuilleledergerber
375 | Portefeuiller
913 | Portier (Gaststätte, Hotel)
793 | Portier (Pförtner, Hauswart)
913 | Portiergehilfe (Gaststätte, Hotel)
833 | Porträtmaler
837 | Porträtphotograph
833 | Porträtzeichner
121 | Porzellanarbeiter
121 | Porzellanbelegerin (Porzellanblumenmacherin)
121 | Porzellanbossierer
121 | Porzellanbrenner
514 | Porzellandekorateur
121 | Porzellandreher
514 | Porzellandrucker
514 | Porzellandruckmaler
082 | Porzellanerdegräber
121 | Porzellanfigurenmacher
121 | Porzellanformengießer
121 | Porzellanformer
121 | Porzellangestalter(in) Bossierer(in)
121 | Porzellangestalter(in) Dreher(in)
121 | Porzellangestalter(in) Formengießer(in)
121 | Porzellangestalter(in) Former(in)
121 | Porzellangestalter(in) Formgebung
121 | Porzellangestalter(in) Modelleur(in)
121 | Porzellangestalter(in) o.n.A.
121 | Porzellangestalter(in) Scheibenmodelleur(in)
833 | Porzellangestaltungsmeister(in)
121 | Porzellangießer
121 | Porzellankitter
121 | Porzellanknopfmacher
514 | Porzellanmaler
514 | Porzellanmalermeister(in)
121 | Porzellanmodelleur
121 | Porzellanperlenmacher
121 | Porzellanpresser
121 | Porzellanputzer
121 | Porzellanschleifer
121 | Porzellanschmelzer
121 | Porzellanstanzer
121 | Porzellantöpfer
522 | Porzellanwäscher
346 | Posamentenhersteller
346 | Posamentenmacher
346 | Posamentierer
346 | Posamentierermeister(in)
831 | Posaunist
634 | Positiventwickler
634 | Positivkleber
837 | Positivretuscheur
732 | Postabfertiger (Bundespost)
781 | Postabfertiger (Büroangestellter)
731 | Postagent
762 | Postamtmann (nichttechnisch)
762 | Postamtsrat
781 | Postangestellter, o.n.A.
762 | Postassessor
781 | Postassistent
732 | Postaushelfer
603 | Postbauamtmann
603 | Postbauinspektor
603 | Postbaurat
781 | Postbeamter, o.n.A.
732 | Postbetriebsassistent
607 | PostbetriebsIng(in) (Posttechnik)
762 | Postbetriebsinspektor
732 | Postbetriebswart
732 | Postbote
714 | Postbusfahrer
762 | Postdirektor
133 | Postenanfänger (Flachglasmacher)
441 | Postengeselle (Maurer)
451 | Postengeselle (Zimmerer)
141 | Postenmann (Chemiebetriebswerker)
091 | Postenmann (Mineralaufbereiter)
432 | Postenmüller
732 | Postexpedient (Bundespost)
781 | Postexpedient (nicht Bundespost)
732 | Postexpeditor
732 | Postfacharbeiter
732 | Postfacharbeiter(in)
732 | Postfachbediensteter
732 | Postfahrer // Bahn-
732 | Postgehilfe
731 | Posthalter I
731 | Posthalter II
312 | Posthandwerker (Fernmeldemonteur)
732 | Posthauptschaffner
781 | Posthauptsekretär
732 | Posthauptwart
732 | Posthelfer
901 | Posticheuse (Perückenmacherin)
762 | Postinspektor
732 | Postjungbote
715 | Postkutscher
762 | Postmeister
162 | Postnieter
762 | Postoberamtsrat
607 | Postoberamtsrat // Technischer
603 | Postoberbauamtsrat
762 | Postoberinspektor
762 | Postoberrat
732 | Postoberschaffner
781 | Postobersekretär
732 | Postoberwart
732 | Postpacker
762 | Postrat
762 | Postreferendar
732 | Postschaffner
772 | Postscheckamtsangestellter (Buchhalter)
781 | Postscheckamtsangestellter (Bürofachkraft)
781 | Postsekretär
772 | Postsparkassenangestellter (Buchhalter)
781 | Postsparkassenangestellter (Bürofachkraft)
732 | Postverteiler
731 | Postverwalter
732 | Postwart
411 | Potagier
313 | Potentiometerwickler
141 | Pottaschesieder
862 | Präfekt
161 | Prägekalanderführer
161 | Prägekalandergehilfe
181 | Prägemaschinenarbeiter
213 | Präger // Metall-
164 | Präger // Papier-, Plakat-
291 | Prägewalzengraveur
291 | Prägewalzengraveurin
882 | Prähistoriker
724 | Prahmführer
011 | Praktikant (landw. Eleve)
982 | Praktikant, o.n.A.
874 | Praktikumsleiter
841 | Praktischer Arzt
881 | Praktischer Betriebswirt, o.n.A.
051 | Praktischer Landschafter
843 | Praktischer Tierarzt
891 | Prälat
891 | Prälaturnotar
433 | Pralinenbacker
433 | Pralineneinleger
433 | Pralinenmacher
433 | Pralinenüberzieher
706 | Prämieneinzieher
706 | Prämienkassierer
857 | Präparationsassistent
306 | Präparationstechnischer Assistent
306 | Präparator
306 | Präparator // Natural-
891 | Präpositus
891 | Präses
761 | Präsident (nicht Gerichtspräsident)
811 | Präsident des (...)
871 | Präsident und Professor
784 | Präsidialgehilfe
703 | PR-Assistent
703 | PR-Assistent(in)
544 | Pratzenkranmaschinist
853 | Praxisanleiter Krankenpflege Kinderkrankenpflege Entbindungspflege
853 | Praxisanleiterin Krankenpflege Kinderkrankenpflege Entbindungspflege
862 | Präzeptor
221 | Präzisionsdreher
270 | Präzisionseicher (Maschinenbauer)
632 | Präzisionseicher (nicht Maschinenbauer)
284 | Präzisionsfeinmechaniker
225 | Präzisionsschleifer
286 | Präzisionsuhrmacher
193 | Präzisionszieher
891 | Prediger
891 | Predigtamtskandidat
522 | Preisauszeichner
771 | Preiskalkulator
705 | Preisschätzer
821 | Presseauswerter
821 | Pressechef (Journalist)
703 | Pressechef (Werbefachmann)
821 | Pressekorrespondent
431 | Pressenarbeiter (Fettverarbeiter)
121 | Pressenarbeiter (Keramiker)
091 | Pressenarbeiter (Torfaufbereiter)
111 | Pressenarbeiter (Ziegler)
211 | Presseneinrichter (Blechpresser)
549 | Presseneinrichter, o.n.A.
211 | Presseneinspanner (Blechpresser)
549 | Presseneinspanner, o.n.A.
211 | Presseneinsteller (Blechpresser)
549 | Presseneinsteller, o.n.A.
432 | Pressenführer (Futtermittel)
181 | Pressenführer (Holzaufbereiter)
161 | Pressenführer (Papier-, Zellstoffhersteller)
431 | Pressenfüller
141 | Pressenmann
251 | Pressenschmied
161 | Pressensteher
091 | Pressenwärter (Brikettpresse)
837 | Pressephotograph
211 | Presser (Blechverformer)
111 | Presser (Branntsteinhersteller)
083 | Presser (Erdölgewinner)
162 | Presser (Etuimacher, Kartonagenmacher)
132 | Presser (Glasverformer)
143 | Presser (Gummiwerker)
355 | Presser (Hut-, Mützenmacher)
121 | Presser (Keram)
151 | Presser (Kunststoffverarbeiter)
371 | Presser (Lederhersteller)
431 | Presser (Öl)
192 | Presser (Rohrwalzer)
091 | Presser (Salzaufbereiter)
362 | Presser (Textilausrüster)
357 | Presser (Textilschmuckmacher)
931 | Presser (Wäscher)
433 | Presser (Zuckerhersteller)
522 | Presser // Ballen-
091 | Presser // Brikett-
141 | Presser // Seifen-
121 | Presser // Steatit-
821 | Pressereferent
161 | Pressergehilfe (Papier-, Zellstoffhersteller)
211 | Presserhelfer
782 | Pressestenograph
112 | Preßformarbeiter (Asbestzementmacher)
744 | Preßformenträger
513 | Preßfurnierer
212 | Preßgitterstricker
132 | Preßglasanhefter
132 | Preßglaskipper
132 | Preßglasmacher
224 | Preßluftbohrer (Metallbohrer)
081 | Preßluftbohrer (Steinbrecher)
201 | Preßluftformer
546 | Preßluftmeißelführer
243 | Preßluftnieter
203 | Preßluftputzer
225 | Preßluftschleifer
546 | Preßluftstemmer
211 | Preßmaschinenbediener
211 | Preßmaschinenführer
251 | Preßschmied
241 | Preßschweißer
163 | Preßvergolder (Buchbinder)
513 | Preßvergolder (Holzoberflächenveredler)
838 | Prestidigitateur (Taschenspieler)
725 | Prickenstecker
891 | Priester
873 | Primarstufe // Lehrer der
831 | Primgeiger
391 | Printenbäcker
634 | Printer
891 | Prior
892 | Priorin
135 | Prismenschleifer
691 | Privatbankier
871 | Privatdozent
061 | Privatförster
882 | Privatgelehrter, o.n.A.
864 | Privatkindergärtnerin
411 | Privatkoch
862 | Privatlehrer (Hauslehrer, nicht Nachhilfelehrer)
721 | Privatlotse
875 | Privatmusiklehrer
861 | Privatpflegerin
724 | Privatschiffer
872 | Privatschuldirektor
872 | Privatschullehrer (wissenschaftlich er)
781 | Privatsekretär
782 | Privatsekretärin (Stenotypistin)
877 | Privatsprachlehrer
877 | Privatstundenlehrer
792 | Privatwächter
071 | Probe (n)
071 | Probe (n)
161 | Probe (n)
191 | Probe (n)
251 | Probe (n)
423 | Probe (n)
522 | Probe (n)
631 | Probe (n)
744 | Probe (n)
631 | Probemelker (Melkwart, nicht Melker)
853 | Probeschwester
275 | Probierer im Schiffbau
521 | Probiermeister
774 | Produktberater (EDV)
833 | Produkt-Designer
833 | Produktgestalter
531 | Produktionsarbeiter, o.n.T.
627 | Produktionsdirektrice
323 | Produktionsfacharbeiter
323 | Produktionsfacharbeiter (an Metallbearbeitungsmaschinen)
323 | Produktionsfacharbeiterin
606 | Produktionsingenieur, o.n.A.
835 | Produktionsleiter (Film)
751 | Produktionsleiter (nicht Verwaltung)
607 | Produktionsleiter (Technischer)
762 | Produktionsleiter (Verwaltung)
627 | Produktionsleiter Brauwesen und Getränketechnik
627 | Produktionsleiter(in) Brauwesen u.Getränketechnik
835 | Produktionsleiterassistent
627 | Produktionsleiterin Brauwesen und Getränketechnik
629 | Produktionsmeister, o.n.A.
782 | Produktionssekretärin
627 | Produktionstechniker
627 | Produktionstechniker, o.n.A.
627 | Produktionstechnikerin
752 | Produktmanager
871 | Professor (an Hochschulen und)
874 | Professor (Kunsthandwerkerschule)
872 | Professor // Gymnasial-
823 | Professor und Direktor (Bibliotheks- oder Museumsleiter)
871 | Professor, o.n.A.
193 | Profildrahtzieher
221 | Profildreher
222 | Profilfräser
225 | Profilschleifer
192 | Profilwalzer
193 | Profilzieher
774 | Programmbibliothekar (EDV)
774 | Programmgestalter (EDV)
821 | Programmgestalter (Rundfunk, Fernsehen)
774 | Programmierer
774 | Programmiererin
783 | Programmlocher
603 | Projektbetreuer Bauwesen
603 | Projektbetreuerin Bauwesen
607 | Projektingenieur, o.n.A.
628 | Projekttechniker, o.n.A.
841 | Proktologe
892 | Prokurator (Angehöriger eines geistlichen Or+ens)
751 | Prokurator (Verwalter)
704 | Prokureur
751 | Prokurist, o.n.A.
687 | Propagandist (Handelsvertreter, Reisender)
703 | Propagandist (Werbefachmann)
522 | Propangasabfüller
222 | Propellerfräser
283 | Propellermechaniker
283 | Propellermonteur
891 | Propst
871 | Prorektor und Professor (Fachhochschule)
841 | Prosektor
805 | Prosekturgehilfe
883 | Prospektierender Geologe
833 | Prospektmaler
883 | Prospektor (Mineraloge)
744 | Prospektverteiler
144 | Protekteur
781 | Protokollführer
891 | Protonotar // Apostolischer
741 | Proviantaufseher
741 | Proviantlagermeister
741 | Proviantmeister
741 | Proviantverwalter
762 | Provinzialdirektor
891 | Provinzialgeistlicher
762 | Provinzialrat
781 | Provinzialsekretär
771 | Provisionsberechner
772 | Provisionsbuchhalter
687 | Provisionsreisender
687 | Provisionsvertreter (n. Bausparkassen, Versicherungen)
844 | Provisor
022 | Prozentfisch er
781 | Prozeßbearbeiter
311 | Prozeßleitelektroniker
311 | Prozeßleitelektroniker(in)
311 | Prozeßleitelektronikerin
813 | Prozeßvertreter
621 | Prüfamtstechniker
783 | Prüfer (Lochkarten)
621 | Prüfer für Luftfahrgerät
726 | Prüfer im Wartungsdienst (Fluging., Flugdiensttechniker)
521 | Prüfer, o.n.A.
311 | Prüffeldanlagenmonteur
314 | Prüffeldmechaniker (Elektromechaniker)
622 | Prüffeldmeßtechniker
313 | Prüffeldmonteur (Elektromaschinenbauer)
311 | Prüffeldmonteur (Elektromonteur)
273 | Prüffeldschlosser
622 | Prüffeldtechniker(in) (Elektro)
521 | Prüfmeister (Warenprüfer)
313 | Prüfstandmonteur (Elektromaschinenbauer)
621 | Prüfstandtechniker
312 | Prüfstellenleiter (Fernmeldewesen)
753 | Prüfungsassistent (Wirtschaftsprüfer)
753 | Prüfungsgehilfe bei Wirtschaftsprüfern oder vereidigten Buchprüfern
521 | Prüfwart, o.n.A.
862 | Psychagoge
841 | Psychiater
853 | Psychiatriepfleger
853 | Psychiatrieschwester
881 | Psychoanalytiker
881 | Psychologe
881 | Psychologiedirektor
881 | Psychologieoberrat
881 | Psychologierat
857 | Psychologisch-technischer Assistent
841 | Psychotherapeut (Arzt)
851 | Psychotherapeut (nicht Arzt)
703 | Public-Relations-Fachmann
703 | Public-Relations-Fachwirt (BAW)
703 | Public-Relations-Fachwirt(in) (BAW)
703 | Public-Relations-Fachwirtin (BAW)
821 | Publizist
432 | Puddingpulvermacher
191 | Puddler
433 | Puderzuckermüller
522 | Puffer
161 | Pulperführer
893 | Pulsant
141 | Pulvermischer
141 | Pulvermüller
141 | Pulververarbeiter
422 | Pumpauf (Brauer und Mälzer)
466 | Pumpenaufsteller
273 | Pumpenbauer
544 | Pumpenkranmaschinist
273 | Pumpenmacher
547 | Pumpenmann
543 | Pumpenmaschinist
543 | Pumpenmeister
466 | Pumpenmonteur
273 | Pumpenreparateur
273 | Pumpenschlosser
466 | Pumpensetzer
803 | Pumpenvormann (Taucherhelfer)
547 | Pumpenwärter
321 | Pumper (Glühlampen-, Glimmlampenhersteller)
371 | Pumper (Lederhersteller)
391 | Pumpernickelbäcker
341 | Puncher
101 | Punkteur (Steinmetz, Steinbildhauer)
177 | Punktierer (Druckerhelfer)
101 | Punktierer (Steinmetz, Steinbildhauer)
241 | Punktschweißer
341 | Puntscher
376 | Punzierer
134 | Puppenaugenbläser
306 | Puppenaugeneinsetzer
306 | Puppenaugeneinsetzmeister(in)
134 | Puppenaugenmacher
306 | Puppenfacharbeiter(in)
306 | Puppenfriseur
306 | Puppenhaareinnäher
306 | Puppeninstandsetzer
356 | Puppenkleidernäher
512 | Puppenkopfmaler
306 | Puppenkörpergießer
306 | Puppenkörpermacher
306 | Puppenmacher
306 | Puppenmachermeister(in)
306 | Puppenperückenmacher
306 | Puppenperückenmachermeister(in)
356 | Puppenschuhnäher
832 | Puppenspieler
912 | Purcerette
402 | Puster
355 | Putzarbeiterin
355 | Putzdirektrice
111 | Putzer (Branntsteinhersteller)
936 | Putzer (Fahrzeugreiniger)
937 | Putzer (Maschinen-, Apparatereiniger)
373 | Putzer (Schuhwarenhersteller)
081 | Putzer (Steinbrech er)
101 | Putzer (Steinmetzhelfer)
481 | Putzer (Stukkateur)
342 | Putzer (Textilwaren)
203 | Putzer // Guß-
331 | Putzereiarbeiter
933 | Putzfrau
355 | Putzmacherin
355 | Putzmacherinhelferin
355 | Putzmachermeister(in)
181 | Putzmaschinenarbeiter
472 | Putzträger
491 | PVC-Fußbodenleger
491 | PVC-Leger
151 | PVC-Schweißer
491 | PVC-Verleger
353 | Pyjamanäher
141 | Pyrotechniker


 Q

Q

841 | Qualitaetssicherungsbeauftragter (Arzt)
853 | Qualitaetssicherungsbeauftragter (Krankenpflege)
607 | Qualitätsfachingenieur
521 | Qualitätskontrolleur
521 | Qualitätsmeister
521 | Qualitätsprüfer
853 | Qualitätssicherungsbeauftrager (Krankenpfleger)
841 | Qualitätssicherungsbeauftragter (Arzt)
627 | Qualitätssicherungstechniker(in) (Lebensmittelproduktion)
628 | Qualitätstechniker
431 | Quarkmacher
723 | Quartermeister (Steuerer, Matrose)
794 | Quartiermeister
701 | Quartiersmann
132 | Quarzglasbläser
091 | Quarzmüller
346 | Quastenmacher
773 | Quästor
135 | Quecksilberbeleger
305 | Querpfeifenmacher (Holz)
181 | Quersäger
071 | Querschläger
071 | Querschlagfahrer
164 | Querschneider
164 | Querschneiderführer
164 | Querschneidergehilfe
081 | Quetschmeister
182 | Quirlmacher (Holz)
151 | Quirlmacher (Kunststoff)
832 | Quizmeister


 R

R

891 | Rabbinatsassessor
891 | Rabbiner
481 | Rabitzer
481 | Rabitzputzer
481 | Rabitzspanner
135 | Raccomodeur
503 | Rad (e)
602 | Radarbauingenieur
315 | Radarbaumechaniker
622 | Radarbautechniker
726 | Radarbeobachter
602 | Radaringenieur
315 | Radarmechaniker
622 | Radartechniker
211 | Rädchenpresser
221 | Raddreher
285 | Räderausbalancierer
286 | Räderwerkmacher
744 | Radfahrbote
744 | Radfahrer
222 | Radfräser
224 | Radialbohrer
632 | Radiästhet
262 | Radiatorenschrauber
833 | Radierer
174 | Radierungsdrucker
315 | Radio- und Fernsehtechniker
315 | Radio- und Fernsehtechniker (Rundfunk-/Fernsehmechaniker)
315 | Radio- und Fernsehtechnikerin
315 | Radioapparatebauer
315 | Radioapparatemechaniker
611 | Radiochemiker
602 | Radioingenieur
841 | Radiologe (Arzt)
612 | Radiologe (Physiker)
857 | Radiologieassistent
857 | Radiologiegehilfe
315 | Radiomechaniker
632 | Radiometrist (Prüfer auf Radiumgehalt)
612 | Radiophysiker(in)
321 | Radioröhrenarbeiter
622 | Radiotechniker (nicht Radiomechaniker)
733 | Radiotelegraphist
181 | Radmaschinenarbeiter
181 | Radnabenbohrer
251 | Radreifenschmied
705 | Radrennbahnbesitzer
705 | Radrennbahnpächter
838 | Radrennfahrer
285 | Radrichter
221 | Radsatzdreher
285 | Radspanner
181 | Radspeichenmacher (Holz)
301 | Radspeichenmacher (Metall)
332 | Radspuler
285 | Radzentrierer
431 | Raffinatschmecker
431 | Raffinatwäger
431 | Raffineriefacharbeiter
431 | Raffineur (Fettverarbeiter)
161 | Raffineur (Papier-, Zellstoffhersteller)
161 | Raffineurmüller (Papier-, Zellstoffhersteller)
191 | Raffinierer (Eisen-, Metallerzeuger)
083 | Raffinierer (Erdöl)
431 | Raffinierer (Fettverarbeiter)
161 | Raffinierer (Papier-, Zellstoffhersteller)
091 | Raffinierer (Salzaufbereiter)
191 | Raffinierofenbeschicker
191 | Raffinierofenmann
191 | Raffinierofensteuerer
351 | Raglanschneider
373 | Rahmenablasser
375 | Rahmenarbeiter (Portefeuiller)
182 | Rahmenbauermeister(in)
373 | Rahmenbeschneider
275 | Rahmenbieger
182 | Rahmendrechsler
175 | Rahmendrucker
111 | Rahmeneinleger (Branntsteinhersteller)
184 | Rahmenflechter
485 | Rahmenglaser
485 | Rahmenglasermeister(in)
373 | Rahmenhämmerer
172 | Rahmenkopierer
242 | Rahmenlöter
501 | Rahmenmacher (Bilder)
275 | Rahmenrichter
275 | Rahmenschlosser
182 | Rahmenschnitzer
241 | Rahmenschweißer
211 | Rahmenstanzer (Blechstanzer)
151 | Rahmenstanzer (Kunststoffverarbeiter)
373 | Rahmenstanzer (Schuhwarenhersteller)
354 | Rahmensticker
501 | Rahmentischler (Fenster)
513 | Rahmenvergolder
373 | Rahmenzieher (Schuhwarenhersteller)
275 | Rahmenzurichter
141 | Raketenschläger
466 | Rammarbeiter
546 | Rammaschinenführer
546 | Rammaschinist
466 | Rammeister
466 | Rammer (Pfahlrammer)
461 | Rammer (Pflasterrammer)
546 | Rammführer
466 | Rammhelfer
466 | Rammpolier
744 | Rampenarbeiter
744 | Rampendienstarbeiter
701 | Rampenmanager
355 | Randbügler
373 | Rändereipolierer
514 | Ränderer (Glasmaler, Kerammaler)
121 | Ränderer (Keramformer)
512 | Ränderer (nicht Glasmaler, Kerammaler)
355 | Rändermacher
342 | Ränderweber
344 | Ränderwirker
376 | Randnäher (Lederbekleidungshersteller)
373 | Randnäher (Schuhwarenhersteller)
356 | Randnäher (Textilnäher)
355 | Randpresser
135 | Randschleifer (Glasschleifer, -polierer)
101 | Randsteinbehauer
101 | Randsteinmacher
461 | Randsteinsetzer
376 | Randstepper (Lederbekleidungshersteller)
356 | Randstepper (Textilnäher)
355 | Ranftler
712 | Rangieraufseher
712 | Rangierer
712 | Rangierführer
712 | Rangiermeister
432 | Rapsmüller
344 | Raschelstuhleinrichter
344 | Raschelstuhlwirker
344 | Raschelwirker
344 | Raschler
362 | Rasenbleicher
051 | Rasenmäher
051 | Rasenpfleger
211 | Rasierklingenexzenterpresser
225 | Rasierklingenschleifer
301 | Rasiermessermacher
251 | Rasiermesserschläger
225 | Rasiermesserschleifer
183 | Rasierpinselmacher
301 | Raspelhauer
181 | Raspler
355 | Rasteldunster
305 | Rastenmacher
837 | Rasterphotograph
837 | Rasterprojektionsfotograf
837 | Rasterreprofotograf
171 | Rastersetzer
175 | Rastrierer
762 | Rat // Akademischer, o.n.A.
762 | Rat // Wissenschaftlicher, o.n.A.
706 | Rateneinzieher
752 | Rationalisierungsfachmann
607 | Rationalisierungsingenieur
784 | Ratsbote
784 | Ratsdiener
784 | Ratsgehilfe
781 | Ratsschreiber
781 | Ratssekretär
071 | Rauber
071 | Raubhauer
937 | Rauchabzugskanalreiniger
403 | Räucherer (Fischkonservierer)
402 | Räucherer (Fleischkonservierer)
804 | Rauchfangkehrer
937 | Rauchkammerentleerer
741 | Rauchlageraufseher
937 | Rauchrohrreiniger
424 | Rauchtabakspinner
378 | Rauchwarenfacharbeiter(in)
378 | Rauchwarenfärber
378 | Rauchwarenfärbermeister(in)
378 | Rauchwarenzurichtemeister(in)
378 | Rauchwarenzurichter
355 | Rauher (Hut-, Mützenmacher)
378 | Rauher (Kürschner)
362 | Rauher (Textilausrüster)
481 | Rauhfaserverputzer
362 | Rauhkardensetzer
135 | Rauhschleifer
521 | Rauhsortierer (Keramik)
491 | Raumausstatter
491 | Raumausstatter(in)
491 | Raumausstatterhelfer
491 | Raumausstatterin
491 | Raumausstattermeister
491 | Raumausstattermeister(in)
491 | Raumausstattermeisterin
223 | Räumer
602 | Raumfahrtelektroniker
601 | Raumfahrtingenieur
621 | Raumfahrttechniker
836 | Raumgestalter
482 | Raumisolierer
836 | Raumkünstler
223 | Räummaschineneinrichter
933 | Raumpfleger
881 | Raumplaner
933 | Raumreiniger
356 | Raupenaufnäher
545 | Raupenbaggerführer
545 | Raupenfahrer
714 | Raupenschlepperführer
132 | Reagenzglasmacher
626 | Reaktorfahrer
141 | Reaktor-Operateur (Chemiebetriebswerker)
626 | Reaktor-Operateur (Chemietechniker)
141 | Reaktor-Operator
141 | Reaktor-Operator
626 | Reaktor-Techniker
873 | Realfachschullehrer
704 | Realitätenmakler
704 | Realitätensensal
873 | Realschulkonrektor
873 | Realschullehrer
873 | Realschuloberlehrer
873 | Realschulrektor
041 | Rebarbeiter
012 | Rebbauer
012 | Rebbergsbesitzer
012 | Rebenveredler
012 | Rebgärtner
032 | Reblauskommissar
032 | Reblauskontrolleur
032 | Reblaussachverständiger
041 | Rebmann
041 | Rebschularbeiter
012 | Rebveredler
781 | Receptionist
784 | Rechengehilfe
838 | Rechenkünstler
504 | Rechenmacher (Holz)
151 | Rechenmacher (Kunststoff)
301 | Rechenmacher (Metall)
285 | Rechenmaschinenmechaniker
935 | Rechenwärter (Abwässerbehandler)
774 | Rechenzentrumsarchivar
774 | Rechenzentrumsleiter
791 | Rechercheur (Detektiv)
705 | Rechercheur (Handels-, Kreditauskunftei)
693 | Rechercheur (Krankenversicherung)
694 | Rechercheur (nicht Krankenversicherung)
784 | Rechner (Bürohilfskraft)
691 | Rechner (Darlehenskasse)
762 | Rechnungsamtmann
781 | Rechnungsassistent
771 | Rechnungsaussteller
772 | Rechnungsein- und -ausgangsbuchführer
772 | Rechnungsführer (landw.)
771 | Rechnungsführer (nicht landw.)
762 | Rechnungshofdirektor
762 | Rechnungsinspektor
912 | Rechnungskellner
771 | Rechnungskontrolleur
771 | Rechnungsleger
771 | Rechnungsprüfer
762 | Rechnungsrat
781 | Rechnungsregistrator
771 | Rechnungsrevisor
781 | Rechnungssekretär
813 | Rechtsanwalt
813 | Rechtsanwalt und Notar
781 | Rechtsanwalts- und Notargehilfe
781 | Rechtsanwalts- und Notargehilfin
781 | Rechtsanwaltsbürovorsteher
781 | Rechtsanwaltsgehilfe
781 | Rechtsanwaltsgehilfin
813 | Rechtsbeistand
781 | Rechtsbeistandsgehilfe
813 | Rechtsberater
762 | Rechtsdirektor
841 | Rechtsmediziner
762 | Rechtsoberrat
812 | Rechtspfleger
762 | Rechtsrat
813 | Rechtssekretär am Sozialgericht
251 | Recker (Schmied)
192 | Recker (Walzer)
251 | Reckschmied (Schmied)
821 | Redakteur
784 | Redaktionsbote
784 | Redaktionsdiener
821 | Redaktionsdirektor
781 | Redaktionsgehilfe
683 | Redaktionssekretär (im Verlag, nicht Stenotypist)
782 | Redaktionssekretärin (Stenotypistin)
782 | Redaktionsstenograph
192 | Reduzierwalzer
701 | Reeder
701 | Reedereidirektor
701 | Reedereiinspektor
701 | Reedereikaufmann
332 | Reeper
332 | Reepschläger
452 | Reetdachdecker (Dachdecker)
628 | REFA-Fertigungssteuerer
607 | REFA-Ingenieur
628 | REFA-Kostenrechner
877 | REFA-Lehrer
628 | REFA-Mann (sofern nicht Ingenieur)
628 | REFA-Meister
628 | REFA-Meister Produktionstechnik
628 | REFA-Meisterin
628 | REFA-Meisterin Produktionstechnik
629 | REFA-NC-Fertigungsorganisator
226 | REFA-NC-Maschinenbediener
629 | REFA-NC-Werkstattorganisator
628 | REFA-Prozeßorganisator
628 | REFA-Prozeßorganisatorin
628 | REFA-Sachbearbeiter (sofern nicht Ingenieur)
628 | REFA-Techniker
892 | Refektorist
811 | Referendar (am Gericht)
762 | Referendar (Verwaltung, Bediensteter des höh.Dienstes)
762 | Referent, o.n.A.
702 | Referentin Touristikmanagement
212 | Reffmacher (Drahtkorbmacher)
161 | Refiner
304 | Refraktionist
272 | Regalbauschlosser
356 | Regattes- und Maschenarbeiter (Krawattennäher)
622 | Regelungs- und Steuerungstechniker
143 | Regeneratarbeiter
141 | Regeneratorarbeiter (Chemiebetriebswerker)
143 | Regeneratorarbeiter (Gummihersteller)
891 | Regens
183 | Regenschirmmacher
547 | Regenwart
832 | Regieanwärter
832 | Regieassistent
603 | Regierungs- und Baurat
802 | Regierungs- und Brandrat
803 | Regierungs- und Eichrat
883 | Regierungs- und Fischereirat
061 | Regierungs- und Forstrat
841 | Regierungs- und Gewerbemedizinalrat
803 | Regierungs- und Gewerberat
762 | Regierungs- und Gewerbeschulrat
762 | Regierungs- und Handelsschulrat
773 | Regierungs- und Kassenrat
801 | Regierungs- und Kriminaldirektor
801 | Regierungs- und Kriminalrat
603 | Regierungs- und Kulturrat
603 | Regierungs- und Landeskulturrat
762 | Regierungs- und Landwirtschaftsrat
762 | Regierungs- und Landwirtschaftsschulrat
841 | Regierungs- und Medizinalrat
844 | Regierungs- und Pharmazierat
801 | Regierungs- und Polizeirat
762 | Regierungs- und Schulrat
604 | Regierungs- und Vermessungsrat
843 | Regierungs- und Veterinärrat
762 | Regierungs- und Volkswirtschaftsrat
762 | Regierungsamtmann
762 | Regierungsamtsinspektor
762 | Regierungsamtsrat
762 | Regierungsassessor
781 | Regierungsassistent
603 | Regierungsbauamtmann
603 | Regierungsbauamtsrat
803 | Regierungsbauassistent
603 | Regierungsbaudirektor
623 | Regierungsbauhauptsekretär
603 | Regierungsbauinspektor
603 | Regierungsbaumeister
603 | Regierungsbauoberamtsrat
603 | Regierungsbauoberinspektor
623 | Regierungsbauobersekretär
603 | Regierungsbaurat
623 | Regierungsbausekretär
781 | Regierungsbetriebsassistent
883 | Regierungsbiologiedirektor
883 | Regierungsbiologierat
802 | Regierungsbrandamtmann
802 | Regierungsbrandamtsrat
802 | Regierungsbranddirektor
802 | Regierungsbrandinspektor
802 | Regierungsbrandoberinspektor
802 | Regierungsbrandrat
611 | Regierungschemiedirektor
611 | Regierungschemierat
762 | Regierungsdirektor
782 | Regierungsdirektor im stenographischen Dienst des Landtags
803 | Regierungseichdirektor
803 | Regierungseichrat
874 | Regierungsfachberater
781 | Regierungsfischereiassistent
883 | Regierungsfischereidirektor
781 | Regierungsfischereihauptsekretär
781 | Regierungsfischereiobersekretär
883 | Regierungsfischereirat
781 | Regierungsfischereisekretär
803 | Regierungsgewerbeamtmann
803 | Regierungsgewerbeassistent
803 | Regierungsgewerbedirektor
803 | Regierungsgewerbehauptsekretär
803 | Regierungsgewerbeinspektor
803 | Regierungsgewerbeoberinspektor
803 | Regierungsgewerbeobersekretär
803 | Regierungsgewerberat
803 | Regierungsgewerbesekretär
623 | Regierungshauptbausekretär
781 | Regierungshauptsekretär
762 | Regierungsinspektor
635 | Regierungskartographenamtmann
635 | Regierungskartographenamtsrat
635 | Regierungskartographenassistent
635 | Regierungskartographenhauptsekretär
635 | Regierungskartographeninspektor
635 | Regierungskartographenoberamtsrat
635 | Regierungskartographenoberinspektor
635 | Regierungskartographenobersekretär
635 | Regierungskartographensekretär
762 | Regierungslandwirtschaftsamtmann
781 | Regierungslandwirtschaftsassistent
032 | Regierungslandwirtschaftsdirektor
781 | Regierungslandwirtschaftshauptsekretär
762 | Regierungslandwirtschaftsinspektor
762 | Regierungslandwirtschaftsoberinspektor
781 | Regierungslandwirtschaftsobersekretär
032 | Regierungslandwirtschaftsrat
781 | Regierungslandwirtschaftssekretär
841 | Regierungsmedizinaldirektor
841 | Regierungsmedizinalrat
762 | Regierungsoberamtsrat
603 | Regierungsoberbauamtsrat
603 | Regierungsoberbauinspektor
623 | Regierungsoberbausekretär
802 | Regierungsoberbrandinspektor
762 | Regierungsoberinspektor
762 | Regierungsoberrat
781 | Regierungsobersekretär
844 | Regierungspharmaziedirektor
844 | Regierungspharmazierat
761 | Regierungspräsident
881 | Regierungspsychologierat
762 | Regierungsrat
823 | Regierungsrat im Archivdienst
782 | Regierungsrat im stenographischen Dienst des Landtags
762 | Regierungsreferendar
762 | Regierungsschuldirektor
762 | Regierungsschulrat
781 | Regierungssekretär
782 | Regierungsstenograph
604 | Regierungsvermessungsamtmann
604 | Regierungsvermessungsamtsrat
624 | Regierungsvermessungsassistent
604 | Regierungsvermessungsdirektor
624 | Regierungsvermessungshauptsekretär
604 | Regierungsvermessungsinspektor
604 | Regierungsvermessungsoberamtsrat
604 | Regierungsvermessungsoberinspektor
624 | Regierungsvermessungsobersekretär
604 | Regierungsvermessungsrat
624 | Regierungsvermessungssekretär
843 | Regierungsveterinärdirektor
843 | Regierungsveterinärrat
762 | Regierungsvizepräsident
762 | Regierungsvolkswirtschaftsdirektor
762 | Regierungsvolkswirtschaftsrat
762 | Regierungswirtschaftsdirektor
411 | Regimier
603 | Regionalplaner
832 | Regisseur
163 | Registerausschneider
811 | Registerrichter
781 | Registrator
781 | Registraturgehilfe
781 | Registraturleiter
314 | Reglerprüfer
270 | Regulateur (Maschinenschlosser)
286 | Reguleur (Uhrmacher)
694 | Regulierungsbeamter
862 | Rehabilitationspädagoge
621 | Rehabilitationstechniker
621 | Rehabilitationstechniker(in)
462 | Reiber
301 | Reider
503 | Reifbinder
143 | Reifenabzieher
143 | Reifenarbeiter
183 | Reifendreher (Holzwarenmacher)
221 | Reifendreher (Metalldreher)
183 | Reifendrehermeister(in)
143 | Reifeneinstreicher
144 | Reifenerneuerer
143 | Reifenheizer
181 | Reifenholzmacher
211 | Reifenmacher (Blech)
143 | Reifenmacher (Gummi)
181 | Reifenmacher (Holz)
151 | Reifenmacher (Kunststoff)
221 | Reifenmacher (Metalldreher)
251 | Reifenmacher (Schmied)
522 | Reifenmonteur (Aufzieher)
143 | Reifenmonteur (Reifenmacher)
521 | Reifenprüfer
143 | Reifenputzer
144 | Reifenreparateur
251 | Reifenschmied
143 | Reifenschneider // Gummi-
181 | Reifenschneider // Holz-
144 | Reifenvulkaniseur
143 | Reifenwickler
143 | Reifenwulstbauer
341 | Reiher (Webgeschirr)
357 | Reiherarbeiter
357 | Reiherbinder
933 | Reinemachefrau
547 | Reiniger (Schiffsmaschinendienst)
937 | Reinigungsarbeiter (Maschinen-, Behälterreiniger)
933 | Reinigungsfrau
371 | Reinmacher (Gerberhelfer)
833 | Reinzeichner
374 | Reiseartikelsattler
702 | Reiseassistent
687 | Reisebackmeister
821 | Reiseberichterstatter
687 | Reisebevollmächtigter
702 | Reisebüroangestellter
702 | Reisebürogehilfe
702 | Reisebüroinhaber
702 | Reisebürokaufmann
687 | Reisechemiker
836 | Reisedekorateur
702 | Reiseführer
702 | Reisehelfer fuer Behinderte
687 | Reiseinspektor
702 | Reiseleiter (Fremdenverkehrsfachmann)
687 | Reiseleiter (Oberreisender)
687 | Reisender
837 | Reisephotograph
821 | Reiseschriftsteller
702 | Reiseverkehrskauffrau
702 | Reiseverkehrskaufmann
702 | Reisevermittler
687 | Reisevertreter
183 | Reisigbesenbinder
432 | Reismüller
331 | Reißer (Spinngut)
183 | Reisstrohbesenbinder
151 | Reißverschlußmacher (Kunststoffverarbeiter)
213 | Reißverschlußmacher (Metallverformer)
784 | Reißwolfarbeiter (Aktenvernichter)
161 | Reißwolfarbeiter (Papier-, Zellstoffhersteller)
331 | Reißwolfarbeiter (Spinnvorbereiter)
284 | Reißzeugmacher
876 | Reit- und Fahrlehrer
044 | Reitgehilfe
044 | Reitknecht
374 | Reitzeugmacher
374 | Reitzeugsattler
041 | Reizler
628 | Reklamator (Fertigungsplaner)
703 | Reklameberater
703 | Reklamechef
703 | Reklamefachmann
703 | Reklameleiter
834 | Reklamemaler
837 | Reklamephotograph
744 | Reklametafelträger
833 | Reklamezeichner
873 | Rektor (an Grund- und Hauptschulen)
871 | Rektor (an Hochschulen und Akademien)
891 | Rektor (Geistlicher)
872 | Rektor (Gymnasialschullehrer)
873 | Rektor (Real-, Volks-, Sonderschullehrer)
871 | Rektor und Professor (Fachhochschulen)
314 | Relaisbauer
314 | Relaisjustierer
291 | Releveur
175 | Reliefdrucker
291 | Reliefgraveur
291 | Reliefgraveurmeister(in)
306 | Reliefmodellmacher
164 | Reliefpräger
873 | Religionslehrer
873 | Religionspädagoge
882 | Religionswissenschaftler
286 | Remonteur (Uhrmacher)
772 | Rendant (Gutsbuchhalter)
762 | Rendant (Verwaltung)
838 | Rennfahrer
838 | Rennreiter
784 | Rentamtsdiener
781 | Rentenberater (Bürofachkraft)
813 | Rentenberater (Rechtsbeistand)
753 | Rentenberater (Rentenversicherungsberater)
781 | Rentenberatergehilfe
781 | Rentenberechner
762 | Rentinspektor
772 | Rentmeister (Gestüts-, Gutsbuchhalter)
762 | Rentmeister (Verwaltung)
772 | Rentverwalter (Gutsbuchhalter)
221 | Reparaturdreher
072 | Reparaturhauer
261 | Reparaturklempner
274 | Reparaturschlosser
274 | Reparaturschlosserhelfer
376 | Reparaturstepper (Lederbekleidungshersteller)
373 | Reparaturstepper (Schuhwarenhersteller)
286 | Reparaturuhrmacher
313 | Reparaturwickler
342 | Repasseurin (Webgutnacharbeiterin)
344 | Repassierer (Ausnäher in Wirkerei und Strikkerei)
342 | Repassierer (Webgutnacharbeiter)
891 | Repetent (Geistlicher)
882 | Repetent (nicht Geistlicher)
877 | Repetitor
821 | Reporter
687 | Repräsentant (Handelsvertreter)
921 | Repräsentantin // Haus-
172 | Reproduktionsmeister(in) (Polygraphie)
837 | Reproduktionsphotograph
172 | Reproduktionstechniker
833 | Reproduktionszeichner
176 | Reprograf
176 | Reprografin
176 | Reprograph
172 | Reprohersteller
172 | Reproherstellerin
172 | Reprovorbereiter
741 | Requisitenmeister
744 | Requisitenträger
741 | Requisitenverwalter
741 | Requisiteur
781 | Researcher
711 | Reservelokomotivführer
331 | Reservespinner
192 | Reservewalzer
702 | Reservierungsangestellter
305 | Resonanzbodenmacher
893 | Respondor
932 | Ressortfärber
911 | Restaurantchef
911 | Restaurantdirektor
912 | Restaurantfachfrau
912 | Restaurantfachmann
911 | Restaurantgeschäftsführer
912 | Restaurantkellner
411 | Restaurantkoch
911 | Restaurateur (Gastwirt)
411 | Restaurateur (Pfannenkoch)
773 | Restaurationskassierer
603 | Restaurator (Bauten)
833 | Restaurator (Bilder)
833 | Restaurator (Bildhauer - Künstler)
163 | Restaurator (Buch und Papier)
182 | Restaurator (Holzbildhauer-Handwerk)
511 | Restaurator (Maler, nicht Bilder)
441 | Restaurator (Maurer)
491 | Restaurator (Parkett)
491 | Restaurator (Raumausstatter)
481 | Restaurator (Stukkateur)
501 | Restaurator (Tischler)
513 | Restaurator (Vergolderhandwerk)
451 | Restaurator (Zimmerer)
251 | Restaurator Metallbauerhandwerk
513 | Restaurator(in) (Vergolderhandwerk)
251 | Restaurator(in) Metallbauerhandwerk
823 | Restaurator, o.n.A.
251 | Restauratorin Metallbauerhandwerk
823 | Restaurierungstechniker
141 | Retortenarbeiter
548 | Retortenheizer
134 | Retortenmacher
441 | Retortenmaurer
141 | Retortenwärter
854 | Rettungsassistent
854 | Rettungsassistent(in)
854 | Rettungsassistentin
854 | Rettungslehrassistent
854 | Rettungslehrassistentin
854 | Rettungsmeister
854 | Rettungssanitäter
854 | Rettungswagenbegleiter
514 | Retuscheur (Glasmaler, Kerammaler)
837 | Retuscheur (Photograph)
172 | Retuscheur // Tiefdruck-
172 | Retuschierätzer
514 | Retuschiermaler
022 | Reusenfischer
184 | Reusenflechter
184 | Reusenmacher
521 | Revidierer
062 | Revierarbeiter
061 | Revierförster
061 | Revierförsteranwärter
061 | Revierforstwart
061 | Revierhauptforstwart
061 | Revierjäger
061 | Revierjägerin
061 | Revierjägermeister
061 | Revierjägermeister(in)
061 | Revierjägermeisterin
912 | Revierkellner
061 | Revierleiter (Förster)
721 | Revierlotse
061 | Revieroberforstwart
781 | Revierschreiber
625 | Reviersteiger
792 | Revierwächter
781 | Revisionsangestellter
691 | Revisionsassistent (Bankfachmann)
753 | Revisionsassistent (Wirtschaftsprüfer)
607 | Revisionsingenieur
753 | Revisionsleiter
274 | Revisionsmonteur
285 | Revisor (Mechaniker)
521 | Revisor (Warenprüfer)
753 | Revisor (Wirtschaftsprüfung)
607 | Revisor // Technischer
607 | Revisor, o.n.A.
607 | Revisorin-Qualitätssicherung (Ingenieurin)
628 | Revisorin-Qualitätssicherung (Technikerin)
629 | Revisor-Qualitätssicherung (Industriemeister)
629 | Revisor-Qualitätssicherung (Industriemeisterin)
607 | Revisor-Qualitätssicherung (Ingenieur)
628 | Revisor-Qualitätssicherung (Techniker)
221 | Revolverbankdreher
221 | Revolverbankeinrichter
221 | Revolverdreher
221 | Revolverdreherin
221 | Revolvereinrichter
164 | Revolverpräger
821 | Rezensent
844 | Rezeptar
141 | Rezeptmeister (Chemiebetriebswerker)
629 | Rezeptmeister (Industriewerkmeister)
832 | Rezitator
612 | Rheologe
832 | Rhetor
877 | Rhythmiklehrer
182 | Richter (Horn- und Kunststoffbrillengestelle)
811 | Richter (Jurist)
101 | Richter (Steinmacher)
357 | Richter (Textilschmuckmacher)
192 | Richter (Walzer)
811 | Richter am (...)
811 | Richteramtsanwärter
811 | Richteranwärter
192 | Richthallenarbeiter
270 | Richtmeister, o.n.A.
251 | Richtschmied
192 | Richtwalzer
376 | Riefer // Leder-
357 | Riefer // Textil-
373 | Riegler
346 | Riemenanschläger
376 | Riemenbesatzstepper
491 | Riemenbodenleger
346 | Riemendreher
376 | Riemenflechter // Leder-
346 | Riemenflechter // Textil-
371 | Riemenledergerber
491 | Riemenleger
181 | Riemenmacher (Holzaufbereiter)
374 | Riemenmacher (Sattler)
346 | Riemenmacher (Textilverflechter)
501 | Riemenmacher (Tischler)
376 | Riemennäher
374 | Riemensattler
501 | Riemenscheibentischler
374 | Riemenschneider
376 | Riemenstepper (Lederverarbeiter)
373 | Riemenstepper (Schuhwarenhersteller)
374 | Riemenzeugmacher
374 | Riemenzurichter
374 | Riemer
164 | Riesbeschneidemaschinist
164 | Riesbeschneider
522 | Rieseinschläger
041 | Rieselfeldarbeiter
041 | Rieselfeldaufseher
031 | Rieselfeldverwalter
041 | Rieselfeldwärter
041 | Rieselmeister
041 | Rieselmeister(in)
041 | Rieselwärter
143 | Riesenreifenmacher
062 | Riesknecht
062 | Riesmeister
301 | Rietmacher
937 | Rietschienenputzer
341 | Rietstecher
192 | Rietwalzer
331 | Riffler (Flachs)
223 | Riffler (Hobler)
101 | Riffler (Steinbearbeiter)
346 | Rigger
481 | Rigipsverleger
162 | Riller (Etuimacher, Kartonagenmacher)
062 | Rindenschäler
371 | Rindenstampfer
631 | Rinderleistungsinspektor
021 | Rinderproduktionsmeister(in)
021 | Rinderzüchter(in)
021 | Rinderzuchtmeister(in)
631 | Rindviehkontrollbeamter
631 | Rindviehkontrolleur
744 | Ringabzieher (Transportarbeiter an Walzdrahtstraßen)
032 | Ringassistent (Saatzüchter)
032 | Ringberater
376 | Ringbesatzstepper (Lederverarbeiter)
373 | Ringbesatzstepper (Schuhwarenhersteller)
221 | Ringdreher
838 | Ringkämpfer
631 | Ringleiter (Milchkontrollassistent)
032 | Ringleiter (Saatzüchter)
111 | Ringofenarbeiter
121 | Ringofenbrenner (Kerambrenner)
111 | Ringofenbrenner (Ziegler)
183 | Ringpinselmacher
251 | Ringplaner
331 | Ringspinner
022 | Ringwadenfischer
191 | Rinnenhelfer
191 | Rinnenmacher
133 | Rinnenreiniger (Flachglasmacher)
191 | Rinnenvorarbeiter
491 | Rippenleger
424 | Ripper
373 | Risseschließer
373 | Rissezementierer
373 | Rißmacher
373 | Rißöffner
162 | Ritzer (Kartonagenmacher)
101 | Ritzer (Pflastersteinmacher)
061 | Robbenfänger
061 | Robbenjäger
061 | Robbenschläger
831 | Rockmusiker
831 | Rockmusiker(in)
351 | Rockschneider
504 | Rodelmacher
062 | Roder
354 | Rohausbesserer (Sticker)
342 | Rohausbesserer (Webgutnacharbeiter)
344 | Rohausbesserer (Wirk- und Strickwarenhersteller)
442 | Rohbaumontagemeister(in)
141 | Rohfilmarbeiter
141 | Rohfilmgießer
135 | Rohglaspolierer
135 | Rohglasschleifer
135 | Rohglasschneider
143 | Rohgummiaufbereiter
143 | Rohgummischneider
143 | Rohgummiwäscher
091 | Rohkläreförderer
226 | Rohkrätzer
191 | Rohmaterialsteuermann
091 | Rohmüller (Graphit, Zement)
083 | Rohöldestillierer
083 | Rohölentwässerungsarbeiter
161 | Rohpappenholländermüller
231 | Rohpolierer (Metallpolierer)
262 | Rohr- und Elektroinstallateur
112 | Rohrablänger (Asbestzementrohr)
213 | Rohrabpresser (Blechverformer)
193 | Rohrangler
112 | Rohraufleger (Asbestzementrohr)
305 | Rohrbauer
143 | Rohrbekleider (Gummi)
482 | Rohrbekleider (Isolierer)
151 | Rohrbekleider (Kunststoff)
262 | Rohrbieger (Rohrinstallateur)
135 | Rohrbieger // Glas-
151 | Rohrbieger // Kunststoff-
213 | Rohrbieger // Metall-
937 | Rohrbläser
224 | Rohrbohrer (Metallbohrer)
452 | Rohrdachdecker
452 | Rohrdecker
182 | Rohrdrechsler
112 | Rohrdreher (Asbestzementrohr)
221 | Rohrdreher // Metall-
521 | Röhrenaussucher (Glas)
132 | Röhrenbläser (Hohlglasmacher)
134 | Röhrenbläser (vor der Lampe)
202 | Röhrengießer
314 | Röhrenmechaniker
321 | Röhrenmontierer
112 | Röhrenpresser (Betonpresser)
135 | Röhrenschneider (Flachglasmacher)
151 | Röhrenschneider (Kunststoffverarbeiter)
213 | Röhrenschneider (Metallverformer)
132 | Röhrenzieher (Glasverformer)
193 | Röhrenzieher (Rohrzieher)
481 | Rohrer
184 | Rohrflechter
201 | Rohrformer
112 | Rohrformzurichter
222 | Rohrfräser (Metallfräser)
202 | Rohrgießer
233 | Rohrglüher
202 | Rohrgußmaschinist
262 | Rohrinstallateur
262 | Rohrinstallateur und Flaschner
262 | Rohrinstallateur und Klempner
262 | Rohrinstallateur und Spengler
262 | Rohrinstallateurhelfer
262 | Rohrinstallateurin
262 | Rohrinstallationshelfer
482 | Rohrisolierer
284 | Rohrjustierer (Büchsenmacher)
193 | Rohrjustierer (Metallzieher)
937 | Rohrklopfer
546 | Rohrlegemaschinenführer
263 | Rohrlegemonteur
263 | Rohrleger (Rohrinstallateur)
263 | Rohrleger im Tiefbau
263 | Rohrlegerhelfer
263 | Rohrleitungsbauer
263 | Rohrleitungsmonteur
241 | Rohrleitungsschweißer
242 | Rohrlöter
112 | Rohrmacher (Asbestzementrohr)
284 | Rohrmacher (Büchsenmacher)
263 | Rohrmeister
521 | Rohrmesser
184 | Rohrmöbelflechter
184 | Rohrmöbelmacher
263 | Rohrnetzbauer
263 | Rohrnetzbauerin
603 | Rohrnetzingenieur
263 | Rohrnetzmeister
623 | Rohrnetztechniker
263 | Rohrnetzwärter
183 | Rohrpeitschenmacher
601 | Rohrplaner
741 | Rohrplatzmeister
213 | Rohrpresser (Blechverformer)
112 | Rohrpresser (Formsteinhersteller)
521 | Rohrprüfer
121 | Rohrputzer (Steinzeughersteller)
937 | Rohrreiniger
284 | Rohrrichter (Büchsenmacher)
193 | Rohrrichter (Rohrzieher)
226 | Rohrsäger
183 | Rohrschleifer
263 | Rohrschlosser
252 | Rohrschmied
213 | Rohrschneider
241 | Rohrschweißer
521 | Rohrsortierer (Keramik)
193 | Rohrspitzer
112 | Rohrstampfer (Formsteinhersteller)
184 | Rohrstuhlflechter
522 | Rohrteerer
192 | Rohrwalzer
083 | Rohrwärter (Erdölgewinner)
184 | Rohrweber
192 | Rohrwerker
522 | Rohrwickler
305 | Rohrzeugmacher
135 | Rohrzieher // Glas-
151 | Rohrzieher // Kunststoff-
193 | Rohrzieher // Metall-
091 | Rohsteineinlasser
521 | Rohstoffsortierer
342 | Rohstopfer
424 | Rohtabakvergärer
354 | Rohwarenüberzieher
342 | Rohweber
286 | Rohwerkmacher (Uhrmacher)
342 | Rohwieblerin
402 | Rohwurstbinder
402 | Rohwurstspritzer
504 | Rolladen- u.Jalousiemachermeister(in) (Holz)
504 | Rolladen- und Jalousiebauer
504 | Rolladen- und Jalousiebauer (Holz)
504 | Rolladen- und Jalousiebauerin
504 | Rolladenmacher (Holz)
272 | Rolladenmonteur (Kunststoff)
271 | Rolladenmonteur (Metall)
504 | Rolladenmontierer (Holz)
272 | Rolladenschlosser (Kunststoff)
271 | Rolladenschlosser (Metall)
161 | Rollapparatführer
161 | Rollapparatgehilfe
151 | Rollenbeschneider (Kunststoffverarbeiter)
522 | Rollenbinder
174 | Rollendrucker
744 | Rollenfahrer
151 | Rollenfertigmacher // Kunststoff-
424 | Rollenfertigmacher // Tabak-
192 | Rollengangssteuermann
424 | Rollenmacher (Tabak)
151 | Rollenmaschinenarbeiter
174 | Rollenoffsetdrucker
174 | Rollenrotationsdrucker
225 | Rollenschleifer
164 | Rollenschneidemaschinenführer
164 | Rollenschneidemaschinengehilfe
164 | Rollenschneider (Papierverarbeiter)
744 | Rollenträger
231 | Rollentrommler
744 | Rollenverlader
522 | Rollenverpacker
332 | Roller (Garnspuler)
161 | Roller (Papier-, Zellstoffhersteller)
192 | Roller (Walzer)
424 | Roller (Zigarrenmacher)
161 | Rollerführer
161 | Rollergehilfe
151 | Rollfertigmacher
701 | Rollfuhrunternehmer
192 | Rollgangführer
432 | Rollgerstenmacher
355 | Rollierer
272 | Rolljalousiemacher (Kunststoff)
271 | Rolljalousiemacher (Metall)
715 | Rollkutscher
161 | Rollmaschinenführer
161 | Rollmaschinengehilfe
071 | Rollochabzieher
441 | Rollochmaurer
164 | Rollscherenschneider
838 | Rollschuhläufer
882 | Romanist
821 | Romanschriftsteller
203 | Rommler
314 | Röntgenapparatebauer
857 | Röntgenassistentin
857 | Röntgenhelferin
314 | Röntgenmechaniker
841 | Röntgenologe
134 | Röntgenröhrenbläser
857 | Röntgenschirmbildfacharbeiter(in)
857 | Röntgenschwester
622 | Röntgentechniker
314 | Röntgenwart (Elektromechaniker)
212 | Rosenkranzkettler
182 | Rosenkranzschnitzer
843 | Roßarzt
374 | Rösselnäher
401 | Roßfleischer
332 | Roßhaarspinner
342 | Roßhaarweber
332 | Roßhaarzurichter
332 | Roßhaarzwirner
371 | Roßledergerber
401 | Roßmetzger
401 | Roßschlächter
201 | Rostenformer
511 | Rostentferner
141 | Röster (Chemiebetriebswerker)
091 | Röster (Erz)
331 | Röster (Flachs)
412 | Röster (Kartoffelchips)
141 | Röstersteuerer
226 | Rostfeiler
937 | Rostklopfer
213 | Rostmacher
141 | Röstofenarbeiter (Chemiebetriebswerker)
161 | Röstofenarbeiter (Papier-, Zellstoffhersteller)
548 | Röstofenheizer
176 | Rotaprintdrucker
177 | Rotaryanleger
177 | Rotationsarbeiter
173 | Rotationsdrucker (Hochdrucker)
174 | Rotationsdrucker (Tiefdrucker)
173 | Rotationsillustrationsdrucker
177 | Rotationsmaschinenarbeiter
161 | Rotationsroller
172 | Rotationsstereotypeur
175 | Rotationsstoffdrucker
174 | Rotationstiefdrucker
503 | Rotbinder
854 | Rote-Kreuz-Helfer
853 | Rote-Kreuz-Schwester
361 | Rotfärber
371 | Rotgerber
202 | Rotgießer
201 | Rotgußformer
411 | Rotisseur
371 | Rotlöscher
252 | Rotschmied
463 | Rottenarbeiter (Gleisbauer)
041 | Rottenarbeiter (Landarbeiter)
062 | Rottenarbeiter (Waldarbeiter)
463 | Rottenaufseher (Gleisbauer)
463 | Rottenführer (Gleisbauer)
041 | Rottenführer (Landarbeiter)
062 | Rottenführer (Waldarbeiter)
463 | Rottenmeister (Gleisbauer)
062 | Rottenmeister (Waldarbeiter)
062 | Rottmeister (Waldarbeiter)
792 | Rotundenfrau
175 | Rouleauxdrucker
504 | Rouleauxmacher
373 | Rouletteaufsetzer
401 | Rßschlächtermeister(in)
041 | Rübenakkordant
041 | Rübenarbeiter
031 | Rübenbauinspektor
041 | Rübenstecher
102 | Rubinschleifer
163 | Rückenmacher (Buchbinder)
251 | Ruckner
251 | Rückner
091 | Rückstandsarbeiter
744 | Rückstandsfahrer
091 | Rückstandsspüler
061 | Rüd (e)
723 | Rudergänger
504 | Rudermacher // Holz-
151 | Rudermacher // Kunststoff-
203 | Rummler
183 | Rundbieger (Schirm-, Stockmacher)
182 | Runddrechsler
175 | Runddrucker
144 | Runderneuerer
172 | Rundformätzer
181 | Rundfräser
522 | Rundfüller
315 | Rundfunk- u.Fernsehmechanikermeister(in)
823 | Rundfunkarchivar
822 | Rundfunkauswerter (fremdsprachlich)
781 | Rundfunkauswerter (nicht fremdsprachlich)
835 | Rundfunkcutter
821 | Rundfunkdramaturg
315 | Rundfunkgerätemechaniker
602 | Rundfunkingenieur
315 | Rundfunkinstandsetzer
315 | Rundfunkmechaniker
315 | Rundfunkmechanikermeister(in)
821 | Rundfunkredakteur
821 | Rundfunkredakteur(in)
821 | Rundfunkredakteurin
821 | Rundfunkreporter
821 | Rundfunksprecher
315 | Rundfunktechniker (Mechaniker)
622 | Rundfunktechniker (nicht Rundfunkmechaniker)
135 | Rundglasschleifer
181 | Rundholzauslänger
181 | Rundholzeinteiler
181 | Rundholzquersäger
181 | Rundholzzurichter
344 | Rundjacquardstricker
431 | Rundkäser
163 | Rundmacher (Buchbinderhelfer)
344 | Rundmaschinenstricker
135 | Rundschleifer (Glasschleifer)
181 | Rundschleifer (Holzmaschinenarbeiter)
225 | Rundschleifer (Metallschleifer)
135 | Rundschneider (Flachglasmacher)
161 | Rundsiebmaschinenführer
161 | Rundsiebmaschinengehilfe
181 | Rundstabhobler
172 | Rundstereotypeur
344 | Rundstricker
344 | Rundstuhleinrichter
344 | Rundstuhlwirker
192 | Rundwalzer
344 | Rundwirkeinrichter
344 | Rundwirker
101 | Runterputzer
491 | Rupfenspanner
353 | Rüschenleger
353 | Rüschennäher
362 | Rüschenpresser
141 | Rußbrenner
548 | Rußofenheizer
482 | Rüster (Säureschutzbau)
453 | Rüster in Rüstkolonnen
741 | Rüstkammeraufseher
741 | Rüstmeister
183 | Rutenbauer
632 | Rutengänger
465 | Rutenleger
632 | Rutenmeister
183 | Rutenrichter
342 | Rutenschaftweber
465 | Rutenstaker
342 | Rutenteppichweber
342 | Rutenweber
183 | Rutenwickler
742 | Rutschenbediener
742 | Rutschenfahrer
071 | Rutschenmeister (Bergmann)
071 | Rutschenverleger (Bergmann)
547 | Rutschenwärter
421 | Rüttler (Schaumwein)
546 | Rüttlerfahrer
546 | Rüttlerführer (Baumaschinenführer)
201 | Rüttlerführer (Former)
091 | Rüttlerführer (Mineralaufbereiter)
421 | Rüttlerführer (Weinküfer)


 S

S

629 | Saalaufseher (Industriemeister)
792 | Saalaufseher (Wächter, Ordner)
774 | Saalaufseher // EDV-
911 | Saalbesitzer
705 | Saalchef (Croupier)
794 | Saaldiener
912 | Saalkellner
912 | Saalmädchen
629 | Saalmeister
933 | Saalreiniger
912 | Saaltochter
011 | Saatgutmeister(in)
011 | Saatmeister
011 | Saatzuchtanbauer
631 | Saatzuchtassistent
011 | Saatzuchtbeamter
011 | Saatzuchtbetriebsleiter
011 | Saatzuchtdirektor
011 | Saatzuchteleve
011 | Saatzüchter
011 | Saatzuchtgehilfin
031 | Saatzuchtinspektor
011 | Saatzuchtkontrollbeamter
011 | Saatzuchtleiter
011 | Saatzuchtmeister
011 | Saatzuchtpraktikant
631 | Saatzuchttechniker
011 | Saatzuchtversuchsleiter
762 | Sachbearbeiter (leitender Verwaltungsfachmann)
603 | Sachbearbeiter in der Bauverwaltung (Versicherung)
603 | Sachbearbeiter(in) in der Bauverwaltung (Versicherung)
781 | Sachbearbeiter, o.n.A.
772 | Sachkontenbuchhalter
881 | Sachverständiger für Arrondierung
032 | Sachverständiger internationaler Meeres- und Küstenschutz
032 | Sachverständigerin internationaler Meeres- und Küstenschutz
522 | Sacker
705 | Säckeverleiher
744 | Sackfahrer
356 | Sackflicker
522 | Sackfüller
162 | Sackkleber // Papier-
342 | Sackleinenweber
375 | Säckler (Feintäschner)
376 | Säckler (Lederhosenschneider)
162 | Sackmacher // Papier-
522 | Sackmerker
356 | Sacknäher
521 | Sacksortierer
522 | Sackstempler
041 | Sackträger (an Dreschmaschinen)
744 | Sackträger (Lager-, Transportarbeiter)
522 | Sackwäger
522 | Sackwieger
522 | Sackzeichner
272 | Safebauer
432 | Safranmüller
423 | Saftkocher
423 | Saftmischer
181 | Säge- und Getreidemüller
213 | Sägearbeiter (Metallschneider)
181 | Sägearbeiter (Sägewerker, Holzmaschinenarbeiter)
301 | Sägeblattfertiger
225 | Sägeblattschärfer
181 | Sägeführer
181 | Sägemüller
233 | Sägenanlasser
233 | Sägenbläuer
301 | Sägenbohrer
225 | Sägenfeiler (nicht Sägenmacher)
301 | Sägenfeiler (Sägenmacher)
222 | Sägenfräser
233 | Sägenhärter
301 | Sägenmacher
301 | Sägenpließter
301 | Sägenpresser
301 | Sägenrichter
225 | Sägenschärfer (nicht Sägenmacher)
225 | Sägenscharfschleifer (nicht Sägenmacher)
301 | Sägenschaurer
301 | Sägenschläger
225 | Sägenschleifer
301 | Sägenschmied
301 | Sägenschneider
301 | Sägensetzer
301 | Sägenspanner
181 | Sägensteller
181 | Säger (Holz)
226 | Säger (Metallbearbeiter)
135 | Säger // Glas-
181 | Sägereiarbeiter
181 | Sägeschneider
181 | Sägewerker
629 | Sägewerkmeister(in)
181 | Sägewerksarbeiter
181 | Sägewerksgehilfe
627 | Sägewerkstechniker
433 | Sahneeishersteller
041 | Saisonarbeiter (Landarbeiter)
041 | Saisonarbeiter, o.n.A.
305 | Saiteneinzieher
305 | Saitenhaltermacher
371 | Saitenknüpfer
371 | Saitenmacher
371 | Saitenringler
504 | Saitenspanner (Tennisschläger)
371 | Saitenspinner
402 | Saitlingesortierer
351 | Sakkoschneider
893 | Sakristan
891 | Sakristanpriester
893 | Sakristeigehilfe
411 | Saladier
411 | Salatkoch
411 | Salatmädchen (Köchin)
703 | Salespromoter
091 | Salinenarbeiter
605 | Salineningenieur
912 | Salonsteward
141 | Salpetersieder
091 | Salzaufbereiter
071 | Salzbergmann
402 | Salzdarmarbeiter
402 | Salzer (Fleischkonservierer)
431 | Salzer (Molkereifachmann)
403 | Salzfischzubereiter
091 | Salzgewinner
141 | Salzkocher (Chemiebetriebswerker)
091 | Salzkocher (Salzaufbereiter)
091 | Salzmüller
091 | Salzpfänner
091 | Salzschleuderer
091 | Salzsieder
091 | Salztrockner
091 | Salzwerker
011 | Samenbaugärtner
011 | Samenkontrollgehilfe
521 | Samensortierer
011 | Samenzüchter
371 | Sämischgerber
371 | Sämischlederzurichter
681 | Sammelstellenleiter
792 | Sammlungsaufseher
823 | Sammlungsdirektor
794 | Sammlungsführer
794 | Sammlungsgehilfe
792 | Sammlungswächter
083 | Sampler (Erdengewinner)
632 | Sampler (Techniker)
342 | Samt- und Plüschweber (Mokettweber)
762 | Samtgemeindedirektor
342 | Samtschneider
342 | Samtweber
744 | Sandablader
082 | Sandabsieber
201 | Sandaufbereiter
201 | Sandbassinarbeiter
135 | Sandbläser (Glasmatteur)
203 | Sandbläser (Gußputzer)
082 | Sandbrecher
744 | Sandfahrer
935 | Sandfangarbeiter (Abwässerbehandler)
161 | Sandfangarbeiter (Papier-, Zellstoffhersteller)
471 | Sandfärcher
082 | Sandfischer
201 | Sandformer
202 | Sandformgießer
082 | Sandgewinner
202 | Sandgießer
082 | Sandgräber
744 | Sandkarrer
744 | Sandlader
201 | Sandmahler (Formerhelfer)
091 | Sandmahler (Mineralaufbereiter)
201 | Sandmischer (Formerhelfer)
091 | Sandmischer (Mineralaufbereiter)
201 | Sandmüller (Formerhelfer)
091 | Sandmüller (Mineralaufbereiter)
164 | Sandpapiermacher
082 | Sandschießer
082 | Sandschöpfer
091 | Sandsieber
081 | Sandsteinbehauer
081 | Sandsteinhauer
441 | Sandsteinversetzer (nicht Steinmetz)
934 | Sandstrahlbläser (Gebäudereiniger)
135 | Sandstrahlbläser (Glasmatteur)
203 | Sandstrahlbläser (Gußputzer)
937 | Sandstrahlbläser (Reiniger)
101 | Sandstrahlbläser (Steinbearbeiter)
203 | Sandstrahler (Gußputzer)
135 | Sandstrahlmattierer
133 | Sandstreuer (Flachglasmacher)
202 | Sandstreuer (Formgießer)
744 | Sandträger
091 | Sandtrockner
132 | Sanduhrenbläser
744 | Sandverlader
091 | Sandwäscher
744 | Sandwichmann (Plakatträger)
832 | Sänger
832 | Sänger(in) (Tanz- u.Unterhaltungsmusik/Vokal)
603 | Sanitäringenieur
262 | Sanitärinstallateur
121 | Sanitärkeramer
262 | Sanitärmonteur
623 | Sanitärtechniker
854 | Sanitäter
854 | Sanitätsgehilfe
841 | Sanitätsrat
801 | Sanitätssoldat
403 | Sardineneinleger
403 | Sardinenzubereiter
501 | Sargtischler
161 | Satinierer (Papierhersteller)
634 | Satinierer (Photolaborant)
161 | Satiniermaschinenführer
503 | Sattelbaummacher
374 | Sattelmacher
044 | Sattelmeister
714 | Sattelschlepperfahrer
374 | Sattelzeugmacher
374 | Sattler
374 | Sattler auf Orthopädie
375 | Sattler- u.Feintäschnermeister(in)
374 | Sattler und Dekorateur
374 | Sattler und Polsterer
374 | Sattler und Tapezierer
374 | Sattlerhelfer
371 | Sattlerledergerber
374 | Sattlermeister
374 | Sattlermeister(in)
374 | Sattlermeisterin
141 | Saturationsarbeiter (Chemiebetriebswerker)
433 | Saturationsarbeiter (Zuckerhersteller)
221 | Satzdreher
021 | Satzfischzüchter
177 | Satzformenschließer
141 | Satzmischer (Chemiebetriebswerker)
522 | Satzwäger
411 | Saucier
371 | Sauergrubenfüller
412 | Sauerkohleinmacher
391 | Sauermacher
431 | Sauermilchkäser
191 | Sauerstoffbläser
241 | Sauerstoffkernlanzenbrenner (Brennschneider)
391 | Sauerteigmacher
853 | Säuglings- u.Kinderkrankenschwester/-pfleger
861 | Säuglings- und Kleinkinderfürsorgerin
861 | Säuglingsfürsorgerin
852 | Säuglingsgymnastin
853 | Säuglingskrankenschwester
864 | Säuglingspflegerin
853 | Säuglingsschwester
714 | Saugwagenfahrer
353 | Säumchennäher
353 | Säumchenstepper
181 | Säumer (Sägewerker, Holzmaschinenarbeiter)
356 | Säumer (Textilnäher)
132 | Säumer // Glas-
141 | Säurearbeiter (Chemiebetriebswerker)
161 | Säurearbeiter (Papier-, Zellstoffhersteller)
083 | Säurebadarbeiter (Erdölgewinner)
234 | Säurebadarbeiter (Galvaniseur)
161 | Säurebadarbeiter (Papier-, Zellstoffhersteller)
141 | Säurebadsteuerer
482 | Säurebauarbeiter
482 | Säurebaurüster
482 | Säurebauwerker
141 | Säuremeister (Chemiebetriebswerker)
161 | Säuremeister (Papier-, Zellstoffhersteller)
141 | Säuremischer
135 | Säurepolierer
482 | Säureschutzfacharbeiter(in) Montage von Plastikkonstruktionen
482 | Säureschutzfacharbeiter(in) o.n.A.
482 | Säureschutzfacharbeiter(in) Plast- u.Elastverarbeitung
305 | Saxophonbauer
831 | Saxophonbläser
831 | Saxophonspieler
331 | Sayettspinner
172 | Scanner-Operator
135 | Scelleur (Glasschleifer)
Deu | sch/Mathe/Serbisch
Deu | sch/Mathe/Sport
Deu | sch/Mathe/Werken
371 | Schaber (Lederhersteller)
223 | Schaber (Metallhobler)
291 | Schablonenbauer
224 | Schablonenbohrer
175 | Schablonendrucker
201 | Schablonenformer
176 | Schablonenmacher
291 | Schablonenschlosser
514 | Schablonenschneider (Glasmaler, Kerammaler)
101 | Schablonenschneider (Steinbearbeiter)
176 | Schablonenschneider (Vervielfältiger)
176 | Schablonenstecher
741 | Schablonenverwalter
176 | Schablonenwerker
201 | Schabloneur (Former)
176 | Schabloneur (Vervielfältiger)
511 | Schablonierer (Maler)
834 | Schablonierer (Schildermaler)
357 | Schablonierer (Textilschmuckmacher)
176 | Schablonierer (Vervielfältiger)
512 | Schablonierer (Warenbemaler)
182 | Schachfigurendrechsler
071 | Schachtabnehmer
071 | Schachtanschläger
471 | Schachtarbeiter
071 | Schachtaufseher
466 | Schachtbauer
162 | Schachtelhefter
162 | Schachtelhexearbeiter
162 | Schachtelkleber
471 | Schachter
629 | Schachtfahrhauer
071 | Schachthauer
441 | Schachtmaurer
466 | Schachtmeister
191 | Schachtofenmann
091 | Schachtofenmeister(in)
091 | Schachtofenmeister(in) (Mineralbrenner)
071 | Schachtreparaturhauer
071 | Schachtschlepper
625 | Schachtsteiger
071 | Schachtzimmerhauer
705 | Schadenabschätzer
694 | Schadensachbearbeiter (Versicherungskaufmann)
705 | Schadenschätzer
694 | Schadensregulierer
805 | Schädlingsbekämpfer
011 | Schädlingsbekämpfer(in) (Landwirtschaft)
011 | Schädlingsbekämpfungsmeister(in) (Landwirtschaft)
805 | Schädlingsbekämpfungsmeister(in) (nicht Landwirtschaft)
021 | Schafbockhalter
021 | Schäfer
021 | Schäfereibesitzer
021 | Schäfereileiter
021 | Schäfergehilfe
021 | Schäferhelfer
021 | Schäferlehrmeister
021 | Schäfermeister
021 | Schäfermeister(in)
503 | Schaffelmacher
041 | Schaffer
503 | Schäffler
713 | Schaffner (Fahrbetrieb)
712 | Schaffner (Fahrdienst)
923 | Schaffner (Schlafwagen)
921 | Schaffnerin (Beschließerin)
044 | Schaffütterer
021 | Schafhalter
021 | Schafhirte
021 | Schafhüter
371 | Schafledergerber
021 | Schafmeister
021 | Schafscherer (Schäfer)
044 | Schafscherer (Tierpfleger)
373 | Schäfteglätter
373 | Schäftehersteller
182 | Schäftemacher (Gewehr)
372 | Schäftemacher (Schuhmacher)
373 | Schäftemacher (Schuhwarenhersteller, nicht Schuhmacher)
341 | Schäftemacher (Webvorbereiter)
373 | Schäftenäher
182 | Schäfter (Gewehr)
373 | Schäfter (Schuhwarenhersteller)
521 | Schäftesortierer
373 | Schäftestepper
373 | Schäftevorrichter
373 | Schäftewalker
373 | Schäftezusammensteller
373 | Schäftezuschneider
182 | Schaftfräser
182 | Schaftmacher (Gewehr)
182 | Schaftschleifer
342 | Schaftweber
331 | Schafwollspinner
021 | Schafzüchter
121 | Schalendreher
252 | Schalenschmied
442 | Schaler
181 | Schäler (Holzaufbereiter)
222 | Schäler (Rundeisen)
412 | Schälfrau
432 | Schälgänger
482 | Schallisolierer
521 | Schallplattenabhörer
823 | Schallplattenarchivar
151 | Schallplattenpresser
521 | Schallplattenprüfer
482 | Schallschutz- und Akustik-Fachwerker
482 | Schallschutzisolierer
305 | Schallstückmacher
181 | Schälmaschinenarbeiter
181 | Schälmaschinenführer
311 | Schaltanlagenmonteur
547 | Schaltanlagenwärter
311 | Schaltbrettmonteur
547 | Schaltbrettwärter
311 | Schaltelektriker
321 | Schalterin (Montiererin)
547 | Schalthauswärter
314 | Schaltmechaniker
541 | Schaltmeister
311 | Schaltmontagehelfer
547 | Schaltpultwärter
181 | Schältrommelarbeiter
774 | Schaltspezialist (EDV)
311 | Schalttafelmonteur
547 | Schalttafelwärter
622 | Schalttechniker
175 | Schaltungsdrucker
547 | Schaltwärter (Maschinenwärter)
311 | Schaltwärter (Starkstromelektriker)
635 | Schaltzeichner
442 | Schalungsbauer (Einschaler)
472 | Schalungssäuberer
442 | Schalungssetzer (Betonbauer)
462 | Schalungssetzer (Straßenbauer)
342 | Schalweber
111 | Schamottebrenner
111 | Schamotteformer
111 | Schamottekapselmacher
111 | Schamottemeister
091 | Schamottemüller
111 | Schamotterohrpresser
913 | Schankbursche
913 | Schankgehilfe
913 | Schankkassier
913 | Schankkellner
913 | Schankmädchen
913 | Schankmeister
913 | Schankober
913 | Schankwart
911 | Schankwirt
471 | Schanzenarbeiter
341 | Schärer
163 | Schärfer (Buchbinderhelfer)
376 | Schärfer (Lederbekleidungshersteller)
373 | Schärfer (Schuhwarenhersteller)
225 | Scharfschleifer
341 | Schärmeister(in)
101 | Scharrierer
041 | Scharwerker
451 | Scharwerkszimmerer
832 | Schattenspieler
135 | Schattierer (Glasveredler)
354 | Schattierer (Sticker)
357 | Schattierer (Textilschmuckmacher)
705 | Schätzer
705 | Schätzmeister
805 | Schauamtsgehilfe
705 | Schaubudenbesitzer
705 | Schaubudenschausteller (nicht Artist)
705 | Schaubudenschaustellerhelfer (nicht Artist)
521 | Schauer (Prüfer)
743 | Schauermann
222 | Schaufelfräser
742 | Schaufelkarrenfahrer
742 | Schaufelkarrenführer
251 | Schaufelschmied
181 | Schaufelstielmacher
836 | Schaufensterdekorateur
306 | Schaufensterfigurenmacher
836 | Schaufenstergestalter
521 | Schaumeister
151 | Schäumer
151 | Schaumstoffschneider
421 | Schaumweinküfer
832 | Schauspieldirektor
832 | Schauspieleinhelferin
832 | Schauspieler
832 | Schauspiellehrer
832 | Schauspielregisseur(in)
832 | Schauspielschüler
705 | Schausteller
705 | Schaustellergehilfe
836 | Schauwerbe-Designer
836 | Schauwerbegestalter
836 | Schauwerbegestalter(in)
836 | Schauwerbegestalterin
222 | Scheibenfräser (Metallfräser)
121 | Scheibengeselle (Keramformer)
181 | Scheibenhobler
231 | Scheibenpolierer
135 | Scheibenschleifer
121 | Scheibentöpfer
141 | Scheider
141 | Schellackbleicher
252 | Schellenschmied
913 | Schenkkellner
213 | Scherarbeiter (Metallschneider)
521 | Scherbenklauber
132 | Scherenarbeiter (Glas)
213 | Scherenarbeiter (Metallschneider)
164 | Scherenarbeiter (Papierverarbeiter)
225 | Scherenausmacher
213 | Scherenbediener (Metallschneider)
226 | Scherenfeiler
222 | Scherenfräser
213 | Scherenführer (Metallschneider)
233 | Scherenhärter
213 | Scherenjunge
225 | Scherenklarmacher
213 | Scherenmann
301 | Scherenmonteur
225 | Scherenpließter
251 | Scherenschläger
225 | Scherenschleifer
251 | Scherenschmied
213 | Scherensteuermann (Metallschneider)
213 | Scherenvorschneider
371 | Scherer (Lederhersteller)
362 | Scherer (Textilausrüster)
213 | Scherhelfer (Metallschneider)
164 | Scherzartikelarbeiter
212 | Scheuerer (Nagel)
933 | Scheuerfrau
041 | Scheuermeister
607 | Schichtbetriebsingenieur (Kernkraftwerk)
391 | Schichtführer (Bäcker)
141 | Schichtführer (Chemiebetriebswerker)
774 | Schichtführer (EDV)
083 | Schichtführer (Erdölgewinner)
091 | Schichtführer (Mineralaufbereiter)
629 | Schichtführer, o.n.A.
774 | Schichtleiter (EDV)
607 | Schichtleiter (Kernkraftwerk)
629 | Schichtmeister
772 | Schichtmeisterassistent (Lohnbuchhalter)
091 | Schichtofenarbeiter
071 | Schichtschlepper
744 | Schiebebühnenarbeiter
544 | Schiebebühnenführer
544 | Schiebebühnenmaschinist
101 | Schieferabrunder
101 | Schieferabzeichner
101 | Schieferarbeiter
101 | Schieferbehauer
101 | Schieferbohrer
071 | Schieferbrecher
452 | Schieferdecker
101 | Schiefergriffelmacher
071 | Schieferhauer
091 | Schiefermüller
101 | Schiefernaßmacher
101 | Schieferplattenmacher
101 | Schieferpolierer
101 | Schiefersäger
101 | Schieferschleifer
101 | Schieferschneider
101 | Schieferspalter
101 | Schiefertafellinierer
101 | Schiefertafelmacher
101 | Schiefertafelpolierer
101 | Schiefertafelschleifer
101 | Schiefertafelschwärzer
071 | Schieferwerker (Bergbau)
101 | Schieferzurichter
101 | Schieferzuschneider
711 | Schienenfahrzeugführer
621 | Schienenfahrzeugtechniker(in)
273 | SchienenFZschlosser(in)(Wageninsth.) Dieselmotorenanlagen
463 | SchienenFZschlosser(in)(Wageninsth.) Gleisbaumaschinist(in)
311 | SchienenFZschlosser(in)(Wageninsth.) Kraftübertragungsanlagen
273 | SchienenFZschlosser(in)(Wageninsth.) o.n.A.
274 | SchienenFZschlosser(in)(Wageninsth.) Straßenbahninstandhaltung
711 | SchienenFZschlosser(in)(Wageninsth.) Triebfahrzeugführer(in)
274 | SchienenFZschlosser(in)(Wageninsth.) Triebfahrzeuginstandhaltung
274 | SchienenFZschlosser(in)(Wageninsth.) Wagen u.Container
274 | SchienenFZschlosser(in)(Wageninsth.) Wageninstandhaltung
274 | SchienenFZschlosser(in)(Wageninsth.)Laufw.,Aufb.u.Ausrüst.d.Triebfahrz
226 | Schienennagelabgrater
226 | Schienennagelspitzer
251 | Schienennagelwärmer
937 | Schienenputzer
192 | Schienenrichter
241 | Schienenschweißer
705 | Schießbudenbesitzer
391 | Schießer (Bäcker)
464 | Schießer (Sprengarbeiter)
625 | Schießfahrsteiger
072 | Schießhauer
072 | Schießhauerhelfer
072 | Schießmeister (Bergbau)
464 | Schießmeister (nicht Bergbau)
794 | Schießstandwart
625 | Schießsteiger
701 | Schiffahrtskauffrau
701 | Schiffahrtskaufmann
713 | Schiffahrtsverwalter
601 | Schiffbaudirektor
275 | Schiffbauer (Eisenschiffbauer)
504 | Schiffbauer (Handwerk)
504 | Schiffbauer (Holzschiffbauer)
504 | Schiffbauerin (Handwerk)
275 | Schiffbauhelfer (Eisenschiffbauer)
601 | Schiffbauingenieur
629 | Schiffbaumeister
275 | Schiffbauschlosser
251 | Schiffbauschmied
621 | Schiffbautechniker
354 | Schiffchenmaschinensticker
332 | Schiffchenspuler
724 | Schiffer (Binnenschiffer)
721 | Schiffer (Küstenschiffer)
721 | Schiffer (Seefahrt)
721 | Schiffer, o.n.A.
724 | Schifferknecht
354 | Schifflisticker
841 | Schiffsarzt
724 | Schiffsassistent
725 | Schiffsbefestiger
721 | Schiffsbesichtiger
722 | Schiffsbetriebsingenieur
722 | Schiffsbetriebsinspektor
722 | Schiffsbetriebsmeister
721 | Schiffsbetriebsoffizier (Schwerpunkt Nautik)
721 | Schiffsbetriebsoffizier (Schwerpunkt Nautik)
722 | Schiffsbetriebsoffizier (Schwerpunkt Technik)
722 | Schiffsbetriebsoffizier (Schwerpunkt Technik)
274 | Schiffsbetriebsschlosser
722 | Schiffsbetriebstechniker
792 | Schiffsbewacher
716 | Schiffsbrückenaufseher
743 | Schiffseichaufnehmer
724 | Schiffseigner
311 | Schiffselektriker
733 | SchiffselektroIng(in) (Schiffselektronik/Nachrichtendienst)
722 | SchiffselektronikIng(in)
701 | Schiffsexpedient
725 | Schiffsfestmacher
724 | Schiffsführer (Binnenschiffer)
721 | Schiffsführer (Nautischer Schiffsoffizier)
721 | Schiffsführungsmeister(in)
733 | Schiffsfunker
721 | Schiffshaupter
724 | Schiffshauptsekretär
548 | Schiffsheizer
733 | SchiffsIng(in) (Funktechnik)
722 | Schiffsingenieur
722 | Schiffsingenieur-Aspirant
722 | Schiffsingenieur-Assistent
874 | Schiffsingenieurschullehrer
721 | Schiffsinspekteur
724 | Schiffsjunge (Binnenschiffer)
723 | Schiffsjunge (in der Seefahrt)
724 | Schiffskapitän (Binnenschiffer)
721 | Schiffskapitän (Nautischer Schiffsoffizier)
912 | Schiffskellner
252 | Schiffskesselschmied
704 | Schiffsklarierer
261 | Schiffsklempner
411 | Schiffskoch
544 | Schiffskranführer
743 | Schiffslader
743 | Schiffslöscher
721 | Schiffslotse
704 | Schiffsmakler
724 | Schiffsmanipulant (Schiffszahlmeister, Binnenschiffahrt)
724 | Schiffsmann
273 | Schiffsmaschinenbauer
601 | Schiffsmaschinenbauingenieur
621 | Schiffsmaschinenbautechniker
722 | SchiffsmaschinenIng(in) (HS) o.n.A.
722 | SchiffsmaschinenIng(in) (HS) Schiffsbetriebstechnik
722 | SchiffsmaschinenIng(in) (HS) Schiffsmaschinentechnik
722 | SchiffsmaschinenIng(in) (Schiffsmaschinenbetrieb) (FSch)
722 | Schiffsmaschinenmeister
273 | Schiffsmaschinenschlosser
547 | Schiffsmaschinenwärter
722 | Schiffsmaschinist
722 | Schiffsmaschinistenassistent
723 | Schiffsmechaniker
723 | Schiffsmechanikerin
722 | Schiffsmotorführer (CNaut.)
722 | Schiffsmotorführer(in) (CNaut.)
722 | Schiffsmotorführerin (CNaut.)
243 | Schiffsnieter
724 | Schiffsobersekretär
721 | Schiffsoffizier (Nautischer Schiffsoffizier)
722 | Schiffsoffizier (Schiffsingenieur)
733 | Schiffsoffizier des Seefunkdienstes
701 | Schiffspächter
704 | Schiffsprokurator
704 | Schiffsprokureur
701 | Schiffsreeder
936 | Schiffsreiniger
701 | Schiffsrevisor
724 | Schiffsrudergänger
705 | Schiffsschaukelbesitzer
274 | Schiffsschlosser
251 | Schiffsschmied
853 | Schiffsschwester
724 | Schiffssekretär
701 | Schiffsspediteur
743 | Schiffsstauer
724 | Schiffssteuermann
346 | Schiffstakelmacher
346 | Schiffstakler
501 | Schiffstischler
725 | Schiffstreidler
705 | Schiffsvermieter
936 | Schiffswandreiniger
451 | Schiffszimmerer
451 | Schiffszimmermann
391 | Schiffszwiebackbäcker
834 | Schilder- und Lichtreklamehersteller
834 | Schilder- und Lichtreklameherstellerin
232 | Schildergraveur
834 | Schilderhersteller
834 | Schildermaler
182 | Schildpattschneider
182 | Schildpattwarenmacher
876 | Schilehrer
452 | Schilfdecker
452 | Schindeldachdecker
452 | Schindeldecker
181 | Schindelhobler
182 | Schindelmacher
181 | Schindelsäger
401 | Schinkenausschneider
402 | Schinkenräucherer
402 | Schinkenwickler
472 | Schipper (Bauhilfsarbeiter)
744 | Schipper (Lager-, Transportarbeiter)
183 | Schirmbinder
183 | Schirmflicker
183 | Schirmgestellmacher
182 | Schirmgriffdrechsler
183 | Schirmhersteller
183 | Schirmmacher
183 | Schirmmachermeister(in)
356 | Schirmnäher
356 | Schirmnäher(in)
356 | Schirmnäherin
183 | Schirmreparateur
356 | Schirmzuschneider
504 | Schirrmacher
041 | Schirrmeister (Landarbeiter)
251 | Schirrmeister (Stahlschmied)
044 | Schirrmeister (Tierpfleger)
342 | Schirtingweber
401 | Schlachter
401 | Schlächter
401 | Schlächtermeister(in)
401 | Schlachtgeselle
401 | Schlachthofaufseher
762 | Schlachthofdirektor (sofern nicht Tierarzt)
401 | Schlachthofoberaufseher
762 | Schlachthofverwalter
401 | Schlachtoberaufseher
191 | Schlackenabstecher
744 | Schlackenabstürzer
191 | Schlackenabzieher
744 | Schlackenfahrer
744 | Schlackenförderer
744 | Schlackenhaldenarbeiter
937 | Schlackenkanalarbeiter
744 | Schlackenlader
191 | Schlackenrührer
744 | Schlackensandlader
112 | Schlackensteinmacher
441 | Schlackensteinmaurer
112 | Schlackensteinpresser
191 | Schlackentopfstürzer
091 | Schlackenwollemacher
091 | Schlackenwolleschmelzer
191 | Schlackenzieher (Eisen-, Metallerzeuger)
937 | Schlackenzieher (Feuerungsreiniger)
191 | Schlacker
705 | Schlafhausinhaber
353 | Schlafrocknäher
705 | Schlafstellenvermieter
705 | Schlafstellenwirt
923 | Schlafwagenkondukteur
923 | Schlafwagenschaffner
331 | Schläger (Spinner)
062 | Schlägerer
305 | Schlaginstrumentenbauer
432 | Schlagmüller
305 | Schlagmusikinstrumentenbauer
305 | Schlagmusikinstrumentenmacher
243 | Schlagnieter
213 | Schlagscherenarbeiter
831 | Schlagzeuger
305 | Schlagzeugmacher
831 | Schlagzeugspieler
071 | Schlämmer (Bergmann)
141 | Schlämmer (Chemiebetriebswerker)
083 | Schlämmer (Erdölgewinner)
091 | Schlämmer // Kaolin-, Kreide-
071 | Schlammfüller (Bergmann)
071 | Schlammkipper (Bergmann)
091 | Schlammlöser (Salzaufbereiter)
547 | Schlammpumpenwärter
091 | Schlammteichwärter
141 | Schlammzieher
838 | Schlangenmensch
143 | Schlauchabschneider
143 | Schlauchabstecher
143 | Schlauchabzieher
143 | Schlauchaufdorner
143 | Schlauchaufzieher
143 | Schlauchheizer
143 | Schlauchmacher // Gummi-
151 | Schlauchmacher // Kunststoff-
213 | Schlauchmacher // Metall-
143 | Schlauchmaschinenarbeiter
161 | Schlauchmaschinenführer
143 | Schlauchpresser
143 | Schlauchreifenarbeiter
143 | Schlauchspritzer
144 | Schlauchvulkaniseur
342 | Schlauchweber
143 | Schlauchwickler // Gummi-
213 | Schlauchwickler // Metall-
143 | Schlauchzieher
164 | Schleifbinder
225 | Schleifer
135 | Schleifer (Glasschleifer)
181 | Schleifer (Holzaufbereiter)
121 | Schleifer (Keramiker)
371 | Schleifer (Lederhersteller)
225 | Schleifer (Metallschleifer)
101 | Schleifer (Steinschleifer)
225 | Schleifer-Fachwerker
225 | Schleiferin
101 | Schleifermeister(in) Naturstein
135 | Schleifgehilfe
512 | Schleiflackierer
371 | Schleifmaschinenarbeiter (Lederhersteller)
225 | Schleifmaschineneinrichter
181 | Schleifmaschinenführer
164 | Schleifpapierfertiger
121 | Schleifscheibenbrenner
121 | Schleifscheibendreher
121 | Schleifscheibenformer
121 | Schleifscheibengießer
121 | Schleifscheibenhersteller
121 | Schleifscheibenleimer
121 | Schleifscheibenpresser
101 | Schleifsteindreher
101 | Schleifsteinhauer
112 | Schleifsteinmacher (Kunststein)
371 | Schleimer (Darmsaitenmacher)
402 | Schleimer (Fleischverarbeiter)
465 | Schlengenarbeiter
724 | Schleppdampferführer
071 | Schlepper
714 | Schlepperführer (Kraftfahrer)
041 | Schlepperführer (Landmaschinenführer)
722 | Schleppermaschinist
724 | Schleppmatrose
022 | Schleppnetzfischer
724 | Schleppschiffsführer
091 | Schleuderer (Salzaufbereiter)
931 | Schleuderer (Wäscher)
433 | Schleuderer (Zuckerhersteller)
202 | Schleudergießer
931 | Schleudermann (Wäscher)
931 | Schleudermaschinenarbeiter (Wäscher)
725 | Schleusenbetriebswart
725 | Schleusenhauptbetriebswart
725 | Schleusenhauptwart
725 | Schleusenmeister
725 | Schleusenoberbetriebswart
725 | Schleusenoberwart
725 | Schleusentorwärter
725 | Schleusenverwalter
725 | Schleusenwart
725 | Schleusenwärter
251 | Schlichter (Sensenschmied)
362 | Schlichter (Textilausrüster)
378 | Schlichter // Fell-
201 | Schlichter // Kern-
378 | Schlichtmeister(in) (Felle)
792 | Schließer
192 | Schlingenwerfer
356 | Schlipsnäher
503 | Schlittenbauer (von Großschlitten)
504 | Schlittenbauer (von Kleinschlitten, nicht Stellmacher)
181 | Schlittenbohrer
931 | Schlittenbügler
503 | Schlittenmacher (von Großschlitten)
211 | Schlittschuhexzenterpresser
225 | Schlittschuhpließter
377 | Schlitzarbeiter (Handschuhmacher)
356 | Schlitzarbeiter (Textilnäher)
181 | Schlitzfräser (Holz)
222 | Schlitzfräser (Metall)
071 | Schlitzhauer (Bergmann)
162 | Schlitzmaschinenarbeiter (Etuimacher, Kartonagenmacher)
081 | Schlögler (Schotterschläger)
271 | Schloß- und Schlüsselmacher
762 | Schloßamtmann
781 | Schloßassistent
792 | Schloßaufseher
270 | Schlosser
271 | Schlosser (Blitzableiterbauer)
251 | Schlosser- u.Schmiedemeister(in)
274 | Schlosser(in) Anlagen u.Geräte Anlagenfahrer(in) Braunkohlebrikettieru
274 | Schlosser(in) Anlagen u.Geräte Anlagenfahrer(in) Entgasungsanlagen
274 | Schlosser(in) Anlagen u.Geräte Anlagenfahrer(in) Tagebaugeräte
274 | Schlosser(in) Anlagen u.Geräte Anlagenfahrer(in) Vergasungsanlagen
274 | Schlosser(in) Anlagen u.Geräte Instandhaltung von Betriebsanlagen
274 | Schlosser(in) Anlagen u.Geräte o.n.A.
270 | Schlosser, o.n.A.
270 | Schlosser-Fachwerker
270 | Schlosserhelfer
270 | Schlossermeister
270 | Schlossermeister(in)
270 | Schlossermeisterin
270 | Schlosserwerker
702 | Schloßführer
762 | Schloßinspektor
284 | Schloßmacher (Büchsenmacher)
271 | Schloßmacher (Schlosser)
344 | Schloßmaschinenstricker
762 | Schloßoberinspektor
781 | Schloßsekretär
794 | Schloßverwalter
792 | Schloßwächter
465 | Schlöter
804 | Schlotfeger
441 | Schlotmaurer
271 | Schlüsselfeiler
271 | Schlüsselfräser
271 | Schlüsselmacher
022 | Schmaltauer
431 | Schmalzbrater
392 | Schmalzkuchenbäcker
431 | Schmalzsieder
161 | Schmelzauflöser
111 | Schmelzbasalteinbauer
431 | Schmelzenwärter
091 | Schmelzer (Basalt)
141 | Schmelzer (Chemiebetriebswerker)
191 | Schmelzer (Eisen-, Metallerzeuger)
431 | Schmelzer (Fettverarbeiter)
131 | Schmelzer (Glasmassehersteller)
121 | Schmelzer (Kerambrenner)
091 | Schmelzer (Salinenarbeiter)
141 | Schmelzer für synthetische Edelsteine
431 | Schmelzereiarbeiter
191 | Schmelzerhelfer
514 | Schmelzfarbendrucker
514 | Schmelzfarbenglasmaler
514 | Schmelzfarbenmaler
131 | Schmelzgehilfe (Glasmassehersteller)
202 | Schmelzgießer
514 | Schmelzglasmaler
431 | Schmelzkäser
191 | Schmelzofenbeschicker
191 | Schmelzofenführer
191 | Schmelzofenwärter
431 | Schmelzpfannenarbeiter
241 | Schmelzschweißer
251 | Schmied
251 | Schmied und Stellmacher (Hufbeschlag und Wagenbau)
251 | Schmied und Wagner
251 | Schmied(in)
251 | Schmiedehammerbediener
251 | Schmiedehelfer
251 | Schmiedemaschineneinrichter
251 | Schmiedemeister
251 | Schmiedemeister(in)
251 | Schmiedemeisterin
251 | Schmiedepresser
251 | Schmiedezuschläger
251 | Schmiedin
547 | Schmierer (auf Schiff)
937 | Schmierer (Maschinen, nicht auf Schiff)
121 | Schmirgelmüller
164 | Schmirgelpapiermacher
203 | Schmirgelsteinschleifer (Gußputzer)
226 | Schmirgler (Metallarbeiter)
302 | Schmuck- u.Edelsteinfassermeister(in)
833 | Schmuck- u.Metallgestalter(in) (HS)
627 | Schmuck- und Gerätetechniker
134 | Schmuckbläser
833 | Schmuck-Designer
357 | Schmuckfedermacher
357 | Schmuckfederwäscher
357 | Schmuckfederzurichter
833 | Schmuckgestalter(in) (HS)
301 | Schmuckgürtler
301 | Schmuckgürtlermeister(in)
242 | Schmucklöter
231 | Schmuckpolierer
213 | Schmuckpräger
211 | Schmuckpresser
302 | Schmucksteinfasser
102 | Schmucksteingraveur
211 | Schmuckteilstanzer
346 | Schmucktextilienhersteller
346 | Schmucktextilienherstellerin
192 | Schnapper
423 | Schnapsbrenner
121 | Schnaupengarnierer
151 | Schneckenpressenführer
547 | Schneckenwärter
182 | Schnefler (Schnitzwarenfertiger)
241 | Schneidbrenner
291 | Schneideisenmacher
151 | Schneidemaschinenarbeiter (Kunststoffverarbeiter)
213 | Schneidemaschinenbediener (Metall)
213 | Schneidemaschineneinrichter (Metall)
112 | Schneidemaschinenführer (Formsteinhersteller)
164 | Schneidemaschinenführer (Papierverarbeiter)
164 | Schneidemaschinengehilfe (Papierverarbeiter)
181 | Schneidemüller
164 | Schneideplakatpräger
351 | Schneider
351 | Schneider für Fertigbekleidung
351 | Schneiderin
164 | Schneideschriftplakatpräger
164 | Schneideschriftpräger
164 | Schneideschriftpresser
251 | Schneidmesserschmied
233 | Schneidwarenhärter
225 | Schneidwarenschleifer
251 | Schneidwerkzeugmechaniker
251 | Schneidwerkzeugmechaniker(in)
251 | Schneidwerkzeugmechanikerin
291 | Schneidzeugmacher
931 | Schnellbügler
838 | Schnelldichter
371 | Schnellgerber
838 | Schnellmaler
837 | Schnellphotograph
177 | Schnellpressenanleger
173 | Schnellpressenbuchdrucker
173 | Schnellpressendrucker
174 | Schnellpressentiefdrucker
163 | Schnellpresser (Buchbinder)
932 | Schnellreiniger
161 | Schnellroller (Papier-, Zellstoffhersteller)
352 | Schnittaufzeichner (Oberbekleidung)
353 | Schnittaufzeichner (Wäsche, Mieder)
627 | Schnittdirektrice
291 | Schnittebauer
627 | Schnittechniker
683 | Schnitteverleger
163 | Schnittfärber (Buchbinder)
164 | Schnittfärber (nicht Buchbinder)
373 | Schnittfärber (Schuhwarenhersteller)
373 | Schnittfräser (Schuhwarenhersteller)
357 | Schnitthefter
627 | Schnittholz- u.Holzwerkstofftechniker(in)
181 | Schnittholzsäger
181 | Schnittholzsortierer
172 | Schnittkantenretuscheur
163 | Schnittmacher (Buchbinder)
627 | Schnittmacher (Fertigungstechniker)
291 | Schnittmacher (Werkzeugmacher)
835 | Schnittmeister (Film)
835 | Schnittmeister(in)
835 | Schnittmeisteranwärter (Film)
835 | Schnittmeisterassistent (Film)
833 | Schnittmusterzeichner
373 | Schnittpolierer (Schuhwarenhersteller)
225 | Schnittschleifer
163 | Schnittvergolder
291 | Schnittwerkzeugmacher
833 | Schnittzeichner
182 | Schnitzer
182 | Schnitzermeister(in)
182 | Schnitzmaschineneinrichter
182 | Schnitzmaschinenführer
182 | Schnitzstoffknopfmacher
512 | Schnitzwarenlackierer
424 | Schnupftabakarbeiter
424 | Schnupftabakfermentierer
424 | Schnupftabakfetter
424 | Schnupftabakmahler
424 | Schnupftabakreiber
424 | Schnupftabaksieber
346 | Schnurdreher
346 | Schnurendreher
346 | Schnürenmacher
373 | Schnürer (Schuhwarenhersteller)
143 | Schnurmacher (Gummiwerker)
151 | Schnurmacher (Kunststoffverarbeiter)
376 | Schnurmacher (Lederverarbeiter)
346 | Schnurmacher (Textilverflechter)
835 | Schnürmeister (Bühne)
433 | Schokolademacher
433 | Schokoladenlaborant
391 | Schokoladenüberzieher (Backwarenhersteller)
433 | Schokoladenüberzieher (Süßwarenhersteller)
433 | Schokolatier
022 | Schollenfischer
932 | Schönfärber
902 | Schönheitspfleger
161 | Schöpfer (Papier-, Zellstoffhersteller)
161 | Schöpfgeselle (Papier-, Zellstoffhersteller)
161 | Schöpfmüller (Papier-, Zellstoffhersteller)
161 | Schöpfpapiermaschinenführer
213 | Schopfscherführer
543 | Schöpfwerkmeister
422 | Schoppenbrauer
441 | Schornsteinbauer
441 | Schornsteinbauermeister(in)
804 | Schornsteinfeger
804 | Schornsteinfeger(in)
804 | Schornsteinfegerin
804 | Schornsteinkehrer
441 | Schornsteinmaurer
372 | Schoßschuhmacher
081 | Schotter- und Brecherwerksteuerer
081 | Schotterbrecherarbeiter
081 | Schottermacher
081 | Schottermischer
081 | Schotterschläger
081 | Schotterwerksteuerer
543 | Schrägaufzugmaschinist
071 | Schrämer
071 | Schrämmaschinenführer
071 | Schrämmeister
712 | Schrankenwärter
522 | Schrannenwäger
071 | Schrapperfahrer
221 | Schraubenbankeinrichter
221 | Schraubendreher
222 | Schraubenfräser
251 | Schraubenpresser
521 | Schraubensortierer
192 | Schraubensteller (Walzer)
192 | Schrauber (Walzer)
782 | Schreibautomatenbediener
784 | Schreiber
211 | Schreibfederlocher
225 | Schreibfederschleifer
213 | Schreibfederspalter
211 | Schreibfederstanzer
784 | Schreibgehilfe
782 | Schreibhilfe
782 | Schreibkraft
521 | Schreibmaschineneinschreiber
874 | Schreibmaschinenlehrer
285 | Schreibmaschinenmechaniker
501 | Schreiner
501 | Schreiner im Harfenbau
501 | Schreiner und Glaser
501 | Schreiner(in) im Harfenbau
501 | Schreinerin im Harfenbau
501 | Schreinermonteur
501 | Schreinermonteurin
161 | Schrenzholländermüller
161 | Schrenzpapiermaschinenführer
834 | Schrift- u.Grafikmalermeister(in)
834 | Schrift- u.Plakatmalermeister(in)
171 | Schriftableger (Schriftsetzer)
291 | Schriftbohrer
687 | Schriftenverbreiter
202 | Schriftgießer
202 | Schriftgießerfaktor
485 | Schriftglaser
202 | Schriftgußformenrichter
101 | Schrifthauer (Steinmetz)
821 | Schriftleiter
821 | Schriftleiteranwärter
172 | Schriftlithograph
834 | Schriftmaler (nicht Emailschriftenmaler)
881 | Schriftpsychologe
285 | Schriftrichter (Büromaschinenmechaniker)
881 | Schriftsachverständiger
202 | Schriftschleifer
291 | Schriftschneider
171 | Schriftsetzer
171 | Schriftsetzer(in)
171 | Schriftsetzerin
291 | Schriftstecher
821 | Schriftsteller
177 | Schriftteiler
833 | Schriftzeichner
391 | Schrippenwirker
838 | Schrittmacher
081 | Schröter
432 | Schroter (Getreidemüller, Futtermittelmüller)
225 | Schroter (Metallschleifer)
202 | Schrotgießer
432 | Schrotmüller
744 | Schrottablader
522 | Schrottbinder
191 | Schrottbrenner
081 | Schrotter (Schröter)
744 | Schrottfahrer
681 | Schrotthändler
744 | Schrottlader
741 | Schrottplatzaufseher
522 | Schrottpresser
688 | Schrottsammler
521 | Schrottsortierer
744 | Schrottverlader
522 | Schrottwieger
135 | Schrubber
373 | Schuh- und Lederwarenstepper
373 | Schuh- und Lederwarenstepperin
373 | Schuharbeiter
373 | Schuhbodenbearbeiter
373 | Schuhbodenbefestiger
373 | Schuhbodenpolierer
373 | Schuhbodenvorrichter
373 | Schuhbügler
373 | Schuhfabrikarbeiter
373 | Schuhfacharbeiter
373 | Schuhfacharbeiter(in) Bodenmontage
373 | Schuhfacharbeiter(in) o.n.A.
373 | Schuhfacharbeiter(in) Schaftmontage
373 | Schuhfacharbeiter(in) Schuhteilefertigung
373 | Schuhfärber
373 | Schuhfertiger
373 | Schuhfertigmacher
373 | Schuhflechter // Leder-
184 | Schuhflechter // Stroh-
373 | Schuhfütterer
372 | Schuhinstandsetzer
627 | Schuhkonstruktionstechniker(in)
373 | Schuhlackierer
182 | Schuhleistenmacher
182 | Schuhleistenmodelleur
182 | Schuhleistenschnitzer
372 | Schuhmacher
372 | Schuhmacher auf Orthopädie
372 | Schuhmacherhelfer
372 | Schuhmachermeister(in)
373 | Schuhmaschinenbediener
373 | Schuhmaschineneinrichter
833 | Schuhmodelleur (Entwerfer)
372 | Schuhmodelleur (Schuhmacher)
521 | Schuhnachseher
373 | Schuhnäher
521 | Schuhprüfer
933 | Schuhputzer
521 | Schuhsortierer
373 | Schuhspritzer
522 | Schuhstempler
184 | Schuhstepper // Bast-, Stroh-
373 | Schuhstepper// Leder-
627 | Schuhtechniker
373 | Schuhwarenhersteller
373 | Schuhwarennacharbeiter
373 | Schuhzwicker
873 | Schulamtsbewerber
762 | Schulamtsdirektor
781 | Schulassistent (Bürofachkraft)
873 | Schulassistent (Lehrkraft)
863 | Schulberater
794 | Schuldiener
983 | Schulentlassener (arbeitsuchend)
861 | Schulfürsorgerin
874 | Schulgartenlehrerin
794 | Schulgehilfe
793 | Schulhausmann
793 | Schulhausmeister
793 | Schulhausverwalter
793 | Schulhauswart
762 | Schulinspektor
863 | Schullaufbahnberater
874 | Schulleiter (Fach-, Berufsschule)
875 | Schulmusiklehrer
861 | Schulpflegerin
881 | Schulpsychologe
881 | Schulpsychologiedirektor
881 | Schulpsychologieoberrat
881 | Schulpsychologierat
762 | Schulrat
933 | Schulreiniger
838 | Schulreiter
862 | Schulschwester (nicht Nonne)
781 | Schulsekretär
876 | Schulsportlehrer
632 | Schultechniker
352 | Schulterblätternäher
681 | Schulungsleiter (Verkauf)
877 | Schulungsleiter, o.n.A.
891 | Schulvikar
842 | Schulzahnarzt
744 | Schuppenarbeiter
741 | Schuppenmeister
781 | Schuppenschreiber
741 | Schuppenvorsteher
133 | Schürer (Flachglasmacher)
091 | Schürer (Salinenarbeiter)
632 | Schürfer (Prüfer auf Radioaktivität)
071 | Schurrenbediener
071 | Schurrenfahrer
071 | Schurrenhauer
931 | Schürzenbügler
353 | Schürzennäher
353 | Schürzenstepper
353 | Schürzenzuschneider
741 | Schußausgeber
182 | Schüsseldrechsler
514 | Schüsselmaler
632 | Schußgehilfe
464 | Schußmann
464 | Schußmeister
332 | Schußspuler
744 | Schußträger
342 | Schußweber
792 | Schutenbewacher
724 | Schutenführer
744 | Schuttabfahrer
744 | Schüttbodenarbeiter
163 | Schüttler (Buchbinderhelfer)
801 | Schütze (Soldat)
241 | Schutzgasschweißer
801 | Schutzkorpsmann
801 | Schutzpolizeidirektor
231 | Schwabbler
873 | Schwachsinnigenlehrer
312 | Schwachstromelektriker
602 | Schwachstromingenieur
312 | Schwachstrominstallateur
212 | Schwachstromkabelformer
314 | Schwachstrommechaniker
312 | Schwachstrommonteur
622 | Schwachstromtechniker
042 | Schwaiger (Melker)
431 | Schwaiger (nicht Melker)
482 | Schwammbeseitiger
062 | Schwämmesucher
482 | Schwammsanierer
861 | Schwangerenfürsorgerin
172 | Schwarzätzer
391 | Schwarzbäcker
503 | Schwarzbinder
261 | Schwarzblechklempner
272 | Schwarzblechschlosser
503 | Schwarzböttcher
234 | Schwarzbrenner
391 | Schwarzbrotbäcker
503 | Schwarzbüttner
462 | Schwarzdeckenbauer (Teer- und Bitumenwerker)
452 | Schwarzdecker
371 | Schwärzer (Lederfärber)
361 | Schwarzfärber
371 | Schwarzgerber
135 | Schwarzglasschleifer
121 | Schwarzhafner
391 | Schwarzkübelarbeiter
512 | Schwarzlackierer
391 | Schwarzmischer
272 | Schwarzschlosser
462 | Schwarzstraßenarbeiter
462 | Schwarzstraßenbauer
462 | Schwarzstraßenpolier
082 | Schwarztorfgräber
172 | Schwarzweißätzer
172 | Schwarzweißlithograf (Raster)
837 | Schwarzweißreprofotograf
837 | Schwarzweißretuscheur
837 | Schwarzweißvorlagenretuscheur
141 | Schwefelarbeiter (Chemiebetriebswerker)
161 | Schwefelarbeiter (Papier-, Zellstoffhersteller)
161 | Schwefelofenarbeiter
548 | Schwefelofenheizer
141 | Schwefelzieher
141 | Schwefler
378 | Schweifdreher
346 | Schweifer (Textilverflechter)
341 | Schweifer (Weber, Webvorbereiter)
181 | Schweifsäger
044 | Schweinefütterer
044 | Schweinehalter
044 | Schweinehüter
032 | Schweinekontrollassistent
032 | Schweinekontrollringassistent
021 | Schweinelehrmeister
032 | Schweineleistungsprüfer
044 | Schweinemäster
044 | Schweinemästereibesitzer
021 | Schweinemeister
021 | Schweineproduktionsmeister(in)
401 | Schweinestecher
044 | Schweinewärter
021 | Schweinezüchter
021 | Schweinezuchtgehilfe
241 | Schweißanlagenführer
141 | Schweißelektrodenmacher
241 | Schweißer
241 | Schweißer und Brennschneiderhelfer
241 | Schweißerhelfer
241 | Schweißerin
241 | Schweißermeister(in)
241 | Schweißfachfrau (n. Schweißtechnikerin oder -ingenieurin)
601 | Schweißfachingenieur
241 | Schweißfachmann (n. Schweißtechniker oder -ingenieur)
601 | Schweißingenieur
601 | Schweißkonstrukteur (Ingenieur)
621 | Schweißkonstrukteur (nicht Ingenieur)
355 | Schweißledereinnäher
241 | Schweißmaschinenbediener
241 | Schweißmaschineneinrichter
241 | Schweißmaschinenführer
241 | Schweißmaschinensteuerer
241 | Schweißpresseneinrichter
251 | Schweißschmied
621 | Schweißtechniker
241 | Schweißwerker
241 | Schweißwerker - Fachrichtung Gasschmelzschweißen
241 | Schweißwerker - Fachrichtung Lichtbogenschweißen
241 | Schweißwerker (Fachrichtung Gasschmelzschweißen)
241 | Schweißwerker (Fachrichtung Lichtbogenschweißen)
241 | Schweißwerkerin (Fachrichtung Gasschmelzschweißen)
241 | Schweißwerkerin (Fachrichtung Lichtbogenschweißen)
042 | Schweizer
141 | Schweler
181 | Schwellenhauer (Holzaufbereiter)
062 | Schwellenhauer (Waldarbeiter)
181 | Schwellenmacher
181 | Schwellensäger
181 | Schwellenschneider
181 | Schwellensieder
181 | Schwellentränker
141 | Schwelmeister
141 | Schwelofenmaschinist
112 | Schwemmsteinmacher
112 | Schwemmsteinpresser
112 | Schwemmsteinstampfer
192 | Schwengler
252 | Schwerblechschmied
503 | Schwerfaßböttcher
873 | Schwerhörigenlehrer
081 | Schwerspathauer
091 | Schwerspatmüller
301 | Schwertfeger
225 | Schwertschleifer
251 | Schwertschmied
232 | Schwertziseleur
853 | Schwester
854 | Schwesternhelferin
853 | Schwesternschülerin
854 | Schwesternvorschülerin
091 | Schwimmanlagenwärter
792 | Schwimmbadwärter
876 | Schwimmeister
876 | Schwimmeistergehilfe
876 | Schwimmeistergehilfin
544 | Schwimmgreiferführer
544 | Schwimmkranführer
544 | Schwimmkranmaschinist
876 | Schwimmlehrer
876 | Schwimmsportlehrer
331 | Schwinger (Flachs)
782 | Scriptgirl
022 | See- und Küstenfischer
722 | Seedampfschiffsmaschinist
874 | Seefahrtlehrer
874 | Seefahrtoberlehrer
874 | Seefahrtschuldirektor
733 | Seefunker
522 | Seegrasflechter
062 | Seegrasrupfer
522 | Seegrasspinner
701 | Seegüterkontrolleur
701 | Seegüterkontrolleurin
701 | Seehafenspediteur
701 | Seehafenverkehrskaufmann
721 | Seehauptkapitän
548 | Seeheizer
311 | Seekabelmonteur
801 | Seekadett
721 | Seekapitän
403 | Seelachsschneider
805 | Seelennonne
721 | Seelotse
893 | Seelsorgehelfer
891 | Seelsorger
723 | Seemann, o.n.A.
891 | Seemannsgeistlicher
891 | Seemannspastor
723 | Seemannsschüler
722 | Seemaschinenaufseher
722 | Seemaschinist
874 | Seemaschinistenschullehrer
722 | Seemotorführer
022 | Seenfischer
022 | Seenwirt (Fischer)
721 | Seeoberkapitän
022 | Seeschiffer (Hochseefischer)
721 | Seeschiffer (Nautischer Schiffsoffizier)
721 | Seeschiffer in der Küstenfahrt
721 | Seeschiffer in der Küstenfischerei
721 | Seesteuermann
604 | Seevermessungsingenieur
624 | Seevermessungstechniker
504 | Segelbootbauer
876 | Segelfluglehrer
504 | Segelflugzeugbauer (nicht Tischler)
356 | Segelmacher
356 | Segelmachermeister
356 | Segelmachermeister(in)
356 | Segelmachermeisterin
504 | Segelschiffbauer
876 | Segelsportlehrer
356 | Segeltuchnäher
342 | Segeltuchweber
873 | Sehbehindertenlehrer
873 | Sehschwachenlehrer
331 | Seidenabfallspinner
362 | Seidenappreteur
342 | Seidenatlasweber
342 | Seidenbandweber
883 | Seidenbauberater
021 | Seidenbauer
931 | Seidenbügler
212 | Seidendrahtabwickler
361 | Seidenfärber
355 | Seidenhutmacher
355 | Seidenhutreparateur
021 | Seidenraupenzüchter
332 | Seidenspuler
362 | Seidenstoffappreteur
342 | Seidenstoffweber
361 | Seidenstückfärber
931 | Seidenwäscher
342 | Seidenweber
344 | Seidenwirker
332 | Seidenzwirner
141 | Seifenhersteller
141 | Seifenpresser
141 | Seifenschneider
141 | Seifensieder
141 | Seifensiedermeister(in)
141 | Seifenspaltungsarbeiter
713 | Seilbahnaufseher
713 | Seilbahnbediener
713 | Seilbahnbetriebsleiter
542 | Seilbahnmaschinist
713 | Seilbahnschaffner
713 | Seilbahnwärter
212 | Seiler (Drahtverflechter)
346 | Seiler (Netzmacher)
332 | Seiler (Textil)
332 | Seilerin (Textil)
332 | Seilermeister(in)
542 | Seilfahrtmaschinist
212 | Seilflechter (Drahtseil)
332 | Seilflechter (Seiler)
838 | Seilkünstler
332 | Seilschläger
181 | Seitengattersäger
835 | Seitenmeister
225 | Seitenpließter
781 | Sekretär (Bürofachkraft)
763 | Sekretär (Partei, Selbstverwaltungskammer, Verband)
856 | Sekretär im Gesundheitswesen
814 | Sekretär im Justiz (Straf)
782 | Sekretärin (Stenotypistin)
856 | Sekretärin im Gesundheitswesen
857 | Sektionsassistent
805 | Sektionsgehilfe
873 | Sekundarstufe I // Lehrer der (Hauptschulen)
873 | Sekundarstufe I // Lehrer der (Realschulen)
872 | Sekundarstufe II // Lehrer der (allgemeinbildendes Schulwesen)
874 | Sekundarstufe II // Lehrer der (berufsbildendes Schulwesen)
991 | Selbständiger, o.n.T.
402 | Selcher
783 | Selexschreiber
331 | Selfaktoranleger
331 | Selfaktorregulierer
331 | Selfaktorspinner
331 | Selfaktorsteller
332 | Selfaktorzwirner
882 | Semantiker
762 | Seminardirektor
871 | Seminarkonrektor
871 | Seminarleiter
891 | Seminarregens
871 | Seminarrektor
784 | Seminarwart
761 | Senator
603 | Senatsbaudirektor
761 | Senatsdirektor
761 | Senatsdirigent
761 | Senatspräsident (nicht Präsident eines Gerichtssenats)
811 | Senatspräsident (Richter)
811 | Senatsrat (Richter)
762 | Senatsrat (Verwaltungsfachmann)
761 | Senatssekretär
432 | Senfmacher
432 | Senfmüller
362 | Senger (Textilausrüster)
466 | Senkbrückenführer
522 | Senkeleinzieher
935 | Senkgrubenräumer
935 | Senkgrubenreiniger
042 | Senne (r)
431 | Senne (r)
431 | Sennereiaufseher
431 | Sennereiinspektor
042 | Sennermeister (Melker)
431 | Sennermeister (nicht Melker)
042 | Sennmeister (Melker)
431 | Sennmeister (nicht Melker)
704 | Sensal
225 | Sensenschärfer
251 | Sensenschmied
431 | Separateur
161 | Separationsarbeiter
423 | Separator (Likörhersteller)
431 | Separatorenführer
431 | Separatorenmann (Fettverarbeiter)
141 | Separatorensteuerer (Chemiebetriebswerker)
432 | Separatorensteuerer (Getreidemüller)
091 | Separatorensteuerer (Mineralaufbereiter)
083 | Separatorensteuerer (Rohölgewinner)
433 | Separatorensteuerer (Zuckerhersteller)
543 | Separatorensteuerer, a.n.g.
841 | Serologe (Arzt)
883 | Serologe (Biologe)
857 | Serologisch-technischer Assistent
182 | Serpentinsteindrechsler
913 | Servicechef
132 | Serviceglasmacher
912 | Servierchef
912 | Serviererin
912 | Servierfräulein
912 | Servierkellner
912 | Serviermädchen
912 | Serviermeister
912 | Serviermeister(in)
184 | Sesselflechter
272 | Sesselgestellmacher (Schlosser)
501 | Sesselgestellmacher (Tischler)
492 | Sesselmacher (Polsterer)
272 | Sesselmacher (Schlosser)
501 | Sesselmacher (Tischler)
492 | Sesselspanner
111 | Setzer (Branntsteinhersteller)
171 | Setzer (Schriftsetzer)
341 | Setzer (Webvorbereiter)
091 | Setzer // Brikett-
171 | Setzer für wissenschaftlichen Satz
171 | Setzeraufräumer (Schriftsetzer)
171 | Setzerfaktor
172 | Setzerstereotypeur
022 | Setzfischer
021 | Setzfischzüchter
742 | Setzmaschinenfahrer (Transportgeräteführer)
171 | Setzmeister(in)
022 | Setznetzfischer
021 | Sexer (Kükensortierer)
861 | Sexualberater
805 | Seziergehilfe
511 | Sgraffitomaler
481 | Sgraffitoputzer
481 | Sgraffitostukkateur
223 | Shapinghobler
821 | Showmaster
251 | Sichelschmied
801 | Sicherheitsamtmann
605 | Sicherheitsbeamter
605 | Sicherheitsbeauftragter (Bergbauingenieur)
607 | Sicherheitsbeauftragter, o.n.A.
607 | Sicherheitsberater
801 | Sicherheitsdirektor
607 | Sicherheitsingenieur
801 | Sicherheitsinspektor
801 | Sicherheitskommissar
801 | Sicherheitskommissär
803 | Sicherheitskontrolleur
212 | Sicherheitsnadelmacher
628 | Sicherheitstechniker
801 | Sicherheitswachtmeister
712 | Sicherungsposten (Eisenbahnbetriebsregler)
725 | Sicherungsposten (Wasserverkehr)
091 | Sichter (Mineralaufbereiter)
432 | Sichtermüller
091 | Sichtersalzmüller
432 | Sichtmaschinenarbeiter
935 | Sickergrubenreiniger
172 | Siebdruckandrucker
175 | Siebdrucker
175 | Siebdrucker(in)
175 | Siebdruckerin
175 | Siebdruckfachwerker
172 | Siebdruckkopierer
175 | Siebdruckmeister(in)
172 | Siebdruckmontierer
837 | Siebdruckretuscheur
172 | Siebdruckschablonenzeichner
151 | Siebearbeiter (Linoleummacher)
212 | Siebeflicker
143 | Sieber (Gummiwerker)
091 | Sieber (Mineralaufbereiter)
161 | Sieber (Papier-, Zellstoffhersteller)
212 | Siebespanner
161 | Siebjunge (Papier-, Zellstoffhersteller)
242 | Sieblöter
212 | Siebmacher (Drahtverflechter)
504 | Siebmacher (Holz)
212 | Siebmachermeister(in)
212 | Siebmachermeister(in) (Draht)
432 | Siebmaschinenarbeiter (Nahrungsmittelmüller)
161 | Siebmaschinenführer (Papier-, Zellstoffhersteller)
937 | Siebreiniger
091 | Siebzieher (Salzaufbereiter)
862 | Siechenhausvater
762 | Siechenhausverwalter
141 | Sieder (Chemiebetriebswerker)
431 | Sieder (Molkereifachmann)
091 | Sieder (Salinenarbeiter)
433 | Sieder (Zucker-, Süßwaren-, Speiseeishersteller)
937 | Siederohrreiniger
011 | Siedler
893 | Siedlungsdiakon
603 | Siedlungsplaner
623 | Siedlungstechniker
522 | Siegelmeister
232 | Siegelstecher
466 | Sielarbeiter (Kanalbau)
935 | Sielarbeiter (Kanalisationsreiniger)
441 | Sielmaurer (Kanalmaurer)
725 | Sielmeister
935 | Sielspüler
935 | Sielwärter (Kanalisationsreiniger)
725 | Sielwärter (Wasserverkehrspersonal)
191 | Siemens-Martin-Schmelzer
241 | Sigma-Schweißer
712 | Signalführer (Eisenbahn)
071 | Signalgeber (Bergmann)
191 | Signalgeber (Eisen-, Metallerzeuger)
803 | Signalmann (Taucherhelfer)
312 | Signalmechaniker (Fernmeldemonteur)
285 | Signalmechaniker (Grobmechaniker)
273 | Signalmechaniker (Schlosser)
712 | Signalmeister (Eisenbahn)
312 | Signalmonteur
937 | Signalreiniger
273 | Signalschlosser
071 | Signalwärter (Bergmann)
712 | Signalwärter (Eisenbahn)
712 | Signalwerkführer (Eisenbahn)
712 | Signalwerkmeister (Eisenbahn)
712 | Signalwerkwärter (Eisenbahn)
781 | Signierer (EDV)
522 | Signierer (Frachtstücke)
192 | Signierer // Blech-
135 | Silberbeleger
302 | Silberbesteckschmied
346 | Silberbortenmacher
212 | Silberdrahtklöppler
212 | Silberdrahtspinner
212 | Silberdrahtstricker
212 | Silberdrahtweber
212 | Silberdrahtwirker
193 | Silberdrahtzieher
302 | Silberfiligranmacher
021 | Silberfuchszüchter (und andere Pelztierzüchter)
232 | Silbergraveur
212 | Silberklöppler
235 | Silberplattierer
302 | Silberplättleinschläger
933 | Silberputzer
302 | Silberschläger
225 | Silberschleifer
302 | Silberschmied
302 | Silberschmied(in)
302 | Silberschmiedemeiser(in)
302 | Silberschmiedin
212 | Silberspinner
232 | Silberstecher
354 | Silbersticker
212 | Silberstricker
235 | Silbertauschierer
346 | Silbertressenmacher
091 | Silberwäscher (Erzaufbereiter)
933 | Silberwäscher (Hausratreiniger)
212 | Silberweber
212 | Silberwirker
191 | Siliziumofenmann
744 | Siloarbeiter
441 | Silomaurer
741 | Silomeister
741 | Siloverwalter
135 | Similiseur
162 | Simplonarbeiter
822 | Simultandolmetscher
354 | Singersticker
875 | Singlehrer
875 | Singschullehrer (Leiter im Laienmusizieren)
875 | Singschullehrer(in) (Leiter(in) im Laienmusizieren)
935 | Sinkanlagenwärter (Abwässerbehandler)
141 | Sinkanlagenwärter (Chemiebetriebswerker)
091 | Sinkanlagenwärter (Mineralaufbereiter)
935 | Sinkkastenreiniger
882 | Sinologe
213 | Sinterer // Metall-
091 | Sinterer // Mineral-
937 | Sinterkanalreiniger
091 | Sintermischer
091 | Sinterpfannenarbeiter
522 | Siphonfüller
522 | Siphonpumper
725 | Sirenenwärter (Wasserverkehr)
547 | Sirenenwärter, a.n.g.
423 | Sirupansetzer
342 | Sisalweber
632 | Skalenschreiber (Glasapparate)
176 | Skalenzeichner (Schablonierer)
882 | Skandinavist
876 | Skilehrer
542 | Skiliftmaschinist
504 | Skimacher
504 | Skimonteur
772 | Skontrist
882 | Slawist
242 | Sockellöter
321 | Sockler
141 | Sodaarbeiter (Chemiebetriebswerker)
161 | Sodaofenarbeiter (Papier-, Zellstoffhersteller)
548 | Sodaofenheizer
423 | Sodawasserhersteller
191 | Söderbergmassewerker
774 | Software-Analytiker
774 | Softwareassistent
774 | Software-Berater
774 | Software-Entwickler
774 | Software-Entwickler(in)
774 | Software-Entwickler(in),Softwaretechniker(in),Softwarespezialist(in)
774 | Software-Entwickler, Softwaretechniker, Softwarespezialist
774 | Softwarespezialist
774 | Softwaretechniker
774 | Software-Tester
774 | Software-Tester(in)
373 | Sohlenbeschneider
373 | Sohlenbimser
071 | Sohlenfahrer
512 | Sohlenfärber
373 | Sohlenformer
373 | Sohlenglaser
373 | Sohlenglätter
373 | Sohlenmacher
373 | Sohlennäher
373 | Sohlenpolierer
373 | Sohlenpresser
373 | Sohlenrisser
373 | Sohlenschneider
373 | Sohlenspalter
373 | Sohlenstanzer
373 | Sohlenstepper
373 | Sohlenzuschneider
371 | Sohlledergerber
371 | Sohlledervorwalzer
902 | Solariumfachberater
801 | Soldat
091 | Solleitungsarbeiter
832 | Solodarsteller
832 | Solorepetitor
832 | Solosänger
832 | Solotänzer
912 | Sommerkellner
821 | Sonderberichterstatter
862 | Sondererzieher (nicht Sonderschullehrer)
862 | Sonderpädagoge (nicht Sonderschullehrer)
873 | Sonderschulhauptlehrer
873 | Sonderschulkonrektor
873 | Sonderschullehrer
873 | Sonderschuloberlehrer
873 | Sonderschulrektor
183 | Sonnenschirmmacher
912 | Sonntagskellner
832 | Sopranistin
691 | Sortenhändler
773 | Sortenkassierer
691 | Sortenrechner
111 | Sortierer (Branntsteinhersteller)
774 | Sortierer (Lochkarten)
521 | Sortierer (Warennachseher, -sortierer)
181 | Sortierer // Holz-
021 | Sortierer // Küken-, Hennen-
521 | Sortiergehilfe
331 | Sortierhechler
521 | Sortiermaschinenbediener
163 | Sortimentbuchbinder
683 | Sortimenter
683 | Sortimentsbuchhändler
521 | Sortimentssortierer (Holz)
411 | Soßenkoch
424 | Soßenkocher (Tabak)
424 | Soßierer (Tabak)
832 | Soubrette
832 | Souffleur
832 | Souffleuse
411 | Sous-Chef
861 | Sozialamtmann
861 | Sozialamtsrat
861 | Sozialarbeiter
861 | Sozialassistent
861 | Sozialberater für ausländische Arbeitnehmer und ihre Familien
861 | Sozialbetreuer
751 | Sozialdirektor (nicht öffentliche Verwaltung)
762 | Sozialdirektor (öffentliche Verwaltung)
861 | Soziale Hilfsarbeiterin
861 | Sozialfürsorger(in)
883 | Sozialgeograph
811 | Sozialgerichtsdirektor
811 | Sozialgerichtsrat
861 | Sozialhauptsekretär
861 | Sozialhelfer
861 | Sozialinspektor
841 | Sozialmediziner
857 | Sozialmedizinische Assistentin
857 | Sozialmedizinischer Assistent
861 | Sozialoberamtsrat
861 | Sozialoberinspektor
861 | Sozialoberrat
861 | Sozialobersekretär
853 | Sozialoekonom Pflegemanagement
853 | Sozialoekonomin Pflegemanagement
881 | Sozialökonom
862 | Sozialpädagoge
861 | Sozialpflegehelfer
861 | Sozialpfleger
861 | Sozialpraktikant
861 | Sozialrat
811 | Sozialrichter
861 | Sozialsekretär
781 | Sozialversicherungsangestellter
781 | Sozialversicherungsbeamter
781 | Sozialversicherungsfachangestellte
781 | Sozialversicherungsfachangestellter
781 | Sozialversicherungsfachmann
881 | Sozialwirt, o.n.A.
881 | Sozialwissenschaftler (Arbeit und Technik)
881 | Sozialwissenschaftler(in) (Arbeit u.Technik)
881 | Sozialwissenschaftler, o.n.A.
881 | Sozialwissenschaftlerin (Arbeit und Technik)
881 | Soziograph
881 | Soziologe, o.n.A.
512 | Spachtelschleifer
462 | Spachtler (Beton-, Schwarzstraßenbauer)
512 | Spachtler (Maler)
354 | Spachtler (Sticker)
141 | Spagiriker
522 | Spalierlattenbinder
181 | Spalierlattensäger
051 | Spalierobstgärtner
181 | Spaltbandsäger
371 | Spalter (Lederhersteller)
081 | Spalter (Steinbrecher)
181 | Spaltgattersäger
181 | Spaltkreissäger
181 | Spaltmaschinenarbeiter (Holzmaschinenarbeiter)
371 | Spaltmaschinenarbeiter (Lederhersteller)
371 | Spaltmaschinenführer (Lederhersteller)
183 | Spaltreifendreher
181 | Spaltsäger
141 | Spaltungsarbeiter (Chemiebetriebswerker)
744 | Spänefahrer
548 | Spänekesselheizer
744 | Späneträger
181 | Spanhauer
184 | Spankorbmacher
352 | Spanner (Bekleidungsindustrie)
481 | Spanner (Stukkateur)
362 | Spanner (Textilausrüster)
931 | Spanner (Wäscher, Plätter)
181 | Spanplattenwerkarbeiter
251 | Spantenschmied
181 | Spanzerkleinerer
051 | Spargelbauer
412 | Spargelschälerin
051 | Spargelstecherin
691 | Sparkassenamtmann
691 | Sparkassenamtsinspektor
691 | Sparkassenamtsrat
691 | Sparkassenangestellter
691 | Sparkassenassistent
691 | Sparkassenbeamter
772 | Sparkassenbuchhalter
784 | Sparkassendiener
691 | Sparkassendirektor
691 | Sparkassenhauptsekretär
691 | Sparkasseninspektor
691 | Sparkassenkauffrau
691 | Sparkassenkaufmann
691 | Sparkassenleiter
691 | Sparkassenoberamtsrat
691 | Sparkassenoberinspektor
691 | Sparkassenoberrat
691 | Sparkassenobersekretär
691 | Sparkassenprüfer
691 | Sparkassenrat
691 | Sparkassenrendant
691 | Sparkassenrevisor
691 | Sparkassensekretär
691 | Sparkassenzweigstellenleiter
184 | Sparterieflechter
091 | Spatmüller
402 | Speckarbeiter
402 | Speckräucherer
182 | Specksteindrechsler
701 | Spediteur
744 | Speditionsarbeiter
744 | Speditionsfacharbeiter
701 | Speditionskauffrau
701 | Speditionskaufmann
715 | Speditionskutscher
701 | Speditionstarifberater
705 | Speditionsvermittler
181 | Speichenmacher (Holzmaschinenarbeiter)
301 | Speichenmacher (Metallfeinbauer)
181 | Speichenschneider
744 | Speicherarbeiter
701 | Speichereiinhaber
741 | Speichermeister
701 | Speicherverwalter
472 | Speisbub
433 | Speiseeishersteller
431 | Speisefettfacharbeiter(in)
431 | Speisefettschmelzer
431 | Speisefettsieder
912 | Speisekellner
913 | Speisenausgeber
411 | Speisenmeister
091 | Speiser
912 | Speisewagenkellner
411 | Speisewagenkoch
472 | Speisträger
632 | Spektralprüferin
391 | Spekulatiusbäcker
101 | Speller (Steinbearbeiter)
081 | Speller (Steinbrecher)
261 | Spengler
452 | Spengler und Dachdecker
262 | Spengler und Elektroinstallateur
262 | Spengler und Installateur
262 | Spengler und Rohrinstallateur
261 | Spenglerhelfer
712 | Sperrenschaffner
181 | Sperrholzarbeiter
181 | Sperrholzmacher
181 | Sperrholzmittellagenarbeiter
181 | Sperrholzmittellagenmacher
181 | Sperrholzplattenpressenarbeiter
181 | Sperrholzplattenpresser
181 | Sperrholzverleimer
181 | Sperrholzwerkarbeiter
466 | Spezialbohrarbeiter (Bodenverfestiger)
221 | Spezialdreher
175 | Spezialdrucker
135 | Spezialfeinoptiker
371 | Spezialgerber
071 | Spezialhauer
356 | Spezialmaschinennäher
171 | Spezialsetzer
344 | Spezialstricker
301 | Spezialwerkzeugschlosser
344 | Spezialwirker
135 | Spiegelaufleger
135 | Spiegelbeleger
501 | Spiegeleinrahmer
135 | Spiegelglasabschleifer
135 | Spiegelglasbeleger
135 | Spiegelglasdoucierer
135 | Spiegelglasfrottierer
133 | Spiegelglasmacher
514 | Spiegelglasmaler
135 | Spiegelglaspolierer
135 | Spiegelglasschleifer
135 | Spiegelglasschneider
627 | Spiegelglastechniker
135 | Spiegelpolierer
501 | Spiegelrahmenmacher
135 | Spiegelschleifer
522 | Spiegelwäscher
285 | Spielapparatemechaniker
751 | Spielbankbesitzer
705 | Spielbankeinnehmer
705 | Spielbudenbesitzer
705 | Spielbudenschausteller
705 | Spielbudenschaustellerhelfer
877 | Spielfilmberater
877 | Spielfilmberater(in)
792 | Spielhallenaufsicht
937 | Spielkartenwäscher
705 | Spielleiter (Croupier)
832 | Spielleiter (Schauspieler)
832 | Spielleiteranwärter
832 | Spielleiterassistent
792 | Spielplatzaufseher
705 | Spielplatzvermieter
512 | Spielsachenbemaler
852 | Spieltherapeut
306 | Spieltiermacher
305 | Spieltischmacher (Musikinstrumentenbauer)
512 | Spielwarenanstreicher
261 | Spielwarenblechner
314 | Spielwarenelektriker
512 | Spielwarenlackierer
143 | Spielwarenmacher (Gummi)
183 | Spielwarenmacher (Holz)
151 | Spielwarenmacher (Kunststoff)
261 | Spielwarenmacher (Metall)
306 | Spielwarenmacher, a.n.g.
512 | Spielwarenmaler
285 | Spielwarenmechaniker
832 | Spielwart (Spielleiter)
306 | Spielzeugfacharbeiter(in) Figurenspielzeug
306 | Spielzeugfacharbeiter(in) o.n.A.
306 | Spielzeugfacharbeiter(in) Plüschspielwaren
306 | Spielzeugfacharbeiter(in) Puppenfertigung
833 | Spielzeuggestalter(in)/-konstrukteur(in)
183 | Spielzeughersteller (Holz)
183 | Spielzeugherstellermeister(in)
261 | Spielzeugklempner
081 | Spießer (Steinbrecher)
221 | Spillendreher
301 | Spindelmacher
121 | Spindler
212 | Spinndrahtarbeiter
141 | Spinndüsenarbeiter
135 | Spinner (Glas)
331 | Spinner (Textil)
141 | Spinner // Kunstfaser-
331 | Spinnereimaschinenbediener
331 | Spinnereimaschineneinrichter
331 | Spinnereimaschinenführer
629 | Spinnereimeister
629 | Spinnereimeister(in)
627 | Spinnereitechniker
331 | Spinnfaservorbereiter
141 | Spinnlösungsarbeiter
331 | Spinnmaschineneinrichter
331 | Spinnmaschineneinsteller
331 | Spinnvorbereiter
286 | Spiraleinsetzer
212 | Spiralenmacher (Drahtverarbeiter)
301 | Spiralenmacher (Metallfeinbauer)
321 | Spiralenwickler
891 | Spiritual
423 | Spirituosenfacharbeiter(in)
433 | Spiritus- u.Hefefacharbeiter(in)
423 | Spiritusbrenner
423 | Spiritusrektifikateur
762 | Spitalverwalter
121 | Spitzenanlegerin (Keramikerin)
352 | Spitzenblusennäher
182 | Spitzendrechsler
221 | Spitzendreher
373 | Spitzendrücker
181 | Spitzenfeiler (Holz)
344 | Spitzenhäkler
346 | Spitzenklöppler
225 | Spitzenlosrundschleifer
121 | Spitzenmacher (Keramformer)
344 | Spitzenmacherin
225 | Spitzenschleifer
354 | Spitzensticker
344 | Spitzenstricker
362 | Spitzentoller
342 | Spitzenweber
344 | Spitzenwirker
353 | Spitzenzusammennäher
373 | Spitzenzwicker
081 | Spitzer (Steinbrecher)
222 | Spitzfräser
441 | Spitzmaurer
432 | Spitzmüller
162 | Spitztütenmacher
212 | Spleißer (Drahtseil)
332 | Spleißer (Faserseil, Gurte)
181 | Splissemacher (Holz)
841 | Sportarzt
821 | Sportberichter
821 | Sportberichterstatter
876 | Sportdirektor
504 | Sportgerätebauer
374 | Sportgerätesattler
876 | Sportlehrer
355 | Sportmützenmacher
355 | Sportmützenstepper
881 | Sportökonom
872 | Sportphilologe
837 | Sportphotograph
794 | Sportplatzwart
876 | Sportrat
821 | Sportredakteur
374 | Sportsattler
821 | Sportschriftsteller
372 | Sportschuhmacher
876 | Sporttrainer
881 | Sportwissenschaftler
882 | Sprachforscher
882 | Sprachforscher (Arabistik)
882 | Sprachforscher (Semitistik)
882 | Sprachforscher(in) (Arabistik)
882 | Sprachforscher(in) (Semitistik)
862 | Sprachheillehrer
874 | Sprachlehrer
822 | Sprachmittler
852 | Sprachtherapeut
852 | Sprachtherapeut(in)
852 | Sprachtherapeutin
852 | Sprachtherapeutischer Assistent
852 | Sprachtherapeutischer Assistent für den außerklinischen Bereich
882 | Sprachwissenschaftler
882 | Sprachwissenschaftler
821 | Sprecher (Rundfunk)
891 | Sprecher (Seelsorger)
877 | Sprecherzieher
877 | Sprechlehrer
285 | Sprechmaschinenmechaniker
856 | Sprechstundenhelfer
856 | Sprechstundenhilfe
856 | Sprechstundenschwester
856 | Sprechstundenschwester (FSch)
877 | Sprechwissenschaftler(in)
151 | Spredingsarbeiter
628 | Spreng- und Sicherheitstechniker
464 | Sprengberechtigter
135 | Sprenger (Glasgraveur, -schleifer, -polierer)
072 | Sprenghauer
607 | SprengIng(in) (Hochscule) o.n.A.
607 | SprengIng(in) (nicht Bergbau) (HS)
141 | Sprengkörperfüller
464 | Sprengmeister
464 | Sprengmeisterhelfer
464 | Sprengstoffaufseher
741 | Sprengstoffausgeber
141 | Sprengstoffmacher
464 | Sprengtechniker
714 | Sprengwagenfahrer
935 | Sprengwagenwärter
175 | Spritzdrucker
242 | Spritzenlöter
462 | Spritzer (Beton-, Schwarzstraßenbauer)
135 | Spritzer (Glasveredler)
121 | Spritzer (Keramiker)
371 | Spritzer (Lederfärber)
235 | Spritzer (Metalloberflächenveredler)
357 | Spritzer (Textilschmuckmacher)
151 | Spritzgießer // Kunststoff-
202 | Spritzgießer // Metall-
151 | Spritzgußmaschinenführer
511 | Spritzlackierer (Ausbaulackierer)
512 | Spritzlackierer (Warenlackierer)
514 | Spritzmaler (Glasmaler, Kerammaler)
511 | Spritzmaler (Maler)
512 | Spritzmaler (Warenbemaler)
143 | Spritzmaschinenführer (Gummiwerker)
235 | Spritzmetallisierer
235 | Spritzverbleier
235 | Spritzverzinker
235 | Spritzverzinner
423 | Sprudelbereiter
371 | Sprüher (Lederfärber)
423 | Sprüher (Pulverisateur)
212 | Sprungfederdreher
331 | Spulenabnehmer
182 | Spulendrechsler
313 | Spuleneindreher (Wickler)
744 | Spulenfahrer
361 | Spulenfärber
242 | Spulenlöter
522 | Spulenpacker
744 | Spulenträger
362 | Spulentrockner
362 | Spulenwäscher
212 | Spulenwickler (Drahtverarbeiter)
313 | Spulenwickler (Transformatorenbauer)
071 | Spüler (Bergmann)
212 | Spuler (Drahtverarbeiter)
141 | Spuler (Filmspuler)
332 | Spuler (Garnspuler)
933 | Spüler (Hausratreiniger)
931 | Spüler (Wäscher)
933 | Spülfrau
071 | Spülhauer
332 | Spulmaschinenbediener
332 | Spulmaschineneinsteller
071 | Spülmeister (Bergmann)
362 | Spülmeister(in) (Textilausrüster(in)
182 | Spunddrechsler
181 | Spunder
181 | Spundmaschinenarbeiter
724 | Staaker (Binnenschiffer)
862 | Staatlich geprüfte Erziehungshelferin
862 | Staatlich geprüfter Erziehungshelfer
862 | Staatlich geprüfter Erziehungshelfer(in)
811 | Staatsanwalt
823 | Staatsarchivamtmann
823 | Staatsarchivamtsrat
823 | Staatsarchivdirektor
823 | Staatsarchivinspektor
823 | Staatsarchivoberamtsrat
823 | Staatsarchivoberinspektor
823 | Staatsarchivrat
691 | Staatsbankamtmann
691 | Staatsbankassistent
691 | Staatsbankdirektor
691 | Staatsbankinspektor
691 | Staatsbankrat
691 | Staatsbanksekretär
773 | Staatshauptkasseninspektor
773 | Staatshauptkassenrendant
762 | Staatskommissar
761 | Staatsrat
832 | Staatsschauspieler
761 | Staatssekretär
762 | Staatswissenschaftler(in) (HS) Außenpolitik
762 | Staatswissenschaftler(in) (HS) o.n.A.
762 | Staatswissenschaftler(in) (HS) Staatswissenschaften
762 | Staatswissenschaftler(in) (HS) Theorie u.Geschichte des Staates
762 | Staatswissenschaftler(in) (Verwaltungsfachmann/-frau) (FSch) o.n.A.
491 | Stabbodenleger
181 | Stabfräser
491 | Stabfußbodenleger
181 | Stabholzschneider
442 | Stableger (Betonbauer)
844 | Stabsapotheker
841 | Stabsarzt
801 | Stabsbootsmann
801 | Stabsfeldwebel
607 | Stabsingenieur
801 | Stabsmeister
801 | Stabsunteroffizier
843 | Stabsveterinär
192 | Stabwalzer
193 | Stabzieher
212 | Stacheldrahtmacher
762 | Stadtamtmann
784 | Stadtamtsgehilfe
762 | Stadtamtsinspektor
762 | Stadtamtsrat
781 | Stadtassistent
711 | Stadtbahnwagenführer (S-Bahn)
603 | Stadtbauamtmann
803 | Stadtbauassistent
603 | Stadtbauinspektor
623 | Stadtbausekretär
762 | Stadtbezirksdirektor
784 | Stadtbote
784 | Stadtdiener
762 | Stadtdirektor
603 | Städtebauingenieur
603 | Städtebauplaner
603 | Städteplaner
061 | Stadtforstamtmann
051 | Stadtgartenmeister
051 | Stadtgartenobermeister
784 | Stadtgehilfe
781 | Stadthauptsekretär
688 | Stadthausierer
762 | Stadtinspektor
705 | Stadtinventierer
773 | Stadtkassenangestellter
773 | Stadtkassenbeamter
773 | Stadtkassenrendant
773 | Stadtkassensekretär
411 | Stadtkoch
773 | Stadtkommunalkassenassistent
784 | Stadtkurier
891 | Stadtmissionar
831 | Stadtmusikus
762 | Stadtoberamtsrat
603 | Stadtoberbauinspektor
623 | Stadtoberbausekretär
061 | Stadtoberförster
762 | Stadtoberinspektor
781 | Stadtobersekretär
762 | Stadtoberverwaltungsrat
762 | Stadtpfleger (in Baden-Württemberg, n. Sozialarbeiter)
861 | Stadtpfleger (Sozialarbeiter)
603 | Stadtplaner
761 | Stadtrat
773 | Stadtrendant
061 | Stadtrevierförster
853 | Stadtschwester
781 | Stadtsekretär
762 | Stadtverbandsamtmann
762 | Stadtverbandsamtsinspektor
762 | Stadtverbandsamtsrat
781 | Stadtverbandsassistent
761 | Stadtverbandsbeigeordneter
781 | Stadtverbandshauptsekretär
762 | Stadtverbandsinspektor
762 | Stadtverbandsoberamtsrat
762 | Stadtverbandsoberinspektor
781 | Stadtverbandsobersekretär
761 | Stadtverbandspräsident
781 | Stadtverbandssekretär
604 | Stadtvermessungsamtmann
604 | Stadtvermessungsinspektor
604 | Stadtvermessungsoberinspektor
687 | Stadtvertreter (nicht Bausparkassen, Versicherungen)
762 | Stadtverwaltungsdirektor
762 | Stadtverwaltungsrat
781 | Stadtwirtschaftsmeister(in)
772 | Staffelbuchhalter
772 | Staffelgruppenführer
192 | Staffelmann (Walzer)
514 | Staffierer (Glasmaler, Kerammaler)
352 | Staffierer (Oberbekleidungsnäher)
211 | Stahlbänderpresser
213 | Stahlbänderschneider
603 | Stahlbauingenieur
275 | Stahlbaumontagehelfer
275 | Stahlbaumonteur
275 | Stahlbauschlosser
275 | Stahlbauschlosser, o.n.A.
275 | Stahlbauschlosserhelfer
275 | Stahlbauschlosserin
623 | Stahlbautechniker
442 | Stahlbetonbauer
191 | Stahlbläser (Eisen-, Metallerzeuger)
203 | Stahlbläser (Gußputzer)
211 | Stahlblechstanzer
224 | Stahlbohrer
193 | Stahldrahtzieher
221 | Stahldreher
174 | Stahldrucker
744 | Stahlfahrer
233 | Stahlfederanlasser
233 | Stahlfederglüher
233 | Stahlfederhärter
521 | Stahlfedernsortierer
213 | Stahlfederpräger
521 | Stahlfederprüfer (Draht)
213 | Stahlfederstempler
291 | Stahlformenbauer
291 | Stahlformenbauerin
291 | Stahlformengraveur
201 | Stahlformer
202 | Stahlformgießer
191 | Stahlgießer
202 | Stahlglockengießer
291 | Stahlgraveur
291 | Stahlgraveurin
201 | Stahlgußformer
233 | Stahlhärter
223 | Stahlhobler
603 | Stahlhochbauer (Ingenieur)
275 | Stahlhochbauer (Schlosser)
623 | Stahlhochbauer (Techniker)
681 | Stahlkaufmann
191 | Stahlkocher
275 | Stahlkonstruktionsmonteur
275 | Stahlkonstruktionsschlosser
272 | Stahlmöbelmacher
272 | Stahlmöbelschlosser
231 | Stahlpolierer
203 | Stahlputzer
192 | Stahlrichter
453 | Stahlrohrgerüstbauer
172 | Stahlrollenstecher
172 | Stahlrollenstecherin
213 | Stahlrutenschneider
226 | Stahlsäger
193 | Stahlsaitenmacher
275 | Stahlschiffbauer(in) o.n.A.
275 | Stahlschiffbauer(in) Schiffsausrüstung
275 | Stahlschiffbauer(in) Schiffskörperbau
225 | Stahlschleifer
191 | Stahlschmelzer (Eisen-, Metallerzeuger)
251 | Stahlschmied
213 | Stahlschneider (Metallspanabnehmer)
291 | Stahlschneider (Stahlformengraveur)
241 | Stahlschweißer
291 | Stahlstanzengraveur
172 | Stahlstecher (Druckstockhersteller)
291 | Stahlstecher (Stahlformengraveur)
174 | Stahlstichdrucker
291 | Stahlstichgraveur
291 | Stahlstichgraveurmeister(in)
164 | Stahlstichpräger
164 | Stahlstichprägerin
192 | Stahlstrecker
192 | Stahlwalzer
225 | Stahlwarenschleifer
191 | Stahlwerker
629 | Stahlwerksmeister(in)
625 | Stahlwerkstechniker(in)
212 | Stahlwollemacher
271 | Stahlzargensetzer
724 | Staker (Binnenschiffer)
041 | Stallbursche
041 | Stallhelfer
044 | Stallknecht
041 | Stallmeister (Landarbeiter)
044 | Stallmeister (Tierpfleger)
374 | Stallutensiliensattler
044 | Stallwärter
181 | Stammsäger
686 | Stammtankwart
803 | Stammtaucher
462 | Stampfer (Beton-, Schwarzstraßenbauer)
442 | Stampfer (Betonbauer)
112 | Stampfer (Formsteinhersteller)
191 | Stampfer (Hüttenwerker)
461 | Stampfer (Straßenbauer)
191 | Stampfzapfer
172 | Stampigliensetzer (Gummistempelmacher)
706 | Standableser (Gas, Strom, Wasser)
344 | Standardaufstoßer
344 | Standardstricker
344 | Standardwirker
706 | Standaufnehmer
837 | Standbildphotograph
321 | Ständereinlegerin
784 | Standesamtsdiener
762 | Standesbeamter
682 | Standhilfe
837 | Standphotograph
193 | Stangen- und Rohrzieher
724 | Stangenführer
202 | Stangengießer
132 | Stangenglasmacher
192 | Stangenrichter
062 | Stangenschäler
192 | Stangenwalzer
193 | Stangenzieher
181 | Stangenzurichter
522 | Stanniolierer
302 | Stanniolschläger
291 | Stanzenbauer
211 | Stanzeneinrichter (Blechpresser)
549 | Stanzeneinrichter, o.n.A.
291 | Stanzengraveur
291 | Stanzenmacher
291 | Stanzenschirrmeister
291 | Stanzenschlosser
251 | Stanzenschmied
391 | Stanzer (Backwarenhersteller)
211 | Stanzer (Blechverformer)
143 | Stanzer (Gummiwerker)
181 | Stanzer (Holzmaschinenarbeiter)
376 | Stanzer (Lederverarbeiter)
783 | Stanzer (Lochkarten)
164 | Stanzer (Papierverarbeiter)
373 | Stanzer (Schuhwarenhersteller)
357 | Stanzer (Textil)
621 | Stanzereitechniker
211 | Stanzerhelfer
171 | Stanzformensetzer
212 | Stanzgittermacher
211 | Stanzmaschinenbediener
211 | Stanzmaschineneinrichter (Blechpresser)
549 | Stanzmaschineneinrichter, o.n.A.
211 | Stanzmaschineneinsteller (Blechpresser)
549 | Stanzmaschineneinsteller, o.n.A.
211 | Stanzmaschinenführer
213 | Stanzmesserbieger
213 | Stanzmesserrichter
251 | Stanzmesserschmied
211 | Stanztiegeleinrichter (Blechpresser)
549 | Stanztiegeleinrichter (Maschineneinrichter)
291 | Stanzwerkzeugmacher
542 | Stapelmaschinist
071 | Stapelreparaturhauer
071 | Stapelzimmerhauer
744 | Stapler
742 | Staplerfahrer
742 | Staplerführer
432 | Stärkearbeiter
432 | Stärkedämpfer
432 | Stärkefluter
432 | Stärkehersteller
432 | Stärkekocher
362 | Stärker (Textilausrüster)
931 | Stärker (Wäscher, Plätter)
432 | Stärkereiniger
432 | Stärkeschleuderer
432 | Stärkesieder
432 | Stärkezuckermacher
376 | Starkstichmaschinenstepper
311 | Starkstromelektriker
602 | Starkstromingenieur
212 | Starkstromkabelformer
311 | Starkstromleitungsleger
314 | Starkstrommechaniker
311 | Starkstrommonteur
622 | Starkstromtechniker
931 | Stärkwäschebügler
726 | Startmonteur
603 | Statiker (Bauingenieur)
601 | Statiker // Flugzeug-
701 | Stationsassistent (Luftfahrt)
933 | Stationsaufräumerin
784 | Stationsgehilfe (Eisenbahn)
854 | Stationsgehilfe (Krankenwärter)
854 | Stationshelferin (in der Krankenpflege)
933 | Stationshilfe (Raumreinigerin)
891 | Stationskaplan
933 | Stationsmädchen (Raumreinigerin)
853 | Stationspfleger
853 | Stationsschwester
712 | Stationsvorsteher
547 | Stationswärter
838 | Statist
838 | Statistenaufseher
838 | Statistenführer
881 | Statistiker
781 | Statistisch-technische Fachkraft
071 | Staubbeauftragter
357 | Staubfädenarbeiter
357 | Staubfädentunker
071 | Staubmesser
143 | Staubmüller (Gummiwerker)
071 | Staubprobe (n)
625 | Staubsteiger
251 | Stauchmaschinenschmied
547 | Staudammwärter
743 | Stauer
743 | Stauereiarbeiter
743 | Stauereiinspektor
743 | Stauerviz
701 | Staugüterkontrolleur
743 | Staumeister
547 | Stauwehrwärter
411 | Steamkoch
141 | Stearinkerzenmacher
121 | Steatitpresser
354 | Stecher (Sticker)
284 | Stechermacher (Gewehr)
082 | Stechmaschinenführer
301 | Stechzeugmacher
225 | Stechzeugschleifer
301 | Stechzeugschmied
183 | Steckenmacher
212 | Stecknadelmacher
112 | Stegdielenmacher (Formsteinhersteller)
305 | Stegmacher (Musikinstrumentenbauer)
112 | Stegplattenmacher (Formsteinhersteller)
838 | Stegreifdichter
725 | Stegwart
831 | Stehgeiger
373 | Steifer (Schuhwarenhersteller)
625 | Steiger
744 | Steinablader
101 | Steinabrichter
101 | Steinätzer
744 | Steinauflader
111 | Steinbäcker (Branntsteinhersteller)
101 | Steinbearbeiter
101 | Steinbehauer
101 | Steinbildhauer
101 | Steinbildhauermeister(in)
101 | Steinbohrer (nicht Steinbrecher)
081 | Steinbohrer (Steinbrecher)
101 | Steinbossierer
081 | Steinbrecher
081 | Steinbrechmaschinenarbeiter
081 | Steinbrechmaschinenbediener
081 | Steinbrucharbeiter
081 | Steinbruchbohrer
101 | Steindrechsler
101 | Steindreher
177 | Steindruckeinleger
174 | Steindrucker
174 | Steindrucker (Flachdrucker)
514 | Steindrucker (Glasmaler, Kerammaler)
174 | Steindruckerin
174 | Steindruckermeister(in)
174 | Steindruckfaktor
177 | Steindruckhelfer
744 | Steinfahrer
082 | Steinfischer
101 | Steinfliesenmacher
112 | Steinformer (Formsteinhersteller)
101 | Steinformer (nicht Formsteinhersteller)
101 | Steinfräser
081 | Steingewinnerhelfer
101 | Steingraveur
112 | Steingußformer
121 | Steingutbäcker
121 | Steingutbrenner
121 | Steingutdreher
514 | Steingutdrucker
514 | Steingutmaler
514 | Steingutspritzer
101 | Steinhauer (Steinmetz)
081 | Steinhauer (Steinschläger im Straßenbau)
101 | Steinhobler
486 | Steinholzleger
486 | Steinholzlegerhelfer
101 | Steinkanter (Steinbearbeiter)
081 | Steinkanter (Steinbrecher)
101 | Steinkipper
081 | Steinklopfer
121 | Steinkrugbrenner
081 | Steinlosbrecher
081 | Steinloshauer
091 | Steinmahler
081 | Steinmesser
101 | Steinmetz
101 | Steinmetz und Steinbildhauer
101 | Steinmetzhelfer
101 | Steinmetzin
101 | Steinmetzin und Steinbildhauerin
101 | Steinmetzmeister(in)
627 | Steinmetztechniker
081 | Steinmischer (Schottermischer)
182 | Steinnußknopfmacher
081 | Steinpitschierer
081 | Steinplattenmacher (Steinbrecher)
101 | Steinplattenmacher (Steinmetz)
101 | Steinpolierer
111 | Steinputzer (Branntsteinhersteller)
101 | Steinputzer (Steinbearbeiter)
081 | Steinputzer (Steinbrecher)
101 | Steinrichter
101 | Steinsäger
071 | Steinsalzhauer
101 | Steinschärfer
081 | Steinschläger
101 | Steinschleifer
101 | Steinschneider
101 | Steinschriftgraveur
101 | Steinschrifthauer
081 | Steinschröter
081 | Steinschrotter
461 | Steinsetzer
461 | Steinsetzpolier
521 | Steinsortierer
081 | Steinspalter
101 | Steinspeller (Steinbearbeiter)
081 | Steinspeller (Steinbrecher)
081 | Steinsprenger
081 | Steinstößer
082 | Steinsucher
803 | Steintaucher
627 | Steintechniker
472 | Steinträger
101 | Steinvergolder
744 | Steinverlader
441 | Steinversetzer (nicht Steinmetz)
082 | Steinwerber
091 | Steinwollemacher
082 | Steinzanger
172 | Steinzeichner (Lithograph)
121 | Steinzeugdreher
121 | Steinzeugformer
121 | Steinzeughersteller
121 | Steinzeugherstellerhelfer
101 | Steinzurichter (Steinbearbeiter)
081 | Steinzurichter (Steinbrecher)
081 | Steinzwicker
503 | Stellmacher
503 | Stellmacher und Schmied
503 | Stellmacherhelfer
503 | Stellmachermeister(in)
022 | Stellnetzfischer
274 | Stellwerkschlosser
712 | Stellwerksführer
712 | Stellwerksmeister
311 | Stellwerksmonteur
712 | Stellwerkswärter
181 | Stemmaschinenarbeiter
252 | Stemmer (Kessel- und Behälterbauer)
243 | Stemmer (Nieter)
291 | Stempelgraveur (Stahlgraveur)
201 | Stempelgußformer
172 | Stempelmacher
172 | Stempelmacher (Druckstockhersteller)
181 | Stempelmacher (Holzaufbereiter)
271 | Stempelmacher (Schlosser)
291 | Stempelmacher (Werkzeugmacher)
172 | Stempelmacherin
172 | Stempelmachermeister(in)
151 | Stempelmaschinenarbeiter
071 | Stempelmeister
164 | Stempelpräger
291 | Stempelschneider (Stahlgraveur)
071 | Stempelsetzer (Bergmann)
172 | Stempelsetzer (Druckstockhersteller)
171 | Stempelsetzer (Schriftsetzer)
071 | Stempelwart
071 | Stempelzähler
514 | Stempler (Glasmaler, Kerammaler)
522 | Stempler (Warenaufmacher, Versandfertigmacher)
132 | Stengelglasmacher
782 | Stenograph
874 | Stenographielehrer
782 | Stenokontoristin
782 | Stenokorrespondent
782 | Steno-Phono-Kontoristin
782 | Stenosekretär
782 | Stenosekretär; Büroassistent
782 | Stenosekretärin
782 | Stenosekretärin; Büroassistentin
782 | Stenotypist
782 | Stenotypist // Blinder
782 | Stenotypistin
353 | Steppdeckennäher
376 | Stepper (Lederbekleidungshersteller)
373 | Stepper (Schuhwarenhersteller)
356 | Stepper (Textilnäher)
832 | Stepptänzer
694 | Sterbekassenagent
172 | Stereofertigmacher
837 | Stereophotograph
172 | Stereotypengießer (Druckplattenmacher)
202 | Stereotypengießer (Schriftgießer)
171 | Stereotypensetzer
172 | Stereotypeur
172 | Stereotypeurin
141 | Sterilisierer (Chemiebetriebswerker)
431 | Sterilisierer (Milchverarbeiter)
412 | Sterilisierer (Nährmittel)
521 | Sternlegerin (Strumpfprüferin)
883 | Sternwartenassistent
883 | Sternwartendirektor
172 | Sterotypeur- u.Galvanoplastikermeister(in)
762 | Steueramtmann
784 | Steueramtsgehilfe
762 | Steueramtsinspektor
784 | Steueramtsmeister
762 | Steueramtsrat
781 | Steuerassistent
522 | Steuerbanderolierer
753 | Steuerberater
753 | Steuerbevollmächtigter
141 | Steuerbockfahrer (Chemiebetriebswerker)
543 | Steuerbühnenmaschinist
192 | Steuerbühnenmaschinist (Walzer)
723 | Steuerer
753 | Steuerfachassistent
753 | Steuerfachassistent(in)
753 | Steuerfachgehilfe
753 | Steuerfachgehilfe/-in
753 | Steuerfachwirt
753 | Steuerfachwirt(in)
753 | Steuerfachwirtin
784 | Steuerhauptamtsgehilfe
781 | Steuerhauptsekretär
762 | Steuerinspektor
724 | Steuermann (Binnenschiffer)
191 | Steuermann (Eisen-, Metallerzeuger)
721 | Steuermann (Nautischer Schiffsoffizier)
192 | Steuermann (Walzer)
784 | Steueroberamtsgehilfe
784 | Steueroberamtsmeister
762 | Steueroberamtsrat
762 | Steueroberinspektor
781 | Steuerobersekretär
753 | Steuerprüfer
762 | Steuerrat
781 | Steuersachbearbeiter
753 | Steuersachverständiger
781 | Steuersekretär
814 | Steuervollzieher
814 | Steuerwachtmeister
912 | Steward
912 | Stewardess
373 | Stichformer (Schuhwarenhersteller)
356 | Stichnäher (Textilnäher)
373 | Stichpolierer (Schuhwarenhersteller)
376 | Stichstepper (Lederbekleidungshersteller)
354 | Sticker
354 | Sticker in der Kleinmaschinenstickerei
354 | Stickerin
933 | Stiefelputzer
441 | Stiegenmaurer
451 | Stiegenzimmerer
182 | Stieldrechsler
132 | Stielzieher
021 | Stierhalter
212 | Stiftenschläger
373 | Stifter (Schuhwarenhersteller)
891 | Stiftsdekan
891 | Stiftsherr (Prediger)
891 | Stiftsprediger
891 | Stiftspropst
781 | Stiftssekretär
193 | Stiftsteller
891 | Stiftsvikar
891 | Stiftsvorsteher
306 | Stimmacher (Puppen-, Spieltiermacher)
862 | Stimmbildungs- und Sprachheilkundelehrer
222 | Stimmenfräser
838 | Stimmenimitator
306 | Stimmenmachermeister(in)
191 | Stocher
183 | Stockbieger
182 | Stockdrechsler
183 | Stockeinleger
183 | Stockfärber
183 | Stockfassoneur
183 | Stockfeiler
403 | Stockfischtrockner
183 | Stockfräser
182 | Stockgriffdrechsler
183 | Stockmacher
513 | Stockpolierer
181 | Stockraspler
062 | Stockroder
181 | Stockschleifer
161 | Stoffabnehmer (Papier-, Zellstoffhersteller)
744 | Stoffahrer
161 | Stoffänger (Papier-, Zellstoffhersteller)
161 | Stoffaufbereiter (Papier-, Zellstoffhersteller)
492 | Stoffaufleger (Polsterer, Dekorateur)
161 | Stoffauflöser
161 | Stoffaufwerfer (Papier-, Zellstoffhersteller)
492 | Stoffaufzieher (Polsterer, Dekorateur)
741 | Stoffausgeber
357 | Stoffblumenmacher
161 | Stoffbuchtarbeiter
175 | Stoffdrucker
175 | Stoffhanddrucker
377 | Stoffhandschuhformer
377 | Stoffhandschuhnäher
377 | Stoffhandschuhzuschneider
356 | Stoffhausschuhmacher
355 | Stoffhutformer
357 | Stoffknopfmacher
512 | Stofflackierer
744 | Stofflader
741 | Stofflagerverwalter
352 | Stofflegearbeiterin
175 | Stoffmaschinendrucker
522 | Stoffmesser
492 | Stoffmöbelpolsterer
161 | Stoffmüller
633 | Stoffprüfer (Chemie)
632 | Stoffprüfer (Werkstoffprüfer, Physik)
306 | Stoffpuppenmacher
492 | Stoffspanner (Polsterer)
491 | Stoffspanner (Raumausstatter)
175 | Stoffspritzer (Stoffdrucker)
357 | Stoffstanzer
512 | Stoffstreicher (Stofflackierer)
362 | Stoffstreicher (Textilausrüster)
357 | Stoffstreicher (Textilschmuckmacher)
356 | Stofftäschner
306 | Stofftiermacher
144 | Stoffvulkaniseur
362 | Stoffwäscher (Textilausrüster)
361 | Stoffwäscher (Textilfärber)
161 | Stoffzentralenwart
378 | Stollenarbeiter (Rauchwaren)
466 | Stollenbauer
391 | Stolleneinschrauber (Bäcker)
466 | Stollenhauer (Mineur)
441 | Stollenmaurer
466 | Stollentreiber
071 | Stollenzimmerer
371 | Stoller
856 | Stomatologische(r) Schwester/Pfleger
135 | Stopfeneinschleifer (Glasschleifer)
191 | Stopfenmacher (Eisen-, Metallerzeuger)
225 | Stopfenschleifer (Metallschleifer)
192 | Stopfensetzer (Rohrwalzer)
342 | Stopfer (Kunststopfer, Webgutnacharbeiter)
461 | Stopfer (Straßenbauer)
741 | Storekeeper
803 | Störfallbeauftragter
352 | Störnäherin (Oberbekleidungsnäherin)
353 | Störnäherin (Wäschenäherin)
351 | Störschneiderin
311 | Störungsmonteur (Elektromonteur)
312 | Störungsmonteur (Fernmeldemonteur)
311 | Störungssucher (Elektromonteur)
223 | Stoßbankarbeiter
223 | Stoßer
081 | Stößer (Steinbrecher)
223 | Stoßmaschinenarbeiter
223 | Stoßmaschinenbediener
223 | Stoßmaschineneinrichter
192 | Stoßofeneinsetzer
192 | Stoßofenmann
814 | Strafanstaltsamtmann
814 | Strafanstaltsassistent
814 | Strafanstaltsaufseher
814 | Strafanstaltsbeamter
814 | Strafanstaltsdirektor
814 | Strafanstaltsinspektor
773 | Strafanstaltskassenrendant
814 | Strafanstaltskommissar
814 | Strafanstaltskontrolleur
891 | Strafanstaltspfarrer
814 | Strafanstaltssekretär
814 | Strafanstaltsvorsteher
861 | Strafentlassenenfürsorger
151 | Stragulamacher
611 | Strahlenchemiker(in)
626 | Strahlenmeßtechniker
612 | Strahlenphysiker
626 | Strahlenschutzassistent
803 | Strahlenschutzbeauftragter
626 | Strahlenschutzfachkraft
626 | Strahlenschutzfachkraft
626 | Strahlenschutztechniker
841 | Strahlentherapeut (Radiologe)
203 | Strahler
626 | Strahlrohrtechniker
601 | Strahltriebingenieur
283 | Strahltriebmechaniker
621 | Strahltriebtechniker
706 | Strandkorbgelderheber
705 | Strandkorbvermieter
374 | Strängesattler
361 | Strangfärber
362 | Stranggarnbleicher
361 | Stranggarnfärber
202 | Stranggießer
362 | Strangleimer
143 | Strangmaschinenführer // Gummi-
121 | Strangmaschinenführer // Keram-
151 | Strangmaschinenführer // Kunststoff-
121 | Strangpresser (Keramiker)
362 | Strangschlichter
332 | Strangspuler
362 | Strangtrockner
362 | Strangwäscher
462 | Straßenarbeiter, o.n.A.
716 | Straßenaufseher
711 | Straßenbahnfahrer
711 | Straßenbahnführer
713 | Straßenbahnkontrolleur
713 | Straßenbahnschaffner
711 | Straßenbahnwagenführer
462 | Straßenbauarbeiter, o.n.A.
462 | Straßenbauer (Handwerk)
462 | Straßenbauer (nicht Pflasterer)
461 | Straßenbauer (Pflasterer)
462 | Straßenbauermeister
462 | Straßenbaufacharbeiter(in) o.n.A.
462 | Straßenbaufacharbeiter(in) Straßenfertigung
462 | Straßenbaufacharbeiter(in) Straßeninstandhaltung
603 | Straßenbauingenieur
633 | Straßenbaulaborant
546 | Straßenbaumaschinenführer
441 | Straßenbaumaurer
462 | Straßenbaumeister
462 | Straßenbaumeister(in)
462 | Straßenbaupolier (nicht Pflasterer)
461 | Straßenbaupolier (Pflasterer)
623 | Straßenbautechniker
623 | Straßenbautechnikerin
935 | Straßenfeger
688 | Straßenhändler
545 | Straßenhobelfahrer
462 | Straßeninstandsetzer
462 | Straßeninstandsetzerin
935 | Straßenkehrer
714 | Straßenkehrmaschinenfahrer
462 | Straßenmarkierer (Straßenbauarbeiter)
725 | Straßenmarkierer // Wasser-
716 | Straßenmeister
716 | Straßenmeister(in)
831 | Straßenmusiker
461 | Straßenpflasterer
837 | Straßenphotograph
935 | Straßenreiniger
935 | Straßenreinigungsaufseher
831 | Straßensänger
716 | Straßentunnelwart
462 | Straßenunterhaltungsarbeiter
546 | Straßenwalzenführer
546 | Straßenwalzenmaschinist
546 | Straßenwalzenmeister
716 | Straßenwärter
462 | Straßenzementierer
183 | Strauchbesenbinder
053 | Straußbinder
357 | Straußmacher
071 | Strebhauer
463 | Streckenarbeiter
712 | Streckenaufseher
712 | Streckengeher
071 | Streckenhauer
712 | Streckenläufer
072 | Streckenschießer
331 | Streckenspinner
263 | Streckenwart (Ferngasleitung)
712 | Streckenwärter
133 | Strecker (Flachglasmacher)
331 | Strecker (Spinner)
192 | Strecker (Walzer)
133 | Streckofenbeobachter
133 | Streckofenführer
133 | Streckofenwärter
305 | Streich- u.Zupfinstrumentenbauermeister(in)
462 | Streicher (Beton-, Schwarzstraßenbauer)
111 | Streicher (Branntsteinhersteller)
391 | Streicher (Lebkuchenarbeiter)
371 | Streicher (Lederhersteller)
511 | Streicher (Maler)
175 | Streicher (Tapetendrucker)
341 | Streicher (Weber)
424 | Streicher (Zigarrenmacher)
331 | Streichgarnspinner
342 | Streichgarnweber
305 | Streichinstrumentenbauer
305 | Streichinstrumentenbauermeister(in)
305 | Streichinstrumentenfacharbeiter(in) Bestandteilfertigung
305 | Streichinstrumentenfacharbeiter(in) Instrumentenfertigung
305 | Streichinstrumentenfacharbeiter(in) o.n.A.
305 | Streichinstrumentenmacher
371 | Streichmaschinenarbeiter
143 | Streichmaschinenführer (Gummiwerker)
161 | Streichmaschinenführer (Papier-, Zellstoffhersteller)
143 | Streichmaschinengehilfe (Gummiwerker)
161 | Streichmaschinengehilfe (Papier-, Zellstoffhersteller)
514 | Streifenmaler
211 | Streifenstanzer
792 | Streifenwächter
121 | Streumaschinenführer
703 | Streuplaner
172 | Strichätzer
837 | Strichphotograph
837 | Strichreprofotograf
344 | Strickeinrichter
344 | Stricker
627 | Strickereitechniker
344 | Strickerin
331 | Strickgarnspinner
332 | Strickgarnzwirner
344 | Strickmaschineneinrichter
344 | Strickmaschinenleiterin
344 | Strickmeister(in)
627 | Stricktechniker
172 | Stripper
832 | Striptease-Tänzerin
184 | Strohbandflechter
184 | Strohbandmacher
452 | Strohdachdecker
184 | Strohdeckelmacher
184 | Strohdeckenmacher
452 | Strohdecker
184 | Strohflechter
161 | Strohfüller (Papier-, Zellstoffhersteller)
356 | Strohhülsennäher
184 | Strohhutflechter
355 | Strohhutformer
512 | Strohhutlackierer
355 | Strohhutmacher
355 | Strohhutnäher
355 | Strohhutplätter
355 | Strohhutpresser
355 | Strohhutputzer
512 | Strohhutstreicher
355 | Strohhutwäscher
161 | Strohkocher (Papier-, Zellstoffhersteller)
184 | Strohmattenmacher
161 | Strohschneider (Papier-, Zellstoffhersteller)
184 | Strohschuhflechter
184 | Strohschuhmacher
184 | Strohschuhstepper
184 | Strohschüsselmacher
184 | Strohsesselflechter
184 | Strohwarenflechter
184 | Strohweber
706 | Stromableser
623 | Stromassistent
603 | Strombaudirektor
603 | Strommeister
465 | Strommeister(in)
465 | Strommeister(in) (nicht Ingenieur oder Techniker)
724 | Stromschiffer
922 | Stromtarifberater
706 | Stromverrechner (Gelderheber)
071 | Strossenhauer
881 | Strukturplaner
344 | Strumpfansohler
361 | Strumpffärber
362 | Strumpfformer
522 | Strumpf-Legerin
356 | Strumpfnäher
521 | Strumpfprüfer
344 | Strumpfstrickeinrichter
344 | Strumpfstricker
344 | Strumpfwirker
062 | Stubbenroder
464 | Stubbensprenger
933 | Stubenbohner
933 | Stubenfrau
923 | Stubenmädchen
511 | Stubenmaler
511 | Stubenweißer
362 | Stückappreteur
342 | Stückausbesserer
101 | Stuckbildhauer (nicht Stukkateur)
362 | Stückbleicher
362 | Stückbleichereiwerker
342 | Stückenschauer
072 | Stückenschießer (Bergmann)
464 | Stückenschießer (nicht Bergmann)
135 | Stückeschneider (Flachglasmacher)
744 | Stückfahrer
361 | Stückfärber
361 | Stückfärbereiwerker
744 | Stückgutarbeiter
628 | Stücklistenfachmann
781 | Stücklistenschreiber
522 | Stückmesser
342 | Stücknachseher
481 | Stuckner
342 | Stückpassierer
481 | Stuckpolier
342 | Stückputzer
362 | Stückscherer
401 | Stückschlächter
273 | Stückschlosser
351 | Stückschneider
362 | Stücksenger
472 | Stuckträger
931 | Stückwäscher
771 | Stückzeitrechner (nicht Techniker)
872 | Studienassessor
863 | Studienberater
872 | Studiendirektor
862 | Studienleiter
862 | Studienpräfekt
872 | Studienprofessor
872 | Studienrat
872 | Studienreferendar
833 | Studio-Assistent
835 | Studiobeleuchtungsmeister
835 | Studiomeister
831 | Studiomusiker
873 | Stufenleiter (integrierte Gesamtschulen)
501 | Stuhlbauer
184 | Stuhlbinder
182 | Stuhldrechsler
342 | Stuhleinrichter
184 | Stuhlflechter
501 | Stuhlgestellbauer
501 | Stuhlgestellmacher
501 | Stuhlgestelltischler
501 | Stuhlmacher // Holz-
151 | Stuhlmacher // Kunststoff-
272 | Stuhlmacher // Metall-
342 | Stuhlmeister
492 | Stuhlpolsterer
501 | Stuhlschreiner
184 | Stuhlsitzflechter
501 | Stuhlstabtischler
501 | Stuhltischler
705 | Stuhlvermieter
342 | Stuhlvorrichter
082 | Stukensetzer
481 | Stukkateuermeister(in)
481 | Stukkateur
481 | Stukkateur (Handwerk)
481 | Stukkateur fuer Restaurierungsarbeiten
481 | Stukkateur(in) für Restaurierungsarbeiten
481 | Stukkateurhelfer
481 | Stukkateurin (Handwerk)
481 | Stukkateurmeister
481 | Stukkateurmeisterin
376 | Stulpenstepper
424 | Stumpenmacher (Zigarrenmacher)
424 | Stumpensortierer (Zigarrenmacher)
424 | Stumpenwickelmacher
355 | Stumpenzieher (Hutmacher)
933 | Stundenfrau
933 | Stundenhilfe
933 | Stundenmädchen
933 | Stundenmagd
838 | Stuntman
744 | Sturzbahnarbeiter
305 | Stürzenmacher
373 | Stürzer (Schuhwarenhersteller)
744 | Stürzer (Transportarbeiter)
044 | Stutmeister
923 | Stütze
353 | Stutzerin (Wäschenäherin)
833 | Stylist
833 | Stylistin
891 | Subdiakon
693 | Subdirektor (Krankenkassen)
694 | Subdirektor (nicht Krankenkassen)
891 | Subregens
751 | Substitut (Direktionsassistent)
681 | Substitut (Warenkaufmann)
751 | Substitut(in) (Direktionsassistent(in))
681 | Substitut(in) (Warenkaufmann/-frau)
751 | Substitutin (Direktionsassistentin)
681 | Substitutin (Warenkauffrau)
861 | Suchtberater
861 | Suchtkrankenfürsorger
422 | Sudmeister
141 | Sulfatarbeiter (Chemiebetriebswerker)
161 | Sulfatarbeiter (Papier-, Zellstoffhersteller)
141 | Sulfidierer
141 | Sulfitspritbrenner
402 | Sülzer
402 | Sülzkocher
111 | Sumpfarbeiter (Ziegler)
701 | Supercargo
891 | Superintendent
751 | Supermarktleiter
411 | Suppenkoch
432 | Suppenmischer
876 | Surflehrer
876 | Surflehrer(in)
392 | Süßküchler (Konditor)
433 | Süßküchler (Zuckerhersteller)
423 | Süßmostbereiter
423 | Süßmoster
411 | Süßspeisenkoch
433 | Süßwarenfacharbeiter(in) Kakaoerzeugnisse
433 | Süßwarenfacharbeiter(in) o.n.A.
433 | Süßwarenfacharbeiter(in) Zuckerwaren
433 | Süßwarenhersteller
521 | Süßwarensortierer
832 | Synchrondarsteller
813 | Syndikus
774 | Systemanalytiker
881 | Systematiker
284 | Systembauer (Meßwerk)
774 | Systembediener (Konsoloperator)
774 | Systemberater (EDV)
774 | Systembetreuer (EDV)
774 | Systementwickler
774 | Systementwickler(in)
774 | Systementwickler(in), Systemsoftware-Entwickler(in) Software
774 | Systementwickler, Systemsoftware-Entwickler, Software-Tester
774 | Systemingenieur
752 | System-Integrator
284 | Systemmacher (Gewehr)
774 | Systemoperator
774 | Systemorganisator (EDV)
774 | Systempilot (EDV)
774 | Systemplaner (EDV)
774 | Systemprogrammierer
774 | Systemspezialist
622 | Systemtechniker (EDV-Wartungstechniker)
621 | Systemtechniker(in) (Meßwerke)
774 | Systemtester (EDV)
632 | Systemtester (Physik)
622 | Systemtester (Techniker des Elektrofaches)
835 | Szenenbildner
835 | Szenerieeinrichter


 T

T

424 | Tabakanfeuchter
424 | Tabakarbeiter
424 | Tabakaufbereiter
424 | Tabakaufhänger
424 | Tabakaufreiber
424 | Tabakaufreißer
424 | Tabakballenbrecher
011 | Tabakbauer
424 | Tabakblattzurichter
424 | Tabakdämpfer
424 | Tabakentripper
424 | Tabakfacharbeiter(in)
522 | Tabakfasser
424 | Tabakfermentierer
606 | Tabak-Ingenieur
424 | Tabaklöser
424 | Tabakmaschinenbediener
424 | Tabakmaschinenführer
424 | Tabakmischer
424 | Tabakmüller
011 | Tabakpflanzer
424 | Tabakpresser
423 | Tabakprüfer
424 | Tabakreiber
424 | Tabakripper
424 | Tabakrollenfertigmacher
424 | Tabakröster
424 | Tabakschneider
424 | Tabaksieder
424 | Tabaksortierer
424 | Tabakstumpenmacher
424 | Tabaktrockner
424 | Tabakvorfeuchter
424 | Tabakwarenmacher
522 | Tabakwieger
424 | Tabakwürzer
424 | Tabakzupfer
424 | Tabakzurichter
171 | Tabellensetzer
774 | Tabellierer (Lochkarten)
141 | Tablettenpresser
141 | Tabletteur
284 | Tachometerbauer
181 | Täcksemacher
373 | Täcksezieher (Schuhwarenhersteller)
391 | Tafelarbeiter (Backwarenhersteller)
913 | Tafeldecker
192 | Tafelführer
225 | Tafelgeräteschleifer
133 | Tafelglasbläser
133 | Tafelglasmacher
135 | Tafelglasschneider
521 | Tafelglassortierer
133 | Tafelglasstrecker
133 | Tafelglaszieher
913 | Tafelkünstler
491 | Tafelparkettleger
342 | Taftweber
071 | Tagebaumaschinenführer
781 | Tagebuchführer
041 | Tagelöhner
862 | Tagesheimstättenleiter (Heimleiter)
864 | Tagesheimstättenleiterin // Kinder-
933 | Tageshilfe
923 | Tagesmädchen (Hausgehilfin)
933 | Tagesmädchen (nicht Hausgehilfin)
864 | Tagesmutter
913 | Tagesportier (Gaststätte, Hotel)
793 | Tagesportier (nicht Gaststätte, Hotel)
041 | Tagewerker
923 | Taghilfe
022 | Tagler
041 | Taglöhner
351 | Tagschneider (Maßänderungsschneider)
792 | Tagwächter
041 | Tagwerker
346 | Takelager
346 | Takeler
346 | Takelmacher
346 | Takler
431 | Talgbrater
141 | Talglichtgießer
141 | Talglichtzieher
431 | Talgschmelzer (Fettverarbeiter)
141 | Talgschmelzer (Kerzen)
431 | Talgsieder (Fettverarbeiter)
141 | Talgsieder (Kerzen)
744 | Taljemann
177 | Talkumierer (Druckerhelfer)
164 | Talkumierer (Papierverarbeiter)
091 | Talkummüller
701 | Tallymann
724 | Talmatrose
354 | Tambourierer
305 | Tangentenrichter
686 | Tank- und Garagenwart
252 | Tankbauer // Metall-
686 | Tankmeister
522 | Tankpeiler
252 | Tankprobierer
937 | Tankreiniger
937 | Tankschlüpfer
241 | Tankschweißer
936 | Tankstellenhelfer
686 | Tankstelleninhaber
686 | Tankstellenleiter
686 | Tankstellenverwalter
686 | Tankstellenwart
937 | Tankvormann
714 | Tankwagenführer
686 | Tankwart
714 | Tankzugführer
852 | Tanz- u.Ausdruckstherapeut(in)
852 | Tanz- und Ausdruckstherapeut
852 | Tanz- und Ausdruckstherapeutin
832 | Tänzer
876 | Tanzlehrassistent
876 | Tanzlehrer
876 | Tanzlehrer(in)
876 | Tanzlehrerin
832 | Tanzmeister
832 | Tanzregisseur
852 | Tanztherapeut
852 | Tanztherapeut(in)
852 | Tanztherapeutin
175 | Tapetendrucker
175 | Tapetendrucker(in)
175 | Tapetendruckerin
833 | Tapetenentwerfer
175 | Tapetenfirnisser
175 | Tapetengaufrierer
175 | Tapetenhanddrucker
491 | Tapetenkleber
175 | Tapetenmaschinendrucker
175 | Tapetenöldrucker
175 | Tapetenpräger
177 | Tapetenroller
177 | Tapetensatinierer
491 | Tapezierer
491 | Tapezierer und Dekorateur
374 | Tapezierer und Sattler
491 | Tapeziermeister(in)
492 | Tapeziernäher
354 | Tapisserist
354 | Tapisseristin
321 | Tarierer
922 | Tarifberater // Gas-, Strom-
701 | Tarifberater // Speditions-
701 | Tarifeur
701 | Tarifkontrolleur
321 | Taschenlampenbatteriehersteller
352 | Taschenmacher (Kleidertaschen)
356 | Taschenmacher (Stofftaschen)
225 | Taschenmesserabzieher
301 | Taschenmesserausmacher
301 | Taschenmesserreider
251 | Taschenmesserschläger
225 | Taschenmesserschleifer
352 | Taschennäher (Kleidertaschen)
376 | Taschennäher (Ledertaschen)
356 | Taschennäher (Stofftaschen)
374 | Taschensattler
838 | Taschenspieler
301 | Taschenuhrgehäusemacher
286 | Taschenuhrmacher
356 | Taschenzuschneider (Stofftaschen)
375 | Täschermeister(in)
375 | Täschner
375 | Taschner (Feintäschner)
375 | Täschner (Feintäschner)
374 | Taschner (Taschensattler, nicht Feintäschner)
374 | Täschner (Taschensattler, nicht Feintäschner)
375 | Täschnerin
831 | Tasten- u.Instrumentenmusiker(in)
831 | Tasten- und Instrumentenmusiker
831 | Tasten- und Instrumentenmusikerin
305 | Tastenmacher (Musikinstrumentenbauer)
902 | Tätowierer
021 | Taubenzüchter
873 | Taubstummenhilfslehrer
873 | Taubstummenlehrer
873 | Taubstummenoberlehrer
191 | Tauchbrennerwärter
111 | Taucher (Branntsteinhersteller)
803 | Taucher (in Gewässern)
803 | Taucher, o.n.A.
803 | Taucherassistent
803 | Taucheraufseher
803 | Taucherhelfer
111 | Tauchglasierer (Branntsteinhersteller)
121 | Tauchglasierer (Keramiker)
512 | Tauchlackierer
242 | Tauchlöter
234 | Tauchmetallisierer
876 | Tauchsportlehrer
235 | Tauschierer
332 | Tauschläger
705 | Taxator
706 | Taxeerheber
714 | Taxibesitzer
714 | Taxifahrer
714 | Taxiunternehmer
632 | Techn. Assistent f. Metallographie u. physikal. Werkstoffanalyse
632 | Techn. Assistentin f. Metallographie u. physikal. Werkstoffanalyse
628 | Techniker - Eisenbahnbetrieb
623 | Techniker - Fachrichtung Denkmalpflege
623 | Techniker (Brückenbau)
622 | Techniker (Rundfunk)
625 | Techniker // Bergbau-
052 | Techniker // Gartenbau-
032 | Techniker Agrarinformatik
621 | Techniker Automatisierungstechnik
621 | Techniker der Blechverarbeitung
628 | Techniker Eisenbahnbetrieb
032 | Techniker fuer Agrarinformatik
628 | Techniker für Abfalltechnik
628 | Techniker für Abwassertechnik
628 | Techniker für Betriebswissenschaft - REFA
622 | Techniker für Bordelektrik
627 | Techniker für Brautechnik
627 | Techniker für die graphische Industrie
626 | Techniker für Farben, Lacke, Kunststoffe
621 | Techniker für Flugzeughydraulik
627 | Techniker für Getränketechnik
921 | Techniker für Hauswirtschaft und Ernährung (Schwerp. Gästebetreuung)
627 | Techniker für Kunststoffverarbeitung
032 | Techniker für Landbau
628 | Techniker für Medizintechnik
606 | Techniker für Normenwesen
627 | Techniker für Obst- und Gemüseverwertung
628 | Techniker für Reinigungs- und Hygienetechnik
627 | Techniker für Schmuck und Gerät
628 | Techniker für Umweltschutz
628 | Techniker für Wasserversorgungstechnik
032 | Techniker für Weinbau und Kellerwirtschaft
627 | Techniker für Wirtschafts- und Betriebstechnik im grafischen Gewerbe
622 | Techniker Leiterplattentechnik
857 | Techniker medizinisch-morphologische Präparation
032 | Techniker(in) Agrarinformatik
032 | Techniker(in) Agrarinformatik
032 | Techniker(in) Agrarinformatik
621 | Techniker(in) Anlagenbau
621 | Techniker(in) Anlageninstandhaltung (Mechanik)
628 | Techniker(in) Arbeitsorganisation udn Arbeitsgestaltung
625 | Techniker(in) Aufbereitungstechnik (Bergbau)
621 | Techniker(in) Augenoptik
621 | Techniker(in) Automatisierte Produktion der metallverarb.Ind.
621 | Techniker(in) Automatisierungstechnik
621 | Techniker(in) Automatisierungstechnik
622 | Techniker(in) Automatisierungstechnik (Elektrotechnik)
626 | Techniker(in) Bauelementetechnologie (Beton)
623 | Techniker(in) Baukonstruktion
627 | Techniker(in) Baustofftechnologie (Baumaterialien, nicht Beton)
623 | Techniker(in) Bautechnologie
627 | Techniker(in) Bekleidungskonstruktion
627 | Techniker(in) Bekleidungstechnologie
625 | Techniker(in) Bergbau/Tagebau
625 | Techniker(in) Bergbau/Tiefbau
628 | Techniker(in) Betriebsdienst der Eisenbahn
628 | Techniker(in) Biomedizinische Technik
631 | Techniker(in) Biotechnologie
625 | Techniker(in) Bohrtechnik u.Fluidbergbau
752 | Techniker(in) Bürotechnik u. Organisat.shilfsmittel
626 | Techniker(in) Chemische Technologie
628 | Techniker(in) Eisenbahnbetrieb
628 | Techniker(in) Eisenbahnbetrieb
622 | Techniker(in) Eisenbahnsicherungs-,Verkehrsnachrichten-u.AutomatTechn
622 | Techniker(in) Elektrische Zugförderung
622 | Techniker(in) Elektronik
622 | Techniker(in) Elektrotechnik
621 | Techniker(in) Energietechnik (Wärmeversorgung)
632 | Techniker(in) Erkundungsgeologie
627 | Techniker(in) Fadenbildung
877 | Techniker(in) Fahrlehrer(in) für Kraftfahrzeugführer(in)
711 | Techniker(in) Fahrlehrer(in) für Triebwagenführer(in) (Straßenbahn)
621 | Techniker(in) Feinmechanik u.optik
621 | Techniker(in) FertigungsTechn. metallverarb. Industrie
621 | Techniker(in) Flugzeuginstandhaltung
626 | Techniker(in) Gasversorgungstechnik
621 | Techniker(in) Gebäudeausrüstung
624 | Techniker(in) Geodäsie
621 | Techniker(in) Gerätetechnik
625 | Techniker(in) Gießereitechnik
627 | Techniker(in) Glastechnik
052 | Techniker(in) Grünanlagentechnik
621 | Techniker(in) Heizungs-, Lüftungs- u.Sanitärtechnik
623 | Techniker(in) Hoch- u.Industriebau
623 | Techniker(in) Hochbau
627 | Techniker(in) Holzerzeugniskonstruktion
774 | Techniker(in) Informatik (nicht EDV-Anlagentechniker(in))
635 | Techniker(in) Kartentechnik
635 | Techniker(in) Kartographie
627 | Techniker(in) Keramik
627 | Techniker(in) Keramtechnik
626 | Techniker(in) Kohleveredlung
621 | Techniker(in) Kraftfahrzeugtechnik
626 | Techniker(in) Kraftwerke
631 | Techniker(in) Laboratioriumstechnik der Biochemie
626 | Techniker(in) Laboratoriumstechnik der Chemie
626 | Techniker(in) Laboratoriumstechnik der Physik
052 | Techniker(in) Landschaftsbauj
627 | Techniker(in) Leder- u.Kunstledertechnologie
627 | Techniker(in) Lederverarbeitung
622 | Techniker(in) Leiterplattentechnik
622 | Techniker(in) Leiterplattentechnik
711 | Techniker(in) Lokomotivdiesnt
624 | Techniker(in) Markscheidetechnik
621 | Techniker(in) Maschineninstandhaltung
621 | Techniker(in) Maschinenkonstruktion
625 | Techniker(in) MetallErz.
625 | Techniker(in) Metallumformung
626 | Techniker(in) Meteorologie
627 | Techniker(in) Möbel, Bauelemente u.Kulturwaren
606 | Techniker(in) Normenwesen
627 | Techniker(in) Plast- u.Elastverarbeitung
627 | Techniker(in) Polygraphie
627 | Techniker(in) Qualitätssicherung der Lebensmittelproduktion
628 | Techniker(in) Reinigungs- u.Hygienetechnik
621 | Techniker(in) Schienenfahrzeugtechnik
621 | Techniker(in) Schiffbautechnik
724 | Techniker(in) Schiffsführung der Binnenschiffahrt
627 | Techniker(in) Schnittholz- u.Holzwerkstoffe
627 | Techniker(in) Schuhkonstruktion
623 | Techniker(in) Stahlbau
627 | Techniker(in) Techn. Lebensmittelproduktion
628 | Techniker(in) Techn. Transport-, Umschlag- u.Lagerprozesse
622 | Techniker(in) Technik u.Technolgie des Fernmeldewesens
628 | Techniker(in) Technologie des Post- u.Zeitungswesens
628 | Techniker(in) Technologie des Straßentransports
627 | Techniker(in) Textile Flächenbildung
627 | Techniker(in) Textilveredelung/Textilreinigung
623 | Techniker(in) Tief- u.Verkehrsbau
623 | Techniker(in) Tiefbau o.n.A.
623 | Techniker(in) Verkehrsbau
624 | Techniker(in) Vermessungstechnik
627 | Techniker(in) Verpackungstechnik
623 | Techniker(in) Wasserbau
623 | Techniker(in) Wasserbewirtschaftung
628 | Techniker(in) Wasserversorgung u.Abwasserbehandlung
626 | Techniker(in) Werkstofftechnik
627 | Techniker(in) Zellstoff- u.Papiertechnik
628 | Techniker, o.n.A.
032 | Technikerin Agrarinformatik
621 | Technikerin Automatisierungstechnik
628 | Technikerin Eisenbahnbetrieb
921 | Technikerin für Hauswirtschaft und Ernährung
628 | Technikerin für Reinigungs- und Hygienetechnik
622 | Technikerin Leiterplattentechnik
857 | Technikerin medizinisch-morphologische Präparation
606 | Technikerin Normenwesen
822 | Technikübersetzer(in)
822 | Technikuebersetzer
857 | Technische Assistentin an medizinischen Instituten
855 | Technische Assistentin für Diätküche
626 | Technische Assistentin für Physik
626 | Technische Assistentin für wissenschaftliche Photographie
881 | Technische Betriebswirtin (FH)
621 | Technische Fachkraft Sanitaertechnik
881 | Technische Fachwirtin
622 | Technische Fachwirtin Telekom
833 | Technische Illustratorin
628 | Technische(r) Angestellte(r) im öffentlichen Dienst o.n.A.
774 | Technische(r) Assistent(in) (Informatik)
622 | Technische(r) Assistent(in) für Elektronik u.Datentechnik
881 | Technische(r) Betriebswirt(in) (FH)
626 | Technische(r) Fachwirt(in) (Fachrichtung Farbe)
622 | Technische(r) Fachwirt(in) Telekom
833 | Technische(r) Illustrator(in)
607 | Technischer Amtmann
607 | Technischer Amtsinspektor
607 | Technischer Amtsrat
628 | Technischer Angestellter im oeffentlichen Dienst o. n. A.
628 | Technischer Angestellter, o.n.A.
623 | Technischer Assistent - Fachrichtung Bautechnik
622 | Technischer Assistent - Fachrichtung Elektrotechnik
621 | Technischer Assistent - Fachrichtung Maschinenbau
902 | Technischer Assistent - Kosmetologie
774 | Technischer Assistent (Informatik)
823 | Technischer Assistent (Museumsfachmann)
628 | Technischer Assistent (Sonstige Techniker)
823 | Technischer Assistent an naturkundlichen Museen und Forschungsinstitut
622 | Technischer Assistent fuer Elektronik und Datentechnik
632 | Technischer Assistent fuer Metallographie und physikal. Werkstoffanal.
631 | Technischer Assistent für chemische und biologische Laboratorien
631 | Technischer Assistent für Forstpflanzenzüchtung
635 | Technischer Assistent für Gestaltung
621 | Technischer Assistent für Konstruktions- und Fertigungstechnik
632 | Technischer Assistent für Metallographie u.physikal.Werkstoffanlayse
632 | Technischer Assistent für Metallographie und Werkstoffkunde
632 | Technischer Assistent für Metallurgie/Werkstoffprüfung
632 | Technischer Assistent für Physik
628 | Technischer Assistent, o.n.A.
628 | Technischer Aufgeber
607 | Technischer Aufsichtsbeamter (Unfallversicherung)
628 | Technischer Beamter, o.n.A.
628 | Technischer Betriebsassistent
607 | Technischer Betriebsdirektor
607 | Technischer Betriebsleiter
803 | Technischer Betriebsrevisor
881 | Technischer Betriebswirt
881 | Technischer Betriebswirt (FH)
835 | Technischer Bühnendirektor
835 | Technischer Bühneninspektor
835 | Technischer Bühnenleiter
607 | Technischer Bundesbahnamtmann
607 | Technischer Bundesbahnamtsrat
712 | Technischer Bundesbahnassistent
628 | Technischer Bundesbahnbeamter, o.n.A.
607 | Technischer Bundesbahnbetriebsinspektor
712 | Technischer Bundesbahnhauptsekretär
607 | Technischer Bundesbahninspektor
607 | Technischer Bundesbahnoberamtsrat
607 | Technischer Bundesbahnoberinspektor
712 | Technischer Bundesbahnobersekretär
712 | Technischer Bundesbahnsekretär
835 | Technischer Direktor (Bühne)
607 | Technischer Direktor (nicht Bühne)
607 | Technischer Direktor, o.n.A.
628 | Technischer Eisenbahnbeamter, o.n.A.
712 | Technischer Eisenbahnbetriebsbeamter
607 | Technischer Fabrikdirektor
881 | Technischer Fachwirt
621 | Technischer Fachwirt Heizungs- und Lueftungstechnik
627 | Technischer Fachwirt Holztechnik
626 | Technischer Fachwirt (Fachrichtung Farbe)
621 | Technischer Fachwirt für Kraftfahrzeugtechnik
622 | Technischer Fachwirt Telekom
602 | Technischer Fernmeldeamtmann
602 | Technischer Fernmeldeamtsrat
312 | Technischer Fernmeldeassistent
602 | Technischer Fernmeldebetriebsinspektor
312 | Technischer Fernmeldehauptsekretär
602 | Technischer Fernmeldeinspektor
602 | Technischer Fernmeldeoberamtsrat
602 | Technischer Fernmeldeoberinspektor
312 | Technischer Fernmeldeobersekretär
312 | Technischer Fernmeldesekretär
726 | Technischer Flugzeugkontrolleur
628 | Technischer Hauptsekretär
833 | Technischer Illustrator
835 | Technischer Inspektor (Bühne)
607 | Technischer Inspektor (nicht Bühne)
814 | Technischer Inspektor (Strafanstalt)
607 | Technischer Inspektor, o.n.A.
628 | Technischer Kalkulator
781 | Technischer Kaufmann (Angestellter)
751 | Technischer Kaufmann (Selbständiger)
628 | Technischer Kreisassistent
628 | Technischer Kreishauptsekretär
607 | Technischer Kreisinspektor
607 | Technischer Kreisoberinspektor
628 | Technischer Kreisobersekretär
628 | Technischer Kreissekretär
751 | Technischer Kundendienstleiter
874 | Technischer Lehrer, o.n.A.
835 | Technischer Leiter (Bühne)
607 | Technischer Leiter, o.n.A.
607 | Technischer Oberamtsrat
607 | Technischer Oberinspektor
874 | Technischer Oberlehrer, o.n.A.
607 | Technischer Oberrat
628 | Technischer Obersekretär
722 | Technischer Offiziersassistent (auf Schiff)
801 | Technischer Polizeiamtmann
801 | Technischer Polizeiinspektor
801 | Technischer Polizeioberinspektor
607 | Technischer Postamtmann
607 | Technischer Postamtsrat
628 | Technischer Postassistent
628 | Technischer Postbeamter
607 | Technischer Postbetriebsinspektor
628 | Technischer Posthauptsekretär
607 | Technischer Postinspektor
607 | Technischer Postoberamtsrat
607 | Technischer Postoberinspektor
628 | Technischer Postobersekretär
628 | Technischer Postsekretär
982 | Technischer Praktikant
628 | Technischer Prüffeldassistent
607 | Technischer Rat
821 | Technischer Redakteur
607 | Technischer Regierungsamtmann
607 | Technischer Regierungsamtsrat
628 | Technischer Regierungsassistent
628 | Technischer Regierungshauptsekretär
607 | Technischer Regierungsinspektor
607 | Technischer Regierungsoberamtsrat
607 | Technischer Regierungsoberinspektor
628 | Technischer Regierungsobersekretär
628 | Technischer Regierungssekretär
607 | Technischer Revisor
607 | Technischer Sachverständiger
722 | Technischer Schiffsoffizier
628 | Technischer Sekretär
607 | Technischer Stadtamtmann
628 | Technischer Stadtassistent
628 | Technischer Stadthauptsekretär
607 | Technischer Stadtinspektor
607 | Technischer Stadtoberinspektor
628 | Technischer Stadtobersekretär
628 | Technischer Stadtsekretär
602 | Technischer Telegrapheninspektor
781 | Technischer Textilkaufmann
835 | Technischer Theaterdirektor
822 | Technischer Übersetzer
607 | Technischer Verwaltungsamtmann
607 | Technischer Verwaltungsamtsrat
607 | Technischer Verwaltungsassistent
607 | Technischer Verwaltungshauptsekretär
607 | Technischer Verwaltungsinspektor
607 | Technischer Verwaltungsoberamtsrat
607 | Technischer Verwaltungsoberinspektor
607 | Technischer Verwaltungsobersekretär
607 | Technischer Verwaltungssekretär
881 | Technischer Volkswirt ohne Angabe einer Fachrichtung
635 | Technischer Zeichner
102 | Technoachatschleifer
183 | Technobürstenmacher
121 | Technokeramformer
374 | Techno-Ledermanschettenmacher
626 | Technologe // Beton- (Physikotechniker)
607 | Technologe // Holz-
607 | Technologe, o.n.A.
774 | Technologieassistent (EDV)
751 | Technologieassistent in der Wirtschaft
632 | Technologieassistent, o.n.A.
607 | Technologie-Berater
607 | Technologie-Beraterin
612 | Technomathematiker
838 | Technosportler
838 | Technosportler(in)
821 | Techwriter
821 | Techwriter(in)
423 | Teekoster
462 | Teer- und Bitumenwerker
461 | Teerer (Fuger)
462 | Teerer (Schwarzstraßenbauer)
141 | Teerfarbenarbeiter
141 | Teerkocher (Chemiebetriebswerker)
212 | Teerkocher (Drahtverarbeiter)
462 | Teerkocher (Schwarzstraßenbauer)
547 | Teerpumpenwärter
141 | Teerschäler
141 | Teerschmelzer
462 | Teerspritzer
462 | Teerstraßenarbeiter
423 | Teesortierer
022 | Teicharbeiter (nicht Fischzüchter)
021 | Teichbauer
021 | Teichfischer
021 | Teichgutsbesitzer
021 | Teichmeister
031 | Teichverwalter
022 | Teichwärter (nicht Fischzüchter)
091 | Teichwärter // Schlamm-
021 | Teichwirt
022 | Teichwirtschaftlicher Arbeiter (nicht Fischzüchter)
021 | Teichwirtschaftsdirektor
062 | Teichzieher
111 | Teigelbäcker
391 | Teigmacher (Bäcker)
432 | Teigmacher (Nährmittelhersteller)
391 | Teigmischer
432 | Teigwarenmacher
432 | Teigwarentrockner
774 | Teileprogrammierer
225 | Teileschleifer
273 | Teileschlosser
285 | Teilezurichter
285 | Teilezurichterin
411 | Teilkoch
635 | Teilzeichner (in)
734 | Telefonist
734 | Telefonist // Blinder
734 | Telefonistin
733 | Telefunkengast
732 | Telegrammsortierer
732 | Telegrammzusteller
314 | Telegraphenapparatebauer
466 | Telegraphenbauarbeiter
622 | Telegraphenbauführer
732 | Telegraphenbote
602 | Telegrapheningenieur
314 | Telegraphenmechaniker
622 | Telegraphenmeister
622 | Telegraphentechniker
733 | Telegraphist
314 | Telephonapparatebauer
312 | Telephoninstallateur
314 | Telephonmechaniker
312 | Telephonrevisor
782 | Telephonstenograph
622 | Telephontechniker
284 | Teleskopbauer
171 | Teletypemaschinenbediener
171 | Teletypesetzer
121 | Tellerdreher
321 | Tellermacher (Glühlampen-, Glimmlampenhersteller)
933 | Tellerwäscher
131 | Temperaturmacher (Glasmassehersteller)
191 | Temperaturmesser
233 | Temperer
202 | Tempergießer
201 | Tempergußformer
548 | Temperofenheizer
422 | Tennenmälzer
422 | Tennenmeister
794 | Tennisjunge
876 | Tennislehrer
504 | Tennisschlägermacher
876 | Tennistrainer
832 | Tenor
342 | Teppichhandknüpfer
629 | Teppichindustriemeister(in)
933 | Teppichklopfer
342 | Teppichknüpfer
491 | Teppichleger
362 | Teppichleimer
492 | Teppichnäher
932 | Teppichreiniger
362 | Teppichschlichter
491 | Teppichspanner
354 | Teppichsticker
342 | Teppichstopfer
342 | Teppichweber
783 | Terminal-Typist
781 | Terminbearbeiter
607 | Terminingenieur
781 | Terminjäger
822 | Terminologe (Übersetzer)
628 | Termintechniker
781 | Terminverfolger
725 | Terner
481 | Terranovaputzer
044 | Terrarienpfleger
486 | Terrazzoleger
486 | Terrazzoschleifer
714 | Testfahrer
781 | Testkäufer (Rechercheur)
521 | Testkontrolleur
821 | Textdichter
703 | Texter (Werbefachmann)
331 | Textilabfallwäscher
362 | Textilausrüster
362 | Textilbrenner
833 | Textil-Designer
175 | Textildrucker
357 | Textilfacharbeiter(in) a.n.g.
331 | Textilfacharbeiter(in) Chemiefaser
346 | Textilfacharbeiter(in) Flechterei
331 | Textilfacharbeiter(in) Garn- u.Zwirnherstellung
343 | Textilfacharbeiter(in) Herstellung textiler Verbundstoffe
356 | Textilfacharbeiter(in) Konfektionierung
354 | Textilfacharbeiter(in) Stickerei
344 | Textilfacharbeiter(in) Strickerei
362 | Textilfacharbeiter(in) Textilveredlung
331 | Textilfacharbeiter(in) Texturierung
342 | Textilfacharbeiter(in) Weberei
344 | Textilfacharbeiter(in) Wirkerei
361 | Textilfärber
331 | Textilfaserfacharbeiter(in) (Spinner(in))
833 | Textilflächengestalter(in) (HS)
833 | Textilgestalter
833 | Textilgewebegestalter(in) (FSch)
833 | Textilgewebegestalter(in) (HS)
531 | Textilhilfsarbeiter, o.n.T.
362 | Textilimprägnierer
606 | Textilingenieur
362 | Textilkalanderführer
681 | Textilkaufmann
633 | Textillaborant (chemisch-technisch)
633 | Textillaborant (physikalisch-technisch)
633 | Textillaborantin (chemisch-technisch)
633 | Textillaborantin (physikalisch-technisch)
833 | Textilmaler(in)
343 | Textilmaschinenführer - Tufting
345 | Textilmaschinenführer - Vliesstoff
344 | Textilmaschinenführer (Maschenindustrie)
331 | Textilmaschinenführer (Spinnerei)
342 | Textilmaschinenführer (Weberei)
344 | Textilmaschinenführer Maschenindustrie
344 | Textilmaschinenführerin (Maschenindustrie)
331 | Textilmaschinenführerin (Spinnerei)
342 | Textilmaschinenführerin (Weberei)
344 | Textilmaschinenführerin Maschenindustrie
343 | Textilmaschinenführerin-Tufting
362 | Textilmaschinenführerin-Veredlung
345 | Textilmaschinenführerin-Vliesstoff
343 | Textilmaschinenführer-Tufting
362 | Textilmaschinenführer-Veredlung
345 | Textilmaschinenführer-Vliesstoff
492 | Textilmatratzenhersteller
344 | Textilmechaniker - Maschenindustrie
343 | Textilmechaniker - Tufting
345 | Textilmechaniker - Vliesstoff
344 | Textilmechaniker (Ketten- und Raschelwirkerei)
331 | Textilmechaniker (Spinnerei)
344 | Textilmechaniker (Strickerei und Wirkerei)
344 | Textilmechaniker (Strumpf-/Feinstrumpfrundstrickerei)
342 | Textilmechaniker (Weberei)
344 | Textilmechaniker Maschenindustrie
344 | Textilmechaniker(in) Maschinenindustrie
342 | Textilmechaniker-Bandweberei
344 | Textilmechanikerin - Maschenindustrie
344 | Textilmechanikerin Maschenindustrie
342 | Textilmechanikerin-Bandweberei
344 | Textilmechanikerin-Ketten- und Raschelwirkerei
331 | Textilmechanikerin-Spinnerei
344 | Textilmechanikerin-Strickerei und Wirkerei
343 | Textilmechanikerin-Tufting
345 | Textilmechanikerin-Vliesstoff
342 | Textilmechanikerin-Weberei
344 | Textilmechaniker-Ketten- und Raschelwirkerei
331 | Textilmechaniker-Spinnerei
344 | Textilmechaniker-Strickerei und Wirkerei
343 | Textilmechaniker-Tufting
345 | Textilmechaniker-Vliesstoff
342 | Textilmechaniker-Weberei
833 | Textilmustergestalter
833 | Textilmustergestalterin
356 | Textilnäher, o.n.A.
611 | Textilpolymerchemiker
362 | Textilrauher
932 | Textilreiniger
932 | Textilreinigerin
932 | Textilreinigerwerker
932 | Textilreinigerwerkerin
932 | Textilreinigungsanlagenbediener
932 | Textilreinigungsfacharbeiter(in) Chemischreinigung
932 | Textilreinigungsfacharbeiter(in) Kleiderfärberei
932 | Textilreinigungsfacharbeiter(in) o.n.A.
931 | Textilreinigungsfacharbeiter(in) Wäscherei
932 | Textilreinigungsmeister(in)
357 | Textilriefer
346 | Textilriemenflechter
362 | Textilscherer
357 | Textilschmuckmacher
342 | Textilstopfer
342 | Textilstopferin
627 | Textiltechniker
633 | Textiltechnische Assistentin (Prüfwesen)
627 | Textiltechnischer Assistent
362 | Textilveredler
175 | Textilveredler - Druckerei
362 | Textilveredler (Maschinenführung)
362 | Textilveredler // Appretur-
361 | Textilveredler // Färberei-
362 | Textilveredler-Appretur
362 | Textilveredler-Beschichtung
175 | Textilveredler-Druckerei
361 | Textilveredler-Färberei
175 | Textilveredlerin - Druckerei
362 | Textilveredlerin-Appretur
362 | Textilveredlerin-Beschichtung
361 | Textilveredlerin-Färberei
346 | Textilverflechter
346 | Textilverflechtmaschinenbediener
682 | Textilverkäufer
342 | Textilwarenbeschauer
175 | Textilwarendrucker
342 | Textilwarenschauer
362 | Textilwerker - Veredelung
342 | Textilwerker - Weberei
362 | Textilwerkerin-Veredlung
342 | Textilwerkerin-Weberei
362 | Textilwerker-Veredlung
342 | Textilwerker-Weberei
171 | Textmetteur
705 | Theateragent
762 | Theateramtmann
835 | Theaterbeleuchter
751 | Theaterbesitzer
794 | Theaterdiener
832 | Theaterdirektor (nicht technischer)
835 | Theaterdirektor // Technischer
821 | Theaterdramaturg
901 | Theaterfriseur
741 | Theaterfundusverwalter
351 | Theatergarderobiere (Kostümschneiderin)
835 | Theatergewandmacher (Kostümbildner)
351 | Theatergewandmacher (nicht Kostümbildner)
794 | Theaterhausbetriebsgehilfe
794 | Theaterhausgehilfe
762 | Theaterinspektor
832 | Theaterinspizient
705 | Theaterkartenvermittler
706 | Theaterkassenkassierer
773 | Theaterkassensekretär
821 | Theaterkritiker
835 | Theatermaler (Bühnenbildner)
834 | Theatermaler (nicht Kunstmaler oder Bühnenbildner)
543 | Theatermaschinist
835 | Theatermeister
835 | Theaterplastiker
821 | Theaterrezensent
351 | Theaterschneider
835 | Theatertechniker
741 | Theaterwaffenmeister
882 | Theaterwissenschaftler
726 | Theodolitbeobachter
882 | Theologe
612 | Theoretischer Physiker
852 | Therapeut, a.n.g.
241 | Thermitschweißer
134 | Thermometerbläser
134 | Thermometerbläsermeister(in)
632 | Thermometerjustierer
134 | Thermometermacher
134 | Thermometermacher - Fachrichtung Thermometerblasen
632 | Thermometermacher - Fachrichtung Thermometerjustieren
134 | Thermometermacher, o.n.A.
134 | Thermometermacherin
632 | Thermometerschreiber
612 | Thermophysiker(in)
132 | Thermoskolbenmacher
191 | Thomasstahlwerker
111 | Ti (e)
466 | Tiefbauarbeiter
466 | Tiefbauer
466 | Tiefbauerhelfer
466 | Tiefbauerin
462 | Tiefbaufacharbeiter
603 | Tiefbauingenieur (Straßenbau)
603 | Tiefbauingenieur (Wasser- und Kulturbau)
546 | Tiefbaumaschinist
441 | Tiefbaumaurer
462 | Tiefbaumeister(in)
623 | Tiefbautechniker (Kulturbau)
623 | Tiefbautechniker (Straßenbau)
623 | Tiefbautechniker (Wasserbau)
071 | Tiefbohrer (Bergmann)
083 | Tiefbohrer (Erdöl, Erdgas)
466 | Tiefbohrer (Tiefbauer)
083 | Tiefbohrfacharbeiter
605 | Tiefbohringenieur
071 | Tiefbohrmeister(in) (Bergbau)
625 | Tiefbohrtechniker
172 | Tiefdruckätzer
174 | Tiefdrucker
174 | Tiefdruckfaktor
172 | Tiefdruckmontierer
837 | Tiefdruckphotograph
172 | Tiefdruckretuscheur
174 | Tiefdruckrotationsdrucker
291 | Tiefgraveur
403 | Tiefkühlkonservierer (Fische)
412 | Tiefkühlkonservierer (nicht Fische)
714 | Tiefladerfahrer
192 | Tiefofeneinsetzer
192 | Tiefofenmann
612 | Tieftemperaturphysiker(in)
151 | Tiefzieher // Kunststoff-
213 | Tiefzieher // Metall-
177 | Tiegelanleger
173 | Tiegeldrucker
177 | Tiegeleinsetzer (Druckerhelfer)
191 | Tiegeleinsetzer (Metallschmelzer)
191 | Tiegelofenschmelzer
173 | Tiegelpressendrucker
177 | Tiegelpresseneinleger (Druckerhelfer)
111 | Tiegelpresseneinleger (Ziegler)
843 | Tierarzt // Praktischer
843 | Tierarzt, o.n.A.
856 | Tierarzthelfer
856 | Tierarzthelferin
843 | Tierärztlicher Direktor
134 | Tieraugenformer
306 | Tierausstopfer
838 | Tierbändiger
401 | Tierbetäuber (Fleischer)
061 | Tierfänger
044 | Tierfarmwärter
883 | Tiergartenassistent
883 | Tiergartendirektor
883 | Tiergärtner
883 | Tiergeograph
681 | Tierhändler
044 | Tierheilkundiger
044 | Tierheilpraktiker
044 | Tierheimbesitzer
044 | Tierklinikgehilfe
805 | Tierkörperverwerter
838 | Tierlehrer (Artist)
044 | Tierlehrer (nicht Artist)
306 | Tiermacher (Spieltiermacher)
833 | Tiermaler
044 | Tierpflegemeister(in) (im Zoo)
044 | Tierpflegemeister(in) (Versuchstiere)
044 | Tierpfleger
044 | Tierpflegerin
843 | Tierphysiologe
044 | Tierphysiotherapeut
883 | Tierpsychologe
838 | Tierstimmenimitator
306 | Tierstopfer (Spieltiermacher)
631 | Tierversuchstechniker
044 | Tierwärter
021 | Tierwirt
021 | Tierwirtin
021 | Tierwirtschaftsmeister
021 | Tierwirtschaftsmeister(in)
021 | Tierwirtschaftsmeisterin
781 | Tierzuchtamtsangestellter (Bürofachkraft)
021 | Tierzuchtamtsangestellter (nicht im Verwaltungsdienst)
021 | Tierzuchtassistent
021 | Tierzuchtbeamter (nicht im Verwaltungsdienst)
032 | Tierzuchtberater
021 | Tierzuchtdirektor
021 | Tierzuchteleve
021 | Tierzüchter
021 | Tierzüchterhelfer
042 | Tierzuchtgehilfe (Melkergehilfe)
021 | Tierzuchtgehilfe (nicht Melkergehilfe)
032 | Tierzuchtinspektor
032 | Tierzuchtinstruktor
032 | Tierzuchtkontrolleur
021 | Tierzuchtleiter
042 | Tierzuchtmeister (Melkermeister)
021 | Tierzuchtpraktikant
021 | Tierzuchtwart
512 | Tingierer
141 | Tintenarbeiter
342 | Tipplerin
391 | Tischarbeiter (Backwarenhersteller)
501 | Tischbauer
705 | Tischchef (Croupier)
181 | Tischfräser
501 | Tischler
501 | Tischler im Harfenbau
501 | Tischler und Glaser
627 | Tischlereitechniker
501 | Tischlerfachwerker
501 | Tischlerfachwerkerin
501 | Tischlerhelfer
501 | Tischlerin
501 | Tischlerin im Harfenbau
501 | Tischlermeister(in)
501 | Tischlermonteur
501 | Tischlermonteur(in)
501 | Tischlerwerker
501 | Tischlerwerkerin
501 | Tischmacher
223 | Tischuniversalhobler
173 | Titeldrucker
171 | Titelsetzer
141 | Titrierer (Chemiebetriebswerker)
331 | Titrierer (Spinner)
872 | Titularprofessor
792 | Toilettenfrau
792 | Toilettenmann
792 | Toilettenpächter
792 | Toilettenwärter
224 | Toleranzbohrer
362 | Toller
835 | Tonassistent (Tontechniker)
835 | Tonaufnahmegerätebediener
831 | Tondichter
121 | Tondreher
835 | Toneinblendgerätebediener
634 | Töner
091 | Tonerdezieher
744 | Tonfahrer
835 | Tonfilmvorführer
315 | Tongerätemechaniker
835 | Ton-Geräusch-Spezialist
082 | Tongräber
082 | Tonhauer
835 | Toningenieur (nicht Künstler)
121 | Tonkneter
314 | Tonköpfebauer (Elektrogerätebauer)
831 | Tonkünstler
744 | Tonlader
315 | Tonmechaniker
835 | Tonmeister (nicht Künstler)
831 | Tonmeister (nicht Techniker)
835 | Tonmeister(in) (HS)
835 | Tonmeister(in) (nicht Künstler)
835 | Tonmeister(in) o.n.A.
622 | Tonmeßtechniker
121 | Tonmischer (Keramiker)
835 | Tonmischer (Studio)
835 | Tonmixer
091 | Tonmüller
725 | Tonnenleger
913 | Tonnenpächter (selbständiger Schankwart)
121 | Tonpresser
835 | Tonregisseur
465 | Tonrohrleger
091 | Tonschlämmer
835 | Tonschneider (Film)
831 | Tonsetzer
835 | Tonsteuerer
835 | Tontechniker
835 | Tontechnikerin
514 | Tonwarenmaler
091 | Tonzieher
305 | Tonzungeninstrumentenbaumeister(in)
121 | Tonzurichter
121 | Töpfer (Keramiker)
484 | Töpfer (Ofensetzer)
121 | Töpfermeister(in)
331 | Topfgillarbeiter
243 | Topfnieter
133 | Topfreiniger
624 | Topograph
793 | Toraufseher
082 | Torfarbeiter
082 | Torfaufsetzer
082 | Torfbäcker
522 | Torfballeneinnäher
522 | Torfballenpresser
082 | Torfbrikettmacher
082 | Torfgewinner
082 | Torfgräber
082 | Torfhäufler
082 | Torfketscher
744 | Torflader
082 | Torfmaschinenführer
082 | Torfmeister
082 | Torfradler
082 | Torfringer
082 | Torfstecher
082 | Torfstreicher
082 | Torftrockenarbeiter
082 | Torfwerker
793 | Torhüter
442 | Torkretierer (Betonbauer)
621 | Torpedobautechniker
392 | Tortenkonditor
793 | Torwächter
838 | Torwart (Berufssportler)
793 | Torwart (Pförtner)
793 | Torwärter
781 | Totalisatorgehilfe
805 | Totenfrau
471 | Totengräber
771 | Totoabrechner
705 | Totoeinnehmer
784 | Totogehilfe
771 | Totorechner
901 | Toupetmacher
835 | Tourbegleiterin
702 | Tourenleiter (Fremdenverkehrsfachmann)
687 | Tourenleiter (Reisender)
355 | Tourer
702 | Tourismuswirtschaftler(in)
702 | Touristikassistent
702 | Touristikassistent(in)
702 | Touristikfachwirt
702 | Touristiksachbearbeiter
411 | Tournant
835 | Tourneebegleiter
835 | Tourneebegleiterin
611 | Toxikologe
838 | Trabrennfahrer
355 | Trachtenhutmacherin
741 | Trachtenmeister (Bühne)
352 | Trachtennäher
351 | Trachtenschneider
321 | Trafoschichter
213 | Trafoschneider
744 | Träger (Dienstmann, Gepäckträger)
041 | Tragpflugführer
876 | Trainer
041 | Traktorenführer (Landmaschinenführer)
714 | Traktorenführer (nicht Landmaschinenführer)
041 | Traktorfahrer (Landmaschinenführer)
714 | Traktorfahrer (nicht Landmaschinenführer)
711 | Trambahnführer
431 | Tranbrenner
912 | Trancheur
371 | Trangerber
212 | Tränker (Kabelhersteller, Isolierdrahthersteller)
549 | Transferstraßeneinrichter
543 | Transferstraßenfahrer
313 | Transformatorenbauer
313 | Transformatorenmonteur
937 | Transformatorenreiniger
313 | Transformatorenwickler
141 | Transieder (Chemiebetriebswerker)
431 | Transieder (Fettverarbeiter)
314 | Transistorbauer
314 | Transistorhersteller
321 | Transistorkontakter
741 | Transitlageraufseher
822 | Translator
937 | Transmissionsöler
937 | Transmissionsschmierer
174 | Transparentdrucker
744 | Transportarbeiter
744 | Transportbandarbeiter
742 | Transportbandbediener
547 | Transportbandwärter
744 | Transportbegleiter (Fahrzeugbegleiter)
744 | Transporteur
714 | Transportfahrer (Fahrzeugbegleiter)
742 | Transportgeräteführer
744 | Transporthelfer
744 | Transporthilfsarbeiter
744 | Transportkolonnenführer
701 | Transportmanager
744 | Transportmeister
744 | Transportwerker
838 | Trapezkünstler
607 | Trasseur
091 | Traßmüller
355 | Trauerhutmodistin
321 | Träuflerin
041 | Treckerführer (Landmaschinenführer)
714 | Treckerführer (nicht Landmaschinenführer)
191 | Treiber (Eisen-, Metallerzeuger)
332 | Treiber (Garnstrangmacher)
051 | Treibhausgärtner
022 | Treibnetzfischer
374 | Treibriemenmacher
376 | Treibriemennäher
374 | Treibriemensattler
374 | Treibriemenzuschneider
232 | Treibziseleur
725 | Treidler
181 | Trennbandsäger
352 | Trenner (Bekleidung)
181 | Trenngattersäger
181 | Trennkreissäger
451 | Treppenbauer (Holz)
275 | Treppenbauer (Metall)
486 | Treppenbauer (Stein)
451 | Treppenbauzimmermann
181 | Treppenbohrmaschinenarbeiter
691 | Tresorier
272 | Tresorschlosser
691 | Tresorverwalter
346 | Tressenmacher
423 | Tresterbrenner
752 | Treuhänder
305 | Triangelmacher
453 | Tribünenbauer
805 | Trichinenschauamtsassistent (nicht Tierarzt)
805 | Trichinenschauamtsvorsteher (nicht Tierarzt)
805 | Trichinenschauer
203 | Trichterabstecher
151 | Trichterarbeiter (Kunststoffverarbeiter)
091 | Trichterarbeiter (Salzaufbereiter)
191 | Trichtermacher (Hüttenwerker)
151 | Trichtermacher // Kunststoff-
261 | Trichtermacher // Metall-
191 | Trichterstampfer
837 | Trickassistent
833 | Trickfilmzeichner
837 | Trickkameramann
837 | Trickphotograph
711 | Triebfahrzeugführer
711 | Triebwagenführer (Schienenfahrzeugführer)
714 | Triebwagenführer K (Kraftfahrzeugführer)
712 | Triebwagenschaffner
311 | Triebwerkelektriker
283 | Triebwerkmechaniker
283 | Triebwerkmechaniker // Flug-
547 | Triebwerkswärter
062 | Trifter
624 | Trigonometer
353 | Trikotagennäher
353 | Trikotnäher
344 | Trikotweber (Trikotwirker)
344 | Trikotwirker
044 | Trimmer (Hunde)
744 | Trimmer (Kohlen)
344 | Trimmer (Strumpf)
423 | Trinkbranntweinbrenner
861 | Trinkerfürsorger
911 | Trinkhallenbesitzer
682 | Trinkhallenverkäufer
913 | Trinkhallenwärter
192 | Triostrecker
192 | Triowalzer
135 | Trockenätzer
091 | Trockenaufbereitungsarbeiter
321 | Trockenbatteriehersteller
482 | Trockenbaumonteur
482 | Trockenbaumonteurin
143 | Trockenbodenarbeiter (Gummiwerker)
744 | Trockenbodenarbeiter (Hilfsarbeiter, Lager und Versand)
091 | Trockendienstwärter
431 | Trockengutmahler
432 | Trockenhefebereiter
548 | Trockenkammerheizer
161 | Trockenkanalarbeiter
931 | Trockenmaschinenarbeiter (Wäsche)
161 | Trockenmaschinenführer (Papier-, Zellstoffhersteller)
161 | Trockenmaschinengehilfe (Papier-, Zellstoffhersteller)
543 | Trockenmaschinist, a.n.g.
091 | Trockenofenarbeiter
548 | Trockenofenheizer
121 | Trockenpresser
225 | Trockenschleifer
181 | Trockenschrankkontrolleur
181 | Trockenschrankwärter
331 | Trockenspinner
111 | Trockenwärter (Branntsteinhersteller)
091 | Trockenwärter (Mineralaufbereiter)
362 | Trockner (Textil)
931 | Trockner (Wäsche)
111 | Trocknereiarbeiter
305 | Trommel- u.Schlagzeugmachermesiter(in)
305 | Trommelmacher
422 | Trommelmälzer
714 | Trommelmischerfahrer
133 | Trommelschürer (Flachglasmacher)
121 | Trommelschürer (Kerambrenner)
231 | Trommler (Metallpolierer)
225 | Trommler (Metallschleifer)
831 | Trommler (Musiker)
305 | Trompetenmacher
831 | Trompeter
841 | Tropenarzt
032 | Tropeningenieur (Agraringenieur)
607 | Tropeningenieur, o.n.A.
921 | Trophologe
331 | Trosselspinner
331 | Troßlerin
461 | Trottoirleger
461 | Trottoirplattenleger
112 | Trümmerverwertungsarbeiter
802 | Truppführer (Feuerwehr)
801 | Truppführer (i. ZSK)
831 | Tubabläser
522 | Tubenfüller
512 | Tubenlackierer
211 | Tubenpresser
861 | Tuberkulosefürsorger
362 | Tuchausrüster
344 | Tücherhäkler
361 | Tuchfärber
362 | Tuchkrumpfer
342 | Tuchmacher (Wollstoffmacher)
362 | Tuchplätter
362 | Tuchpresser
362 | Tuchscherer
342 | Tuchstopfer
362 | Tuchwalker
362 | Tuchwäscher
342 | Tuchweber
022 | Tucker
357 | Tuffbinder
182 | Tüffelmacher
182 | Tüffelschnitzer
343 | Tufter
343 | Tuftingmaschinenbediener
343 | Tuftingmaschineneinrichter
343 | Tuftingmaschinenführer
343 | Tuftingwarenhersteller
343 | Tuftingwarenmacher
343 | Tuftingwarennacharbeiter
343 | Tuftingwarennachseher
235 | Tulierer
342 | Tüllweber
511 | Tüncher
466 | Tunnelbauer
546 | Tunnelbaumaschinenführer
111 | Tunnelofenarbeiter
111 | Tunnelofenbrenner (Branntsteinhersteller)
121 | Tunnelofenbrenner (Keramiker)
391 | Tunnelofenüberwacher
466 | Tunnelschichtmeister
716 | Tunnelwart
451 | Tunnelzimmerer
833 | Tupfer (Hilfspatroneur)
251 | Tupfer (Sensenschmied)
273 | Turbinenbauer
541 | Turbinenmaschinist
273 | Turbinenmonteur
273 | Turbinenschlosser
547 | Turbinenwärter
501 | Türenanschläger
071 | Türenmann (Bergmann)
191 | Türenmann (Eisen-, Metallerzeuger)
882 | Turkologe
083 | Turmarbeiter (Erdöl-, Erdgasgewinner)
161 | Turmarbeiter (Papier-, Zellstoffhersteller)
091 | Turmarbeiter (Salinenarbeiter)
452 | Turmdecker
794 | Turmdiener
544 | Turmdrehkranführer
792 | Türmer
161 | Turmputzer (Papier-, Zellstoffhersteller)
286 | Turmuhrmacher
792 | Turmwächter
083 | Turmwärter (Erdöl-, Erdgasgewinner)
091 | Turmwärter (Mineralaufbereiter)
161 | Turmwärter (Papier-, Zellstoffhersteller)
547 | Turmwärter // Kühlwasser-
374 | Turngerätesattler
792 | Turnhallenaufseher
876 | Turnlehrer
872 | Turnphilologe
876 | Turnrat
876 | Turnwart
913 | Türportier (Gaststätte, Hotel)
793 | Türportier (Wächter)
793 | Türsteher
793 | Türwächter
793 | Türwärter
513 | Tuscher // Furnier-
342 | Tuscherin (Webgutnacharbeiterin)
234 | Tuschierer
162 | Tütenkleber
162 | Tütenmacher
882 | Tutor
607 | TÜV-Ingenieur
135 | Twinführer (Spiegelglasschleifer)
833 | Typogestalter(in)
171 | Typographmaschinensetzer
171 | Typographsetzer


 U

U

356 | Überdecker (Textilnäher)
121 | Überformer (Keramformer)
071 | Übergänger
373 | Überholautomatenführer
373 | Überholer
357 | Überleger
513 | Überpolierer
822 | Übersetzer
531 | Übertagearbeiter, o.n.T.
607 | Überwachungsingenieur, o.n.A.
162 | Überzieher (Etuimacher, Kartonagenmacher)
354 | Überzieher (Sticker)
433 | Überzieher (Süßwarenhersteller)
162 | Überziehmaschinenarbeiter (Etuimacher, Kartonagenmacher)
876 | Übungsleiter(in) (Tennis)
876 | Uebungsleiter (Tennis)
314 | Uhr (en)
314 | Uhr (en)
314 | Uhr (en)
314 | Uhr (en)
834 | Uhr (en)
286 | Uhrenbauer
301 | Uhrenbestandteilmacher
286 | Uhrenfachgehilfin
286 | Uhrenfeinmechaniker
286 | Uhrenfurniturenmacher
221 | Uhrengehäusedreher
501 | Uhrengehäusemacher (Tischler)
286 | Uhrengehäusemachermeister(in)
301 | Uhrengehäusemachermeister(in) (nicht Holz)
232 | Uhrenguillocheur
501 | Uhrenholzgehäusemacher
286 | Uhrenjustierer
286 | Uhrenmacher
286 | Uhrenmechaniker(in)
286 | Uhrenmonteur
322 | Uhrenmontierer
286 | Uhrenreparateur
286 | Uhrenrichter
621 | Uhrentechniker
286 | Uhrenzurichter
301 | Uhrfedernmacher
301 | Uhrgehäusemacher (Metallfeinbauer)
286 | Uhrmacher
286 | Uhrmacher und Goldschmied
286 | Uhrmacher und Juwelier
286 | Uhrmacherhelfer
286 | Uhrmacherin
286 | Uhrmachermeister(in)
301 | Uhrrädermacher
286 | Uhrspiralregler (Einzieher)
286 | Uhrspiralsetzer
102 | Uhrsteinbohrer
102 | Uhrsteinschleifer
102 | Uhrsteinschneider
301 | Uhrteilmacher
286 | Uhrteilsetzer (Laufwerkmacher)
351 | Ulsterschneider
521 | Ultraschallprüfer
391 | Umbäcker
192 | Umbauarbeiter (Walzwerker)
501 | Umbaumacher
341 | Umbäumer
271 | Umbaumonteur (Erdölgewinnung)
424 | Umblattripper
424 | Umblattzurichter
174 | Umdrucker
932 | Umfärber
541 | Umformermaschinist
547 | Umformerwärter
744 | Umfüller
744 | Umlader
355 | Umleger (Hutmacher)
783 | Umlocher
376 | Umnäher
835 | Umroller (Film)
161 | Umroller (Papierhersteller)
161 | Umrollerführer (Papierhersteller)
442 | Umschaler
744 | Umschaufler
744 | Umschlagarbeiter
713 | Umschlaginspektor (Binnenhafen)
713 | Umschlagmeister (Binnenhafen)
071 | Umsetzer (Bergmann)
354 | Umspanner
212 | Umspuler
682 | Umtauschbearbeiter
192 | Umwalzer
922 | Umweltberater (nicht Ingenieur oder Techniker)
607 | Umweltberater (Umweltschutzingenieur)
628 | Umweltberater (Umweltschutztechniker)
628 | Umweltfachkraft
628 | Umweltfachkraft
774 | Umweltinformatiker
774 | Umweltinformatiker(in)
603 | Umweltplaner
603 | Umweltplanerin
628 | Umweltschutzassistent
762 | Umweltschutzbeauftragter
607 | Umweltschutzingenieur
607 | Umweltschutzkoordinator
607 | Umweltschutzkoordinatorin
628 | Umweltschutztechniker
626 | Umwelttechnische Assistentin (UTA)
626 | Umwelttechnischer Assistent (UTA)
883 | Umweltwissenschaftler
607 | Umweltwissenschaftler (Ingenieur)
607 | Umweltwissenschaftler(in) (Ing(in))
212 | Umwickler (Kabelhersteller, Isolierdrahthersteller)
346 | Umwickler (Textilverflechter)
854 | Unfallhelfer
355 | Uniformmützenmacher
351 | Uniformschneider
354 | Uniformsticker
151 | Unikalanderarbeiter
714 | Unimogfahrer
213 | Universaldrücker
342 | Universalfilztuchweber
222 | Universalfräser
222 | Universalfräserin
233 | Universalhärter
233 | Universalhärterin
223 | Universalhobler
223 | Universalhoblerin
225 | Universalschleifer
225 | Universalschleiferin
241 | Universalschweißer
313 | Universalwickler
762 | Universitätsamtmann
762 | Universitätsamtsinspektor
762 | Universitätsamtsrat
781 | Universitätsassistent
794 | Universitätsdiener
762 | Universitätsdirektor
871 | Universitätsdozent
781 | Universitätshauptsekretär
762 | Universitätsinspektor
773 | Universitätskassenrendant
871 | Universitätskonservator
762 | Universitätskurator
875 | Universitätsmusikdirektor
762 | Universitätsoberamtsrat
762 | Universitätsoberinspektor
762 | Universitätsoberrat
781 | Universitätsobersekretär
794 | Universitätspedell
871 | Universitätsprofessor
762 | Universitätsrat
762 | Universitätsrentmeister
781 | Universitätssekretär
876 | Universitätsturn- und -sportlehrer
762 | Universitätsverwaltungsamtmann
762 | Universitätsverwaltungsamtsrat
781 | Universitätsverwaltungsassistent
762 | Universitätsverwaltungsdirektor
781 | Universitätsverwaltungshauptsekretär
762 | Universitätsverwaltungsinspektor
762 | Universitätsverwaltungsoberamtsrat
762 | Universitätsverwaltungsoberinspektor
762 | Universitätsverwaltungsoberrat
781 | Universitätsverwaltungsobersekretär
762 | Universitätsverwaltungsrat
781 | Universitätsverwaltungssekretär
922 | Unratberater
922 | Unratberater(in)
922 | Unratberaterin
286 | Unruheinsetzer
931 | Unterbügler
514 | Unterglasurmaler
713 | Untergrundbahnschaffner
711 | Untergrundbahnwagenführer
794 | Unterkunftsarbeiter
371 | Unterledergerber
752 | Unternehmensberater
752 | Unternehmensorganisator
751 | Unternehmer, o.n.A.
801 | Unteroffizier
853 | Unterrichtspfleger (Lehrpfleger)
853 | Unterrichtsschwester (Lehrschwester)
353 | Unterrocknäher
291 | Unterschneider (Schriftschneider)
373 | Untersohlenschärfer
811 | Untersuchungsrichter
841 | Urologe


 V

V

371 | Vacheledergerber
522 | Vakublitz-Aufstecker
141 | Vakuumapparatesteuerer (Chemiebetriebswerker)
431 | Vakuumapparatesteuerer (Milchverarbeiter)
432 | Vakuumapparatesteuerer (Nährmittelhersteller)
424 | Vakuumapparatesteuerer (Tabakwarenmacher)
141 | Vakuumarbeiter
321 | Vakuumpumper
191 | Vakuumschmelzer
838 | Varietekünstler
713 | Vekehrsmeister(in)
342 | Velourweber
342 | Velvetweber
841 | Venerologe
354 | Venice-Näherin
547 | Ventilatorwärter
251 | Ventilkegelschmied
305 | Ventilmacher (Musikinstrumentenbauer)
305 | Ventilmechaniker
251 | Ventilpresser
225 | Ventilschleifer
838 | Ventriloquist (Bauchredner)
935 | Ver- und Entsorger
935 | Ver- und Entsorgerin
606 | VerabeitungsIng(in) (HS) Chemiefasertechnologie
606 | VerabeitungsIng(in) (HS) Holz- u. Faserwerkstofftechnik
606 | VerabeitungsIng(in) (HS) Ledertechnologie/Ledertechnik
606 | VerabeitungsIng(in) (HS) Papiertechnik
606 | VerabeitungsIng(in) (HS) Plast- u.Elasttechnik
606 | VerabeitungsIng(in) (HS) Polygraphische Technik
607 | VerabeitungsIng(in) (HS) Polymertechnik
606 | VerabeitungsIng(in) (HS) Techn. Polygraphie
606 | VerabeitungsIng(in) (HS) Textiltechnologie
606 | VerarbeitungsIng(in) (HS) o.n.A.
763 | Verbandsdirektor
762 | Verbandsgemeindeamtmann
781 | Verbandsgemeindeassistent
781 | Verbandsgemeindehauptsekretär
762 | Verbandsgemeindeinspektor
762 | Verbandsgemeindeoberinspektor
781 | Verbandsgemeindeobersekretär
781 | Verbandsgemeindesekretär
763 | Verbandsgeschäftsführer
763 | Verbandsleiter
753 | Verbandsprüfer
853 | Verbandsschwester
763 | Verbandssekretär
763 | Verbandsvorsitzender
763 | Verbandsvorsteher
071 | Verbauer (Bergmann)
466 | Verbaumineur
242 | Verbleier (Bleilöter)
483 | Verbleier (Glasmosaikmacher)
235 | Verbleier (Metalloberflächenveredler)
441 | Verblendmaurer
112 | Verblendsteinmacher (nicht Steinmetz)
101 | Verblendsteinmacher (Steinmetz)
922 | Verbraucherberater
626 | Verbrennungstechniker
234 | Verchromer
083 | Verdampfer (Erdölgewinner)
161 | Verdampfer (Papier-, Zellstoffhersteller)
091 | Verdampfer (Salzaufbereiter)
141 | Verdampferapparatesteuerer
083 | Verdampfersteuerer (Erdölgewinner)
431 | Verdampfersteuerer (Milchverarbeiter)
432 | Verdampfersteuerer (Nährmittelhersteller)
433 | Verdampfersteuerer (Zuckerhersteller)
141 | Verdampferwärter
091 | Verdampfstationsarbeiter (Salzaufbereiter)
161 | Verdampfungswärter
503 | Verdeckmacher
374 | Verdecksattler
141 | Verdichter // Paraffin-
321 | Verdrahtungsprüfer
212 | Verdriller // Draht-
051 | Veredler (Gärtner)
012 | Veredler // Reben-
362 | Veredlungsmeister(in) (Textil)
191 | Verfahrensmech. in der Hütten- und Halbzeugindustrie
191 | Verfahrensmechaniker in der Hütten- und Halbzeugindustrie
112 | Verfahrensmechaniker in der Steine- und Erdenindustrie
112 | Verfahrensmechaniker(in) in der Steine- u.Erdenindustrie
112 | Verfahrensmechanikerin in der Steine- und Erdenindustrie
621 | Verfahrenstechniker
701 | Verfrachter
441 | Verfuger
091 | Vergäller (Salz)
202 | Vergießer (Formgießer)
321 | Vergießerin (Widerstand, Kondensator)
135 | Vergipser (Glasschleifer)
485 | Verglaser
141 | Verglüher (Chemiebetriebswerker)
121 | Verglüher (Kerambrenner)
513 | Vergolder
163 | Vergolder (Buchbinder)
514 | Vergolder (Glasmaler, Kerammaler)
513 | Vergolder (Holzoberflächenveredler)
376 | Vergolder (Lederverarbeiter)
235 | Vergolder (Metalloberflächenveredler)
513 | Vergolderin
235 | Vergoldermeister(in) (Metall)
837 | Vergrößerungsphotograph
233 | Vergüter (Metall)
135 | Vergüter // Optik-
233 | Vergütungshärter
883 | Verhaltensbiologe
782 | Verhandlungsstenograph
522 | Verkapsler
682 | Verkäufer
682 | Verkäufer (in)
682 | Verkäuferin
682 | Verkäuferin im Nahrungsmittelhandwerk
681 | Verkaufsassistent
682 | Verkaufsaufsicht
687 | Verkaufsbeauftragter
752 | Verkaufsberater (Unternehmensberater)
682 | Verkaufsberater (Verkäufer)
781 | Verkaufsberichter
681 | Verkaufschef
751 | Verkaufsdirektor
681 | Verkaufsdirektrice
682 | Verkaufsfahrer
703 | Verkaufsförderer
682 | Verkaufsgehilfin
682 | Verkaufshelfer
682 | Verkaufshilfe
682 | Verkaufshilfe (Lebensmittel-Einzelhandel)
682 | Verkaufshilfe im Lebensmittel-Einzelhandel
773 | Verkaufskassierer
681 | Verkaufskorrespondent
751 | Verkaufsleiter (Geschäftsleiter)
681 | Verkaufsleiter (Kaufmann)
681 | Verkaufsleiter im Nahrungsmittelhandwerk
681 | Verkaufssachbearbeiter
681 | Verkaufsstellenleiter
681 | Verkaufsstellenverwalter
681 | Verkaufstrainer
681 | Verkaufsvorsteher
702 | Verkehrsamtsdirektor
701 | Verkehrsassistent
462 | Verkehrsbaumeister(in)
623 | Verkehrsbautechniker(in)
726 | Verkehrsdienstassistent (Flugdienst)
726 | Verkehrsdienstgehilfe (Flugdienst)
702 | Verkehrsdirektor
607 | Verkehrsfachmann (Ingenieur)
702 | Verkehrsfachmann // Fremden-
701 | Verkehrsfachwirt (Güterverkehr)
702 | Verkehrsfachwirt (Personenverkehr)
726 | Verkehrsflieger
726 | Verkehrsflugzeugführer
701 | Verkehrsgruppenleiter
607 | VerkehrsIng(in) (FSch) o.n.A.
607 | VerkehrsIng(in) (FSch) Technologie des Eisenbahntransports
607 | VerkehrsIng(in) (FSch)Technologie d.Kraftverkehrs u.städt.Nahverkehrs
603 | VerkehrsIng(in) (HS) Elektrische Verkehrsmittel
607 | VerkehrsIng(in) (HS) Nutzung des Autotransports
607 | VerkehrsIng(in) (HS) Nutzung des Eisenbahntransports
607 | VerkehrsIng(in) (HS) o.n.A.
607 | VerkehrsIng(in) (HS) Transporttechnologie
607 | VerkehrsIng(in)(HS)Tech-u.Technologie d.Post-u.Zeitungs/Nachrichtenwes
607 | Verkehrsingenieur
701 | Verkehrskaufmann/-frau Binnenschiffsverkehr
712 | Verkehrskaufmann/-frau Eisenbahnverkehr
701 | Verkehrskaufmann/-frau Kraftverkehr
701 | Verkehrskaufmann/-frau Luftverkehr
701 | Verkehrskaufmann/-frau o.n.A.
701 | Verkehrskaufmann/-frau Seeverkehr
701 | Verkehrskaufmann/-frau Spedition
702 | Verkehrskaufmann/-frau Tourismus
713 | Verkehrskontrolleur
877 | Verkehrslehrer
702 | Verkehrslotse
713 | Verkehrsobermeister
603 | Verkehrsplaner
607 | Verkehrssachverständiger (Ingenieur)
623 | Verkehrstechniker(in)
702 | Verkehrsvereinsdirektor
703 | Verkehrswerber
376 | Verknoter
376 | Verknüpfer
522 | Verkorker
234 | Verkupferer
744 | Verladearbeiter
713 | Verladeaufseher
744 | Verladebrückenarbeiter
544 | Verladebrückenführer
744 | Verladegehilfe
544 | Verladekranmaschinist
713 | Verlademeister
713 | Verlademeister(in)
744 | Verlader
781 | Verlagsangestellter
163 | Verlagsbuchbinder
683 | Verlagsbuchhändler
683 | Verlagsfachwirt
683 | Verlagshersteller
683 | Verlagskauffrau
683 | Verlagskaufmann
683 | Verlagsleiter
821 | Verlagslektor
683 | Verlagsprokurist
703 | Verlagspropagandist
821 | Verlagsredakteur
683 | Verlagsvertreter
703 | Verlagswerbeleiter
703 | Verlagswerber
482 | Verleger (Akustik und Trockenbau)
687 | Verleger (Handelsvertreter, nicht Verlagskaufmann)
683 | Verleger (Verlagskaufmann)
491 | Verleger von Fußbodenbelägen
705 | Verleiher
181 | Verleimer (Holzmaschinenarbeiter)
521 | Verleser
242 | Verlöter
011 | Vermehrer
011 | Vermehrungsanbauer
181 | Vermesser (Holzsäger)
234 | Vermessinger
624 | Vermessungs- und Landkartentechniker
604 | Vermessungsamtmann
604 | Vermessungsamtsinspektor
604 | Vermessungsamtsrat
604 | Vermessungsassessor
624 | Vermessungsassistent
624 | Vermessungsbetriebsassistent
624 | Vermessungsbetriebshauptsekretär
624 | Vermessungsbetriebsobersekretär
624 | Vermessungsbetriebssekretär
604 | Vermessungsdirektor
604 | Vermessungsdirigent
624 | Vermessungsfacharbeiter(in)
744 | Vermessungsgehilfe (Transportarbeiter)
624 | Vermessungsgehilfe (Vermessungstechniker)
624 | Vermessungshauptsekretär
744 | Vermessungshauptwart
604 | VermessungsIng(in) (FSch) Fotogrammetrie
604 | VermessungsIng(in) (FSch) Geodäsie Landvermessung
604 | VermessungsIng(in) (FSch) Liegenschaftsvermessung
604 | VermessungsIng(in) (FSch) Markscheidewesen
604 | VermessungsIng(in) (FSch) o.n.A.
604 | VermessungsIng(in) (FSch) Topographie
604 | Vermessungsingenieur
604 | Vermessungsinspektor
624 | Vermessungskontrolleur, o.n.A.
604 | Vermessungsoberamtsrat
604 | Vermessungsoberinspektor
604 | Vermessungsoberrat
624 | Vermessungsobersekretär
744 | Vermessungsoberwart
604 | Vermessungsrat
604 | Vermessungsreferendar
624 | Vermessungssekretär
624 | Vermessungssteiger
624 | Vermessungssupernumerar
624 | Vermessungstechniker
624 | Vermessungstechnikerin
744 | Vermessungswart
635 | Vermessungszeichner
705 | Vermieter
704 | Vermietungsmakler
863 | Vermittler (Arbeitsvermittlung)
705 | Vermittler, o.n.A.
691 | Vermögensberater
704 | Vermögensverwalter
234 | Vernickler
522 | Verpacker
174 | Verpackungsdrucker
606 | Verpackungsingenieur
162 | Verpackungsmittelhersteller
162 | Verpackungsmittelmaschineneinrichter
162 | Verpackungsmittelmaschinenführer
162 | Verpackungsmittelmechaniker
162 | Verpackungsmittelmechanikerin
627 | Verpackungstechniker
751 | Verpflegungsmanager
751 | Verpflegungsmanager(in)
203 | Verputzer (Gußputzer)
121 | Verputzer (Keramiker)
226 | Verputzer (nicht Metallgußputzer)
354 | Verputzer (Sticker)
481 | Verputzer (Stukkateur)
481 | Verputzerhelfer
522 | Versandarbeiter
744 | Versandaushilfe
701 | Versanderster
522 | Versandfertigmacher
681 | Versandgeschäftsinhaber
701 | Versandleiter
701 | Versandmeister (Speditionskaufmann)
522 | Versandmeister (Versandfertigmacher)
357 | Versäuberin
442 | Verschaler
151 | Verschäumer
522 | Verschließer
522 | Verschließmaschinenarbeiter
356 | Verschlußnäher
191 | Verschmelzer
522 | Verschnürer
212 | Verseiler (Drahtseil)
212 | Verseiler // Kabel-
212 | Verseilmaschinenarbeiter (Drahtseil)
332 | Verseilmaschinenbediener
332 | Verseilmaschineneinsteller
212 | Verseilmaschinenführer (Drahtseil)
332 | Verseilmaschinenführer (Seiler)
371 | Versenkgerber
543 | Versenkmeister (Theaterbühne)
071 | Versetzer (Bergmann)
441 | Versetzer (Maurer)
101 | Versetzer (Steinbearbeiter)
101 | Versetzhelfer
694 | Versicherungsagent
694 | Versicherungsangestellter
694 | Versicherungsantragsbearbeiter
694 | Versicherungsberater
813 | Versicherungsberater nach dem Rechtsberatungsgesetz (RBerG)
813 | Versicherungsberater(in) nach dem Rechtsberatungsgesetz
813 | Versicherungsberaterin nach dem Rechtsberatungsgesetz (RBerG)
694 | Versicherungsbetriebswirt
772 | Versicherungsbuchhalter
694 | Versicherungsdirektor
694 | Versicherungsfachmann
694 | Versicherungsfachwirt
694 | Versicherungsinspektor
813 | Versicherungsjurist
694 | Versicherungskalkulator
694 | Versicherungskauffrau
694 | Versicherungskaufmann
694 | Versicherungsleistungssachbearbeiter
704 | Versicherungsmakler
612 | Versicherungsmathematiker
694 | Versicherungsorganisator
694 | Versicherungsprüfer
694 | Versicherungsrevisor
628 | Versicherungstechniker(in)
705 | Versicherungsvermittler
612 | Versicherungsverständiger
694 | Versicherungsvertragsverwalter
694 | Versicherungsvertreter
694 | Versicherungswerber
491 | Versiegler // Fußboden-
514 | Versilberer (Glasmaler, Kerammaler)
235 | Versilberer (Metalloberflächenveredler)
781 | Versorgungsheimsekretär
762 | Versorgungsheimverwalter
601 | Versorgungsingenieur (Heizungs-, Lüftungs-, Klimatechnik)
135 | Verspiegler
743 | Verstauer
466 | Versteifer
705 | Versteigerer
252 | Verstemmer (Kessel- und Behälterbauer)
243 | Verstemmer (Nieter)
251 | Verstemmer, o.n.A.
141 | Verstrecker
391 | Versuchsbäcker
041 | Versuchsfeldarbeiter
052 | Versuchsgartenleiter
285 | Versuchsmonteur (Mechaniker)
032 | Versuchsringassistent (Saatzüchter)
032 | Versuchsringleiter (Landwirt)
032 | Versuchsringtechniker
813 | Verteidiger in Strafsachen
224 | Vertikalbohrer
222 | Vertikalfräser
181 | Vertikalgattersäger
781 | Vertragsangestellter (im öffentlichen Dienst)
629 | Vertragslehrmeister
692 | Vertragswerber (Bausparkasse)
693 | Vertragswerber (Krankenkasse)
841 | Vertrauensarzt
687 | Vertreter (nicht Bausparkassen-, Versicherungsvertreter)
811 | Vertreter des öffentlichen Interesses
681 | Vertriebsassistent
681 | Vertriebsassistentin
774 | Vertriebsbeauftragter (EDV)
687 | Vertriebsbeauftragter (Handelsvertreter)
752 | Vertriebsberater (Organisator)
774 | Vertriebsberater für die Datenverarbeitung
774 | Vertriebsberater für Lochkartenanlagen
681 | Vertriebschef
751 | Vertriebsfachmann
751 | Vertriebsgebietsleiter
607 | Vertriebsingenieur
681 | Vertriebsinspektor
681 | Vertriebskaufmann
751 | Vertriebsleiter
774 | Vertriebsmitarbeiter (EDV)
774 | Vertriebsmitarbeiter(in) (EDV)
752 | Vertriebsorganisator
687 | Vertriebspropagandist
628 | Vertriebstechniker
752 | Vertriebswirt für Finanzdienstleistungen
752 | Vertriebswirt(in) für Finanzdienstleistungen
752 | Vertriebswirtin für Finanzdienstleistungen
176 | Vervielfältiger
135 | Verwachser
031 | Verwalter (in der Landwirtschaft)
031 | Verwalter in der Tierzucht
751 | Verwalter, o.n.A.
781 | Verwaltungs- und Rechnungsführer
762 | Verwaltungsamtmann
762 | Verwaltungsamtsinspektor
762 | Verwaltungsamtsrat
781 | Verwaltungsangestellter (Bürofachkraft)
784 | Verwaltungsangestellter (Bürohilfskraft)
781 | Verwaltungsangestellter (Industrie- u. Handelskammer)
762 | Verwaltungsangestellter (Leitender Verwaltungsfachmann)
781 | Verwaltungsangestellter der Handwerksorganisation
781 | Verwaltungsangestellter im kirchlichen Dienst
781 | Verwaltungsangestellter in der Kommunalverwaltung
781 | Verwaltungsangestellter in der staatlichen Innenverwaltung
781 | Verwaltungsangestellter, o.n.A.
762 | Verwaltungsassessor
781 | Verwaltungsassistent
781 | Verwaltungsbeamter
781 | Verwaltungsbetriebsassistent
781 | Verwaltungsbetriebshauptsekretär
781 | Verwaltungsbetriebsobersekretär
781 | Verwaltungsbetriebssekretär
762 | Verwaltungs-Betriebswirt (VWA)
762 | Verwaltungs-Betriebswirt VWA
762 | Verwaltungsbetriebswirt(FH)
762 | Verwaltungs-Betriebswirt(in) (VWA)
762 | Verwaltungs-Betriebswirtin VWA
762 | Verwaltungsbetriebswirtin(FH)
762 | Verwaltungsdirektor
762 | Verwaltungsdirigent
781 | Verwaltungsfachangestellte
781 | Verwaltungsfachangestellter
762 | Verwaltungsführer
781 | Verwaltungsgehilfe
781 | Verwaltungsgehilfin
811 | Verwaltungsgerichtsdirektor
811 | Verwaltungsgerichtspräsident
811 | Verwaltungsgerichtsrat
781 | Verwaltungshauptsekretär
607 | Verwaltungsingenieur
762 | Verwaltungsinspektor
781 | Verwaltungskaufmann
751 | Verwaltungsleiter (nicht öffentlicher Dienst)
762 | Verwaltungsleiter (öffentlicher Dienst)
763 | Verwaltungsleiter (Zweckverband)
762 | Verwaltungsoberamtsrat
762 | Verwaltungsoberinspektor
762 | Verwaltungsoberrat
781 | Verwaltungsobersekretär
874 | Verwaltungsoberstudienrat
781 | Verwaltungspraktikant
762 | Verwaltungsrat
877 | Verwaltungsrealschulhauptlehrer
877 | Verwaltungsrealschullehrer
877 | Verwaltungsrealschuloberlehrer
813 | Verwaltungsrechtsrat
811 | Verwaltungsrichter
877 | Verwaltungsschuldirektor
853 | Verwaltungsschwester
781 | Verwaltungssekretär
762 | Verwaltungsseminardirektor
874 | Verwaltungsstudiendirektor
874 | Verwaltungsstudienrat
881 | Verwaltungswirt
881 | Verwaltungswissenschaftler
522 | Verwiegeaufseher
522 | Verwieger
192 | Verwinder
223 | Verzahnungsstoßer
377 | Verzierungsstepper (Handschuhmacher)
376 | Verzierungsstepper (Lederverarbeiter)
373 | Verzierungsstepper (Schuhwarenhersteller)
234 | Verzinker (Galvaniseur)
235 | Verzinker (nicht Galvaniseur)
234 | Verzinner (Galvaniseur)
235 | Verzinner (nicht Galvaniseur)
843 | Veterinär
843 | Veterinärdirektor
044 | Veterinärgehilfe
843 | VeterinärIng(in) (FSch) o.n.A.
843 | VeterinärIng(in) (FSch) Veterinärmedizin
843 | VeterinärIng(in) (FSch) Veterinärtechnik
857 | Veterinärmedizinische Laborantin
857 | Veterinärmedizinischer Laborant
857 | Veterinärmedizinisch-technische Assistentin
857 | Veterinärmedizinisch-technischer Assistent
843 | Veterinäroberrat
843 | Veterinäroffizier
843 | Veterinärpraktikant
843 | Veterinärrat
857 | Veterinärtechniker(in)
305 | Vibraphonbauer
831 | Vibraphonist
837 | Videograf
832 | Videomacher
832 | Videomacherin
044 | Viehagenturgehilfe
044 | Viehbegleiter
011 | Viehhalter
681 | Viehhändler
044 | Viehhofarbeiter
762 | Viehhofverwalter
041 | Viehpfleger (Landarbeiter)
042 | Viehpfleger (Melker)
044 | Viehpfleger (Tierpfleger)
744 | Viehschaffner
631 | Viehschneider (Kastrierer)
041 | Viehtreiber (Landarbeiter)
044 | Viehtreiber (Tierpfleger)
744 | Viehtreiber (Transportwerker)
744 | Viehverlader
181 | Vielblattmaschinensäger
182 | Vierkantdrechsler
882 | Vietnamist(in)
331 | Vigognespinner
332 | Vigognespuler
342 | Vigogneweber
891 | Vikar
891 | Vikarin
305 | Violabauer
305 | Violamacher
831 | Violinist
831 | Violinvirtuose
831 | Violoncellist
883 | Virolog(e/in)
902 | Visagist
133 | Visiteur (Flachglas)
703 | Visualizer
801 | Vizeadmiral
891 | Vizeoffizial
762 | Vizepräsident (nicht Richter)
811 | Vizepräsident des (...)
871 | Vizepräsident und Professor
627 | Vliesstofftechnik(in) (staatlich geprüft)
627 | Vliesstofftechniker (staatlich geprueft)
044 | Vogelberinger
061 | Vogelfänger
883 | Vogelwart
021 | Vogelzüchter
041 | Vogt
882 | Völkerkundler
823 | Volksbibliothekar
823 | Volksbüchereileiter
877 | Volkshochschuldirektor
877 | Volkshochschuldozent
877 | Volkshochschullehrer
882 | Volkskundler
861 | Volkspfleger
873 | Volksschullehrer
873 | Volksschulrektor
881 | Volkswirt // Beratender
881 | Volkswirt // Technischer, ohne Angabe einer Fachrichtung
881 | Volkswirt, o.n.A.
881 | Volkswirtschaftler
762 | Volkswirtschaftsrat
111 | Vollautomatenwärter (Ziegler)
011 | Vollbauer
021 | Vollblutzüchter
181 | Vollgattersäger
181 | Vollgatterschneider
071 | Vollhauer
723 | Vollmatrose
723 | Vollmatrose der Handelsschiffahrt Decksbetriebstechnik
311 | Vollmatrose der Handelsschiffahrt Elektrotechnik u.Elektronik
722 | Vollmatrose der Handelsschiffahrt Maschinenbetriebstechnik
723 | Vollmatrose der Handelsschiffahrt o.n.A.
723 | Vollmatrose der Handelsschiffahrt Technische Flotte
022 | Vollmatrose der Hochseefischerei
304 | Volloptiker
181 | Vollsäger
135 | Vollschneider
331 | Vollspinner
814 | Vollstreckungsamtsinspektor
814 | Vollstreckungsassistent
814 | Vollstreckungsbeamter
814 | Vollstreckungshauptsekretär
814 | Vollstreckungsinspektor
814 | Vollstreckungsobersekretär
814 | Vollstreckungssekretär
814 | Vollziehungsassistent
814 | Vollziehungsbeamter
814 | Vollziehungsobersekretär
814 | Vollziehungssekretär
814 | Vollzugs- und Verwaltungswirt (Strafvollzug)
814 | Vollzugsassistent
814 | Vollzugshauptsekretär
814 | Vollzugsobersekretär
814 | Vollzugssekretär
011 | Volontär (Landwirt)
982 | Volontär ohne nähere Berufsangabe
481 | Vorarbeiter (Baustukkateur)
041 | Vorarbeiter (Landarbeiter)
451 | Vorarbeiter (Postengeselle)
466 | Vorarbeiter (Tiefbau)
991 | Vorarbeiter, o.n.T.
132 | Vorbläser (Hohlglasmacher)
081 | Vorbossierer (Steinbrecher)
101 | Vorbossierer (Steinmetz)
931 | Vorbügler
422 | Vorderbursch (e)
373 | Vorderkappeneinkleber
192 | Vorderwalzer
221 | Vordreher
175 | Vordrucker (Stoffdrucker)
424 | Vorfeuchter (Tabak)
121 | Vorformer (Keramformer)
838 | Vorführdame
835 | Vorführer (Filmvorführer)
323 | Vorfüllerin
331 | Vorgarnspinner
342 | Vorgarnweber
371 | Vorgerber
202 | Vorgießer
252 | Vorhalter (Kessel- und Behälterbauer)
251 | Vorhalter (Schmiedehelfer)
071 | Vorhauer (Bergmann)
771 | Vorkalkulator
252 | Vorkesselschmied
071 | Vorklauber (Bergmann)
191 | Vorlagemacher
937 | Vorlagenreiniger
191 | Vorlaugereiwärter
832 | Vorleser
743 | Vormann (Stauer)
744 | Vormann (Transportarbeiter)
801 | Vormatrose
811 | Vormundschaftsrichter
513 | Vorpolierer (Holzpolierer)
231 | Vorpolierer (Metallpolierer)
231 | Vorpolierer (Schmuck- und Kleingeräteherstellung)
231 | Vorpoliererin (Schmuck- und Kleingeräteherstellung)
514 | Vorränderer (Glasmaler, Kerammaler)
373 | Vorränderierer (Schuhwarenhersteller)
221 | Vorreißer (Dreher)
163 | Vorrichter (Buchbinder)
352 | Vorrichter (Oberbekleidungsnäher)
351 | Vorrichter (Schneider)
373 | Vorrichter (Schuhwarenhersteller)
357 | Vorrichter (Textilschmuckmacher)
353 | Vorrichter (Wäscheschneider)
342 | Vorrichter (Webstuhl)
163 | Vorrichter im Buchbinderhandwerk
163 | Vorrichter im Buchbinderhandwerk
163 | Vorrichterin im Buchbinderhandwerk
351 | Vorrichtmeister(in) (Textil)
291 | Vorrichtungsbauer
071 | Vorrichtungshauer
601 | Vorrichtungsingenieur
601 | Vorrichtungskonstrukteur (Ingenieur)
621 | Vorrichtungskonstrukteur (nicht Ingenieur)
291 | Vorrichtungsschlosser
161 | Vorroller
091 | Vorröster (Erz)
151 | Vorschäumer
270 | Vorschlosser
251 | Vorschmied
192 | Vorschneider
862 | Vorschulerzieher(in) für Sonderpädagogik
241 | Vorschweißer
811 | Vorsitzender Richter am (...)
411 | Vorspeisenkoch
331 | Vorspinner
751 | Vorstandsmitglied
243 | Vorstecker
503 | Vorstellmacher
305 | Vorstimmer
192 | Vorstraßenwalzer
192 | Vorstrecker
832 | Vortänzer
501 | Vortischler
762 | Vortragender Legationsrat
762 | Vortragender Legationsrat Erster Klasse
832 | Vortragskünstler
832 | Vortragsmeister
821 | Vortragsredner
192 | Vorwalzer
192 | Vorwalzschrauber
224 | Vorzeichner (Bohrer)
221 | Vorzeichner (Dreher)
222 | Vorzeichner (Fräser)
223 | Vorzeichner (Hobler, Stoßer)
252 | Vorzeichner (Kesselbau)
270 | Vorzeichner (Schlosser)
144 | Vulkaniseur
144 | Vulkaniseurhelfer
144 | Vulkaniseurin
144 | Vulkaniseurmeister(in)
144 | Vulkanisierer
112 | Vulkansteinmacher


 W

W

725 | Wa (h)
743 | Wa (h)
284 | Waagenbauer (Feinmechaniker)
285 | Waagenbauer (nicht Feinmechaniker)
285 | Waagenbauermeister(in)
284 | Waagenmechaniker (Feinmechaniker)
285 | Waagenmechaniker (nicht Feinmechaniker)
224 | Waagerechtbohrer
522 | Waagmeister (amtlich)
792 | Wachführer
792 | Wachhundführer
722 | Wachingenieur (auf Schiff)
721 | Wachkapitän
726 | Wachleiter (Flugsicherung)
792 | Wachleiter (Wächter)
792 | Wachmann
722 | Wachmaschinist (auf Schiff)
141 | Wachsarbeiter
141 | Wachsbeizer
141 | Wachsbildner
141 | Wachsbleicher
164 | Wachsblumenmacher (Papierverarbeiter)
141 | Wachsblumenmacher (Wachsmodelleur)
141 | Wachsbrenner
373 | Wachser (Schuhwarenhersteller)
362 | Wachser (Textilausrüster)
357 | Wachser (Textilschmuckmacher)
141 | Wachsgießer
141 | Wachslichtzieher
141 | Wachsmodelleur
175 | Wachspapierdrucker
164 | Wachspapiermacher
141 | Wachsschmelzer
632 | Wachsschreiber (Glasapparatejustierer)
141 | Wachssieder
141 | Wachsspritzer
175 | Wachstuchdrucker
151 | Wachstuchlackierer
151 | Wachstuchmacher
141 | Wachswerker
141 | Wachszieher
141 | Wachszieherin
792 | Wächter
792 | Wachtmann
802 | Wachtmeister (Feuerwehr)
801 | Wachtmeister (i. BGS, i. ZSK, Polizei)
814 | Wachtmeister (Justiz-, Strafvollzugsdienst)
792 | Wachvorsteher
101 | Wackenhauer (Pflastersteinmacher)
091 | Wackenmüller
022 | Wadenfischer
022 | Wadenzieher
541 | Waermestellengehilfe (Kraftwerk)
391 | Waffelbäcker
606 | Waffeningenieur
284 | Waffenmeister (Schußwaffen)
741 | Waffenmeister (Theater)
284 | Waffenmonteur
284 | Waffenrevisor (Polizei)
225 | Waffenschleifer
251 | Waffenschmied
627 | Waffentechniker
713 | Wagenanweiser
744 | Wagenauflader
503 | Wagenbauer
251 | Wagenbauschmied
621 | Wagenbautechniker
854 | Wagenbegleiter // Kranken-, Rettungs-
744 | Wagenbegleiter, a.n.g.
251 | Wagenfederschmied
711 | Wagenführer (Eisenbahn)
744 | Wagenführer, a.n.g.
071 | Wagenfüller
912 | Wagenkellner
071 | Wagenkoppler (Bergmann)
712 | Wagenkoppler (Rangierer)
184 | Wagenkorbflechter
184 | Wagenkorbmacher
512 | Wagenlackierer
712 | Wagenmeister (Eisenbahn)
713 | Wagenmeister (nicht Eisenbahn)
913 | Wagenöffner
936 | Wagenpfleger
492 | Wagenpolsterer
913 | Wagenportier (Gaststätte, Hotel)
793 | Wagenportier (Wächter)
936 | Wagenputzer
936 | Wagenreiniger
503 | Wagenreparateur
374 | Wagensattler
744 | Wagenschieber
135 | Wagenschleifer
275 | Wagenschlosser
251 | Wagenschmied
936 | Wagenschmierer
712 | Wagenschreiber
111 | Wagensetzer (Branntsteinhersteller)
121 | Wagensetzer (Keramiker)
331 | Wagenspinner
503 | Wagenstellmacher
744 | Wagenstoßer
492 | Wagentapezierer
621 | Wagentechniker
712 | Wagenuntersucher
712 | Wagenverschieber (Eisenbahn)
936 | Wagenwäscher
712 | Wagenwerkmeister (Eisenbahn)
522 | Wäger
601 | Waggonbauingenieur
275 | Waggonbauschlosser(in)
621 | Waggonbautechniker
601 | Waggoningenieur
374 | Waggonsattler
275 | Waggonschlosser
621 | Waggontechniker
501 | Waggontischler
503 | Wagner
503 | Wagner und Schmied
503 | Wagnerin
042 | Wahrsmann
862 | Waisenhausdirektor
762 | Waisenhausinspektor
862 | Waisenhauslehrer
862 | Waisenhausvorsteher
862 | Waisenmutter
861 | Waisenpfleger
862 | Waisenvater
062 | Waldarbeiter
062 | Waldarbeitergehilfe
061 | Waldaufseher
874 | Waldbaulehrer
062 | Waldbaumschulwärter
061 | Waldbesitzer
062 | Waldfacharbeiter
062 | Waldfrüchtesammler
061 | Waldgartenbesitzer
062 | Waldhauer
061 | Waldheger
305 | Waldhornbauer
831 | Waldhornist
061 | Waldhüter
062 | Waldkulturarbeiter
061 | Waldmeister (Betriebsförster, Forstschützer)
681 | Waldmeister (Holzeinkäufer)
061 | Waldschützer
061 | Waldwart
061 | Waldwärter
062 | Waldwegearbeiter
062 | Waldwegewart
061 | Walfänger
345 | Walker (Filzmacher)
371 | Walker (Lederhersteller)
373 | Walker (Schuhwarenhersteller)
362 | Walker (Textilausrüster)
082 | Walkerdegräber
891 | Wallfahrtspriester
061 | Walschütze
402 | Walverarbeiter
192 | Walzenanlagensteuerer
431 | Walzenarbeiter (Fettverarbeiter)
143 | Walzenarbeiter (Gummiwerker)
221 | Walzendreher
221 | Walzendreherin
173 | Walzendrucker
222 | Walzenfräser
432 | Walzenführer (Getreidemüller, Futtermittelmüller)
546 | Walzenführer (Straßenbau)
192 | Walzenführer (Walzer)
202 | Walzengießer
291 | Walzengraveur
201 | Walzengußformer
232 | Walzenmaler
546 | Walzenmaschinist (Straßenbau)
546 | Walzenmeister (Straßenbau)
143 | Walzenmischer
432 | Walzenmüller
135 | Walzenpolierer
291 | Walzenpräger (Moletteur und Releveur)
222 | Walzenriffler
374 | Walzensattler
226 | Walzenschärfer
135 | Walzenschleifer (Glasschleifer, -polierer)
225 | Walzenschleifer (Metallschleifer)
101 | Walzenschleifer (Steinschleifer)
291 | Walzenstecher
192 | Walzensteller
175 | Walzenstoffdrucker
431 | Walzenstuhlarbeiter
744 | Walzenträger
937 | Walzenwäscher
192 | Walzenwechsler
133 | Walzer (Flachglasmacher)
143 | Walzer (Gummiwerker)
371 | Walzer (Lederhersteller)
192 | Walzer (Metallwalzer)
151 | Walzmaschinenarbeiter (Kunststoffverarbeiter)
371 | Walzmaschinenarbeiter (Lederhersteller)
133 | Walzwagenwärter
192 | Walzwerker
192 | Walzwerker(in) Bandwalzen
213 | Walzwerker(in) Blech- u.Bandumformen
192 | Walzwerker(in) Blechwalzen
212 | Walzwerker(in) Drahtseilen
193 | Walzwerker(in) Drahtziehen
202 | Walzwerker(in) Formategießen
251 | Walzwerker(in) Freiformschmieden
251 | Walzwerker(in) Gesenkschmieden u.-pressen
192 | Walzwerker(in) o.n.A.
233 | Walzwerker(in) Oberflächenbearbeitung
235 | Walzwerker(in) Oberflächenveredelung
193 | Walzwerker(in) Profil- u.Rohrziehen
193 | Walzwerker(in) Profilieren
192 | Walzwerker(in) Profilwalzen
191 | Walzwerker(in) Pulvermetallurgie
192 | Walzwerker(in) Richten, Besäumen, Teilen
192 | Walzwerker(in) Rohrwalzen
251 | Walzwerker(in) Schmieden u.Pressen
192 | Walzwerker(in) Strangpressen
192 | Walzwerker(in) Veredeln
192 | Walzwerker(in) Walzen
192 | Walzwerker(in) Wärmebehandlung
193 | Walzwerker(in) Ziehen
629 | Walzwerkmeister(in)
605 | Walzwerksingenieur
625 | Walzwerktechniker(in)
041 | Wanderarbeiter
883 | Wanderfalterbeobachter
688 | Wanderhändler
835 | Wanderkinobesitzer
831 | Wandermusiker
837 | Wanderphotograph
891 | Wanderprediger
021 | Wanderschäfer
401 | Wanderschlächter
491 | Wandstoffspanner
503 | Wannenmacher (Holz)
833 | Wappenmaler
232 | Wappenstecher
611 | Wardein
522 | Warenabfasser
522 | Warenaufhefter
522 | Warenaufmacher
741 | Warenausgeber (Magaziner)
682 | Warenausgeber (Verkäufer)
522 | Warenausgeber (Versandfertigmacher)
744 | Warenausträger
522 | Warenauszeichner
512 | Warenbemaler
514 | Warenbemaler // Glas-, Keramik-
342 | Warenbeschauer (Textil)
781 | Warenbuchhalter
175 | Warendrucker (Stoffdrucker)
522 | Wareneinfüller
522 | Wareneinpacker
522 | Wareneinsortierer
522 | Wareneinzähler
512 | Warenhandlackierer
512 | Warenhandmaler
681 | Warenhausbesitzer
744 | Warenhausbote
791 | Warenhausdetektiv
687 | Warenhauspropagandist
522 | Warenkennzeichner
701 | Warenkontrolleur in Häfen
423 | Warenkoster
512 | Warenlackierer
744 | Warenlagerarbeiter
741 | Warenlagerverwalter
704 | Warenmakler
512 | Warenmaler
522 | Warenmesser
521 | Warennachseher, a.n.g.
521 | Warenprüfer, a.n.g.
937 | Warenreiniger
342 | Warenschauer (Textil)
343 | Warenschauer (Tufting)
362 | Warensenger
704 | Warensensal
521 | Warensortierer
512 | Warenspritzlackierer
522 | Warenstempler
512 | Warentauchlackierer
744 | Warenträger
522 | Warenverpacker
522 | Warenwickler
522 | Warenzähler
522 | Warenzeichenanbringer
192 | Warmbettarbeiter
192 | Warmbettsteuerer
482 | Wärme-, Kälte- u. Schallschutzisolierer
482 | Wärme-, Kälte- und Schallschutzisoliermeister
482 | Wärme-, Kälte- und Schallschutzisoliermeisterin
251 | Wärmebursche
601 | Wärmeingenieur
482 | Wärmeisolierer
251 | Wärmejunge
192 | Wärmer (Walzer)
632 | Wärmestellengehilfe
541 | Wärmestellengehilfe/-in (Kraftwerk)
621 | Wärmetechniker
541 | Wärmeversorgungsmeister(in)
607 | Wärmewirtschaftsingenieur
251 | Warmmutternpresser
251 | Warmpresser
192 | Warmrichter
226 | Warmsäger
213 | Warmscherer
223 | Warmstoßer
192 | Warmwalzenführer
192 | Warmwalzer
193 | Warmzieher
331 | Warpspinner
933 | Wartefrau
044 | Wärter (Tierpfleger)
191 | Wärter für chemische Fällung
933 | Wärterin (Putzfrau)
602 | Wartungsingenieur (elektronische Rechenanlage)
314 | Wartungsmech(in) DV- u.Büromasch. Abrechnungsautomaten
314 | Wartungsmech(in) DV- u.Büromasch. Abrechnungstechnik
314 | Wartungsmech(in) DV- u.Büromasch. Buchungstechnik
314 | Wartungsmech(in) DV- u.Büromasch. Elektronische Tischrechner
314 | Wartungsmech(in) DV- u.Büromasch. Geräte der Vervielfältigungstechnik
314 | Wartungsmech(in) DV- u.Büromasch. Gerätesysteme der Datenverarbeitung
314 | Wartungsmech(in) DV- u.Büromasch. Kassentechnik
314 | Wartungsmech(in) DV- u.Büromasch. Kleinrechnertechnik
314 | Wartungsmech(in) DV- u.Büromasch. Lochkartenmaschinen
314 | Wartungsmech(in) DV- u.Büromasch. Lochkartentechnik
314 | Wartungsmech(in) DV- u.Büromasch. o.n.A.
314 | Wartungsmech(in) DV- u.Büromasch. Rechenmaschinen/Registrierkassen
314 | Wartungsmech(in) DV- u.Büromasch. Rechentechnik
314 | Wartungsmech(in) DV- u.Büromasch. Reprotechnik
314 | Wartungsmech(in) DV- u.Büromasch. Schreibtechnik
314 | Wartungsmech(in) DV- u.Büromasch. Textverarbeitung/Vervielfältigung
314 | Wartungsmech(in) DV- u.Büromasch.Datenerfassung,-verarb.u.-übertragung
314 | Wartungsmech(in) DV- u.Büromasch.Stationäre Instands.v.Baueinheiten
622 | Wartungstechniker (EDV-Anlagen)
744 | Wäscheabholer
353 | Wäscheausbesserer
741 | Wäscheausgeber
353 | Wäscheausstattungsnäher
522 | Wäscheauszeichner
921 | Wäschebeschließerin
921 | Wäschebesorgerin
921 | Wäschebewahrerin
931 | Wäschebleicher
353 | Wäschedirektrice
931 | Wäscheglätter
353 | Wäschekragennäher
522 | Wäscheleger
931 | Wäschemädchen
931 | Wäschemangler
353 | Wäschenäher (in)
353 | Wäschenäherhelfer
931 | Wäscheplätter
931 | Wäscheputzer
936 | Wäscher (Auto)
111 | Wäscher (Branntsteinhersteller)
141 | Wäscher (Chemiebetriebswerker)
143 | Wäscher (Gummiwerker)
933 | Wäscher (Hausrat)
937 | Wäscher (Maschinen-, Behälterreiniger)
091 | Wäscher (Mineralaufbereiter)
212 | Wäscher (Nadelmacher)
362 | Wäscher (Textilveredler)
931 | Wäscher (Wäscher, Plätter)
931 | Wäscher und Plätter
931 | Wäschereigehilfin
931 | Wäschereileiterin
627 | Wäschereitechniker
121 | Wäscherin // Biskuit-
353 | Wäscheschneider
353 | Wäscheschneiderhelfer
353 | Wäscheschneiderin
353 | Wäscheschneidermeister(in)
625 | Wäschesteiger
522 | Wäschestempler
353 | Wäschestepper
921 | Wäschesteward
354 | Wäschesticker
741 | Wäscheverwalter (Lagerverwalter, Magaziner)
921 | Wäscheverwalterin (Hauswirtschaftshelferin)
353 | Wäschevorrichter
921 | Wäschewirtschafterin
522 | Wäschezeichner
931 | Wäschezurichter
353 | Wäschezuschneider
931 | Waschfrau
931 | Waschmädchen
931 | Waschmann
931 | Waschmeister
933 | Waschraumreiniger
792 | Waschraumwärter
143 | Waschwalzer (Gummiwerker)
805 | Wasenmeister
465 | Wasser- und Landschaftsbauer
522 | Wasserabfüllerin
141 | Wasseraufbereitungsarbeiter (Chemiebetriebswerker)
161 | Wasseraufbereitungsarbeiter (Papier-, Zellstoffherst.)
465 | Wasserbauarbeiter
603 | Wasserbaudirektor
465 | Wasserbauer
465 | Wasserbauer(in)
465 | Wasserbauhandwerker
465 | Wasserbauhelfer
603 | Wasserbauingenieur
465 | Wasserbaumeister
465 | Wasserbaumeister(in)
623 | Wasserbautechniker
465 | Wasserbauwerker
623 | Wasserbewirtschaftungstechniker(in)
111 | Wässerer (Branntsteinhersteller)
091 | Wässerer (Salinenarbeiter)
061 | Wasserflohfänger
241 | Wassergasschweißer
161 | Wasserhausarbeiter (Papier-, Zellstoffhersteller)
262 | Wasserinstallateur
262 | Wasserinstallateur-Fachwerker
091 | Wasserkalkbrenner
161 | Wasserklärenwärter (Papier-, Zellstoffhersteller)
541 | Wasserkraftwerkmaschinist
744 | Wasserlagerarbeiter
913 | Wassermädchen
547 | Wassermann
547 | Wassermeister
432 | Wassermüller
263 | Wasserrohrleger
725 | Wasserschout
725 | Wasserstandbeobachter
725 | Wasserstraßenaufseher
725 | Wasserstraßenbetriebsarbeiter
725 | Wasserstraßenmarkierer
725 | Wasserstraßensicherer
465 | Wasserstraßenunterhaltungsarbeiter
725 | Wasserstraßenverkehrswart
472 | Wasserträger
547 | Wasserturbinenwärter
604 | Wasservermessungsingenieur
706 | Wasserwart (Ableser)
547 | Wasserwärter
465 | Wasserwerker
465 | Wasserwerkmeister(in) (Wasserbauwerker)
601 | Wasserwerksingenieur
631 | Wasserwerkslaborant
543 | Wasserwerksmaschinist
263 | Wasserwerksrohrleger
603 | WasserwirtschaftIng(in) (FSch) o.n.A.
603 | WasserwirtschaftIng(in) (FSch) Wasserbau
603 | WasserwirtschaftIng(in) (FSch) Wasserbewirtschaftung
603 | WasserwirtschaftIng(in) (FSch) Wasserversorgung u.Abwasserbehandlung
603 | WasserwirtschaftIng(in) (HS) Hydrotechnische Bauten
603 | WasserwirtschaftIng(in) (HS) o.n.A.
603 | WasserwirtschaftIng(in) (HS) Reinigung von Wasser
603 | WasserwirtschaftIng(in) (HS) Wasserbau u.Anlagen
603 | WasserwirtschaftIng(in) (HS) Wasserversorgung u.Kanalisation
547 | Wasserwirtschaftsmeister(in)
022 | Wattenfischer
291 | Webeblattbinder(in)
291 | Webeblattbindermeister(in)
301 | Webeblattmacher
301 | Webegeschirrmacher
301 | Webekammacher
346 | Webelitzenmacher
342 | Weber
342 | Webereiarbeiter
627 | Webereitechniker
342 | Weberfaktor
342 | Weberin
341 | Webgeschirreinzieher
301 | Webgeschirrmacher
342 | Webgutnacharbeiter
342 | Webgutnachseher
362 | Webkettenschlichter
342 | Webmaschineneinrichter
342 | Webmaschinenführer
342 | Webmaschinenvorrichter
629 | Webmeister (nicht Handweber)
629 | Webmeister(in)
874 | Webschullehrer
504 | Webschützenmacher (Holz)
151 | Webschützenmacher (Kunststoffverarbeiter)
301 | Webschützenmacher (Metall)
342 | Webstuhleinrichter
342 | Webstuhlvorrichter
341 | Webvorbereiter
342 | Webwarennacharbeiter
691 | Wechseldiskontist
691 | Wechseldisponent
773 | Wechselkassierer
691 | Wechselkopist
691 | Wechselobligolistenführer
937 | Wechselreiniger
691 | Wechselstubeninhaber
691 | Wechselstubenvorsteher
773 | Wechsler
286 | Weckerrichter
286 | Weckeruhrmacher
331 | Weftgarnspinner
462 | Wegebauarbeiter
603 | Wegebauingenieur
623 | Wegebautechniker
462 | Wegeerhaltungsarbeiter
716 | Wegemeister
462 | Wegeneubauarbeiter
716 | Wegewart (Straßenwart)
062 | Wegewart // Wald-
716 | Wegewärter
802 | Wehrführer
725 | Wehrmeister
628 | Wehrtechniker
725 | Wehrwärter
883 | Wehrwissenschaftler
712 | Weichenaufseher
275 | Weichenbauschlosser
937 | Weichenreiniger
251 | Weichenschmied
712 | Weichensteller
192 | Weichensteuerer
712 | Weichenwärter
931 | Weicher (Wäsche)
182 | Weichgummidrechsler
144 | Weichgummiwarmvulkanisierer
431 | Weichkäser
242 | Weichlöter
143 | Weichmachwalzer
031 | Weideninspektor
051 | Weidenkulturarbeiter (Gärtner, Gartenarbeiter)
011 | Weidenzüchter
031 | Weideverwalter
041 | Weidewärter
332 | Weifer
891 | Weihbischof
803 | Wein- und Spirituosenkontrolleur
744 | Weinauflader
913 | Weinausgeber
391 | Weinbäck
031 | Weinbauamtmann
031 | Weinbauamtsrat
032 | Weinbauberater
012 | Weinbaudirektor
012 | Weinbauer
041 | Weinbaugehilfe
032 | Weinbauingenieur
031 | Weinbauinspektor
874 | Weinbaulehrer
041 | Weinbaumann
012 | Weinbaumeister
031 | Weinbauoberamtsrat
031 | Weinbauoberinspektor
032 | Weinbautechniker
041 | Weinbergmotorspritzführer
041 | Weinbergsarbeiter
041 | Weinbergsaufseher
012 | Weinbergsbesitzer
792 | Weinbergschütze
012 | Weinbergsdirektor
041 | Weinbergsgehilfe
031 | Weinbergsinspektor
031 | Weinbergsverwalter
792 | Weinbergsvogt
041 | Weinbergswart
423 | Weinbrandbrenner
423 | Weinbrenner
041 | Weingartenarbeiter
041 | Weingartengehilfe
012 | Weingärtner
012 | Weingutsbesitzer
012 | Weingutsdirektor
031 | Weingutsinspektor
031 | Weingutsverwalter
421 | Weinhandelsküfer
421 | Weinhandelsküper
041 | Weinhauer
041 | Weinhauerknecht
432 | Weinhefebereiter
803 | Weininspektor
912 | Weinkellner
705 | Weinkommissionär
803 | Weinkontrolleur
803 | Weinkontrollinspektor
423 | Weinkoster
421 | Weinküfer
421 | Weinküferin
421 | Weinküper
041 | Weinleser
522 | Weinmesser
423 | Weinprobierer
423 | Weinprüfer (nicht Weinbautechniker)
032 | Weinprüfer (Weinbautechniker)
744 | Weinschlaucher
912 | Weinsteward
913 | Weinzapfer
121 | Weißbearbeiter
234 | Weißbeizer
503 | Weißbinder (Böttcher)
511 | Weißbinder (Maler)
261 | Weißblechklempner
521 | Weißblechsortierer
503 | Weißböttcher
391 | Weißbrotbäcker
503 | Weißbüttner
371 | Weißgerber
202 | Weißgießer
201 | Weißgußformer
501 | Weißholztischler
431 | Weißkäser
184 | Weißkorbmacher
391 | Weißkübelarbeiter
503 | Weißkübler
503 | Weißküfer
511 | Weißlackierer
371 | Weißlederzurichter
191 | Weißmetallschmelzer
391 | Weißmischer (Bäcker)
353 | Weißnäher
481 | Weißputzer
374 | Weißriemer
503 | Weißschäffler
062 | Weißschäler
354 | Weißsticker
082 | Weißtorfgräber
353 | Weißwarenfertiger
353 | Weißwarenstepper
931 | Weißwäscher
342 | Weißwieblerin
921 | Weißzeugbeschließerin
353 | Weißzeugnäher
433 | Weißzuckerschleuderer
422 | Weizenbierbrauer
272 | Wellblechschlosser
192 | Wellblechwalzer
221 | Wellendreher
212 | Wellengittermacher
225 | Wellenschleifer
161 | Wellpappenmaschinenführer
112 | Wellplattenformer (Asbestzementmacher)
192 | Wellwalzer
891 | Weltgeistlicher
891 | Weltpriester
321 | Wendelmacher
202 | Wendemaschinist
192 | Wender
372 | Wendeschuhmacher
012 | Wengerter
703 | Werbeabteilungsleiter
703 | Werbeassistent
703 | Werbeberater
703 | Werbebetriebswirt
687 | Werbedame (Verkäuferin)
703 | Werbefachmann
703 | Werbefachwirt
306 | Werbefigurenmacher
836 | Werbegestalter // Schau-
833 | Werbegraphiker
703 | Werbekauffrau
703 | Werbekaufmann
703 | Werbekorrespondent
703 | Werbeleiter
834 | Werbemaler
703 | Werbemittler
703 | Werbeökonom(in)
837 | Werbephotograph
703 | Werbepraktikant
687 | Werberedner (Warenhauspropagandist)
703 | Werbesachbearbeiter
744 | Werbeschriftenverteiler
834 | Werbetechniker (Schilder- und Lichtreklamehersteller)
703 | Werbetexter
703 | Werbewirt
833 | Werbezeichner
703 | Werbungsmittler
275 | Werftarbeiter, o.n.A.
451 | Werftenzimmerer
332 | Wergspinner
841 | Werk (s)
628 | Werkassistent, o.n.A.
711 | Werkbahnführer
711 | Werkbahnlokführer
762 | Werkdirektor
173 | Werkdrucker
306 | Werkeinbauer (Spielwarenhersteller)
286 | Werkeinbauer (Uhrmacher)
306 | Werkeinsetzer
323 | Werker Feinwerktechnik
051 | Werker im Gartenbau
482 | Werker im Säureschutzbau
472 | Werker, o.n.A.
323 | Werkerin Feinwerktechnik
051 | Werkerin im Gartenbau
802 | Werkfeuerwehrmann
312 | Werkführer (Fernmeldedienst)
628 | Werkführer, o.n.A.
781 | Werkgehilfin
181 | Werkholzsäger
864 | Werkkindergärtnerin
874 | Werklehrer
629 | Werklehrmeister
751 | Werkleiter (sofern nicht in anderen Berufen)
041 | Werkmann (Weinbauer)
629 | Werkmeister
171 | Werkmetteur
726 | Werkpilot
451 | Werkpolier (Fachrichtung Ausbau)
451 | Werkpolier (Fachrichtung Ausbau)
441 | Werkpolier (Fachrichtung Hochbau)
441 | Werkpolier (Fachrichtung Hochbau)
483 | Werkpolier (Fliesenleger)
441 | Werkpolier (Maurer)
451 | Werkpolier (Zimmerer)
762 | Werkrat
791 | Werkschutzangestellter
791 | Werkschutz-Fachmann
791 | Werkschutzmann
853 | Werkschwester
171 | Werksetzer
861 | Werksfürsorger
793 | Werkspförtner
793 | Werksportier
374 | Werkstattbandagist
311 | Werkstattelektriker
311 | Werkstättenelektromonteur
629 | Werkstättenleiter
933 | Werkstättenreiniger
874 | Werkstattlehrer
629 | Werkstattleiter
874 | Werkstattoberlehrer
771 | Werkstattrechner
781 | Werkstattschreiber
481 | Werkstattstukkateur
081 | Werksteinfacharbeiter(in) Gewinnung u.Transport
101 | Werksteinfacharbeiter(in) o.n.A.
101 | Werksteinfacharbeiter(in) Oberflächenveredelung
101 | Werksteinfacharbeiter(in) Restauration u.Denkmalgestaltung
101 | Werksteinfacharbeiter(in) Trennschleifen
112 | Werksteinformer
112 | Werksteinstampfer
172 | Werkstereotypeur
605 | WerkstoffIng(in) (FSch) Metallhütten- u.Hochofentechnik
605 | WerkstoffIng(in) (FSch) o.n.A.
605 | WerkstoffIng(in) (FSch) Techn. Metallgewinnung
607 | WerkstoffIng(in) (FSch) Werkstofftechnik/Materialprüfung
605 | WerkstoffIng(in) (HS) Buntmetallurgie
605 | WerkstoffIng(in) (HS) Druckbehandlung von Metallen
605 | WerkstoffIng(in) (HS) Eisenhüttenkunde, Schwarzmetallurgie
605 | WerkstoffIng(in) (HS) Eisenwerkstoffe
606 | WerkstoffIng(in) (HS) Entwicklung anorganisch-nichtmetall.Werkstoffe
605 | WerkstoffIng(in) (HS) Entwicklung metallischer Werkstoffe
605 | WerkstoffIng(in) (HS) Erz. von Eisenwerkstoffen
605 | WerkstoffIng(in) (HS) Erz. von Nichteisenmetallen
605 | WerkstoffIng(in) (HS) Gießereitechnik
605 | WerkstoffIng(in) (HS) Metallformung
605 | WerkstoffIng(in) (HS) Metallische Werkstoffe
605 | WerkstoffIng(in) (HS) Metallkunde u.Wärmebehandlung
605 | WerkstoffIng(in) (HS) Metallphysik
605 | WerkstoffIng(in) (HS) Metallurgie
605 | WerkstoffIng(in) (HS) Metallurgie u.Techn. Schweißtechnik
606 | WerkstoffIng(in) (HS) Nichteisenwerkstoffe
606 | WerkstoffIng(in) (HS) Nichtmetallisch-anorganische Werkstoffe
607 | WerkstoffIng(in) (HS) o.n.A.
606 | WerkstoffIng(in) (HS) Physikalisch-chemische Untersuchungen
607 | WerkstoffIng(in) (HS) Polymerwerkstofftechnik
601 | WerkstoffIng(in) (HS) Wärmetechnik u.Automatisierung
607 | WerkstoffIng(in) (HS) Werkstoffeinsatz
607 | WerkstoffIng(in) (HS) Werkstofftechnik
607 | Werkstoffingenieur
633 | Werkstoffprüfer (Chemie)
632 | Werkstoffprüfer (Physik)
633 | Werkstoffprüfer(in) Baustoffe Beton- u.Betonerzeugnisse
633 | Werkstoffprüfer(in) Baustoffe Beton- u.Erdstoffe
633 | Werkstoffprüfer(in) Baustoffe Bindebaustoffe u.Mineralwolle
633 | Werkstoffprüfer(in) Baustoffe Erdstoffe
633 | Werkstoffprüfer(in) Baustoffe Mineralische Bindemittel
633 | Werkstoffprüfer(in) Baustoffe o.n.A.
632 | Werkstoffprüfer(in) Metall
632 | Werkstoffprüferin (Physik)
626 | Werkstoffprüftechniker(in)
626 | Werkstofftechniker
741 | Werkstoffverwalter
273 | Werkstückrichter (Schlosser)
687 | Werkvertreter
635 | Werkzeichner
233 | Werkzeuganlasser
291 | Werkzeuganreißer
741 | Werkzeugausgeber
291 | Werkzeugbauer
291 | Werkzeugdreher
225 | Werkzeugflächenschleifer
222 | Werkzeugfräser
291 | Werkzeuggraveur
233 | Werkzeughärter
223 | Werkzeughobler
601 | Werkzeugingenieur
291 | Werkzeugjustierer
601 | Werkzeugkonstrukteur (Ingenieur)
621 | Werkzeugkonstrukteur (nicht Ingenieur)
741 | Werkzeugkontrolleur
741 | Werkzeuglagermeister
741 | Werkzeuglagerverwalter
291 | Werkzeuglehrenbauer
291 | Werkzeugmacher
291 | Werkzeugmacher (Handwerk)
291 | Werkzeugmacher(in) (Handwerk)
291 | Werkzeugmacherin (Handwerk)
291 | Werkzeugmachermeister
291 | Werkzeugmachermeister(in)
291 | Werkzeugmachermeisterin
273 | Werkzeugmaschinenschlosser
221 | Werkzeugmaschinenspaner
222 | Werkzeugmaschinenspaner
222 | Werkzeugmaschinenspaner (Fräsen)
226 | Werkzeugmaschinenspaner (Produktion)
222 | Werkzeugmaschinenspanerin (Fräsen)
226 | Werkzeugmaschinenspanerin (Produktion)
221 | Werkzeugmaschinenwerker
222 | Werkzeugmaschinenwerker
224 | Werkzeugmaschinenwerker
225 | Werkzeugmaschinenwerker
226 | Werkzeugmaschinenwerker
222 | Werkzeugmaschinenwerker (Fräsen)
226 | Werkzeugmaschinenwerker, o.n.A.
226 | Werkzeugmaschinenwerkerin
222 | Werkzeugmaschinenwerkerin (Fräsen)
291 | Werkzeugmechaniker
291 | Werkzeugmechaniker - Fachrichtung Formentechnik
284 | Werkzeugmechaniker - Fachrichtung Instrumententechnik
291 | Werkzeugmechaniker - Fachrichtung Stanz- und Umformtechnik
291 | Werkzeugmechaniker-Formentechnik
291 | Werkzeugmechanikerin-Formentechnik
284 | Werkzeugmechanikerin-Instrumententechnik
291 | Werkzeugmechanikerin-Stanz- und Umformtechnik
284 | Werkzeugmechaniker-Instrumententechnik
291 | Werkzeugmechaniker-Stanz- und Umformtechnik
741 | Werkzeugpfleger
607 | Werkzeugplaner (Ingenieur)
628 | Werkzeugplaner (nicht Ingenieur)
291 | Werkzeugrichter
291 | Werkzeugrunddreher
225 | Werkzeugrundschleifer
225 | Werkzeugschärfer
225 | Werkzeugscharfschleifer
225 | Werkzeugschleifer
291 | Werkzeugschlosser
291 | Werkzeugschmied (Werkzeugmacher)
251 | Werkzeugschmied, a.n.g.
501 | Werkzeugtischler
233 | Werkzeugvergüter
691 | Wertpapieranalyst
351 | Westenmacher
351 | Westenschneider
705 | Wett- und Lotterieannehmer
705 | Wettbüroinhaber
883 | Wetterdienstassessor
626 | Wetterdienstassistent
883 | Wetterdienstbeamter (Bediensteter des höheren Dienstes)
626 | Wetterdienstbeamter (mittlerer u. gehobener Dienst)
626 | Wetterdienstbeamter/-in (mittlerer u.gehobener Dienst)
626 | Wetterdienstsekretär
626 | Wetterdiensttechniker
625 | Wetterfahrsteiger
071 | Wettermann (Bergmann)
883 | Wetterpostenleiter (Meteorologe)
625 | Wettersteiger
071 | Wettertürenwärter (Bergmann)
071 | Wettertürwärter (Bergmann)
883 | Wetterwart
143 | Wetzenarbeiter (Gummiwerker)
112 | Wetzsteinarbeiter (Kunststein)
112 | Wetzsteinmacher (Kunststein)
101 | Wetzsteinmacher (Naturstein)
101 | Wetzsteinschleifer
502 | Wickelformentischler
424 | Wickelmacher (Zigarrenmacher)
424 | Wickelpresser (Zigarrenmacher)
353 | Wickelschürzenarbeiter
313 | Wickler (Elektromaschinenbauer)
143 | Wickler (Gummiwerker)
161 | Wickler (Papierhersteller)
164 | Wickler (Papierverarbeiter)
354 | Wickler (Sticker)
357 | Wickler (Textilschmuckmacher)
522 | Wickler (Warenaufmacher)
313 | Wickler, o.n.A.
313 | Widerstandsbauer
321 | Widerstandswickler
354 | Wieblerin (Stickerin)
342 | Wieblerin (Webgutnacharbeiterin)
522 | Wiegearbeiter
522 | Wiegemeister (amtlich)
522 | Wieger
391 | Wienerbrotbäcker
465 | Wiesenbauarbeiter
603 | Wiesenbaumeister
623 | Wiesenbautechniker
465 | Wiesenkulturarbeiter
465 | Wildbachverbauer
061 | Wildfänger
371 | Wildfellgerber
062 | Wildfruchtsammler
061 | Wildheger
061 | Wildhüter
061 | Wildjäger
061 | Wildmeister
061 | Wildparkhüter
402 | Wildschlächter
021 | Wildtierfarmbesitzer (nicht Pelztierzüchter)
021 | Wildtierzüchter (nicht Pelztierzüchter)
061 | Wildwärter
192 | Wimmlermaschinist
451 | Windelbodenmacher
083 | Windenfahrer (Erdölgewinnung)
743 | Windenmann
273 | Windenschlosser
332 | Winder
504 | Windladenbauer (nicht Orgelbauer)
305 | Windladenbauer (Orgelbauer)
305 | Windladenmacher
432 | Windmüller
322 | Windschutzscheibenmonteur
012 | Wingerter
041 | Wingertsmann
012 | Wingertsmeister
182 | Winkeldrechsler
181 | Winkelkreissäger
252 | Winkelrichter
252 | Winkelschmied (Kessel- und Behälterbauer)
251 | Winkelschmied (Stahlschmied)
743 | Winschmann
012 | Winzer
041 | Winzergehilfe
012 | Winzerin
012 | Winzermeister
742 | Wippenbediener
742 | Wippenrücker
742 | Wipper (Transportgeräteführer)
192 | Wipper (Walzwerker)
182 | Wirbeldrechsler
182 | Wirbelmacher
344 | Wirker (Stricker)
121 | Wirker (Töpfer)
344 | Wirkereimeister(in)
627 | Wirkereitechniker
121 | Wirkhafner
344 | Wirkmaschineneinrichter
344 | Wirkstuhleinrichter
391 | Wirktischarbeiter
911 | Wirt (Gaststätte, Hotel)
921 | Wirtin (Wirtschafterin)
041 | Wirtschafter (Landarbeiter)
031 | Wirtschafter (Landwirt)
431 | Wirtschafter (Milchwirtschaft)
032 | Wirtschafter (Weinbau)
921 | Wirtschafter / ländlich
921 | Wirtschafter / städtisch
061 | Wirtschafter Forstwirtschaft (staatl. geprueft)
431 | Wirtschafter(in) (Milchwirtschaft)
032 | Wirtschafter(in) (Weinbau)
921 | Wirtschafterin (Hauswirtschaft)
921 | Wirtschafterin / ländlich
921 | Wirtschafterin / städtisch
681 | Wirtschaftler(in) Außendienst
781 | Wirtschaftler(in) Bauwesen
772 | Wirtschaftler(in) Finanzwirtschaft
911 | Wirtschaftler(in) Gaststätten- u.Hotelwesen
781 | Wirtschaftler(in) Industrie
681 | Wirtschaftler(in) Konsumgüterbinnenhandel
881 | Wirtschaftler(in) Kulturelle u.soziale Bereiche
772 | Wirtschaftler(in) Land-, Forst- u.Nahrungsgüterwirtschaft
781 | Wirtschaftler(in) Nachrichtenwesen
772 | Wirtschaftler(in) Rechnungsführung u.Statistik
702 | Wirtschaftler(in) Tourismus
701 | Wirtschaftler(in) Transportwesen
774 | Wirtschaftler(in) Wirtschaftsinformatik
881 | Wirtschafts- und Sozialstatistiker
032 | Wirtschaftsagraringenieur
882 | Wirtschaftsarabist
882 | Wirtschaftsarabist(in)
882 | Wirtschaftsarabistin
823 | Wirtschaftsarchivar
823 | Wirtschaftsarchivwart
751 | Wirtschaftsassistent
774 | Wirtschaftsassistent - Informatik (EDV)
774 | Wirtschaftsassistent (EDV)
751 | Wirtschaftsassistent (Fremdsprachliches Sekretariat)
751 | Wirtschaftsassistent (kaufmännischer)
031 | Wirtschaftsassistent (landwirtschaftlicher)
782 | Wirtschaftsassistent (Sekretariat)
751 | Wirtschaftsassistent (Wirtschaft und Datenverarbeitung)
771 | Wirtschaftsassistent Rechnungswesen und Organisation
774 | Wirtschaftsassistent Text- und Datenverarbeitung
702 | Wirtschaftsassistent Touristik/Fremdsprachen
751 | Wirtschaftsassistent(in) (Fremdsprachliches Sekretariat)
752 | Wirtschaftsassistent(in) (Sekretariat)
751 | Wirtschaftsassistentin
041 | Wirtschaftsaufseher
032 | Wirtschaftsberater (landw.)
752 | Wirtschaftsberater (nicht landw.)
611 | Wirtschaftschemiker
762 | Wirtschaftsdirektor (Verwaltung, höherer Dienst)
822 | Wirtschaftsdolmetscher
822 | Wirtschaftsdolmetscherin
031 | Wirtschaftsführer
861 | Wirtschaftsfürsorger
041 | Wirtschaftsgehilfe (Landarbeiter)
011 | Wirtschaftsgehilfe (Landwirt)
923 | Wirtschaftsgehilfin (Hauswirtschaftshelferin)
883 | Wirtschaftsgeograph
132 | Wirtschaftsglasmacher
882 | Wirtschaftshistoriker(in) (Wirtschaftsgeschichte)
774 | Wirtschaftsinformatiker
774 | Wirtschaftsinformatikerin
774 | Wirtschaftsinformationsassistent (EDV)
607 | WirtschaftsIng(in) für Seeverkehr u.Hafenwirtschaft
607 | Wirtschaftsingenieur
607 | Wirtschaftsingenieur (Bauingenieurwesen)
605 | Wirtschaftsingenieur (Bergbau)
607 | Wirtschaftsingenieur (Internationales Genossenschaftswesen/Entwicklung
607 | Wirtschaftsingenieur für Seeverkehr und Hafenwirtschaft
607 | Wirtschaftsingenieur für Transportwesen
607 | Wirtschaftsingenieur Seeverkehrs- und Hafenwirtschaft
607 | Wirtschaftsingenieur, o.n.A.
628 | Wirtschaftsingenieurassistent
607 | Wirtschaftsingenieurin
607 | Wirtschaftsingenieurin Seeverkehrs- und Hafenwirtschaft
031 | Wirtschaftsinspektor
882 | Wirtschaftsjapanologe
882 | Wirtschaftsjapanologe/-in
813 | Wirtschaftsjurist
703 | Wirtschaftskaufmann/-frau Agitations-, Propagandamittel u.Werbung
681 | Wirtschaftskaufmann/-frau Außenhandel
681 | Wirtschaftskaufmann/-frau Außenwirtschaft
702 | Wirtschaftskaufmann/-frau Fremdenverkehr
781 | Wirtschaftskaufmann/-frau Gesundheits- u.Sozialwesen
781 | Wirtschaftskaufmann/-frau Industrie
681 | Wirtschaftskaufmann/-frau Konsumgüterbinnenhandel
681 | Wirtschaftskaufmann/-frau Landwirtschaft u.Nahrungsgüterwirtschaft
781 | Wirtschaftskaufmann/-frau o.n.A.
681 | Wirtschaftskaufmann/-frau Produktionsmittelhandel
772 | Wirtschaftskaufmann/-frau Rechnungsführung u.Statistik
781 | Wirtschaftskaufmann/-frau Statistik
701 | Wirtschaftskaufmann/-frau Verkehrswesen
683 | Wirtschaftskaufmann/-frau Verlag u.Werbung
703 | Wirtschaftskaufmann/-frau Werbung
781 | Wirtschaftskaufmann/-frau Wohnungswirtschaft
821 | Wirtschaftskorrespondent (Journalist)
781 | Wirtschaftskorrespondent (nicht Journalist)
031 | Wirtschaftsleiter
921 | Wirtschaftsleiterin (Hauswirtschaftsleiterin)
921 | Wirtschaftsmamsell (Haushalt)
612 | Wirtschaftsmathematiker
911 | Wirtschaftspächter (Gastwirt)
011 | Wirtschaftspächter (Landwirt)
923 | Wirtschaftspfleger(in) Gaststätten u.Hotelwesen
923 | Wirtschaftspfleger(in) Gesundheitswesen
923 | Wirtschaftspfleger(in) o.n.A.
612 | Wirtschaftsphysiker
982 | Wirtschaftspraktikant
753 | Wirtschaftsprüfer
762 | Wirtschaftsrat (Verwaltung, höherer Dienst)
813 | Wirtschaftsrechtssachverständiger
762 | Wirtschaftsreferendar
753 | Wirtschaftssachverständiger
853 | Wirtschaftsschwester
882 | Wirtschaftssinologe
882 | Wirtschaftssinologe/-in
881 | Wirtschaftssportreferent
628 | Wirtschaftstechniker
822 | Wirtschaftsübersetzer
822 | Wirtschaftsübersetzerin
031 | Wirtschaftsverwalter
881 | Wirtschaftswissenschaftler, o.n.A.
401 | Wirtsmetzger
933 | Wischerin
933 | Wischfrau
882 | Wissenschaftler(in) für Verlagswesen
871 | Wissenschaftlicher Assistent (Hochschule)
823 | Wissenschaftlicher Bibliothekar
871 | Wissenschaftlicher Direktor (Hochschule)
762 | Wissenschaftlicher Direktor (Verwaltung)
823 | Wissenschaftlicher Dokumentar
872 | Wissenschaftlicher Lehrer
762 | Wissenschaftlicher Mitarbeiter (Verwaltung)
762 | Wissenschaftlicher Oberrat
871 | Wissenschaftlicher Rat und Professor
762 | Wissenschaftlicher Rat, o.n.A.
833 | Wissenschaftlicher Zeichner
821 | Wissenschaftsjournalist
821 | Wissenschaftsjournalistin
752 | Wissenschaftsorganisator(in)
752 | Wissenschaftsorganisator(in) (Sozialistische Wissenschaftsorganisation
321 | Wobbler
861 | Wochenbettpflegerin
933 | Wochenfrau
854 | Wochenpflegehelfer
854 | Wochenpflegerin
933 | Wochenschaffnerin
861 | Wohlfahrtspflegepraktikant
861 | Wohlfahrtspfleger
861 | Wohlfahrtsschwester
933 | Wohn- und Barackenlagerarbeiter
922 | Wohnberater
762 | Wohnlagerleiter
861 | Wohnungsfürsorger
705 | Wohnungskommissionär
705 | Wohnungsnachweisinhaber
705 | Wohnungsvermittler
442 | Wölber
331 | Wolfer
331 | Wolfereiarbeiter
241 | Wolfram-Schutzgaslehrschweisser
331 | Wollabfallwäscher
371 | Wollabmacher
342 | Wollbandweber
342 | Wolldamastweber
361 | Wollfärber
331 | Wollgarnspinner
332 | Wollgarnzwirner
355 | Wollhutmacher
331 | Wollkämmer
331 | Wollkämmereiwerker
331 | Wollputzer
331 | Wollsortierer
331 | Wollspinner
332 | Wollspuler
342 | Wollstoffmacher
344 | Wollstricker
345 | Wollstumpenmacher
342 | Wollteppichweber
931 | Wolltrockner
331 | Wollwäscher
931 | Wollwäschereiplätter
342 | Wollweber
331 | Wollwolfer
342 | Wollzeugweber
821 | Wort- und Bildjournalist
821 | Wortjournalist
143 | Wulstabschneider (Gummiverarbeiter)
373 | Wulstabschneider (Schuhwarenhersteller)
143 | Wulstbauer // Reifen-
632 | Wünschelrutengänger
705 | Würfelbudenbesitzer
101 | Würfelmacher (Steinbearbeiter)
461 | Würfelpflasterer
433 | Würfelpresser
433 | Würfelzuckerhersteller
022 | Wurfnetzfischer
402 | Wurstdarmbereiter
688 | Würstelmann
161 | Wurster (Papier-, Zellstoffhersteller)
402 | Wurstkocher
432 | Wurstler (Erbswurstmacher)
402 | Wurstler (nicht Fleischer oder Erbswurstmacher)
432 | Wurstmacher (Erbswurstmacher)
402 | Wurstmacher (nicht Fleischer oder Erbswurstmacher)
402 | Wurstwarenhersteller
422 | Würzausschlager
423 | Würzekocher (Kaffee)
183 | Wurzelbürstenmacher
062 | Wurzelgraber
062 | Wurzelstecher
062 | Wurzengraber
062 | Wurzenstecher
221 | Wuttigdreher


 X

X

176 | Xerograph
172 | Xylograph
172 | Xylographiemeister(in)
172 | Xylograveur
831 | Xylophonist


 Y

Y

877

Yogalehrer


 Z

Z

354 | Zäckler
192 | Zaggelbrecher
521 | Zaggelsortierer
744 | Zaggelträger
192 | Zaggelvorschneider
522 | Zähler (Warenzähler)
706 | Zählerableser
311 | Zähleranbringer
314 | Zählerbauer (Elektrozähler)
284 | Zählerbauer (nicht Elektrozähler)
314 | Zählereinrichter
602 | Zähleringenieur
311 | Zählermonteur
314 | Zählerprüfer (Elektrozähler)
284 | Zählerprüfer, a.n.g.
621 | Zählertechniker (nicht Techniker des Elektrofaches)
622 | Zählertechniker (Techniker des Elektrofaches)
912 | Zahlkellner
751 | Zahlmeister (Schiffahrt)
781 | Zahlmeisterassistent (Schiffahrt)
781 | Zahlmeistergehilfe
781 | Zahlmeisterschreiber
691 | Zahlstellenleiter (Bank, Sparkasse)
842 | Zahnarzt für Mundchirurgie
842 | Zahnarzt für öffentliches Gesundheitswesen
842 | Zahnarzt, o.n.A.
856 | Zahnarzthelfer
856 | Zahnarzthelfer (in)
856 | Zahnarzthelferin
856 | Zahnärztliche Helferin
121 | Zahnbrenner
183 | Zahnbürstenmacher
306 | Zähneeinsetzer (Puppenmacher)
225 | Zahnflankenschleifer
121 | Zahnformer
303 | Zahnhaupttechniker
121 | Zahnkeramiker
303 | Zahnlaborant
741 | Zahnlagerist
741 | Zahnlagerverwalter
514 | Zahnmaler
121 | Zahnmasseaufbereiter
121 | Zahnmatrizenfüller
291 | Zahnmatrizengraveur
121 | Zahnmatrizenmacher
856 | Zahnmedizinische Fachhelferin
856 | Zahnmedizinische Verwaltungshelfer(in)
856 | Zahnmedizinische Verwaltungshelferin
857 | Zahnmedizinischer Laborant
856 | Zahnmedizinischer Verwaltungshelfer
857 | Zahnmedizinisch-technischer Assistent
121 | Zahnmodelleur
303 | Zahnobertechniker
121 | Zahnpolierer
711 | Zahnradbahnwagenführer
222 | Zahnradfräser
223 | Zahnradhobler
251 | Zahnradpresser
225 | Zahnradschleifer
223 | Zahnradstoßer
303 | Zahntechniker
303 | Zahntechniker (nicht Dentist)
303 | Zahntechniker(in)
303 | Zahntechnikerassistent (nicht Dentist)
303 | Zahntechnikerin
303 | Zahntechnikermeister
303 | Zahntechnikermeister(in)
303 | Zahntechnikermeisterin
251 | Zainer
251 | Zainrichter
192 | Zangenführer (Walzer)
192 | Zangenmann (Walzer)
191 | Zänger (Eisen-, Metallerzeuger)
192 | Zänger (Walzer)
062 | Zapfenpflücker
181 | Zapfenschlitzmaschinenarbeiter
181 | Zapfenschneider
913 | Zapfer (Schankwart)
244 | Zapferin (Blechwaren)
305 | Zargenmacher (Musikinstrumentenbauer)
501 | Zargenmacher (Tischler)
271 | Zargensetzer // Metall-
501 | Zargentischler
838 | Zauberer
838 | Zauberkünstler
374 | Zäumesattler
802 | Zechenfeuerwehrmann
542 | Zechenmaschinist
251 | Zechenschmied
022 | Zeesener
835 | Zeichenfilmbildner
091 | Zeichenkreidemacher
875 | Zeichenlehrer
741 | Zeichenmacher
833 | Zeichner (Künstler)
635 | Zeichner // Technischer
635 | Zeichner in der Wasserwirtschaftsverwaltung
635 | Zeichnerhelfer
635 | Zeichnerin in der Wasserwirtschaftsverwaltung
781 | Zeichnungsausgeber
833 | Zeichnungspauser
781 | Zeichnungsregistrator
706 | Zeitkartenverkäufer
628 | Zeitnehmer
771 | Zeitrechner
687 | Zeitschriftenbezieherwerber
173 | Zeitschriftendrucker
171 | Zeitschriftensetzer
683 | Zeitschriftenverlagskaufmann
683 | Zeitschriftenverleger
687 | Zeitschriftenwerber
607 | Zeitstudieningenieur
628 | Zeitstudienmann
628 | Zeitstudientechniker
744 | Zeitungsausträger
821 | Zeitungsberichterstatter
687 | Zeitungsbezieherwerber
173 | Zeitungsdrucker (Hochdruck)
714 | Zeitungsfahrer
744 | Zeitungsfrau
688 | Zeitungshändler
172 | Zeitungsklischeeätzer
171 | Zeitungskorrektor
821 | Zeitungskorrespondent
171 | Zeitungsmetteur
821 | Zeitungsreporter
173 | Zeitungsrotationsdrucker (Hochdruck)
171 | Zeitungssetzer
172 | Zeitungsstereotypeur
744 | Zeitungsträger
688 | Zeitungsverkäufer
683 | Zeitungsverlagskaufmann
683 | Zeitungsverleger
687 | Zeitungswerber
883 | Zellbiologe
141 | Zellenarbeiter
175 | Zellglasdrucker
141 | Zellhornmacher
151 | Zellhornverformer
151 | Zellhornwarenmacher
161 | Zellstoffbereiter
161 | Zellstoffentwässerungsmaschinenführer
161 | Zellstoffentwässerungsmaschinengehilfe
161 | Zellstoffhersteller
606 | Zellstoffingenieur
161 | Zellstoffkocherwärter
161 | Zellstofflangsiebmaschinenführer
161 | Zellstoffmacher
161 | Zellstoffmaschinenführer
161 | Zellstoffmaschinengehilfe
161 | Zellstoffreiniger
627 | Zellstofftechniker
161 | Zellstoffwattemaschinenführer
182 | Zelluloiddrechsler
151 | Zelluloidverformer
151 | Zelluloidwarenmacher
161 | Zellulosekocher
161 | Zellulosekocherwärter
161 | Zellulosemaschinenführer
161 | Zelluloseschneider
451 | Zeltebauer
356 | Zeltenäher
374 | Zeltesattler
356 | Zeltezuschneider
356 | Zeltmacher
091 | Zementbrenner
112 | Zementdachsteinschläger
112 | Zementdielenmacher
091 | Zementhersteller
442 | Zementierer (Betonbauer)
071 | Zementierer (Hauer)
091 | Zementjungwerker
201 | Zementkernmacher
091 | Zementmüller
112 | Zementplattenmacher
112 | Zementröhrenmacher
112 | Zementröhrenpresser
201 | Zementsandformer
112 | Zementschlämmer
091 | Zementsieber
112 | Zementsprüher
112 | Zementstampfer
112 | Zementsteinmacher
112 | Zementwarenformer
112 | Zementwarenhersteller
091 | Zementwerker
112 | Zementziegelmacher
262 | Zentralheizungs- u.Lüftungsbauer(in)
262 | Zentralheizungs- u.Lüftungsbauermeister(in)
262 | Zentralheizungs- und Lüftungsbauer
262 | Zentralheizungs- und Lüftungsbauerin
262 | Zentralheizungs- und Lüftungsbauermeister
262 | Zentralheizungs- und Lüftungsbauermeisterin
262 | Zentralheizungsbauer
262 | Zentralheizungsbaumeister(in)
262 | Zentralheizungsinstallateur
262 | Zentralheizungsmonteur
221 | Zentrierer (Dreher)
284 | Zentrierer (Feinmechaniker)
135 | Zentrierer (G lasoptiker)
431 | Zentrifugenarbeiter
141 | Zentrifugenwärter (Chemiebetriebswerker)
083 | Zentrifugenwärter (Erdöl-, Erdgasgewinner)
431 | Zentrifugenwärter (Milch-, Fettverarbeiter)
091 | Zentrifugenwärter (Salzaufbereiter)
433 | Zentrifugenwärter (Zuckerhersteller)
091 | Zentrifuger (Salzaufbereiter)
141 | Zentrifugierer (Chemiebetriebswerker)
893 | Zeremonienmeister
141 | Zerfaserer (Chemiebetriebswerker)
181 | Zerfaserer (Holz)
161 | Zerfaserer (Papier-, Zellstoffhersteller)
161 | Zerfaserungsmaschinenarbeiter (Papier-, Zellstoffherst.)
081 | Zerkleinerer
091 | Zerkleinerungsmaschinenbediener
081 | Zerkleinerungsmaschinenführer
935 | Zerlegefachkraft Elektro
935 | Zerlegefachkraft Mechanik
161 | Zerreißmaschinenarbeiter (Papier-, Zellstoffhersteller)
331 | Zerreißmaschinenarbeiter (Spinnvorbereiter)
081 | Zersetzer (Steinbrecher)
141 | Zersetzungsstationsarbeiter (Chemiebetriebswerker)
091 | Zersetzungsstationsarbeiter (Salzaufbereiter)
181 | Zerspanmaschinenführer
226 | Zerspanungsfacharbeiter(in) Automatische Werkzeugmaschinen o.n.A.
224 | Zerspanungsfacharbeiter(in) Bohrwerke
221 | Zerspanungsfacharbeiter(in) Drehmaschinen
222 | Zerspanungsfacharbeiter(in) Fäsmaschinen
226 | Zerspanungsfacharbeiter(in) o.n.A.
225 | Zerspanungsfacharbeiter(in) Schleifmaschinen
223 | Zerspanungsfacharbeiter(in) Stoß- u.Hobelmaschinen
221 | Zerspanungsmechaniker - Fachrichtung Automatendrehtechnik
221 | Zerspanungsmechaniker - Fachrichtung Drehtechnik
222 | Zerspanungsmechaniker - Fachrichtung Frästechnik
225 | Zerspanungsmechaniker - Fachrichtung Schleiftechnik
221 | Zerspanungsmechaniker-Automatendrehtechnik
221 | Zerspanungsmechaniker-Drehtechnik
222 | Zerspanungsmechaniker-Frästechnik
221 | Zerspanungsmechanikerin-Automatendrehtechnik
221 | Zerspanungsmechanikerin-Drehtechnik
222 | Zerspanungsmechanikerin-Frästechnik
225 | Zerspanungsmechanikerin-Schleiftechnik
225 | Zerspanungsmechaniker-Schleiftechnik
401 | Zerwirker
744 | Zettelankleber
341 | Zettelaufleger
744 | Zettelverteiler
341 | Zettler
175 | Zeugdrucker
251 | Zeugschmied
741 | Zeugwart (Theater)
342 | Zeugweber
423 | Zichorienbrenner
423 | Zichoriendämpfer
423 | Zichoriendarrenarbeiter
423 | Zichoriendörrer
423 | Zichorienröster
423 | Zichoriensenger
423 | Zichorientrockner
371 | Zickelledergerber
111 | Ziegelbäcker
111 | Ziegelbrenner
452 | Ziegeldachdecker
452 | Ziegeldecker
606 | Ziegeleiingenieur
627 | Ziegeleitechniker
111 | Ziegelformer
111 | Ziegelmacher
111 | Ziegelmeister
111 | Ziegelpresser
111 | Ziegelputzer
111 | Ziegelschläger
111 | Ziegelsetzer (Branntsteinhersteller)
452 | Ziegelsetzer // Dach-
111 | Ziegelstreicher
472 | Ziegelträger
021 | Ziegenbockhalter
021 | Ziegenhalter
021 | Ziegenzüchter
111 | Ziegler
111 | Zieglergeselle
291 | Zieheisenmacher
211 | Zieher (Blechverformer)
193 | Zieher (Drahtzieher)
355 | Zieher (Hut-, Mützenmacher)
164 | Zieher (Papierverarbeiter)
931 | Zieher (Wäscher)
211 | Zieherhelfer
305 | Ziehharmonikamacher
211 | Ziehmaschinenbediener
211 | Ziehmaschineneinrichter
211 | Ziehmaschinenführer
211 | Ziehpressenstanzer
102 | Ziehsteinbohrer
102 | Ziehsteinmacher
102 | Ziehsteinpolierer
102 | Ziehsteinschleifer
291 | Ziehwerkzeugmacher
794 | Zielbauarbeiter
284 | Zielfernrohraufpasser
284 | Zielfernrohrmonteur
021 | Zierfischzüchter
051 | Ziergärtner
121 | Zierkeramiker(in) Figurenformer(in)
121 | Zierkeramiker(in) Formengießer(in)/Einrichter(in)
121 | Zierkeramiker(in) Gefäßformer(in)
121 | Zierkeramiker(in) Modelleur(in)
121 | Zierkeramiker(in) o.n.A.
211 | Zierleistenpresser
261 | Zierleistenrichter
051 | Zierpflanzengärtner
135 | Zierschleifer
175 | Zifferblattdrucker
514 | Zifferblattmaler (Kerammaler)
834 | Zifferblattmaler (nicht Kerammaler)
286 | Zifferblattsetzer
175 | Zifferblattstahldrucker
175 | Zifferblattsteindrucker
171 | Ziffernsetzer
522 | Zigarettenhandpacker
164 | Zigarettenhülsenmacher
424 | Zigarettenmacher
424 | Zigarettenmaschinenarbeiter
424 | Zigarettenmaschinenführer
424 | Zigarettennachseher
164 | Zigarettenpapiergummierer
182 | Zigarettenspitzendrechsler
164 | Zigarettenspitzenmacher (Papierverarbeiter)
424 | Zigarettenstopfer
424 | Zigarillomacher
424 | Zigarillomaschinenarbeiter
424 | Zigarilloroller
424 | Zigarillosortierer
522 | Zigarrenbanderolenkleber
424 | Zigarrenmacher
424 | Zigarrenmaschinenarbeiter
424 | Zigarrenmaschinenführer
424 | Zigarrenroller
424 | Zigarrensortierer
182 | Zigarrenspitzendrechsler
164 | Zigarrenspitzenmacher (Papierverarbeiter)
424 | Zigarrenwickelmacher
504 | Zillenbauer
724 | Zillenführer
511 | Zimmeranstreicher
921 | Zimmerbeschließerin
912 | Zimmerchef
451 | Zimmerer
451 | Zimmerer (Handwerk)
451 | Zimmerer fuer Restaurierungsarbeiten
451 | Zimmerer(in) für Restaurierungsarbeiten
472 | Zimmererhandlanger
451 | Zimmererhelfer
472 | Zimmererhilfsarbeiter
451 | Zimmerermeister
451 | Zimmerermeister(in)
451 | Zimmerervorarbeiter
071 | Zimmerhauer
472 | Zimmerhilfsarbeiter
912 | Zimmerkellner
071 | Zimmerling
923 | Zimmermädchen
511 | Zimmermaler
451 | Zimmermann
705 | Zimmernachweisinhaber
744 | Zimmerplatzarbeiter
451 | Zimmerpolier
933 | Zimmerputzer
912 | Zimmersteward
705 | Zimmervermieter
705 | Zimmervermittler
794 | Zimmerwärter
172 | Zinkätzer (Klischeeätzer)
261 | Zinkdachdecker
261 | Zinkdecker
193 | Zinkdrahtzieher
174 | Zinkdrucker
213 | Zinkdrücker
181 | Zinkenfräser
181 | Zinker
202 | Zinkgießer
181 | Zinkmaschinenarbeiter
305 | Zinkpfeifenmacher
191 | Zinkraffinierer
172 | Zinkretuscheur
225 | Zinkschleifer
191 | Zinkschmelzer
174 | Zinkumdrucker
192 | Zinkwalzer
191 | Zinkzieher
213 | Zinndrücker
512 | Zinnfigurenbemaler
202 | Zinngießer
202 | Zinngießerin
202 | Zinngießermeister(in)
301 | Zinngußrietmacher
202 | Zinnknopfgießer
305 | Zinnpfeifenmacher
191 | Zinnschmelzer
284 | Zirkelmacher
705 | Zirkusbesitzer
838 | Zirkuskünstler
838 | Zirkusreiter
135 | Ziseleur (Glas)
232 | Ziseleur (Handwerk)
232 | Ziseleur (Metall)
232 | Ziseleurhelfer
232 | Ziseleurin (Handwerk)
232 | Ziseleurmeister(in)
232 | Ziselierer
305 | Zithermacher
831 | Zitherspieler
175 | Zitzdrucker
877 | Zivilschutzlehrer
624 | Ziviltechniker für Markscheidewesen
378 | Zobelfärber
378 | Zobelzurichter
923 | Zofe
862 | Zöglingsaufseher
781 | Zollagent
762 | Zollamtmann
762 | Zollamtsrat
781 | Zollanwärter
781 | Zollassistent
781 | Zollbeamter, o.n.A.
607 | Zollbetriebsinspektor
723 | Zollbootsmann
781 | Zollgrenzschutzbeamter
781 | Zollhauptsekretär
784 | Zollhauptwachtmeister
762 | Zollinspektor
721 | Zollkapitän
722 | Zollmaschinenführer
722 | Zollmaschinenmeister
547 | Zollmaschinenwärter
722 | Zollmaschinist
762 | Zolloberamtsrat
762 | Zolloberinspektor
781 | Zollobersekretär
801 | Zolloberwachtmeister
762 | Zollrat
724 | Zollschiffer
721 | Zollschiffsassistent
721 | Zollschiffsbetriebsinspektor
721 | Zollschiffsführer
721 | Zollschiffshauptsekretär
722 | Zollschiffshauptwachtmeister
721 | Zollschiffsobersekretär
722 | Zollschiffsoberwachtmeister
721 | Zollschiffssekretär
722 | Zollschiffswachtmeister
781 | Zollsekretär
701 | Zollspediteur
814 | Zollvollzieher
784 | Zollwachtmeister
883 | Zooassistent
883 | Zoodirektor (nicht kaufmännischer Direktor)
044 | Zooinspektor
883 | Zoologe
631 | Zootechn(in)Wartungsmech(in) (außerhalb der Landwirtschaft)
021 | Zootechn/Wartungsmech/Mechanisator(in) Broilerproduktion
021 | Zootechn/Wartungsmech/Mechanisator(in) Edelfellproduktion
021 | Zootechn/Wartungsmech/Mechanisator(in) Geflügelproduktion
021 | Zootechn/Wartungsmech/Mechanisator(in) Geflügelzucht u.Eierproduktion
021 | Zootechn/Wartungsmech/Mechanisator(in) Industriem. Edelfellproduktion
021 | Zootechn/Wartungsmech/Mechanisator(in) Industriem. Geflügelproduktion
431 | Zootechn/Wartungsmech/Mechanisator(in) Industriem. Milchproduktion
021 | Zootechn/Wartungsmech/Mechanisator(in) Industriem. Schafproduktion
021 | Zootechn/Wartungsmech/Mechanisator(in) Industriem.Kälber-u.Jungviehauf
021 | Zootechn/Wartungsmech/Mechanisator(in) Industriem.Rindfleischproduktio
021 | Zootechn/Wartungsmech/Mechanisator(in) Industriem.Schweinefleischprod.
021 | Zootechn/Wartungsmech/Mechanisator(in) Kälber- u.Jungviehaufzucht
631 | Zootechn/Wartungsmech/Mechanisator(in) Künstliche Besamung
431 | Zootechn/Wartungsmech/Mechanisator(in) Milchproduktion
021 | Zootechn/Wartungsmech/Mechanisator(in) o.n.A.
021 | Zootechn/Wartungsmech/Mechanisator(in) Rinderproduktion
021 | Zootechn/Wartungsmech/Mechanisator(in) Schafproduktion
021 | Zootechn/Wartungsmech/Mechanisator(in) Schlachtgeflügelproduktion
021 | Zootechn/Wartungsmech/Mechanisator(in) Schlachtrinderproduktion
021 | Zootechn/Wartungsmech/Mechanisator(in) Schlachtschweineproduktion
021 | Zootechn/Wartungsmech/Mechanisator(in) Schweineaufzucht
021 | Zootechn/Wartungsmech/Mechanisator(in) Schweineproduktion
021 | Zootechn/Wartungsmech/Mechanisator(in) Veterinärtechnik
044 | Zootiermeister(in)
044 | Zootierpfleger(in)
044 | Zoowärter
352 | Zuarbeiter (Oberbekleidungsnäher)
351 | Zuarbeiter (Schneider)
357 | Zuarbeiter (Textilschmuckmacher)
353 | Zuarbeiter (Wäschenäher)
355 | Zuarbeiterin (Putzmacherin)
352 | Zubereiter (Kleider)
503 | Zuberflicker
503 | Zubermacher
744 | Zubringer
544 | Zubringerkranmaschinist
032 | Zuchtberater
031 | Zuchtbuchführer
631 | Zuchtwart (Milchleistungskontrolle)
629 | Zucker- u.Stärkeproduktionsmeister(in)
433 | Zuckerabzieher
433 | Zuckerausdämpfer
391 | Zuckerbäcker (Feinbäcker)
391 | Zuckerbäckermeister(in)
433 | Zuckerbläser
744 | Zuckerbodenarbeiter
433 | Zuckerbohnenmeister
433 | Zuckerbrotestürzer
433 | Zuckerdämpfer
433 | Zuckerfabrikarbeiter
606 | Zuckerfabrikingenieur
627 | Zuckerfabriktechniker
433 | Zuckerformenanstreicher
433 | Zuckerhersteller
433 | Zuckerhutformer
433 | Zuckerhutmacher
606 | Zuckeringenieur
433 | Zuckerkocher
433 | Zuckermüller
629 | Zuckerproduktionsmeister(in)
433 | Zuckerraffinierer
433 | Zuckerreiniger
433 | Zuckerschleuderer
433 | Zuckerschneider
433 | Zuckersieder
433 | Zuckerstangenmacher
627 | Zuckertechniker
433 | Zuckerwarenfacharbeiter(in) Bonbonfacharbeiter(in)
433 | Zuckerwarenfacharbeiter(in) Drageefacharbeiter(in)
433 | Zuckerwarenfacharbeiter(in) o.n.A.
433 | Zuckerwäscher
712 | Zugabfertiger
933 | Zugängerin
221 | Zugbankdreher
712 | Zugbegleiter
933 | Zugeherin
933 | Zugehfrau
542 | Zugfahrer (Seilbahn)
301 | Zugfedermacher
712 | Zugführer (Eisenbahn)
802 | Zugführer (Feuerwehr)
801 | Zugführer i. ZSK
714 | Zugmaschinenführer (Kraftfahrer)
041 | Zugmaschinenführer (Landmaschinenführer)
546 | Zugrammführer
712 | Zugrevisor
712 | Zugschaffner
782 | Zugsekretärin
201 | Zuleger
522 | Zunagler
141 | Zündermacher
141 | Zündholzarbeiter
141 | Zündwarenarbeiter
305 | Zungenarbeiter
212 | Zungenschleifer (Nadelmacher)
376 | Zungenstepper
305 | Zungenstimmenmacher
332 | Zupfer (Roßhaar)
305 | Zupfinstrumentenbauer
305 | Zupfinstrumentenbauermeister(in)
305 | Zupfinstrumentenmacher
305 | Zupfinstrumentenmacherin
831 | Zupfinstrumentenspieler
111 | Zureicher (Ziegler)
501 | Zureißer
931 | Zurichtbügler
135 | Zurichter (Glasoptiker)
355 | Zurichter (Hut-, Mützenmacher)
371 | Zurichter (Lederhersteller)
376 | Zurichter (Lederverarbeiter)
285 | Zurichter (Mechanikerhelfer)
378 | Zurichter (Rauchwaren)
181 | Zurichter (Sägewerker, Holzmaschinenarbeiter)
351 | Zurichter (Schneider)
101 | Zurichter (Steinbearbeiter)
354 | Zurichter (Sticker)
424 | Zurichter (Tabak)
306 | Zusammenhänger
376 | Zusammennäher (Lederbekleidungshersteller)
352 | Zusammennäher (Oberbekleidungsnäher)
373 | Zusammennäher (Schuhwarenhersteller)
356 | Zusammennäher (Textilnäher)
357 | Zusammennäher (Textilschmuckmacher)
353 | Zusammennäher (Wäschenäher)
356 | Zusammennäher, o.n.A.
284 | Zusammensetzer (Büchsenmacher)
305 | Zusammensetzer (Klavierbauer)
351 | Zusammensetzer (Schneider)
357 | Zusammensetzer (Textilschmuckmacher)
322 | Zusammensetzer, o.n.A.
163 | Zusammenträger (Buchbinderhelfer)
151 | Zusätzemahler (Linoleummacher)
091 | Zuschläger (Mineralaufbereiter)
251 | Zuschläger (Schmiedehelfer)
351 | Zuschneidemeister(in) (Textil)
135 | Zuschneider (Flachglasmacher)
485 | Zuschneider (Glaser)
483 | Zuschneider (Glasmosaikmacher)
143 | Zuschneider (Gummiwerker)
181 | Zuschneider (Holzaufbereiter)
355 | Zuschneider (Hut-, Mützenmacher)
162 | Zuschneider (Kartonagenmacher)
151 | Zuschneider (Kunststoffverarbeiter)
376 | Zuschneider (Lederbekleidungshersteller)
164 | Zuschneider (Papierverarbeiter)
492 | Zuschneider (Polsterer, Matratzenhersteller)
351 | Zuschneider (Schneider)
372 | Zuschneider (Schuhmacher)
373 | Zuschneider (Schuhwarenhersteller)
354 | Zuschneider (Sticker)
353 | Zuschneider (Wäscheschneider)
357 | Zuschneider, a.n.g.
933 | Zuspringerin
732 | Zusteller (Post)
378 | Zwecker
174 | Zweifarbenoffsetdrucker
681 | Zweigstellenleiter (Verkaufsstellenleiter)
285 | Zweiradmechaniker
285 | Zweiradmechanikerin
173 | Zweitourendrucker
331 | Zweizylinderspinner
412 | Zwetsch (g)
376 | Zwickelstepper (Lederverarbeiter)
373 | Zwicker (Schuhwarenhersteller)
356 | Zwickler (Textilnäher)
344 | Zwickler (Wirkerei)
373 | Zwickstiftezieher
391 | Zwiebackbäcker
521 | Zwiebelklauber
342 | Zwillichweber
044 | Zwingergehilfe
044 | Zwingermeister
183 | Zwingerpinselmacher
332 | Zwirner
332 | Zwirnmaschinenbediener
332 | Zwirnmaschineneinsteller
332 | Zwirnspinner
931 | Zwischenbügler
629 | Zwischenmeister
131 | Zwischenschichtvorbereiter
192 | Zwischenwalzer
233 | Zyanithärter
548 | Zyklonheizer
441 | Zyklopenmaurer
376 | Zylinderbelederer (Lederverarbeiter)
224 | Zylinderbohrer
224 | Zylinderbohrwerkdreher
221 | Zylinderdreher
355 | Zylinderhutmacher
201 | Zylinderkernformer
376 | Zylinderkleber
132 | Zylindermacher (Hohlglasmacher)
355 | Zylindermacher (Hut-, Mützenmacher)
305 | Zylindermaschinenmacher
937 | Zylinderputzer
181 | Zylindersäger
225 | Zylinderschleifer
181 | Zylinderschleifmaschinenführer
172 | Zylindervorbereiter
432 | Zylinderwärter
225 | Zylinderwellenschleifer
883 | Zytologe(e/in)
857 | Zytologie-Assistent
857 | Zytologischer Assistent