Inhalt

Willkommen bei Lexware lohnauskunft

Der Überblick zum Schnelleinstieg

Neues in 2003

Die Lohnberechnung

Die Menüpunkte


Die erste Berechnung

In diesem Abschnitt geben wir einen Überblick, wie Sie vorgehen müssen, um schnell eine erste Lohn- bzw. Gehaltsauswertung vornehmen zu können.

Erfassen der Berechnungsdaten

Erfassen der Verwaltungsdaten

Erfassen der Personaldaten


Erfassen der Berechnungsdaten

Wenn Sie Lexware lohnauskunft gestartet haben, erscheint nach dem Eröffnungsbildschirm sofort ein Erfassungsfenster zur Berechnung. Im Titelleistentext des Fensters sehen Sie, dass der Mitarbeiter "Unbenannt" voreingestellt wurde. Um eine schnelle Lohnauskunft zu erhalten, können Sie sofort die Berechnungsdaten eingeben und erhalten auf der Resultatseite des Lohnberechnungsfensters die Ergebnisse auf einen Blick.


Erfassen der Verwaltungsdaten

Möchten Sie künftig Mitarbeiterberechnungen und Krankenkassen verwalten, empfehlen wir Ihnen, zunächst diese Daten unter dem Menüpunkt Verwaltung zu erfassen. Hier ist es am sinnvollsten, mit den Angaben zur Firma unter dem Menüpunkt Verwaltung/Firmenangaben... zu beginnen. Einzutragen sind Name und Adresse der Firma sowie Angaben über die Umlagesätze für die Ausgleichskassen U1 und U2.

Nach wie vor wird diskutiert, Umlagebeiträge nicht mehr ausschließlich an die Firmenkrankenkasse abzuführen, sondern anderen Kassen zu ermöglichen, selbst Umlageversicherungen für ihre Versicherten anzubieten. Sollte dieser Ansatz realisiert werden, so ist Lexware lohnauskunft bereits auf diese Regelung vorbereitet. Die Umlagesätze der Firmenverwaltung (Firmenkrankenkasse) werden nur dann zur Berechnung herangezogen, wenn ein Mitarbeiter als umlagepflichtig markiert wurde und in seiner Krankenkasse keine Umlagesätze eingetragen sind. Sollte eine Krankenkasse selbst Umlageversicherungen anbieten, tragen Sie dort die Umlagesätze ein. In diesem Fall berechnet Lexware lohnauskunft die Umlagen der dort versicherten Mitarbeiter anhand der Sätze dieser Krankenkasse.

Unter Verwaltung/Firmenangaben... tragen Sie auch ein, ob die Firma grundsätzlich die Auszahlung des Kindergeldes übernimmt.

Im nächsten Schritt geben Sie die für die Berechnungen relevanten Krankenkassen ein. Voreingestellt ist eine Musterkasse. Das Anlegen neuer Krankenkassen erfolgt über den Menüpunkt Verwaltung/Krankenkasse... Klicken Sie auf "Neu", um eine neue Krankenkasse anzulegen oder "Bearbeiten", um eine bereits vorhandene Kasse zu bearbeiten.

Tragen Sie zunächst den Namen, den Kurznamen und die Anschrift der Krankenkasse ein, und bestätigen Sie Ihre Eingaben mit <Return>. Nun können Sie den gültigen Beitragssatz der Krankenkasse unter "Sätze" direkt in die Tabelle eintragen und diesem den ersten Gültigkeitsmonat zuweisen. Beachten Sie bitte, dass bei Eingabe eines Gültigkeitsdatums, das innerhalb eines Monats liegt, der neue Satz erst ab Berechnungen des Folgemonats berücksichtigt wird. Bietet die Krankenkasse für ihre versicherten Arbeitnehmer auch Umlageversicherungen an, tragen Sie hier die Umlagesätze ein, sofern der Arbeitgeber Beiträge zu Umlagen abführt. Durch Betätigen der "Speichern"-Schaltfläche wird der Datensatz der Krankenkasse gespeichert. Wir empfehlen Ihnen, die Beitragssätze der drei vorangegangenen Jahre einzugeben, um zu gewährleisten, dass Lexware lohnauskunft auch bei Berechnungen für zurückliegende Zeiträume immer den richtigen Krankenkassensatz verwendet.

Weiterhin können Sie unter dem Menü Verwaltung/Abteilungen... und Verwaltung/Kostenstellen... die Abteilungen bzw. Kostenstellen erfassen, denen Sie Ihre Mitarbeiter zuordnen wollen. Die hier erfaßten Daten werden im Ausdruck der Lohnberechnung des zugeordneten Mitarbeiters ausgedruckt.


Erfassen der Personaldaten

Möchten Sie nun Lohn und Gehalt eines Mitarbeiters berechnen, geben Sie alle relevanten Daten im Berechnungsfenster ein und speichern die Berechnung über den Menüpunkt Datei/Speichern unter... ab. Es erscheint ein Fenster zur Erfassung der Personaldaten. Wenn Sie nach Eingabe der Personaldaten die "Speichern"-Schaltfläche anklicken, wird die Lohnberechnung des Mitarbeiters abgespeichert. Ab diesem Zeitpunkt sind auch die Menüpunkte Verwaltung/Mitarbeiter bearbeiten... und Verwaltung/Mitarbeiter Memo aktiv.

Möchten Sie eine Lohnberechnung für den Mitarbeiter ausdrucken, wählen Sie aus dem Menü Berichte die Option Lohnabrechnung.

Nähere Angaben über die Durchführung von Lohnberechnungen und Verwaltung von Mitarbeiterdaten finden Sie in den Kapiteln "Das Lohnberechnungsfenster" und "Das Verwaltungsmenü".


Konventionen der Schreibweise

Tastatureingaben werden wie folgt dargestellt:

<Return> = Einfaches Betätigen der Eingabe-, Return- oder Enter-Taste

<Strg>+<R> = Drücken und Halten der Taste "Steuerung" (evtl. auch "Control" oder "Ctrl") und gleichzeitiges Drücken der Buchstabentaste "R"

<Alt>+<D> = Drücken und Halten der Taste "Alternativ" und gleichzeitiges Drücken der Buchstabentaste "D"

Bedienelemente werden wie folgt dargestellt:

"Speichern" = Anklicken einer "Speichern"-Schaltfläche mit der Maus oder Wahl über den unterstrichenen Buchstaben und Betätigen der <Return>-Taste

Datei = Anwahl des Menüs "Datei"

Hilfe/Index... = Anwahl des Menüpunktes "Index..." nach vorheriger Auswahl des Menüs "Hilfe".


Erstaufruf von Lexware lohnauskunft

Wenn Sie lohnauskunft 2003 erstmalig installiert haben, wird beim ersten Programmstart eine von Lexware erstellte Musterfirma aufgerufen, in der bereits einige Mitarbeiter angelegt sind, die Beispiele für bestimmte Abrechnungsthemen darstellen und Ihnen als Orientierungshilfe dienen sollen. Diese Mitarbeiter können Sie über den Menüpunkt DATEI/ÖFFNEN oder die Abkürzungstaste F3 auswählen; sie können nach Belieben bearbeitet, geändert oder gelöscht werden.

Nach dem Programmstart gelangen Sie direkt in das Lohnberechnungsfenster <Unbenannt 1> und können sofort mit der Berechnung beginnen. Um eine schnelle Berechnung zu gewährleisten, werden die Personaldaten des Mitarbeiters erst beim Speichern einer Berechnung abgefragt. Wollen Sie die Personaldaten eines Mitarbeiters eingeben, wählen Sie nach Eingabe der Berechnungsdaten im Lohnberechnungsfenster das Menü Datei/Speichern unter... Solange keine Personaldaten angelegt sind, bleiben die Menüpunkte Verwaltung/Mitarbeiter bearbeiten... und Verwaltung/Mitarbeiter Memo... inaktiv.


Die Benutzeroberfläche

In diesem Abschnitt wird der Hauptbildschirm von Lexware lohnauskunft im einzelnen erläutert.

Lohnberechnungsfenster

Menüleiste

Abkürzungstasten

Symbolleiste

Statuszeile

Dialogfelder


Lohnberechnungsfenster

Das Lohnberechnungsfenster ist das Kernstück des Programms Lexware lohnauskunft. Hier findet die Eingabe aller relevanten Daten für die Lohnberechnung statt. Sie haben die Möglichkeit, mehrere Berechnungsfenster bzw. Mitarbeiter zu öffnen.

Siehe auch Das Lohnberechnungsfenster


Menüleiste

Unter der Programmzeile finden Sie die Menüleiste. Die Menüs können Sie entweder durch Anklicken mit der Maus oder durch gleichzeitiges Drücken der <Alt>-Taste und des unterstrichenen Buchstabens aufklappen. Wenn Sie zur Orientierung einmal alle Menüs öffnen, werden Sie sehr schnell einen Einblick in das Programm erhalten.


Abkürzungstasten

Einige Funktionen von Lexware lohnauskunft sind mit Abkürzungstasten versehen. Im einzelnen sind es folgende Funktionen:

<F1> Hilfe

<F2> Datei/Neu

<F3> Datei/Öffnen...

<F5> Verwaltung/Mitarbeiter Memo...

<F8> Datei/Firma/Wechseln...

<F9> Verwaltung/Mitarbeiter bearbeiten...


Symbolleiste

Lexware lohnauskunft arbeitet mit sogenannten Smart-Icons. Dies sind Symbole, die unter Umgehung des Hauptmenüs bestimmte Programmfunktionen schnell und direkt ausführen. Die Bedeutung der Symbole im einzelnen:

Anlegen eines neuen Mitarbeiters

Öffnen eines Mitarbeiters über die Personalauswahl

Schließen des aktuellen Mitarbeiterfensters

Bearbeiten der aktuellen Mitarbeiterstammdaten (nur aktiv, wenn ein angelegter Mitarbeiter geöffnet ist)

Ansehen oder Bearbeiten der Mitarbeiter-Memo (nur aktiv, wenn ein angelegter Mitarbeiter geöffnet ist)

Umschalten des Resultatfensters auf Arbeitgeberbelastung bzw. Lohnberechnung

Seitenansicht zur Darstellung des aktuellen Ausdrucks auf dem Bildschirm

QuickTipps ein- oder ausschalten

Berechnen der Steuerklassenwahl für Ehegatten

Ausdruck der aktuellen Berechnung

Homepage Lexware lohnauskunft

Beenden des Programms

Bewegen Sie den Mauszeiger über die Smart-Icons, wird die entsprechende Funktion in der Statuszeile beschrieben und als QuickTipp eingeblendet.


Statuszeile

Die Statuszeile informiert über aktuelle Aktivitäten des Programms oder bietet Ihnen kurze, kontextbezogene Hilfetexte an.


Dialogfelder

Schaltflächen bzw. Eingabefelder werden entweder durch Anklicken oder durch gleichzeitiges Drücken der <Alt>-Taste und des unterstrichenen Buchstabens aktiviert.


Hinweise zur Bedienung

In diesem Abschnitt finden Sie die Beschreibung der Eingabe- und Bedienungskonventionen für Lexware lohnauskunft.

<Return>-Taste

Speichern

Die Hilfe


<Return>-Taste

Zur Unterstützung einer schnellen Zahlen- und Texteingabe in Lexware lohnauskunft wurde die <Return>-Taste dahingehend "modifiziert", dass sie in den jeweiligen Dialogfeldern eine schnelle Dateneingabe ermöglicht. So können Sie z.B. im Berechnungsfenster mit der <Return>-Taste von einem Eingabefeld zum nächsten springen. Probieren Sie am Anfang die Tastenwirkung in aller Ruhe aus. Sie werden sehen, wie schnell die Eingabe von der Hand geht.


Speichern

Grundsätzlich werden alle Eingaben erst dann in der Datenbank gespeichert, wenn Sie die jeweilige Schaltfläche "Speichern" ausgewählt und bestätigt haben.


Die Hilfe

Lexware lohnauskunft verfügt über eine umfangreiche, kontextbezogene Hilfefunktion. Zu fast jedem Dialogfeld existiert die Schaltfläche "Hilfe". Wenn Sie die Schaltfläche mit der Maus anklicken oder die <F1>-Taste drücken, öffnet sich das Hilfefenster. Eine weitere Möglichkeit, die Hilfe von Lexware lohnauskunft abzurufen, haben Sie über die Menüleiste: Wenn Sie auf das Fragezeichen (?) in der Menüleiste klicken, bekommen Sie ein Auswahlmenü über sämtliche Hilfethemen des Programms. Hier finden Sie auch das Ratgeber mit ausführlichen Erläuterungen über steuerrechtliche Fragen.


Letzte Informationen

Wir versuchen alle wichtigen Details und Funktionen in diesem Handbuch zu beschreiben. Leider macht es die Produktion des Buches erforderlich, dass das Manuskript vor dem Abschluß der Entwicklungsarbeiten fertiggestellt wird.

Für den Fall, dass sich das Programm seit Drucklegung des Benutzerhandbuches geändert hat, werden diese Änderungen in der Datei README beschrieben. Wenn Sie den Inhalt der Datei ansehen oder ausdrucken wollen, klicken Sie auf das nebenstehende Symbol "Wichtig". Sie finden es in der Programmgruppe "Lexware lohnauskunft" unter Start/Programme/Lexware lohnauskunft.


Die Lohnberechnung

Anhand der Funktionen des Lohnberechnungsfensters werden die verschiedenen Berechnungsmöglichkeiten erläutert.

Das Lohnberechnungsfenster


Das Lohnberechnungsfenster

Das Lohnberechnungsfenster ist in zwei Bereiche aufgeteilt. Während Sie auf der linken Seite die Daten zur Lohnsteuerberechnung eingeben, haben Sie auf der rechten Seite jederzeit eine komplette Darstellung der aktuellen Berechnungsergebnisse.

Durch Anklicken des Symbols [image] in der Symbolleiste können Sie wählen, ob die Ergebnisse auf der Resultatseite aus der Sicht des Arbeitnehmers oder des Arbeitgebers dargestellt werden sollen.

Berechnungsdatum (Monat / Jahr )

Abrechnung

Bruttogehalt

Euro

Weitere Be- und Abzüge

Steuerklasse

Kinderfreibetrag

Kirchensteuer

Gültig ab/Jährlicher Freibetrag

Pauschalsatz

Tabelle

Krankenversicherung

Pflegeversicherung

Rentenversicherung

Arbeitslosenversicherung

Zusatzversorgung im Öffentlichen Dienst

Kindergeld

Bundesland

Berechnungsart

Resultatseite


Berechnungsdatum (Monat/Jahr )

Über diese Eingabefelder legen Sie fest, welche gültigen steuer- und sozialversicherungsrechtlichen Grundlagen der Berechnung zugrunde gelegt werden sollen. Lexware lohnauskunft zieht dann für die Berechnung die richtigen Parameter heran. Hierüber wird auch die Steuerung der gespeicherten Krankenkassensätze vorgenommen. Wenn Sie also beispielsweise den Zeitpunkt "März 2003" einstellen, zieht das Programm aus dem jeweils zugeordneten Krankenkassensatz den Beitrag zur Berechnung heran, der für den Zeitraum gültig ist, vorausgesetzt, der entsprechende Satz wurde unter Verwaltung/Krankenkassen... eingetragen.


Abrechnung

Hier bestimmen Sie den Zeitraum, für den das Einkommen zu berechnen ist. Durch Aufklappen des Listenfensters erhalten Sie die Auswahl Jahr, Monat, Woche, Tag.

Wählen Sie die Tagesberechnung, öffnet sich ein Dialog, in welchem Sie die Anzahl der Tage eingeben können. Lexware lohnauskunft berücksichtigt bei Berechnung über mehrere Tage die Tageslohntabelle und die anteilige Bemessungsgrenze der Sozialversicherung für den gewählten Zeitraum. Scheidet ein Arbeitnehmer beispielsweise zum 15. eines Monats aus, geben Sie das Gehalt ein, das der Arbeitnehmer für diesen Zeitraum erhalten soll und geben bei Anzahl der Tage 15 ein.


Bruttogehalt

In diesem Eingabefenster tragen Sie das zu berechnende Bruttogehalt ein. Links neben dem Eingabefeld finden Sie eine Schaltfläche: Aktivieren Sie diese Schaltfläche per Mausklick, öffnet sich ein Eingabefenster, in dem Sie das Bruttogehalt in bis zu fünf Teilbeträge aufsplitten können. Geben Sie unter Betrag den Teilbetrag ein, unter Art des Bezuges können Sie eine freie Bezeichnung eingeben. Hier können auch Negativbeträge für Gehaltskürzungen (z.B. Barlohnumwandlung oder Kürzung Entgeltfortzahlung) eingetragen werden. Negative Eingaben kürzen das Steuerbrutto und das Sozialversicherungsbrutto. Wenn Sie Stundenlöhne abrechnen möchten, aktivieren Sie die Option Std.Lohn. Hier geben Sie die Anzahl der Stunden und den Stundenfaktor ein. Neben Stunden können Sie auch die Stück-Anzahl für Akkordlohn oder Tage abrechnen. Haben Sie die Eingaben gespeichert, wird die Summe der Teilbeträge auf einer Schaltfläche ausgewiesen. Durch Aktivieren der Schaltfläche können Sie die Eingaben ändern oder löschen. Die Bezeichnungen und Beträge erscheinen in den Ausdrucken Lohnberechnung und Arbeitgeberbelastung. Beachten Sie bitte, dass alle eingegebenen Summen als laufender Bezug berechnet werden. Sonstige Bezüge wie z.B. Weihnachtsgeld sind unter Einmalzahlungen einzutragen.


Euro

Ab dem Abrechnungsjahr 2002 ist ausschließlich die Eingabe der Werte in EUR möglich. Bei Eingaben bis zum Jahr 2001, können Sie als Währung EUR oder DM weiterhin auswählen.

Für die Abrechnungsjahre 1999, 2000 und 2001 können Sie bei allen Lohnarten die beiden Währungen DM oder EUR angeben. Das Währungszeichen hinter dem Betrag lässt sich durch einfaches Anklicken umstellen. Haben Sie das Eingabefeld hinter Bruttogehalt auf EUR eingestellt, so wird diese Einstellung auch für die weiteren Be- und Abzüge übernommen. Einzelne Lohnbestandteile oder Be- und Abzüge können aber trotzdem in DM erfasst werden. Die in DM eingegebenen Beträge werden dann entsprechend dem geltenden Faktor in EUR umgerechnet.


Weitere Be- und Abzüge

Neben dem laufenden Arbeitslohn kann der Arbeitgeber dem Arbeitnehmer weitere Bezüge gewähren.

In der zur Verfügung stehenden Liste finden Sie:

Einmalbezüge

Vermögenswirksame Leistungen

Dienstwagen

Direktversicherung

Geldwerte Vorteile

Fahrgeld

Steuerfreie Bezüge

Steuerfreie Abzüge

Liegt eine dieser Besonderheiten vor, klicken Sie auf die Schaltfläche für "Weitere Be- und Abzüge". Aus dem sich öffnenden Auswahlfenster können Sie durch Anklicken des betreffenden Bezugs oder Abzugs Ihre Auswahl treffen.

Sind bereits weitere Bezüge oder Abzüge eingetragen, ist die Schaltfläche für "Weitere Be- und Abzüge" mit der Summe der eingegebenen Bezüge und Abzüge beschriftet. Welche Eintragungen vorgenommen wurden, erkennen Sie an den Häkchen im Auswahlfeld.


Vermögenswirksame Leistungen

Geben Sie hier den Arbeitgeberzuschuß (dieser erhöht das laufender Steuer- bzw. Sozialversicherungsbrutto) und den Überweisungsbetrag (erscheint als Netto-Abzug auf der Abrechnung) ein. Bestätigen Sie Ihre Eingabe jeweils mit <Return>. Hinsichtlich der steuerlichen Besonderheiten lesen Sie das Stichwort "Vermögenswirksame Leistungen" im Ratgeber.


Einmalbezüge

Lexware lohnauskunft unterstützt die Berechnung von

Einmalzahlungen (Brutto oder Netto)

Abfindungen

Mehrjährige Vergütungen


Einmalzahlungen

Unter den Begriff Einmalzahlungen fallen z.B. Weihnachts-, Urlaubsgeld oder Tantiemen. Einmalbezüge über 150 EUR werden anhand der Jahrestabelle besteuert, unter 150 EUR werden sie dem laufenden monatlichen Brutto zugerechnet. Die Sozialversicherung wird jedoch in beiden Fällen jährlich, d.h. anhand der anteiligen Jahresbemessungsgrenze berechnet. Lexware lohnauskunft berücksichtigt diese Unterscheidung automatisch.

Beachten Sie, dass bei der Besteuerung von sonstigen Bezügen über 150 EUR Solidaritätszuschlag und Kirchensteuer immer unabhängig von der Anzahl der Kinderfreibeträge in voller Höhe von der Lohnsteuer des sonstigen Bezuges berechnet werden. Ein Ausgleich kann nur über die Einkommensteuererklärung erfolgen.

Wählen Sie unter Art des Einmalbezuges "Einmalzahlung" aus. Haben Sie "Netto" gewählt, tragen Sie bei den Grundwerten den Betrag ein, um den die Auszahlung durch die Einmalzahlung erhöht werden soll. Bei Auswahl der "Brutto" tragen Sie bei den Grundwerten die Bruttoeinmalzahlung in voller Höhe ein. Zur Ermittlung der Lohnsteuer auf die Einmalzahlung müssen Sie den voraussichtlichen Jahresarbeitslohn für das Kalenderjahr ermitteln, in dem die Einmalzahlung zufließt. Beim voraussichtlichen Arbeitslohn (Jahresbrutto geschätzt) dürfen die eingetragenen bzw. künftigen Einmalzahlungen sowie künftige Änderungen des Bruttogehalts nicht berücksichtigt werden, auch wenn diese Zahlungen vorgesehen oder vertraglich garantiert sind.

Beispiel:

Ein Mitarbeiter erhielt von Januar bis Mai monatlich 1.600 EUR brutto, seit Juni erhält er brutto 1.900 EUR. Ein Urlaubsgeld wurde im Juni in Höhe von brutto 900 EUR gezahlt. Im November steht ein Weihnachtsgeld von 1.900 EUR an, ab Dezember erhält er monatlich 2.100 EUR brutto. Wie hoch ist das geschätzte Jahresbrutto zur Berechnung des Weihnachtsgeldes?

Berechnung:

Gehalt Jan. bis Mai 5 x 1.600 EUR 8.000 EUR

Gehalt Jun. bis Nov. 6 x 1.900 EUR 11.400 EUR

Urlaubsgeld Juni 900 EUR

Steuerpflichtig bis November ohne das zu berechnende Weihnachtsgeld 20.300 EUR

zuzügl. lfd. Arbeitslohn x verbleibende Tage 22.200 EUR

Als geschätztes Jahresbrutto sind 22.200 EUR einzutragen, die Gehaltserhöhung ab Dezember ist nicht zu berücksichtigen, selbst wenn diese schon längst bekannt und vereinbart ist.

Bestand bisher während des gesamten Jahres ein sozialversicherungspflichtiges Beschäftigungsverhältnis, können Sie bei den Sozialversicherungsdaten die Voreinstellung "Anzahl der Tage in der Sozialversicherung" übernehmen. Einzutragen sind die sozialversicherungspflichtigen Tage bis einschließlich des abzurechnenden Monats. Als bisheriges Entgelt tragen Sie das bis einschließlich des Abrechnungsmonats aufgelaufene sozialversicherungspflichtige Entgelt ein (ohne Einmalzahlung). Bestand keine Versicherungspflicht, tragen Sie als bisheriges Entgelt 0,00 ein.

Eine Besonderheit hinsichtlich der sozialversicherungsrechtlichen Behandlung der Einmalzahlungen stellt die Märzklausel dar. Einmalige Zuwendungen, die im Zeitraum vom 01.01. bis 31.03. gezahlt werden, sind dem letzten Entgeltabrechnungszeitraum des vorangegangenen Jahres zuzuordnen, wenn folgende Bedingungen erfüllt sind:

  1. Die anteilige Jahresarbeitsentgeltgrenze wird überschritten. Die Märzklausel gilt also nur, wenn die Einmalzahlung nicht sowieso im aktuellen Abrechnungszeitraum voll beitragspflichtig ist.

  2. Die Einmalzahlung wird von demselben Arbeitgeber bezahlt, der auch den letzten Abrechnungszeitraum des Vorjahres bezahlt hat.

Gilt die Märzklausel, wird die Einmalzahlung sozialversicherungsrechtlich dem Vorjahr zugeordnet. In diesem Fall wird ermittelt, ob die Jahresbeitragsbemessungsgrenze des Vorjahres durch bereits abgerechnete Bezüge erreicht wurde. Ist dies nicht der Fall, wird die Einmalzahlung bis zur Jahresbeitragsbemessungsgrenze des Vorjahres mit den Beitragssätzen des Vorjahres beitragspflichtig.

Lexware lohnauskunft berechnet beim Speichern die Einmalzahlung und erkennt automatisch, ob die anteilige Jahresbeitragsbemessungsgrenze der Sozialversicherung überschritten wird. Ist dies der Fall, öffnet sich ein Dialogfenster, in dem abgefragt wird, ob die Märzklausel angewandt werden soll. Bestand im Vorjahr bei demselben Arbeitgeber ein Beschäftigungsverhältnis, ist die Märzklausel anzuwenden. Beantworten Sie in diesem Fall die Abfrage mit „Ja“.

Nun werden die Sozialversicherungsdaten des Vorjahres abgefragt. Bestand im Vorjahr ganzjährig Versicherungspflicht, können Sie die voreingestellten 360 Tage übernehmen. Unter Eingabe „Entgelt (bisher)“ tragen Sie die sozialversicherungspflichtigen Bezüge des Vorjahres ein. Unter „Krankenkassensatz des Vorjahres in %“ tragen Sie den Vorjahresbeitragssatz der Krankenversicherung ein. Weiterhin können Sie die Umlagesätze 1 und 2 des Vorjahres eingeben.


Abfindungen

Im Unterschied zu den Einmalzahlungen werden die Abfindungen anders besteuert. Je nach Betriebszugehörigkeit und Alter des ausscheidenden Mitarbeiters bleiben Teile der Abfindung steuerfrei, wenn die Auflösung des Dienstverhältnisses vom Arbeitgeber veranlaßt oder durch ein Gericht ausgesprochen wurde.

Steuerfrei bleibt dann ein Höchstbetrag von

  • 8.181 EUR, unabhängig vom Alter des Arbeitnehmers oder seiner Betriebszugehörigkeit

  • 10.266 EUR, wenn der Arbeitnehmer mindestens 50 Jahre alt ist und sein Dienstverhältnis mindestens 15 Jahre bestand

  • 12.271 EUR, wenn der Arbeitnehmer mindestens 55 Jahre alt ist und das Dienstverhältnis mindestens 20 Jahre bestand.

Den für den Mitarbeiter anzuwendenden steuerfreien Anteil der Abfindung tragen Sie unter "Steuerfreie Bezüge" ein. Nur der darüber hinaus gehende steuerpflichtige Anteil der Abfindung ist unter Einmalbezüge/Abfindungen einzugeben.

Der steuerpflichtige Anteil der Abfindung wird ermäßigt besteuert. Zur Ermittlung der Lohnsteuer wird dieser steuerpflichtige Anteil als Einmalzahlung erfasst. Die Besteuerung erfolgt ab dem 01.04.1999 nach der Fünftelregelung. Der Arbeitgeber ist jedoch verpflichtet eine Vergleichsberechnung durchzuführen und die Fünftelregelung nur dann anzuwenden, wenn diese zu einer niedrigeren Besteuerung führt, als die Besteuerung als sonstiger Bezug. Lexware lohnauskunft nimmt diese Günstigerprüfung automatisch vor, wenn unter Art des Einmalbezuges "Abfindung" ausgewählt wurde. Die Information über die Berechnungsart (Besteuerung als "sonstiger Bezug" oder nach der "Fünftelregelung") erscheint im QuickTipp in der Arbeitnehmeransicht. Tragen Sie den steuerpflichtigen Teil der Abfindung als Betrag ein. Beim voraussichtlichen Arbeitslohn (Jahresbrutto geschätzt) ist der während des laufenden Jahres erhaltene steuerpflichtige Arbeitslohn ohne die Abfindung einzugeben, wenn der ausscheidende Mitarbeiter keine weiteren Zahlungen mehr erhält.

Abfindungen sind in der Regel sowohl für den steuerfreien als auch für den steuerpflichtigen Teil sozialversicherungsfrei. Tragen Sie hier also bei den Sozialversicherungsdaten unter Entgelt (bisher) Null ein.


Mehrjährige Vergütungen

Die Berechnung der anfallenden Lohnsteuer erfolgt ab den 01.04.1999 nach der Fünftelregelung. Der Arbeitgeber ist jedoch verpflichtet eine Vergleichsberechnung durchzuführen und die Fünftelregelung nur dann anzuwenden, wenn diese zu einer niedrigeren Besteuerung führt, als die Besteuerung als sonstiger Bezug. Lexware lohnauskunft nimmt diese Günstigerprüfung automatisch vor, wenn unter Art des Einmalbezuges "Mehrjährige Vergütung" ausgewählt wurde. Die Information über die Berechnungsart (Besteuerung als "sonstiger Bezug" oder nach der "Fünftelregelung") erscheint im QuickTipp in der Arbeitnehmeransicht.

Wählen Sie als Art des Einmalbezuges "Mehrjährige Vergütung" aus und tragen den Gesamtbetrag der Vergütung ein. Beim voraussichtlichen Arbeitslohn (Jahresbrutto geschätzt) dürfen die eingetragene mehrjährige Vergütung bzw. künftige Einmalzahlungen sowie künftige Änderungen des Bruttogehalts nicht berücksichtigt werden, auch wenn diese Zahlungen vorgesehen oder vertraglich garantiert sind.

Vergütungen für mehrjährige Tätigkeit sind in der Regel als einmalig gezahltes Arbeitsentgelt sozialversicherungspflichtig. Tragen Sie in diesem Fall die Werte für die Sozialversicherung ein. Bestand bisher während des gesamten Jahres ein sozialversicherungspflichtiges Beschäftigungsverhältnis, können Sie bei den Sozialversicherungsdaten die Voreinstellung "Anzahl der Tage in der Sozialversicherung" übernehmen. Einzutragen sind die sozialversicherungspflichtigen Tage bis einschließlich des abzurechnenden Monats. Als bisheriges Entgelt tragen Sie das bis einschließlich des Abrechnungsmonats aufgelaufene sozialversicherungspflichtige Entgelt ein (ohne Einmalzahlung). Bestand keine Versicherungspflicht, tragen Sie als bisheriges Entgelt Null ein.


Dienstwagen

Überlassen Sie dem Arbeitnehmer einen Pkw auch zur privaten Nutzung, liegt darin ein steuerpflichtiger Sachbezug. Der private Nutzungswert ist als Arbeitslohn zu versteuern. Sie haben neben dem Einzelnachweis die Möglichkeit, den Nutzungswert pauschal mit 1 % des auf volle 100 EUR abgerundeten Bruttolistenpreises (Listenpreis plus Sonderausstattung inkl. MwSt.) zuzüglich eines Zuschlages für die gefahrenen Kilometer zwischen Wohnung und Arbeitsstätte anzusetzen. Wählen Sie unter "Weitere Be- und Abzüge" die Option "Dienstwagen", um die erforderlichen Eintragungen vorzunehmen. Dies sind im einzelnen:

Listenpreis

Zubehör

Kilometer von der Wohnung zur Arbeitsstätte

Übernahme der Steuer durch den Arbeitgeber


Listenpreis

Maßgeblich ist der Bruttolistenpreis (Neupreis) des Fahrzeugs, auch wenn das Unternehmen den Vorsteuerabzug in Anspruch nehmen konnte. Beachten Sie deshalb, dass der Preis einschließlich Umsatzsteuer eingegeben werden muß. Der Bruttolistenpreis (Neuwagen) gilt auch, wenn das Fahrzeug gebraucht erworben wurde.

Zahlt der Arbeitnehmer unabhängig vom Umfang der tatsächlichen Nutzung des Kraftfahrzeugs an den Arbeitgeber pauschale Nutzungsvergütungen, so können diese auf den privaten Nutzungswert angerechnet werden.


Zubehör

Zur Ermittlung der 1 % sind auch Zubehörteile und Sonderausstattung mit einzubeziehen, wie beispielsweise Autoradio, Colorverglasung, ABS u.ä.

Nicht dazu gehören die Kosten für ein Autotelefon oder für eine Diebstahlsicherung (diese liegt nahezu ausschließlich im Interesse des Arbeitgebers). Das Programm addiert die Eintragungen und rundet den Betrag auf volle 100 EUR ab.


Kilometer von der Wohnung zur Arbeitsstätte

Tragen Sie hier die Kilometer für die einfache Entfernung zwischen Wohnung und Arbeitsstätte ein. Zusätzlich zu der 1%-Regelung ist der geldwerte Vorteil aus der Nutzung des Pkw für Fahrten von der Wohnung zur Arbeitsstätte anzusetzen. Je Entfernungskilometer erhöht sich der geldwerte Vorteil nochmals um 0,03 % des Bruttolistenpreises. 1994 bis 1995 galt die Regelung, dass pro Entfernungskilometer ein geldwerter Vorteil von 1,04 DM anzusetzen war. Lexware lohnauskunft wendet je nach Zeitpunkt der Berechnung automatisch die korrekte Berechnung an.


Übernahme der Steuer durch den Arbeitgeber

Soweit bei dem Arbeitnehmer Werbungskosten vorliegen, kann der Arbeitgeber die Lohnsteuer pauschal mit 15 % übernehmen. Je Entfernungskilometer der Fahrten zwischen Wohnung und Arbeitsstätte sind das 0,36 EUR, ab dem 11. Entfernungskilometer 0,40 EUR (1993: 0,65 DM). Die Verwaltung geht von 180 Arbeitstagen, also der Nutzung des Dienstwagens an 15 Tagen im Monat aus. Diesen voreingestellten Wert können Sie unter dem Menü VERWALTUNG/GRUNDEINSTELLUNGEN... verändern.

Übernimmt der Arbeitgeber die pauschale Lohnsteuer, haben Sie die Möglichkeit, den voreingestellten pauschalen Kirchensteuersatz zu ändern. Der Arbeitgeber kann Arbeitnehmer, die keiner kirchensteuerberechtigten Konfession angehören, von der Kirchensteuerpauschalierung ausschließen. In diesem Falle sind jedoch die Löhne aller übrigen Arbeitnehmer mit dem vollen Kirchensteuersatz zu berechnen. Eine ausführliche Erklärung zum Stichwort "pauschale Kirchensteuer" finden Sie im Ratgeber.


Direktversicherung

Bei Beiträgen des Arbeitgebers für eine Direktversicherung seines Arbeitnehmers und für Zuwendungen an eine Pensionskasse kann die Lohnsteuer nach § 40b EStG ab 1996 mit einem Pauschalsteuersatz von 20 % der Beiträge und Zuwendungen erhoben werden (bis 1995 waren es 15 % Pauschalsteuer). Eine Direktversicherung ist eine Lebensversicherung auf das Leben des Arbeitnehmers. Der Arbeitnehmer oder seine Hinterbliebenen sind hinsichtlich der Versorgungsleistungen ganz oder teilweise bezugsberechtigt.

Die Pauschalierung von Direktversicherungsbeiträgen setzt voraus, dass

  • die Versicherung im Erlebensfall nicht vor dem 59. Geburtstag des Arbeitnehmers ausbezahlt wird,

  • eine vorzeitige Kündigung des Versicherungsvertrages durch den Arbeitnehmer ausgeschlossen ist und

  • die Zahlungen aus dem ersten Dienstverhältnis zufließen (bei einer zusätzlichen Nebenbeschäftigung ist die Pauschalierung nicht möglich).

Die Prämien für eine Direktversicherung können aus dem laufenden Arbeitslohn (Barlohnumwandlung) vom Arbeitgeber zusätzlich zum Arbeitslohn (Zusatzleistung) oder aus einer einmaligen Zuwendung (Einmalzahlung) bezahlt werden. Bei Einzelverträgen liegt die pauschalierungsfähige Höchstgrenze bei jährlich 1.752 EUR. Übersteigt die Prämie den pauschalierungsfähigen Betrag, muß der übersteigende Betrag dem normalen Lohnsteuerabzug unterworfen werden.

Auch bei der Direktversicherung haben Sie die Möglichkeit, den voreingestellten pauschalen Kirchensteuersatz zu ändern. Der Arbeitgeber kann Arbeitnehmer, die keiner kirchensteuerberechtigten Konfession angehören, von der Kirchensteuerpauschalierung ausschließen. In diesem Falle sind jedoch die Löhne aller übrigen kirchensteuerpflichtigen Arbeitnehmer mit dem vollen Kirchensteuersatz zu berechnen. Im Fall der Übernahme der pauschalen Steuer durch den Arbeitnehmer kann dies jedoch zu einem arbeitsrechtlichen Problem führen.

Barlohnumwandlung

Zusatzleistung

Direktversicherung aus Einmalzahlung

Unbegrenzte Pauschalierung


Barlohnumwandlung

Für die Direktversicherung ist steuerrechtlich die sogenannte Barlohnumwandlung zulässig. Dies bedeutet, dass die Direktversicherung zu Lasten einer Lohnerhöhung oder sogar des laufenden Arbeitslohnes möglich ist. In diesem Fall vermindert sich der laufende Arbeitslohn des Arbeitnehmers, statt dessen schließt der Arbeitgeber eine Direktversicherung ab, die pauschal mit 20 % (bis 1995 mit 15%) versteuert werden kann. Schuldner der pauschalen Lohnsteuer ist allerdings der Arbeitgeber. Möchte er auch diese Belastung vermeiden, ist es möglich, dass der Arbeitnehmer wirtschaftlich sowohl die Direktversicherungsbeiträge als auch die darauf entfallende pauschale Lohnsteuer übernimmt. Unbedingt notwendige Voraussetzung für eine Pauschalierung der Direktversicherung ist jedoch, dass der Arbeitgeber als Versicherungsnehmer auftritt und er direkt die Beiträge an die Versicherungsgesellschaft überweist. Die Barlohnumwandlung wird jedoch bei der Sozialversicherung nicht anerkannt, Direktversicherungsbeiträge bleiben in diesem Fall sozialversicherungspflichtig.

Nach Eingabe einer Direktversicherung als Barlohnumwandlung wird der Bruttobetrag automatisch gesplittet und die Kürzung durch die Direktversicherung automatisch ausgewiesen.


Direktversicherung aus Einmalzahlung

Werden Beiträge zu einer Direktversicherung ausschließlich aus einer Einmalzahlung finanziert und pauschal versteuert, sind sie in der Sozialversicherung generell beitragsfrei, also auch dann, wenn eine Barlohnumwandlung der jährlichen Sonderzahlung erfolgt. Vor Eingabe einer Direktversicherung aus Einmalzahlung muß die Einmalzahlung erfaßt werden. Die Spitzenverbände der Krankenkassen haben sich dem BSG-Urteil vom 21.08.1997 angeschlossen und lassen nunmehr zu, dass bei Umwandlung einer Einmalzahlung in eine Direktversicherung die auf den Arbeitnehmer abgewälzte Lohnsteuer auch das SV-pflichtige Arbeitsentgelt mindert; dies aber nur bis maximal in Höhe der Einmalzahlung.


Zusatzleistung

Die Pauschalierung der Lohnsteuer mit 20 % kann auch erfolgen, wenn der Arbeitgeber die Direktversicherungsbeiträge zusätzlich zum laufenden Arbeitslohn bezahlt. In diesem Fall bleiben die Direktversicherungsbeiträge sozialversicherungsfrei.


Unbegrenzte Pauschalierung

Zahlt der Arbeitgeber bei Beendigung des Dienstverhältnisses die Beiträge für eine Direktversicherung nach, so darf für jedes Beschäftigungsjahr (einschließlich des laufenden) der Höchstbetrag von 1.752 EUR pauschaliert werden. Die Vervielfältigung der Pauschalierung ist jedoch nur bei Ausscheiden des Arbeitnehmers möglich. Wurden in den vergangenen 6 Jahren bereits Beiträge zu Direktversicherungen entrichtet, sind diese von der Vervielfältigungsgrenze abzuziehen.

In Lexware lohnauskunft können Sie den vervielfältigten Höchstbetrag eintragen, wenn Sie unter "Form der Höchstgrenze" die Option "Unbegrenzt" wählen. Der Versicherungsbetrag wird vollständig mit 20 % pauschaliert, wobei der Arbeitnehmer die pauschale Lohnsteuer übernehmen kann.


Geldwerte Vorteile

Arbeitslohn sind neben dem Bruttogehalt alle Einnahmen in Geld oder Geldes wert, die durch das individuelle Dienstverhältnis veranlaßt sind. Insbesondere gehören dazu auch Sachbezüge wie z.B. unentgeltliche oder verbilligte Abgabe von Mahlzeiten und verbilligte Wohnungsüberlassung.

Sie haben die Möglichkeit, bis zu drei geldwerte Vorteile einzutragen. Unter "Art des Bezuges" können Sie durch Öffnen des Listenfensters (<F4>) bzw. Betätigen der Pfeiltasten einen voreingestellten Begriff wählen. Natürlich haben Sie auch die Möglichkeit, die Art des Bezuges frei zu definieren. Die Beträge werden bei der Berechnung der Lohnsteuer sowie der Sozialversicherung herangezogen und mit dem eingetragenen Betrag später wieder bei der Berechnung der Nettobezüge abgezogen. Die eingegebene Bezeichnung der Art des Bezuges finden Sie in den Ausdrucken wieder.


Fahrgeld

Zuschüsse, die Sie ihrem Arbeitnehmer für die Fahrten zwischen Wohnung und Arbeitsstätte bezahlen, können unter bestimmten Umständen steuerfrei bleiben. Es muß sich dabei um Fahrtkostenzuschüsse handeln, die für Fahrten mit öffentlichen Verkehrsmitteln im Linienverkehr geleistet werden. Außerdem müssen die Zuschüsse zusätzlich zum ohnehin geschuldeten Arbeitslohn bezahlt werden, eine Barlohnumwandlung ist also nicht möglich. Steuerfrei bleiben auch sog. Job-Tickets. Dies sind Fahrkarten für den öffentlichen Nahverkehr, die der Arbeitnehmer verbilligt oder kostenlos über seinen Arbeitgeber beziehen kann. Andere Fahrtkostenzuschüsse, z. B. für die Fahrt mit dem eigenen Pkw, gehören in vollem Umfang zum steuerpflichtigen Arbeitslohn.

Wenn Sie im Programm die weitere Bezugsart "Fahrgeld" ausgewählt haben, tragen Sie zunächst den Erstattungsbetrag für Fahrten zwischen Wohnung und Arbeitsstätte in das dafür vorgesehene Feld ein. Anschließend können Sie auswählen, ob die Steuer vom Arbeitnehmer getragen werden soll, also wie gewöhnlicher, steuerpflichtiger Arbeitslohn behandelt wird, oder ob der Zuschuß vom Arbeitgeber pauschal mit 15 % versteuert wird und dieser die pauschale Steuer vom Arbeitnehmer einfordert. Mit der Option "die pauschale Steuer übernimmt der Arbeitnehmer" können Sie diesen Fall eintragen. Versteuert der Arbeitgeber das Fahrgeld pauschal und trägt auch die pauschale Lohnsteuer, pauschale Kirchensteuer und den Solidaritätszuschlag, wählen Sie die Option "die Steuer übernimmt der Arbeitgeber". Handelt es sich um einen steuerfreien Bezug, wählen Sie die Option "Das Fahrgeld ist steuerfrei".

Wird das steuerpflichtige Fahrgeld pauschal versteuert, haben Sie die Möglichkeit, den voreingestellten pauschalen Kirchensteuersatz zu ändern. Der Arbeitgeber kann Arbeitnehmer, die keiner kirchensteuerberechtigten Konfession angehören, von der Kirchensteuerpauschalierung ausschließen. In diesem Falle sind jedoch die Löhne aller übrigen Arbeitnehmer mit dem vollen Kirchensteuersatz zu berechnen.


Steuerfreie Bezüge

Nicht alles, was der Arbeitgeber seinen Arbeitnehmern zukommen läßt, ist steuerpflichtiger Arbeitslohn. So gehören z. B. Aufwendungen für betriebliche Fort- oder Weiterbildungsleistungen, bestimmte Abfindungszahlungen, die Aufwendungen für die Unterbringung und Betreuung von nicht schulpflichtigen Kindern u. v. m. nicht zum Arbeitslohn.

Sie können bis zu drei steuerfreie Bezüge eingeben. Unter "Art des Bezuges" können Sie durch Öffnen des Listfeldes bzw. Betätigen der Pfeiltasten einen voreingestellten Begriff wählen. Natürlich haben Sie auch die Möglichkeit, die Art des Bezuges frei zu definieren. Die eingegebene Bezeichnung der Art des Bezuges finden Sie in den Ausdrucken wieder.


Steuerfreie Abzüge

Hierunter fallen insbesondere Pfändungen oder Abschlagszahlungen bzw. Vorschüsse. Sie können bis zu drei steuerfreie Abzüge eingeben. Unter "Art des Bezuges" können Sie durch Öffnen des Listfeldes bzw. Betätigen der Pfeiltasten einen voreingestellten Begriff wählen. Natürlich haben Sie auch die Möglichkeit, die Art des Abzuges frei zu definieren. Die eingegebene Bezeichnung der Art des Abzuges finden Sie in den Ausdrucken wieder.


Steuerklasse

Es gibt sechs Steuerklassen. Der Arbeitgeber ist an den Eintrag auf der Lohnsteuerkarte gebunden.

Wählen Sie die gewünschte Steuerklasse durch Aufklappen des Listenfensters, und bestätigen Sie die Eingabe mit <Return> oder durch Anklicken mit der Maus. Das Eingabefeld unterliegt einer Plausibilitätsprüfung hinsichtlich der Kinderfreibeträge. So kann beispielsweise die Steuerklasse VI nicht bei Eintrag eines Kinderfreibetrages gewählt werden. Das Programm meldet dann einen Fehler, die Fehlerbeschreibung erfolgt in der Statuszeile.

Um eine Lohnberechnung für Grenzgänger oder Aushilfen mit vorliegender Freistellungsbescheinigung zu ermöglichen, ist im Programm zusätzlich die Steuerklasse "0" (Null) wählbar. Bei dieser Eingabe wird keine Steuer berechnet, die Sozialversicherungsbeiträge jedoch nach den gewählten Angaben.

Bei einem pauschal versteuerten Mitarbeiter gibt es keine Steuerklasse. Bei der Einstellung "Pausch" erscheint ein Feld "Pauschalsatz" anstelle des Freibetrags, in dem Sie den Prozentsatz auswählen können, mit dem pauschaliert werden soll.


Kinderfreibetrag

Tragen Sie die auf der Lohnsteuerkarte ausgewiesenen Kinderfreibeträge ein. Die Lohnsteuerkarte ist für den Arbeitgeber bindend. Soweit die Kinder nicht automatisch von der Gemeinde berücksichtigt worden sind, muß der Arbeitnehmer die Eintragung bei dem für ihn zuständigen Finanzamt beantragen. Die Eingabe erfolgt in Einheiten von je 0,5 und ist auf 9,5 begrenzt. Der Eintrag 0,5 entspricht einem halben Kinderfreibetrag.

Seit 1996 haben die Kinderfreibeträge für die Berechnung der Lohnsteuer keine Bedeutung mehr. Die Berücksichtigung der Kinder erfolgt primär über das erhöhte Kindergeld, der Kinderfreibetrag wird erst im Zuge der Einkommensteuer mit dem Kindergeld "verrechnet". Ergibt sich durch den Einkommensteuerbescheid, dass sich die Steuerersparnis bei Berücksichtigung des Kinderfreibetrages günstiger auswirkt als das erhaltene Kindergeld, wird der Differenzbetrag erstattet.

Wie bisher wirkt sich der Kinderfreibetrag mindernd bei der Berechnung des Solidaritätszuschlags und der Kirchensteuer aus. Zu deren Berechnung muß die Lohnsteuer berechnet werden, die sich bei Berücksichtigung des Kinderfreibetrages ergeben würde. Von dieser Bemessungsgrundlage werden dann die Beträge für Solidaritätszuschlag und Kirchensteuer berechnet.


Kirchensteuer

In diesem Auswahlfeld bestimmen Sie die Kirchensteuerpflicht. Ob diese besteht, entnehmen Sie der vorliegenden Lohnsteuerkarte. Haben Sie hier "normal 8%/9%" ausgewählt, rechnet Lexware lohnauskunft automatisch mit den für das angegebene Bundesland gültigen Werten. Wenn eine pauschal versteuerte Berechnung durchgeführt werden soll, wird hier in der Regel "pauschal" eingestellt.


Gültig ab/Jährlicher Freibetrag

Gültig ab/Jährlicher Freibetrag/Hinzurechnungsbetrag

Hier können Sie einen jährlichen Freibetrag in die Berechnung einfließen lassen. Geben Sie auch den Monat an, ab dem der Freibetrag auf der Lohnsteuerkarte eingetragen ist. Die Umrechnung des Freibetrages auf den monatlichen Berechnungszeitraum erfolgt dann automatisch durch das Programm. Analog dem jährlichen Freibetrag können Sie in diesem Feld einen jährlichen Hinzurechnungsbetrag eingeben. Wie bei der Eingabe des Freibetrages, erfolgt die Umrechnung auf den monatlichen Berechnungszeitraum automatisch. Der Hinzurechnungsbetrag wird mit einem Minuszeichen vor dem Betrag eingegeben.

Beachten Sie, dass das System keine Altersangaben abfragt, dass Sie also unter Umständen auch den Versorgungsfreibetrag und den Altersentlastungsbetrag selbständig hier eintragen müssen. Der Arbeitgeber hat den auf den Lohnzahlungszeitraum entfallenden Anteil des Versorgungsfreibetrages (§ 19 Abs. 2 EStG) und des Altersentlastungsbetrages (§ 24 a EStG) vom Arbeitslohn abzuziehen, wenn der Arbeitnehmer die entsprechenden Voraussetzungen erfüllt.

Ein Versorgungsfreibetrag wird für Versorgungsbezüge gewährt. Er beträgt 40 %, höchstens jedoch 3.072 EUR im Jahr.

Ein Altersentlastungsbetrag steht dem Arbeitnehmer zu, der vor Beginn des Kalenderjahres das 64. Lebensjahr vollendet hat. Er beträgt für Zwecke des Lohnabzugs 40 % des Arbeitslohns, höchstens jedoch 1.908 EUR im Jahr.

Beispiele:

  • Das Finanzamt hat ab 01.03. einen Jahresfreibetrag von 6.000 EUR auf der Lohnsteuerkarte eingetragen. Geben Sie beim „Jährlichen Freibetrag“ unter „Gültig ab“ 3 und unter „Freibetrag“ 6..000 ein. Das Programm berücksichtigt nun die korrekten Werte, d. h. 6.000 EUR im Jahr und jeweils 600 EUR für die zehn verbleibenden Monate des Jahres.

  • Das Finanzamt hat ab 01.03. einen Hinzurechnungsbetrag von 5.000 EUR auf der Lohnsteuerkarte eingetragen. Geben Sie beim Feld „Jährlicher Freibetrag“ unter „Gültig ab“ 3 und unter „Freibetrag –5.000 ein. Das Minuszeichen vor dem Betrag muss unbedingt gesetzt werden. Das Programm berücksichtigt die korrekten Werte, d. h. 5.000 EUR im Jahr und jeweils 500 EUR für die zehn verbleibenden Monate des Jahres.


Pauschalsatz

Diese Feld erscheint nur, wenn Sie einen pauschal versteuerten Mitarbeiter berechnen wollen und im Feld Steuerklasse "Pausch" eingestellt ist. Die folgenden Pauschalsätze zur Errechnung der Lohnsteuer stehen zur Auswahl:

  • 20 % für geringfügig entlohnte (Mehrfach-)Beschäftigte

  • 25 % für kurzfristig Beschäftigte

  • 5 % für Aushilfen in der Land- und Forstwirtschaft

  • 2 % einheitliche Pauschsteuer für geringfügig entlohnte Beschäftigte ab April 2003


Krankenversicherung

Unter diesem Eingabefeld wird der Arbeitnehmer- und Arbeitgeberanteil der Krankenversicherung berechnet.

Gesetzliche Krankenversicherung.

Freiwillige und private Krankenversicherung

Arbeitgeber 11 %


Gesetzliche Krankenversicherung.

Wählen Sie eine gesetzliche Versicherung aus dem Listenfenster, erscheint unter dem Kurznamen der Versicherung ein Fenster mit dem Prozentsatz. Der Beitragssatz bezieht sich immer auf den gesamten Beitrag, also Arbeitgeber- und Arbeitnehmeranteil Voreingestellt ist der im Menü Verwaltung/Krankenkasse gewählte Prozentsatz. Das Programm ermittelt danach unter Berücksichtigung der Beitragsbemessungsgrenze den Arbeitnehmer- und Arbeitgeberanteil.


Freiwillige und private Krankenversicherung

Ist der Arbeitnehmer in einer freiwilligen oder privaten Krankenversicherung, erfolgt die Eingabe über die Auswahl "freiw./privat". Unter "Zuschuß" geben Sie den Arbeitgeberzuschuß ein, unter "Abzug" den Überweisungsbetrag des Arbeitgebers an die Krankenversicherung. Bei der privaten Krankenversicherung überweist der Arbeitnehmer die Beträge in der Regel direkt, unter "Abzug" ist Null einzutragen.

Der Arbeitgeberzuschuß zur privaten Krankenversicherung darf nicht höher sein als der vom Gesetzgeber festgelegte Höchstbetrag. Dieser wird jährlich jeweils zum 1.1. neu festgelegt.


Arbeitgeber 10 %

Arbeitgeber 11 %

Seit 01.04.1999 muss der Arbeitgeber für geringfügig entlohnt Beschäftigte einen pauschalen Beitrag an die Krankenversicherung abführen. Dies gilt nur für Arbeitnehmer, die in der gesetzlichen Krankenversicherung versichert sind. Der pauschale Satz beträgt bis zum 31.03.2003 10 % und ab dem 01.04.2003 11 % (für Privathaushalte 5%).


Tabelle

Allgemeine/Besondere Tabelle

Zusatztabelle (bis 1995)

Solidaritätszuschlag


Allgemeine/Besondere Tabelle

Wählen Sie durch Aktivieren des Listenfensters und Anklicken der gewünschten Tabelle mit der Maus, ob der Lohn nach der Allgemeinen oder der Besonderen Lohnsteuertabelle berechnet werden soll.

Der Arbeitgeber hat den Lohnsteuerabzug entweder nach der Allgemeinen oder nach der Besonderen Lohnsteuertabelle vorzunehmen. Ist der Arbeitnehmer mit dem vorliegenden Dienstverhältnis rentenversicherungspflichtig, ist die Allgemeine Lohnsteuertabelle anzuwenden. Die Besondere Lohnsteuertabelle findet vor allem bei Beamten, Richtern und solchen Arbeitnehmern Anwendung, die nicht der gesetzlichen Rentenversicherungspflicht unterliegen und denen ohne eigene Beitragsleistung eine betriebliche Altersversorgung zugesagt ist (z. B. der beherrschende Gesellschafter-Geschäftsführer einer GmbH).


Solidaritätszuschlag

Der Solidaritätszuschlag wird als prozentualer Zuschlag der Lohnsteuer, die vom laufenden Arbeitslohn bzw. von sonstigen Bezügen zu erheben ist, berechnet. Der Solidaritätszuschlag wird nur einbehalten, wenn die Lohnsteuer die im Solidaritätszuschlagsgesetz festgelegten Mindestbeträge übersteigt. Übersteigt die abzuführende Lohnsteuer diese Grenzen, wird der Solidaritätszuschlag nicht sofort in voller Höhe erhoben, sondern nach einer Gleitregelung errechnet.

Wird die Lohnsteuer pauschaliert, beträgt der Solidaritätszuschlag generell 5,5 % (1997: 7,5 %) der pauschalen Lohnsteuer.


Zusatztabelle (bis 1995)

Seit 1993 müssen Steuerzahler mit geringen Einkommen steuerlich entlastet werden, da nach einer Entscheidung des Bundesverfassungsgerichts das bisherige steuerfreie Existenzminimum zu niedrig war. Die Steuerentlastung erfolgte bis 1995 über Zusatztabellen, die neben den regulären Einkommensteuer- oder Lohnsteuertabellen beachtet werden mußten. Entscheidend für die Steuerfreistellung des Existenzminimums war nicht das zu versteuernde Einkommen, sondern der Betrag der sogenannten Erwerbsbezüge.

Seit 1996 entfallen die Zusatztabellen, die Steuerentlastung wird über den Steuertarif realisiert. Deshalb haben Sie bei Berechnungen für den Berechnungszeitraum ab 1996 bei "Tabelle" nur noch die Auswahl zwischen Allgemeiner und Besonderer Tabelle.


Pflegeversicherung

1995 wurde die Pflegeversicherung eingeführt. In Anlehnung an die Beitragsbemessungsgrenze der Krankenversicherung wird von Arbeitnehmern im Rahmen der gesetzlichen Abzüge der Sozialversicherung ein Beitrag für die Pflegeversicherung einbehalten. Der Gesamtbeitrag beträgt seit Juli 1996 1,7 Prozent. In Sachsen trägt der Arbeitnehmer hiervon 1,35 Prozent, der Arbeitgeber 0,35 Prozent. In den anderen Bundesländern wird der Beitrag von Arbeitnehmern und Arbeitgebern zu gleichen Teilen getragen. Eine Ausnahme gilt bei Geringverdienern, hier trägt der Arbeitgeber die Sozialversicherungsabgaben allein. Lexware lohnauskunft berücksichtigt bei Bruttobezügen unterhalb der Geringverdienergrenze automatisch die Geringverdienerregelung. Diese Option können Sie jederzeit unter Verwaltung/Einstellungen/Berechnung abschalten. Die für Ihr Bundesland gültigen Werte finden Sie in der Bundesland-Datenbank unter Verwaltung/ Bundesländer...

Hat Ihr Arbeitnehmer eine private Pflegeversicherung, wählen Sie im Listfeld "freiw./privat" und geben den Zuschuß bzw. Abzug in den nun aktiven Feldern ein.

Beamte, die nicht privat krankenversichert, sondern freiwilliges Mitglied einer gesetzlichen Krankenkasse sind, sind versicherungspflichtig in der sozialen Pflegeversicherung. Als Folge der Halbierung ihrer Leistungsansprüche beträgt der Beitragssatz für Personen, die nach beamtenrechtlichen Vorschriften oder Grundsätzen bei Krankheit und Pflege Anspruch auf Beihilfe oder Heilfürsorge haben, die Hälfte des »normalen« Beitragssatzes (zum Beispiel: versicherungspflichtigen Beamten, Richter, Soldaten auf Zeit sowie Berufssoldaten und sonstigen Beschäftigten usw.). Der halbe Beitragssatz gilt ferner für die versicherungspflichtigen Rentner, wenn sie nach beamtenrechtlichen Vorschriften oder Grundsätzen bei Krankheit und Pflege Anspruch auf Beihilfe haben.


Rentenversicherung

Besteht Rentenversicherungspflicht, geben Sie hier "Ja" ein.

Ist Ihr Arbeitnehmer Rentner, wählen Sie hier "Halber Beitrag AG". Rentner sind von ihren Beiträgen zur Rentenversicherung befreit. Der Arbeitgeber muß allerdings seinen Beitraganteil abführen.

Die prozentuale Höhe der Rentenversicherung wird entsprechend Ihren Eintragungen bei Abrechnungszeitraum und Bundesland vorgenommen.

Seit 01.04.1999 muß der Arbeitgeber für geringfügig entlohnt Beschäftigte einen pauschalen Beitrag von 12 % des Arbeitsentgelts an die Rentenversicherung abführen (für Privathaushalte 5%). In diesem Fall wählen Sie "AG 12 %". Außerdem hat der Arbeitnehmer die Möglichkeit, auf seine Rentenversicherungsfreiheit zu verzichten. Er muß die Differenz zwischen den Arbeitgeberpauschalsatz und dem normalen Rentenversicherungssatz (19,5%) selbst entrichten. Hat sich Ihr Arbeitnehmer für diese Option entschieden, geben Sie "AG 12 % + AN 7,5% " ein.


Arbeitslosenversicherung

Besteht Arbeitslosenversicherungspflicht, geben Sie hier "Ja" ein.

Wie auch in der Rentenversicherung sind Rentner in der Arbeitslosenversicherung von Ihren Beiträgen befreit, aber der Arbeitgeber muss seinen Beitragsanteil abführen. Möchten Sie einen Rentner abrechnen, geben Sie hier "Halber Beitrag AG" ein.

Arbeitgeber, die einen Arbeitnehmer erstmals beschäftigen, der das 55. Lebensjahr vollendet hat und vorher arbeitslos war, müssen den Arbeitgeberanteil am Arbeitslosenversicherungsbeitrag nicht tragen; es ist nur der Arbeitnehmeranteil abzuführen. In diesem Fall wählen Sie hier "Halber Beitrag AN".


Zusatzversorgung im Öffentlichen Dienst

In Unternehmen, die dem Tarifvertrag des Öffentlichen Dienstes oder daran angeglichenen Tarifverträgen unterliegen, wird eine zusätzliche Altersversorgung gewährt. Je nach Satzung der zuständigen Versorgungsanstalt ist dafür eine Umlage vom Arbeitgeber und Arbeitnehmer zu entrichten. Diese Umlage wird vom zusatzversorgungspflichtigen Entgelt berechnet und bis zur Pauschalierungsgrenze vom Arbeitgeber pauschal versteuert. Darüber hinaus gehende Umlagebeträge werden für die Ermittlung des steuer- und sozialversicherungspflichtigen Engelts des Mitarbeiters bei der Abrechnung berücksichtigt.

Damit diese Werte von Lexware lohnauskunft ermittelt und bei der Gehaltsabrechnung berücksichtigt werden, muß in der Auswahlbox "Öffentlicher Dienst" die zuständige Versorgungskasse gewählt werden. Zur Auswahl stehen Ihnen die Versorgungskasse des Bundes und der Länder (VBL) bzw. die Versorgungskasse der Kommunen (ZVK) und der Versorgungsverband bundes- und landesgeförderter Unternehmen e. V. (VBLU).

Nachdem Sie die Versorgungskasse gewählt haben, öffnet sich ein Dialog zur Eingabe der Umlagesätze, Bemessungsgrenzen und weiterer Einstellungen. Dieser Dialog kann auch durch Anklicken der Schaltfläche links neben der Auswahlbox geöffnet werden.

Als Vorgabewerte sind die zur Zeit gültigen Bemessungsgrenzen für den Tarif West (Alte Bundesländer) und den Tarif Ost (Neue Bundesländer) zur Auswahl hinterlegt. Wollen Sie davon abweichende Bemessungsgrenzen verwenden, wählen Sie "Sonstiger Tarif". Dadurch ist die freie Eingabe von Bemessungsgrenzen möglich.

Damit bei Zahlung der jährlichen Sonderzuwendung die erhöhte Bemessungsgrenze berücksichtigt wird, müssen Sie in diesem Monat die Auswahl "Bemessungsgrenze für Sonderzuwendung benutzen?" auf "Ja" umstellen. Beachten Sie, dass diese erhöhte Grenze nur einmal im Jahr angewendet werden kann.

In den Fällen, in denen der Mitarbeiter nicht in der gesetzlichen Rentenversicherung versichert ist, sondern bei einer anderen Versorgungseinrichtung rentenversichert ist, kann im Feld "Arbeitgeberzuschuß zu einer weiteren Zukunftssicherung" der entsprechende Zuschuß der vom Arbeitgeber gewährt wird eingetragen werden. Falls die aufgewendeten Beiträge unter denen der gesetzlichen Rentenversicherung liegen, wird eine zusätzliche Umlage ermittelt.

Jede Versorgungskasse legt in ihrer Satzung den für sie geltenden Umlagesatz und die Verteilung auf Arbeitgeber und Arbeitnehmer fest. Voreingestellt sind hier die Werte für die VBL nach Tarif West oder Tarif Ost. Sie können diese Werte bei Bedarf überschreiben. Achten Sie auf die richtige Verteilung des Umlagesatzes auf Arbeitgeber und Arbeitnehmer.

Die vom Arbeitgeber getragene Umlage wird bis zur Höchstgrenze pauschal versteuert. Diese Höchstgrenze kann, falls sie vom voreingestellten Wert abweichen soll, eingegeben werden. Da für die pauschale Lohnsteuer auch Kirchensteuer anfällt, kann je nach Wahl hier auch die Höhe des Kirchensteuersatzes eingegeben werden. Es gelten hier die gleichen Bestimmungen die bei einer Direktversicherung zur Anwendung kommen.

Bei der Auswahl "VBLU" wird als umlagepflichtiges Entgelt das rentenversicherungspflichtige Entgelt ohne Berücksichtigung einer Bemessungsgrenze herangezogen, deshalb können hier keine Bemessungsgrenzen gewählt werden. Auch Eingabe für die einmalige Sonderzuwendung und den AG-Zuschuß zur weiteren Zukunftssicherung wird hier nicht benötigt.


Kindergeld

Mit dem Jahressteuergesetz 1996 wurde im Rahmen der Neugestaltung des Familienausgleichs die Auszahlung des Kindergelds auf die Arbeitgeber übertragen. Ist der Arbeitgeber nicht von der Auszahlungspflicht befreit, muß er dem Arbeitnehmer seit 1996 Kindergeld entsprechend einer vorgelegten gültigen Kindergeldbescheinigung ausbezahlen. Soll für den Arbeitnehmer Kindergeld ausbezahlt werden, geben Sie hier den Betrag laut Kindergeldbescheinigung ein. Im Ausdruck der Berechnung erscheint der Betrag "Kindergeld" als steuerfreier Bezug. Mit der Steuerreform 1999 wurde die Auszahlung des Kindergeldes wieder auf die Familienkasse übertragen. Dies gilt nicht für öffentlich-rechtliche Arbeitgeber, hier wird weiterhin das Kindergeld vom Arbeitgeber ausbezahlt. Wurde unter Verwaltung/Firmenangaben... die Befreiung des Arbeitgebers von der Auszahlungspflicht angegeben, erscheint dieses Feld inaktiv. Ausführliche Erläuterungen zum Thema "Kindergeld" finden Sie im Ratgeber.


Bundesland

Maßgeblich ist das Bundesland, in dem sich die Betriebsstätte befindet, bei welcher der Arbeitnehmer angestellt ist. Wählen Sie das zutreffende Bundesland durch Öffnen des Listenfensters bzw. Betätigen der Pfeiltasten. Das Bundesland wird mit den jeweils gültigen bundeslandspezifischen Angaben wie Kirchensteuersatz, Bemessungsgrenzen der Sozialversicherung und Pauschalen in die Berechnung einbezogen. Diese gültigen Werte können Sie unter Verwaltung/Bundesländer... einsehen. Für die Bundesländer Saarland und Bremen werden bei der Auswahl "mit Kammerbeitrag" auch die Kammerbeiträge berechnet.


Berechnungsart

Die Berechnungsart-Schaltfläche zeigt die aktuelle Berechnungsart. Durch Anklicken der Schaltfläche mit der Maus bzw. Aktivieren mit der <Return>-Taste kann zwischen Brutto-Netto-Berechnung und Netto-Brutto-Berechnung umgeschaltet werden.

Wenn Sie auf Netto-Brutto-Berechnung umschalten, ändert sich das Eingabefeld "Bruttogehalt" in "Auszahlung". Eingetragene Einmalbezüge und Direktversicherungen werden bei der Netto-Brutto-Berechnung nicht unterstützt und gegebenenfalls auf Null gesetzt. Ebenfalls kann die Netto-Brutto-Berechnung bei tageweise Berechnung mit mehreren Tagen, bei pauschal versteuerten Mitarbeitern und für Berechnungen für den Öffentlichen Dienst nicht durchgeführt werden. Dies gilt auch für das Kindergeld, da dieses ja nicht Bestandteil des hochzurechnenden Bruttogehalts sein sollte. Selbstverständlich haben Sie auch bei der Netto-Brutto-Berechnung alle Druck- und Speichermöglichkeiten.

Beim Zurückschalten auf Brutto-Netto-Berechnungen ändert sich das Eingabefeld "Auszahlung" wieder in "Bruttogehalt". Der eventuell auf Null gesetzte Einmalbezug bzw. das Kindergeld werden wiederhergestellt.


Resultatseite

Auf der Resultatseite erhalten Sie immer die aktuellen Berechnungsergebnisse zu Ihren Eingaben. Jede Eingabe, die mit der <Return>-Taste bestätigt wird, löst eine neue Berechnung aus und die Ergebnisseite wird aktualisiert.

Durch Anklicken des Symbols [image] in der Symbolleiste können Sie wählen, ob die Arbeitgeberbelastung oder die Lohnberechnung auf der Resultatseite dargestellt werden soll.


Neues in 2003

Neues ab April 2003

geringfügig entlohnte Beschäftigungen

Privathaushalte

Gleitzone

Geringverdienergrenze

geringfügig entlohnte Beschäftigungen

Vom 01.04.2003 an wird die Geringfügigkeitsgrenze von regelmäßig monatlich 325 EUR auf regelmäßig monatlich 400 EUR angehoben. Die Zeitgrenze von 15 Stunden ist entfallen und spielt nur noch in der Arbeitslosenversicherung eine Rolle.

Eine (die erste) geringfügige Beschäftigung wird ab 01.04.2003 nicht mehr mit einer versicherungspflichtigen Hauptbeschäftigung zusammengerechnet. Ansonsten bleibt es bei der bisherigen Zusammenrechnung.

Vom Abrechnungszeitraum April 2003 an müssen für geringfügig entlohnte Beschäftigte pauschale Beiträge zur Krankenversicherung in Höhe von 11 % (bisher 10 %) und zur Rentenversicherung in Höhe von 12 % (bisher auch 12 %) abgeführt werden.

Die Steuerfreiheit für geringfügig entlohnte Beschäftigte entfällt ab April 2003. Für diese Beschäftigte wurde eine neue 2%ige einheitliche Pauschsteuer eingeführt. Solidaritätszuschlag und Kirchensteuer sind aus dieser einheitlichen Pauschsteuer nicht zu berechnen. Die bisherigen Möglichkeiten der Lohnsteuerpauschalierung und der Berechnung nach den Merkmalen der Lohnsteuerkarte gelten weiterhin.

geringfügig entlohnte Beschäfftigte in Privathaushalten

Für geringfügig entlohnte Beschäftigte in Privathaushalten gelten ermäßigte pauschale AG-Beiträge zur Kranken- und Rentenversicherung von je 5%. Außerdem ist das besondere Haushaltsscheck-Verfahren anzuwenden. Beides wird von Lexware lohnauskunft unterstützt.

Die Besonderheiten für Privathaushalte stehen nur in Firmen zur Verfügung, die in den Stammdaten als Privathaushalt gekennzeichnet wurden. Es empfiehlt sich, hierfür eine neue Firma anzulegen; dies erfolgt über den Menüpunkt DATEI/FIRMA/NEU ANLEGEN.

Sie können dann Berechnungen durchführen und über das Menü BERICHTE einen Haushaltsscheck drucken. Für den Haushaltsscheck sind neben den Angaben zur Firma auch Angaben zum Mitarbeiter erforderlich. Hinterlegen Sie deshalb vor Erstellen eines Haushaltsschecks die erforderlichen Mitarbeiter-Stammdaten. Um einen neuen Mitarbeiter anzulegen, öffnen Sie zunächst ein neues Lohnberechnungsfenster (DATEI/NEU) und speichern Sie dieses dann (Informationen zum Anlegen eines Mitarbeiters finden Sie hier).

Gleitzone

Ab 01.04.2003 wird in der Sozialversicherung eine Gleitzone für monatliche Entgelte im Bereich von 400,01 EUR bis 800,00 EUR eingeführt. Sie bewirkt einen schrittweisen Anstieg der vom Arbeitnehmer zu tragenden Sozialversicherungsbeiträge in Abhängigkeit von der Höhe des Entgelts; für die vom Arbeitgeber zu tragenden Anteile ändert sich nichts. Die beitragspflichtigen Einnahmen und die Verteilung der Beiträge auf Arbeitgeber/Arbeitnehmer sind nach besonderen Formeln zu ermitteln.

Maßgeblich ist das regelmäßige monatliche Entgelt. Die Gleitzonenregelung kann also auch anzuwenden sein, wenn das Entgelt in einzelnen Monaten unter 400,01 EUR liegt, sofern das regelmäßige Monatsentgelt innerhalb der Gleitzone ist. Dagegen ist die Gleitzonenregelung in Monaten des Überschreitens der oberen Gleitzonengrenze nicht anzuwenden.

Die Gleitzonenregelung gilt nicht für Personen, die zur Berufsausbildung beschäftigt sind. Sie findet ebenfalls keine Anwendung, wenn in Teilmonaten (Ein-/Austritt, unbezahlte Fehlzeiten), aufgrund von Kurzarbeit, Altersteilzeit oder sonstigen Vereinbarungen über flexible Arbeitszeiten lediglich das reduzierte Entgelt innerhalb der Gleitzone liegt, nicht aber das "volle" Monatsentgelt.

Geringverdienergrenze

Die Geringverdienergrenze wird ab 01.04.2003 auf 400 EUR monatlich angehoben. Es können weiterhin nur Auszubildende Geringverdiener sein.


Die Menüpunkte

Anhand der Reihenfolge der Programmenüs werden in diesem Kapitel alle verfügbaren Funktionen von Lexware lohnauskunft ausführlich beschrieben.

Das Menü Datei

Das Menü Berechnen

Das Menü Berichte

Das Menü Tabellen

Das Menü Verwaltung

Das Menü Fenster

Das Menü ?


Das Menü Datei

Unter diesem Menüpunkt haben Sie die Möglichkeit, die zu bearbeitende Firma auszuwählen oder neu anzulegen, ein neues Berechnungsfenster oder bereits vorhandene Berechnungen von Mitarbeitern zu öffnen, geöffnete Berechnungen zu schließen oder zu speichern und Mitarbeiterdaten zu löschen. Weiterhin können Sie die aktuelle Berechnung ausdrucken, Drucker auswählen und einrichten. Außerdem können Sie hier eine Datensicherung bzw. Rücksicherung vornehmen und das Programm verlassen.

Firma

Neu

Öffnen...

Schließen

Speichern

Speichern unter...

Löschen...

Import...

Seitenansicht

Drucken

Druckereinrichtung...

Datensicherung

Beenden


Firma

Allgemeines

Neu anlegen...

Wechseln...

Löschen...


Allgemeines

Lexware lohnauskunft bietet die Möglichkeit, beliebig viele Firmen (oder Mandanten) zu verwalten. Für jede Firma werden eigene Mitarbeiterberechnungen und Verwaltungsdaten angelegt und bearbeitet. Die bundeslandspezifischen Angaben werden dagegen nicht firmenbezogen verwaltet.

Unter diesem Menüpunkt sind alle Funktionen zusammengefaßt, um eine Firma anzulegen, zu löschen oder zu einer anderen Firma zu wechseln.


Neu anlegen...

Hier kann eine Firma neu angelegt werden. Die neu angelegte Firma wird nach Speicherung der Eingaben aktiv gesetzt und alle Fenster der zuvor aktiven Firma werden geschlossen.


Wechseln...

Unter diesem Menüpunkt kann zu einer anderen, bereits angelegten Firma gewechselt werden. Es werden automatisch alle noch geöffneten Fenster der zuvor aktiven Firma geschlossen.


Löschen...

Unter diesem Menüpunkt kann eine angelegte Firma gelöscht werden. Die aktuelle Firma darf nicht gelöscht werden. Ebenfalls nicht gelöscht werden kann die Firma, die als erste unter Lexware lohnauskunft angelegt wurde. Wenn eine Firma gelöscht wird, sind alle Mitarbeiter-, Berechnungs- und Verwaltungsdaten der betreffenden Firma unwiderruflich verloren.


Neu

Durch Auswahl des Menüs Datei/Neu... bzw. Anklicken des Symbols [image] in der Symbolleiste öffnen Sie ein neues Berechnungsfenster <Unbenannt>. Die Startwerte der neuen Berechnungsfenster können Sie unter Verwaltung/Einstellungen... verändern. Um Mitarbeiterdaten eingeben zu können, speichern Sie die Berechnung <Unbenannt> über Datei/Speichern unter...


Öffnen...

Nach Auswahl des Menüpunktes Öffnen erhalten Sie eine Übersicht der bereits erfassten Arbeitnehmer. Die Arbeitnehmer sind für die Firma gesamt und nach Abteilungen geordnet dargestellt. Die Zuordnung zu Abteilungen können Sie über die Menüfunktion Verwaltung/Mitarbeiter bearbeiten.../Firma vornehmen.

Die Auswahlliste in der rechten Hälfte des Dialoges kann nach Name, Vorname oder Personal-Nummer sortiert dargestellt werden. Klicken Sie mit der Maus auf den Spaltenkopf "PersNr." um die Sortierung zu wechseln. Wählen Sie den zu öffnenden Arbeitnehmer aus und bestätigen die Auswahl durch einen Mausklick auf die Taste "OK".

Durch Anklicken der Abteilungsbezeichnung im linken Dialogfenster erhalten Sie die Zuordnung der Mitarbeiter zu der jeweiligen Abteilung angezeigt. Mit einem Doppelklick auf die Firmenbezeichnung schließen Sie alle Abteilungen. Um neue Abteilungen zu erstellen, verwenden Sie den Menüpunkt Verwaltung/Abteilungen...


Schließen

Das aktiv geöffnete Berechnungsfenster können Sie über diesen Menüpunkt schließen. Alle abgespeicherten Daten dieses Mitarbeiters stehen Ihnen beim erneuten Aufruf selbstverständlich wieder zur Verfügung. Wurden im Abrechnungsdialog Änderungen vorgenommen oder ist der Arbeitnehmer noch nicht gespeichert, werden Sie aufgefordert, die Änderungen zu speichern.

Wurde noch kein Arbeitnehmer geöffnet, wird diese Menüfunktion im Dateimenü nicht angezeigt.


Speichern

Unter dem Menüpunkt Datei/Speichern können Sie die aktuelle Lohnberechnung abspeichern. Ist die Berechnung bereits einem Mitarbeiter zugeordnet (Anzeige des Namens in der Fenstertitelleiste), wird der betreffende Datensatz überschrieben. Handelt es sich um eine neu eingegebene Berechnung (Anzeige "Unbenannt" in der Fenstertitelleiste), können Sie direkt einen neuen Mitarbeiter anlegen, dem die Berechnung zugeordnet werden soll.

Beim Anlegen eines neuen Mitarbeiters öffnet sich ein Fenster zur Erfassung der Personaldaten. Geben Sie hier eine Personalnummer sowie Name, Adresse und Eintrittsdatum des Mitarbeiters ein. Nimmt der Arbeitgeber am Umlageverfahren teil, tragen Sie ein, ob für diesen Arbeitnehmer die Umlagen für U1 bzw. U2 berechnet werden sollen. Diese Berechnung schlägt sich ausschließlich bei der Arbeitgeberbelastung nieder. Über die Schaltflächen "Urlaub...", "Bank...", "Firma..." und "Memo..." können Sie die Personaldaten weiter ergänzen. Die hier eingegebenen Daten werden auf der Lohnabrechnung berücksichtigt.

Tragen Sie unter Urlaubsanspruch den gesamten Urlaubsanspruch des Arbeitnehmers ein. Unter Resturlaub vermerken Sie den Urlaubsanspruch, der sich aus dem gesamten Urlaubsanspruch minus den bereits genommenen Urlaubstagen ergibt. Hat der Arbeitnehmer im laufenden Abrechnungszeitraum Urlaub genommen, kürzen Sie den Resturlaub um die entsprechenden Tage.

Zur Eingabe der Bankdaten klicken Sie auf die Schaltfläche "Bank..." oder drücken die Tasten <Alt>+<B> gleichzeitig. Nun öffnet sich das Fenster "Bankverbindung und Auszahlungsart", in welchem Sie die Bankverbindung des Mitarbeiters eintragen können. Die Auszahlungsart legen Sie durch Anklicken mit der Maus oder durch gleichzeitiges Drücken der <Alt>-Taste und der Taste des unterstrichenen Buchstabens fest. Die Auszahlungsart wird auf der Lohnabrechnung ausgedruckt.

Firmenbezogene Daten können Sie durch Aktivieren der Schaltfläche "Firma..." eingeben. In diesem Dialog haben Sie die Möglichkeit, den Mitarbeiter einer Abteilung und einer Kostenstelle zuzuordnen sowie die dienstliche Telefonnummer des Mitarbeiters einzutragen. Die Zuordnung von Abteilungen bzw. Kostenstellen ist nur möglich, wenn diese zuvor unter Verwaltung/Abteilung... bzw. Verwaltung/Kostenstelle... angelegt wurden.

Weiterhin haben Sie die Möglichkeit, dem Mitarbeiter bzw. der Lohnberechnung eine Notiz beizufügen. Durch Aktivieren der Schaltfläche "Memo..." öffnet sich ein Textfenster, in dem Sie Ihre Anmerkungen eingeben können. Das Memofenster schließen Sie durch Anklicken des Türsymbols in der Systemleiste oder durch gleichzeitiges Drücken der Tasten <Alt>+<F4>. Der gespeicherte Text wird dann dem Mitarbeiter zugeordnet und ist jederzeit unter Verwaltung/Mitarbeiter Memo... einzusehen oder zu editieren. Weitere Informationen über die Texteingabe im Memofenster finden Sie unter "Mitarbeiter Memo...".

Ist die aktive Firma ein Privathaushalt, stehen zusätzliche Felder zur Verfügung, die für den Haushaltsscheck benötigt werden:

Bei Versicherungsnummer tragen Sie die Sozialversicherungsnummer des Mitarbeiters ein. Hat der Mitarbeiter auf die Versicherungsfreiheit in der RV verzichtet (er stockt also die pauschalen AG-Beiträge zur RV bis zum vollen Satz auf), so geben Sie im Feld "Verzicht auf Rentenversicherungsfreiheit ab" das entsprechende Datum ein, andernfalls lassen Sie dieses Feld leer.


Speichern unter...

Wählen Sie diesen Menüpunkt, können Sie die Lohnberechnung eines Mitarbeiters einem neuen Mitarbeiter zuordnen. Im sich öffnenden Fenster "Personaldaten" können Sie die Daten des neuen Mitarbeiters erfassen. Eine genaue Beschreibung der Vorgehensweise entnehmen Sie dem Kapitel "Speichern".


Löschen...

Über diesen Menüpunkt können Sie nicht mehr benötigte Personaldatensätze löschen. Nachdem Sie die Funktion aufgerufen haben, öffnet sich das Personalauswahlfenster mit einer Auswahlliste aller gespeicherten Arbeitnehmer und Abteilungen. Wählen Sie durch Anklicken mit der Maus den entsprechenden Arbeitnehmer aus und bestätigen Sie diesen entweder mit <Return> oder aktivieren Sie die Schaltfläche "OK". Nachdem Sie die Sicherheitsabfrage mit "Ja" beantwortet haben, wird der Personaldatensatz gelöscht. Mitarbeiterdaten, die aktiviert sind, können Sie erst löschen, nachdem Sie das aktive Mitarbeiterfenster geschlossen haben.

Die Auswahlliste in der rechten Hälfte des Dialoges kann nach Name, Vorname oder Personal-Nummer sortiert dargestellt werden. Klicken Sie mit der Maus auf den Spaltenkopf "PersNr." um die Sortierung zu wechseln.


Import...

Mit der Funktion "Import" können Sie Angaben zu Arbeitnehmern aus anderen Lexware Programmen importieren. Beim Import von Personaldaten darf kein Arbeitnehmer geöffnet sein.

Persönliche Angaben wie Personalnummer, Name, Vorname etc. sind in allen Lexware Programmen in der Datei lx_pers.btw gespeichert. Für den Import müssen Sie zunächst das Laufwerk wählen, auf dem das Programm, aus welchem Sie Daten importieren wollen, gespeichert ist. Unter dem Eintrag "Ordner" finden Sie dann das aktuelle Verzeichnis. Um das Verzeichnis zu wechseln, klicken Sie mit der Maus doppelt auf den Laufwerksbuchstaben in der Mitte des Dialogfensters (z.B. C:\). Unter dem Laufwerksbuchstaben erhalten Sie alle bestehenden Verzeichnisse dieses Laufwerks angezeigt. Wählen Sie das Verzeichnis, aus dem Sie die Daten importieren wollen – z.B. C:\LOGE32\DATEN\00000000 – um Personaldaten aus Lexware lohn + gehalt zu importieren. Unter Dateiname werden alle vorhanden Dateien mit dem Namen LX_PERS.BTW angezeigt. Wählen Sie die Datei mit einem Mausklick aus und bestätigen mit der Schaltfläche "OK". Lexware lohnauskunft importiert automatisch die mit beiden Programmen übereinstimmenden persönlichen Angaben in den Personalstamm. Fehlende Angaben können über den Menüpunkt Verwaltung/Mitarbeiter bearbeiten... ergänzt werden.

Wollen Sie alle Arbeitnehmer einer Firma in Lexware lohnauskunft übernehmen, müssen Sie die Firma zunächst mit der Funktion Datei/Firma/Neu anlegen... neu anlegen. Anschließend können Sie über die Importfunktion Personalangaben aus anderen Lexware Anwendungen in Lexware lohnauskunft übernehmen.


Seitenansicht

Durch Aktivieren dieses Menüpunktes erhalten Sie den aktuellen Ausdruck der Lohnberechnung bzw. Arbeitgeberbelastung auf dem Bildschirm, je nach eingestellter Ansicht der Resultatseite. Aus der Seitenansicht heraus können Sie auch direkt drucken.


Drucken

Beim Öffnen des Menüs Datei/Drucken erhalten Sie eine Auswahl verschiedener Formulare, die Sie auf den Bildschirm, in eine Datei oder auf den Drucker ausgeben lassen können.

Ausdrucke

Über diesen Menüpunkt können Sie die Personalliste und die Liste der Krankenkassen ausdrucken. Weiterhin stehen Ihnen mehrere Standardformulare zum Thema Bewerbung sowie eine Dienstwagenvereinbarung zur Auswahl. Haben Sie bei geöffnetem Mitarbeiter unter dem Menüpunkt "Fenster" die Vergleichsberechnung aktiviert, so wird Ihnen diese ebenfalls zum Ausdruck in Auswahl gestellt.

Formulardatei bearbeiten

Sie haben die Möglichkeit, alle Formulare auf Ihre Bedürfnisse anzupassen. Detaillierte Unterstützung zur Formularsprache und Druckvariablen erhalten Sie über die Online-Hilfe des Formulareditors.

Formulardatei wiederherstellen

Über diese Schaltfläche können Sie jederzeit die Originalformulardatei für den betreffenden Ausdruck wiederherstellen.


Druckereinrichtung...

Bevor Sie an den Ausdruck eines Dokumentes gehen, sollten Sie sich davon überzeugen, dass der Drucker korrekt angeschlossen ist. Um die Einstellungen zu überprüfen, rufen Sie im Menü Datei die Druckereinrichtung... auf. In einem Dialogfenster wird Ihnen der aktive Drucker und sein Ausgang angezeigt. Sie können in diesem Fenster den Drucker wechseln. Beachten Sie aber, dass ein Druckvorgang nur mit einem Drucker möglich ist, der auch mit einem Ausgang verbunden ist.

Lesen Sie zu diesem Punkt auch die entsprechenden Absätze in Ihrem Drucker- bzw. in Ihrem Windowshandbuch nach.


Datensicherung

Wir empfehlen, über Lexware lohnauskunft regelmäßig eine Datensicherung durchzuführen.

Sicherung

Um zu verhindern, dass durch versehentliches Löschen oder bei anderweitiger Beschädigung des Datenbestandes sämtliche Daten unwiderruflich verloren sind, ist es notwendig, in regelmäßigen Abständen eine Datensicherung vorzunehmen. Dabei werden alle Datendateien in ein frei wählbares Datenverzeichnis kopiert, komprimiert und stehen damit zur Wiederherstellung des Datenbestandes bereit. Es wird immer der gesamte Datenbestand zurückgesichert, um die Datenkonsistenz zu wahren.

Rücksicherung

Die Datenrücksicherung umfaßt immer den gesamten Datenbestand.

Bei der Datensicherung wurden die Daten in eine ZIP-Datei komprimiert. Wählen Sie Laufwerk und Verzeichnis, in dem sich die Sicherungsdatei *.ZIP befindet und aktivieren Sie die Sicherungsdatei.

Umfaßt Ihre Datensicherung mehrere Disketten, werden Sie vom Programm aufgefordert, die jeweils benötigte Diskette einzulegen. Nach der Rücksicherung sind Ihre gesamten Daten, also ggf. auch die anderer Firmen auf den Stand zum Zeitpunkt der Datensicherung.


Beenden

Über diesen Menüpunkt verlassen Sie Lexware lohnauskunft. Alternativ hierzu haben Sie die Möglichkeit, durch Anklicken des Türsymbols in der Symbolleiste das Programm zu verlassen.


Das Menü Berechnen

Steuerklassenwahl...

Tarifbegrenzung § 32 c EStG...

Euro-Differenzermittlung

Tarifszenario bis 2005

Vergleichsberechnung


Steuerklassenwahl...

Unter diesem Menüpunkt haben Sie die Möglichkeit, sich die günstigste Steuerklassenwahl von zwei berufstätigen Ehegatten, einschließlich günstigster Aufteilung eines gemeinsamen Freibetrags, berechnen zu lassen.

Beziehen beide Ehegatten Arbeitslohn, können Sie zwischen den Steuerklassenkombinationen III/V und IV/IV wählen. Welche Kombination am günstigsten ist, also zum höchsten Nettolohn führt, ist abhängig von der Höhe des Arbeitslohns.

Bei der Steuerklassenwahl sollten Sie auch außersteuerliche Vorschriften beachten. Insbesondere Lohnersatzleistungen sind vom zuletzt bezogenen Nettoarbeitslohn abhängig. Da die steuerliche Belastung in der Steuerklasse V deutlich höher ist als in der Steuerklasse IV, kann sich dies bei Arbeitslosigkeit negativ auf das Arbeitslosengeld auswirken. Lesen Sie hierzu das Stichwort "Steuerklassenwahl" im Ratgeber nach.

Tragen Sie zuerst das Jahr ein, für welches die Berechnung erfolgen soll. Bei den Kinderfreibeträgen beachten Sie, dass Sie die Summe der bei Ehefrau und Ehemann zu berücksichtigenden Kinderfreibeträge eintragen müssen. Wählen Sie durch Anklicken des Listenfensters mit der Maus, ob der Lohn nach der Allgemeinen oder der Besonderen Lohnsteuertabelle berechnet werden soll. Die Allgemeine Lohnsteuertabelle ist anzuwenden, wenn der Arbeitnehmer rentenversicherungspflichtig ist. Die Besondere Lohnsteuertabelle findet bei Arbeitnehmern Anwendung, die nicht der gesetzlichen Rentenversicherungspflicht unterliegen und denen ohne eigene Beitragsleistung eine betriebliche Altersversorgung zugesagt ist (z. B. der beherrschende Gesellschafter-Geschäftsführer einer GmbH).

Ist auf der Lohnsteuerkarte im Abschnitt III ein jährlicher Freibetrag vermerkt, tragen Sie getrennt für beide Ehegatten den Freibetrag in die vorgesehenen Felder ein. Falls ein gemeinsamer Freibetrag zu berücksichtigen ist, tragen Sie diesen unter "Aufteilbarer Freibetrag" ein. Als Ergebnis werden Ihnen für beide Steuerklassen-Kombinationen jeweils eine optimale Verteilung des Freibetrags dargestellt. Sobald Sie "Details" aktivieren, erhalten Sie alle Verteilungsvarianten beider Steuerklassen-Kombinationen.

Haben Sie alle Parameter eingetragen, können Sie sofort den Vorteil durch die richtige Steuerklassenwahl ablesen. Die Werte werden inklusive Solidaritätszuschlag ermittelt. Über die Schaltfläche "Drucken" können Sie sich die Ergebnisse direkt auf den Drucker ausgeben lassen.


Tarifbegrenzung § 32c/35 EStG...

Tarifbegrenzung nach §32c EStG

Allgemeines

Gewerbliche Einkünfte

Übrige Einkünfte

Zu versteuerndes Einkommen

Tarifbegrenzung nach §35 EStG

Ab dem Jahr 2001 wurde der § 32 c durch den § 35 ersetzt. Die Berechnungen hierzu wurden erheblich vereinfacht.

Wählen Sie im Eingabefeld das Jahr 2001, wird automatisch die Berechnung nach dem § 35 EStG vorgenommen.

Hierzu ist es notwendig, das zu versteuernde Einkommen einzugeben. Unter Gewerbesteuer Messbetrag tragen Sie den Wert ein, der Ihnen von Ihrer Stadt oder Gemeinde mitgeteilt wurde. Lexware lohnauskunft berechnet nach diesen Angaben die tarifliche Einkommenssteuer und den aus dem Gewerbesteuermessbetrag resultierenden Entlastungsbetrag. Aus diesen Werten wird die festzusetzende Einkommensteuer und der Solidaritätszuschlag ermittelt.


Allgemeines

Seit 1994 bis zum Jahr 2000 gilt für bestimmte gewerbliche Einkünfte eine Begrenzung des Einkommensteuertarifs auf höchstens 45 % (ab 1999 höchtens 43%). Diese Tarifbegrenzung wurde durch das Standortsicherungsgesetz eingeführt, sie soll einen Ausgleich für die Belastung gewerblicher Einkünfte mit Gewerbesteuer schaffen.

Kennzeichen der Tarifbegrenzung ist, dass sie auf die gewerblichen Einkünfte beschränkt ist, die anderen Einkunftsarten also nicht in die Tarifbegrenzung miteinbezogen werden. Außerdem werden die Sonderausgaben und außergewöhnlichen Belastungen anteilig auf die gewerblichen Einkünfte und die weiteren Einkünfte aufgeteilt.

Die Tarifbegrenzung erfolgt über einen Entlastungsbetrag, der von der "normalen" Einkommensteuer auf das zu versteuernde Einkommen abgezogen wird. Er wird aufgrund einer Vergleichsberechnung ermittelt.

Das Programm übernimmt die vollständige Berechnung, dabei wird sowohl der Entlastungsbetrag als auch die verbleibende Einkommensteuer berechnet. Erfolgt keine Entlastung, weil z. B. die gewerblichen Einkünfte zu niedrig sind, wird der Entlastungsbetrag mit "0,00" angezeigt.

Nach Aufruf des Menüs Tarifbegrenzung § 32c/35 EStG... erscheint ein Berechnungsfenster. Wählen Sie zuerst das Jahr, für welches die Berechnung erfolgen soll. Anschließend legen Sie fest, ob die Tarifbegrenzung auf Grundlage der Grund- oder Splittingtabelle ermittelt werden soll. Die Splittingtabelle ist bei den Steuerklassen III, IV und V möglich. Die Auswahl erfolgt durch Klicken auf den Schalter des Auswahlfeldes bzw. durch Bewegen des Cursors auf das Eingabefeld und Betätigen der Pfeiltasten nach oben oder unten.


Gewerbliche Einkünfte

In diesem Feld tragen Sie die gewerblichen Einkünfte ein, die unter die Tarifbegrenzung fallen. Dies sind im wesentlichen diejenigen, die auch tatsächlich der Gewerbesteuer unterliegen. Nicht begünstigt sind daher gewerbliche Einkünfte aus einer Betriebsaufgabe oder -veräußerung, aus der Verpachtung eines Betriebes oder Teilbetriebes sowie aus gewerbesteuerbefreiten Tätigkeitsbereichen (Hochsee fischerei, Privatschulen).


Übrige Einkünfte

In dieses Eingabefeld tragen Sie alle weiteren Einkünfte ein, die nicht unter die Tarifbegrenzung fallen.

Ergibt sich für die übrigen Einkünfte insgesamt ein Minusbetrag (Gesamtverlust), tragen Sie unter übrige Einkünfte den Negativbetrag mit einem Minuszeichen ein.


Zu versteuerndes Einkommen

Da nur das anteilige, gewerbliche Einkommen der Tarifbegrenzung unterliegt, werden die steuermindernden Abzüge zwischen den Einkünften und dem zu versteuernden Einkommen, also z. B. Sonderausgaben, außergewöhnliche Belastungen oder Kinderfreibeträge, aufgeteilt. Die Aufteilung erfolgt nach dem Verhältnis der gewerblichen Einkünfte zu den gesamten Einkünften. Aus der Eingabe des zu versteuernden Einkommens ermittelt das Programm automatisch die Abzüge, deren Aufteilung sowie die Einkommensteuer auf das zu versteuernde Einkommen. Ergibt sich bei den übrigen Einkünften ein Gesamtverlust, entspricht der gewerbliche Anteil dem zu versteuernden Einkommen. Das zu versteuernde Einkommen darf nicht höher sein als die Summe der Einkünfte.

Durch Aktivieren der Schaltfläche "Drucken" können Sie die Berechnungsergebnisse direkt auf den Drucker leiten.

Diese Berechnungen sind aufgrund von Gesetzesänderungen nur bis 2000 möglich.


Euro-Differenzermittlung

Für die Abrechnungszeiträume 1999 bis 2001 können Sie sich über den Menüpunkt BERECHNEN/EURO DIFFERENZERMITTLUNG die Berechnung der erfassten Werte in DM und in EUR anzeigen lassen. Die Berechnung ist möglich bis zum Abrechnungszeitraum 2001. Bei Einstellung des Zeitraumes ab 2002 sind Berechnungen nicht mehr möglich.

Dabei werden die Werte aus der Erfassungsmaske der Berechnung zugrunde gelegt. Werte können im Dialog beliebig verändert und ergänzt werden, wobei Eingaben in DM oder in EUR erfolgen können. In der Spalte EUR wird die Auszahlungsdifferenz ausgewiesen, die sich im Vergleich zwischen der Abrechnung in DM und in EUR ergibt. Durch Anklicken des Schalters „Übernehmen“ können Sie die Daten direkt in die Berechnung einfließen lassen.

Bei Einstellung des Zeitraumes ab 2002 ist der Menüpunkt inaktiv, da der EUR alleingültige Währung ist und somit eine Differenzermittlung zwischen DM und EUR entfällt.


Tarifszenario bis 2005

Mit Verabschiedung der Steuerreform 2000 hat der Gesetzgeber weitere Steuerentlastungen bis 2005 geplant.

Unter diesem Menüpunkt können Sie mit Ihren individuellen Angaben dieses Szenario berechnen. Sie können die steuerliche Entlastung für die Jahre 2001 bis 2005 bezogen auf den von Ihnen gewählten Abrechnungszeitraum verfolgen. Wählen Sie das Jahr und das Vergleichsjahr, in welchem die tarifliche Auswirkung auf Ihre Steuerbelastung berechnet werden soll. Alle Berechnungen, auch die der Vorjahre, erfolgen ausschließlich in EUR. Geben Sie das Einkommen, die Steuerklasse, die zu berücksichtigende Steuertabelle und Freibeträge an und Sie können sofort entnehmen, wie sich die Steuerentlastung in Ihrem Fall auswirkt.

Über die Schaltfläche „Drucken“ wird das Ergebnis zu Papier gebracht.


Vergleichsberechnung

Ist genau ein Mitarbeiter geöffnet, können Sie unter BERECHNEN/VERGLEICHS-

BERECHNUNG ein weiteres Mitarbeiterfenster, bzw. ein Kopie-Fenster des geöffneten Mitarbeiters erstellen.

Nun haben Sie die Möglichkeit, die Erfassungswerte in beiden Fenstern zu verändern und die Auswirkung auf die steuerlichen oder sozialversicherungsrechtlichen Abzüge, die Auszahlung und die Arbeitgeberbelastung in der Vergleichsberechnung zu verfolgen. Haben Sie eine Kopie einer Berechnung angelegt, so sind alle Eingabefelder des Originals inaktiv und Sie können die Kopie im Sinne eines Szenarios verändern (z.B.: was ändert sich, wenn der Mitarbeiter die Steuerklasse wechselt) Abweichende Eingaben und Ergebnisse sind im Vergleichsberechnungsfenster rot markiert.

Haben Sie im Erfassungsfenster Eingaben verändert, können die neuen Werte beim Schließen des Fensters übernommen werden. Haben Sie Änderungen in einer Kopie vorgenommen, so werden diese beim Speichern der Kopie in das Original übernommen. Mit dem Schließen eines Fensters wird auch die Vergleichsberechnung automatisch geschlossen. Eine weitere Möglichkeit, die Vergleichsberechnung zu schließen, haben Sie im Menüpunkt BERECHNEN/VERGLEICHSBERECHNUNG, indem Sie die Markierung durch Anklicken entfernen. Die Vergleichsberechnung lässt sich durch Anklicken und Halten der rechten Maustaste beliebig auf dem Bildschirm positionieren.

Das Ergebnis der Vergleichsberechnung können Sie unter dem Menüpunkt DATEI/DRUCKEN/VERGLEICHSBERECHNUNG ausgeben.


Das Menü Berichte

Unter diesem Menüpunkt erhalten Sie eine Auswahl verschiedener Formulare, die Sie auf den Bildschirm, in eine Datei oder auf den Drucker ausgeben lassen können. Bei einigen Berichten muss ein Lohnberechnungsfenster geöffnet sein, damit sie zur Auswahl stehen.

Auswahl der Ausdrucke


Auswahl der Ausdrucke

Über "Berichte" können Sie die Lohnabrechnung und die Arbeitgeberbelastung ausdrucken. Die Ausdrucke der Steuerklassenwahl, der Tarifbegrenzung § 32c/§ 35 ESTG sowie der im Programm integrierten Tabellen beziehen sich auf die letzten Berechnungen, die unter den Menüpunkten "Berechnen" bzw. " Tabellen" durchgeführt wurden.

Ist die aktive Firma ein Privathaushalt, kann ein Haushaltsscheck erstellt werden. Dazu muss ein Lohnberechnungsfenster geöffnet sein. Der Haushaltsscheck wird dann mit den Angaben des Berechungsfensters bzw. den Stammdaten des zugehörigen Mitarbeiters erstellt. Beachten Sie, dass Lexware lohnauskunft nicht alle Felder des Haushaltsscheck-Vordrucks unterstützt.


Das Menü Tabellen

Allgemeines

Pfändungstabelle...

Grundtabelle.../Splittingtabelle...

Gesamtabzugstabelle...


Allgemeines

Das Programm Lexware lohnauskunft stellt Ihnen neben den Einkommensteuertabellen (Grund- und Splittingtabelle) die Gesamtabzugstabellen und die Pfändungstabellen zur Verfügung. Wählen Sie nach Aktivieren des Menüs Tabellen mit den <Pfeil>-Tasten oder der Maus die gewünschte Tabelle aus.

Nach dem Aufruf der Tabelle öffnet sich ein Abfragefenster, über das Sie den Darstellungsumfang der Tabelle näher spezifizieren können. Sie können über die Schaltfläche "Drucken" alle Tabellen direkt auf Ihren Drucker ausgeben. Über die "OK"-Schaltfläche schließt sich das Tabellenfenster, das Programm kehrt in das aktuelle Lohnberechnungsfenster zurück.


Pfändungstabelle...

Wählen Sie die Pfändungstabelle, werden zunächst der Abrechnungszeitraum und der Nettobetrag, ab dem die Tabelle dargestellt werden soll, abgefragt. Nach Aktivieren der "Berechnen"-Schaltfläche wird Ihnen ein Auszug der Pfändungstabelle mit den jeweils pfändbaren Beträgen, gestaffelt nach der Zahl der unterhaltspflichtigen Personen, auf dem Bildschirm angezeigt.

Haben Sie einen Nettobetrag über 2.851,00 EUR eingegeben, erscheint über der Tabelle ein Berechnungsfenster, das Ihnen die Berechnung nach folgendem Schema darstellt. Dieses Fenster wird durch Anklicken der „OK“-Schaltfläche geschlossen.

In manchen Fällen kommt es vor, dass das Ende der Pfändungstabelle recht schnell erreicht wird, da der Betrag des Nettoeinkommens, der 2.851,00 EUR übersteigt, voll pfändbar ist.

Der Ausdruck der Pfändungstabelle erfolgt über die Schaltfläche "Drucken".


Grundtabelle.../Splittingtabelle...

Mit dieser Tabelle haben Sie die Möglichkeit, sich die tarifliche Einkommensteuer der Grund- bzw. der Splittingtabelle anzeigen zu lassen. Bis zum Abrechnungsjahr 2001 ist die Tabelle in der Währung DM hinterlegt. Ab dem Abrechnungsjahr 2002 in Euro. Die tarifliche Einkommensteuer bezieht sich immer auf das zu versteuernde Einkommen. Neben dem Steuerbetrag wird der Durchschnittssteuersatz sowie die Belastung der letzten 500 EUR in Prozent angezeigt.

Steuerzahler mit geringen Einkommen müssen seit 1993 steuerlich entlastet werden, da nach einer Entscheidung des Bundesverfassungsgerichts das steuerfreie Existenzminimum zu niedrig war. Die Steuerentlastung erfolgte bis 1995 über Zusatztabellen, die neben den regulären Einkommensteuer- oder Lohnsteuertabellen beachtet werden mussten. Entscheidend für die Steuerfreistellung des Existenzminimums war nicht das zu versteuernde Einkommen, sondern der Betrag der sog. Erwerbsbezüge.

Seit 1996 ist die Freistellung des Existenzminimums in den normalen Steuertarif integriert, die Zusatztabellen sind mit dem Jahressteuergesetz 1996 weggefallen.

Über die Schaltfläche „Drucken“ können Sie die Tabelle direkt auf den Drucker ausgeben.


Gesamtabzugstabelle...

Wenn Sie die Gesamtabzugstabelle anwählen, öffnet sich zunächst ein Dialog, in dem die Grundlagenwerte näher zu spezifizieren sind. Geben Sie hier zunächst das Berechnungsjahr ein. Anschließend geben Sie den Bereich des Gehalts, zu dem Sie die Lohnsteuer suchen, und den Abrechnungsmonat ein. Nach Eingabe der Kinderfreibeträge, Steuerklasse, Prozentsatz der Krankenversicherung, Bundesland und Tabellenart aktivieren Sie die Schaltfläche "Berechnen" oder drücken die <Return>-Taste. Es öffnet sich ein Fenster mit dem entsprechenden Tabellenausschnitt. Unter "Kinderfrei." tragen Sie den auf der Lohnsteuerkarte in Abschnitt III vermerkten Kinderfreibetrag ein. Wählen Sie durch Anklicken des Listenfensters mit der Maus, ob die Lohnsteuer auf Grundlage der Allgemeinen oder der Besonderen Lohnsteuertabelle berechnet werden soll. Die Allgemeine Lohnsteuertabelle ist anzuwenden, wenn der Arbeitnehmer rentenversicherungspflichtig ist. Die Besondere Lohnsteuertabelle ist für Arbeitnehmer, die nicht der gesetzlichen Rentenversicherungspflicht unterliegen und denen ohne eigene Beitragsleistung eine betriebliche Altersversorgung zugesagt ist.

Mit den <Pfeil>-Tasten, den <Bild>-Tasten oder Klicken auf die Bildlaufleiste können Sie beliebig in der Tabelle blättern. Das Abfragefenster der Grundlagenwerte bleibt geöffnet, Sie können jederzeit die Eingaben verändern und eine neue Tabellen berechnung durchführen lassen.

Über die Schaltfläche "Drucken" können Sie die Tabelle direkt ausdrucken.


Das Menü Verwaltung

Mitarbeiter bearbeiten...

Mitarbeiter Memo...

Firmenangaben...

Abteilungen...

Kostenstellen...

Krankenkassen...

Bundesländer...

Passwort...

Einstellungen...

Angemeldete Benutzer...


Mitarbeiter bearbeiten...

Wenn ein Mitarbeiter aktiv ist, d. h. sein Name im Mitarbeiterfenster erscheint, können Sie seine persönlichen Daten bearbeiten.

Klicken Sie hierzu auf das Symbol [image] oder wählen Sie aus dem Menü Verwaltung den Untermenüpunkt Mitarbeiter bearbeiten... Das Menü bleibt inaktiv, wenn kein Mitarbeiter geöffnet ist. Um Mitarbeiterdaten neu anlegen zu können, muß eine Berechnung gespeichert werden. Haben Sie die Berechnungsdaten eingegeben, wählen Sie das Menü Datei/Speichern unter... Danach haben Sie Gelegenheit, die Personaldaten einzugeben. Sind diese gespeichert, können Sie die Daten über Verwaltung/Mitarbeiter bearbeiten... verändern.

Ist der Mitarbeiter umlagepflichtig, aktivieren Sie hier entsprechend U1 und U2 bzw. nur U2.

Zusätzlich können Sie den Urlaubsanspruch, die Bankverbindung einschließlich der Auszahlungsart sowie firmenbezogene Daten (Abteilung, Kostenstelle usw.) erfassen.

Die bisherige Wahlmöglichkeit des Rechtskreises entfällt ab dem 01.01.2001. Berechnungen mit unterschiedlichen Rechtskreisen für KV/PV und RV/AV sind mit Lexware lohnauskunft bis zum 31.12.2000 möglich.

Ist die aktive Firma ein Privathaushalt, stehen zusätzliche Felder zur Verfügung, die für den Haushaltsscheck benötigt werden:

Bei Versicherungsnummer tragen Sie die Sozialversicherungsnummer des Mitarbeiters ein. Hat der Mitarbeiter auf die Versicherungsfreiheit in der RV verzichtet (er stockt also die pauschalen AG-Beiträge zur RV bis zum vollen Satz auf), so geben Sie im Feld "Verzicht auf Rentenversicherungsfreiheit ab" das entsprechende Datum ein, andernfalls lassen Sie dieses Feld leer.


Mitarbeiter Memo...

Für jede Lohnberechnung bzw. für jeden Mitarbeiter können Sie einen beliebig langen Text erfassen und abspeichern. Zu diesem Zweck steht Ihnen das Mitarbeiter Memo des jeweils aktiven Mitarbeiters zur Verfügung. Wie auch bei anderen Texteditoren unter Windows bietet Ihnen Lexware lohnauskunft die gängigsten Funktionen an. Das Menü bleibt inaktiv, wenn kein Mitarbeiter geöffnet ist.

Markierte Bereiche löschen

Ausschneiden oder Kopieren

Aus der Zwischenablage einfügen

Speichern einer Mitteilung und Beenden des Memos


Markierte Bereiche löschen

Markierte Textbereiche löschen Sie mit dem Menüpunkt Bearbeiten/Löschen oder klicken auf das nebenstehende Symbol in der Symbolleiste. Auf diese Art gelöschte Stellen werden nicht zwischengespeichert.

Sie können die Stellen nur direkt im Anschluß an den Löschvorgang wiederherstellen, indem Sie diesen rückgängig machen. Hierfür ist der erste Befehl im Menü Bearbeiten bzw. das nebenstehende Symbol der Funktionsleiste zuständig, das in den meisten Fällen die letzte Aktion wieder aufheben kann.


Ausschneiden oder Kopieren

Die Aktion Ausschneiden einer markierten Passage wird im Menü Bearbeiten durch den Befehl Ausschneiden bzw. das nebenstehende Ausschneiden-Symbol durchgeführt. Nun ist die markierte Passage im Dokument gelöscht und in der Windows Zwischenablage zwischengespeichert.

Um eine Passage zwischenzuspeichern, im Text aber nicht zu löschen, verwenden Sie den Befehl Kopieren im Menü Bearbeiten oder das Kopieren-Symbol. Der Inhalt des Zwischenspeichers ist flüchtig. Er geht verloren, sobald eine neue Information darin gespeichert wird. Außerdem wird die Zwischenablage gelöscht, wenn Sie Windows beenden.


Aus der Zwischenablage einfügen

Den Inhalt der Zwischenablage können Sie an anderer Stelle wieder in ein Dokument einfügen. Hierfür wählen Sie im Menü Bearbeiten den Befehl Einfügen. Die Symbolleiste enthält für diese Funktion ebenfalls ein eigenes Symbol. Der Inhalt der Zwischenablage verändert sich hierdurch nicht, so dass Sie die gleiche Information mehrfach einfügen können. Weiterhin kann die Zwischenablage auch für den Transport von Texten in verschiedene Memos Ihrer Mitarbeiter und in andere Programme, die unter Windows laufen, genutzt werden. Selbstverständlich steht auch der umgekehrte Weg zur Verfügung.


Speichern einer Mitteilung und Beenden des Memos

Damit Ihre Informationen nicht verloren gehen, sollten Sie diese vor dem Schließen des Memofensters abspeichern. Zu diesem Zweck steht Ihnen der Befehl "Speichern" aus der Menüauswahl DATEI oder das Symbol [image] zur Verfügung. Wenn Sie das Fenster über den Menüpunkt Datei/Beenden oder das "Exit"-Symbol verlassen wollen, erscheint eine entsprechende Sicherheitsabfrage.


Firmenangaben...

Name und Adresse der Firma werden auf der Lohnabrechnung ausgedruckt.

Möchten Sie für einen privaten Haushalt Berechnung durchführen oder den Haushaltsscheck erstellen, muss die Firma als Privathaushalt gekennzeichnet werden. Es können dann die Steuer- und Betriebsnummer eingegeben werden; diese Angaben werden für den Haushaltsscheck benötigt. In Privathaushalten sind Berechnungen für Zeitäume ab April 2003 möglich.

Die Kennzeichnung als Privathaushalt kann nachdem die Firmenangaben gespeichert wurde nicht mehr wieder rückgängig gemacht werden.

Die Umlagesätze sind nur dann einzutragen, wenn für die Firma Leistungen über die Ausgleichskassen bei Entgeltfortzahlung in Betracht kommen. Die Umlagesätze werden dann zur Berechnung herangezogen, wenn ein Mitarbeiter als umlagepflichtig markiert wurde und in seiner Krankenkasse keine Umlagesätze eingetragen wurden.


Abteilungen...

In dem Dialogfeld "Abteilungserfassung" können Sie Abteilungen anlegen und diesen zur einfacheren Identifikation ein Kürzel zuordnen. Damit Sie in den Personalangaben dem Arbeitnehmer eine Abteilung zuordnen können, muß diese zuvor in diesem Menü angelegt werden.

Um eine neue Abteilung anzulegen, müssen Sie zunächst mit einem doppelten Mausklick eine Zeile in der Tabelle auswählen. Tragen Sie dann den Namen der Abteilung ein und in der Spalte "Kürzel" eine Kurzbezeichnung. Die Kurzbezeichnung ist nicht zwingend erforderlich. Bereits eingetragene Abteilungen können durch doppeltes Anklicken der jeweiligen Zeile geändert werden. Eingetragene Abteilungen können Sie über die Schaltfläche "Löschen" wieder aus der Liste entfernen, wenn Sie diese nicht weiter benötigen. Die Schaltfläche Löschen wird jedoch nur aktiviert, wenn Sie eine Abteilung zuvor ausgewählt haben.


Kostenstellen...

Die Einrichtung von Kostenstellen dient der Beantwortung der Frage: "Wo fallen welche Kosten an?". Kostenstellen werden demzufolge entweder den Abteilungen, verschiedenen Arbeitsplätzen oder auch Kapazitätseinheiten zugeordnet. Wählen Sie mit einem Doppelklick mit der linken Maustaste die gewünschte Kostenstelle aus, um sie zu bearbeiten. Damit Sie in den Personaldaten auf Kostenstellen zugreifen können, müssen diese zuvor in diesem Dialog angelegt werden.

Um eine neue Kostenstelle anzulegen, müssen Sie zunächst mit einem doppelten Mausklick eine Zeile in der Tabelle auswählen. Tragen Sie dann die Bezeichnung und Nummer der Kostenstelle ein. Bereits eingetragene Kostenstellen können durch doppeltes Anklicken der jeweiligen Zeile geändert werden. Eingetragene Kostenstellen können Sie über die Schaltfläche "Löschen" wieder aus der Liste entfernen, wenn Sie diese nicht weiter benötigen. Die Schaltfläche Löschen wird jedoch nur aktiviert, wenn Sie eine Kostenstelle zuvor ausgewählt haben.


Krankenkassen...

Nach Auswahl des Menüs Verwaltung/Krankenkassen... öffnet sich ein Dialogfeld, in dem die bereits vorhandenen Krankenkassen in Tabellenform aufgelistet sind. Über Schaltflächen können Sie Krankenkassen anlegen, bereits angelegte Kassen bearbeiten oder löschen.

Nach Aktivieren der Schaltfläche "Neu" öffnet sich ein Dialog zur Erfassung der Angaben zur Krankenkasse. Geben Sie hier zuerst den Namen, die Kurzbezeichnung und die Anschrift der Krankenkasse ein. Anschließend können Sie den Gültigkeitszeitraum und den Beitragssatz direkt in der Tabelle erfassen. Klicken Sie zunächst mit einem Doppelklick in eine Zeile der Tabelle. Tragen Sie das Gültigkeitsdatum in folgendem Format ein: TT.MM.JJJJ (Beispiel 01.01.2001). Beachten Sie, dass bei Eingabe eines Gültigkeitsdatums, das innerhalb eines Monats liegt, der neue Satz erst ab Berechnungen des Folgemonats berücksichtigt wird. Der Beitragssatz bezieht sich immer auf den gesamten Beitrag, also Arbeitgeber- und Arbeitnehmeranteil.

Ändert sich ein Beitragssatz, sollten Sie eine neue Zeile mit dem entsprechenden Gültigkeitsdatum eintragen. Sie können beliebig viele Sätze für eine Krankenkasse verwalten. Wenn Sie später eine Lohnberechnung durchführen und den Abrechnungsmonat eintragen, übernimmt das Programm automatisch den korrekten Beitragssatz. Hierdurch entfällt das lästige Recherchieren eines gültigen Beitragssatzes für die jeweilige Krankenkasse.

Seit einiger Zeit wird diskutiert, Umlagebeiträge nicht mehr ausschließlich an die Firmenkrankenkasse abzuführen, sondern anderen Kassen zu ermöglichen, selbst Umlageversicherungen für ihre Versicherten anzubieten. Sollte dieser Ansatz realisiert werden, ist Lexware lohnauskunft bereits auf diese Regelung vorbereitet. Bietet die Krankenkasse für ihre versicherten Arbeitnehmer auch Umlageversicherungen an und nimmt der Betrieb Leistungen der Ausgleichskassen in Anspruch, tragen Sie hier die Umlagesätze ein. Ist ein Mitarbeiter umlagepflichtig markiert, werden zuerst die Umlagesätze in der eingetragenen Krankenkasse gesucht. Sind dort keine Sätze eingetragen, wird mit den Sätzen gerechnet, die in der Firmenverwaltung hinterlegt wurden. Die Umlagen wirken sich ausschließlich in der Arbeitgeberbelastung aus.


Bundesländer...

Hier finden Sie die spezifischen Angaben zu Sozialversicherung, Pauschalen und Kirchensteuer, die sich von Bundesland zu Bundesland unterscheiden.

Bundesländer oder Städte, in denen spezielle gesetzliche Ausprägungen Gültigkeit haben, sind hier ebenfalls aufgelistet. Zu nennen sind in diesem Zusammenhang die Bundesländer Bremen und Saarland, da ggfs. Kammerbeiträge bei der Berechnung zu berücksichtigen sind. Zum Zeitpunkt der Auslieferung enthält das Programm alle gültigen Parameter ab dem 01.01.1994. Sollten sich Gesetze oder Grenzen und Höchstwerte ändern, erhalten Sie im Rahmen Ihres Abonnements umgehend ein Update.

Unter "Bundesland" können Sie zunächst das Bundesland, in dem Ihre Firma den Firmensitz hat, auswählen. Die Anzeige startet immer mit "Baden-Württemberg". Anschließend können Sie den Zeitraum auswählen, für den Sie die Steuer- und Sozialversicherungsangaben benötigen. Anschließend werden vom Programm alle Voreinstellungen unter Sozialversicherung, Pauschalen und Kirche für die oben gewählten Parameter angezeigt. Zum Blättern zwischen den Karteikarten klicken Sie mit der Maus auf den Namen der Karte z.B. "Kirche".


Passwort...

Vergeben Sie ein individuelles Passwort, wenn Sie die Personal- und Berechnungsdaten Ihrer Mitarbeiter schützen wollen. Das Passwort sichert die aktive Firma und die unter der Firma verwalteten Personal- und Berechnungsdatensätze. Das Passwort muss aus mindestens fünf Zeichen bestehen. Es wird aus Sicherheitsgründen nach dem Eintrag noch einmal abgefragt, damit Fehleingaben ausgeschlossen werden können. Ein einmal eingetragenes Passwort steht nur dann als Schutzfunktion zur Verfügung, wenn es als aktiv gekennzeichnet wird. Zu diesem Zweck müssen Sie das entsprechende Häkchen setzen. Nachdem Sie die Angaben eingetragen haben, speichern Sie das Passwort mit der Schaltfläche "Speichern" ab. Künftig wird das Passwort jedesmal abgefragt, wenn ein Benutzer die Firma öffnen will oder wenn das Passwort im Programm abgeändert werden soll.


Einstellungen...

Unter diesem Menüpunkt haben Sie die Möglichkeit, die Werte für neue Berechnungsfenster, für die Tabellenanzeige und den Abrechnungsmodus zu hinterlegen.

Voreinstellungen

Die Einstellungen bei Abrechnungszeitraum und Berechnung werden als Vorgabewerte in einem neuen Lohnberechnungsfenster (bzw. im Fenster "Unbenannt", das beim Programmstart automatisch geöffnet wird) zugrundegelegt.

Als Abrechnungszeitraum kann entweder der aktuelle Monat (Systemdatum des PCs) oder ein hier zu bezeichnender Zeitraum gewählt werden. Das Bundesland ist maßgeblich für die Berechnung der Kirchensteuer und in der Sozialversicherung.

Die Wahl des Rechtskreises für KV und PV ist ab dem 01.01.2001 nicht mehr möglich. Berechnungen bis zum 31.12.2000 können vorgenommen werden.

Nimmt die Firma am Umlageverfahren zum Ausgleich der Lohnfortzahlung (U1) bzw. für die Fortzahlung bei Mutterschutz (U2) teil, markieren Sie die entsprechende Umlagepflicht. Die Umlage wird dann automatisch bei der Arbeitgeberbelastung berücksichtigt. Die Umlagesätze können Sie direkt bei der Krankenkasse eintragen (vgl. Krankenkassen...).

Berechnung

Die Einstellungen dieses Dialogs werden grundsätzlich in jeder Berechnung angewandt.

Die Anwendung der Geringverdienerregelung bewirkt, dass der Arbeitgeber die gesamten Sozialversicherungsabgaben allein trägt. Seit dem 01.04.1999 können als Geringverdiener nur noch Auszubildende bzw. Praktikanten abgerechnet werden. Lexware lohnauskunft berücksichtigt die Geringverdienerregelung nur bei Bruttobezügen unterhalb der Geringverdienergrenze. Überschreitet das Entgelt die Geringverdienergrenze, wird die Geringverdienerregelung auch bei aktivierter Option nicht angewandt.

Ab 01.04.2003 gilt für niedrige Entgelte eine Gleitzonenregelung für die Berechnung der Sozialversicherungsbeiträge. Lexware lohnauskunft berücksichtigt die Gleitzonenregelung nur bei Bruttobezügen bis zu 800 EUR. Überschreitet das Entgelt die Gleitzonengrenze, wird die Gleitzonenregelung auch bei aktivierter Option nicht angewandt.

In manchen Bundesländer gibt es eine Begrenzung der jährlichen Kirchensteuer, es kann somit zu einer Kappung der Kirchensteuer kommen. Die Kappung der Kirchensteuer auf das zu versteuernde Einkommen kann auf den umgerechneten Arbeitslohn übertragen werden, somit ist sie für die monatliche Kirchensteuer zu berücksichtigen. Lexware lohnauskunft führt diese Berechnung automatisch durch, sofern Sie "Kappung durchführen" aktiviert haben.

Unter "Anzahl Fahrten pro Jahr" sind die Tage einzutragen, in denen ein zur Verfügung gestellter Dienstwagen für Fahrten zwischen Wohnung und Arbeitsplatz genutzt wird. Vom Finanzamt werden 180 Tage ohne Nachweis akzeptiert, Sie können hier aber auch einen anderen Wert eingeben. Für eine Monats-Berechnung wird ein Zwölftel der hier angegebenen Tage als monatliche Tageszahl zugrundegelegt.

Seit 2001 muss bei ermäßigt besteuerten Einmalzahlungen (Abfindung/Mehrjahresvergütung) in einer sog. Günstigerprüfung geprüft werden, ob eine Versteuerung als normaler sonstiger Bezug eine niedrigere Lohnsteuer ergäbe. Es ist dann die für den Arbeitnehmer günstigere Art der Versteuerung anzuwenden. Ist die Option Günstigerprüfung aktiviert, führt Lexware lohnauskunft diese Prüfung automatisch durch, andernfalls erfolgt die Versteuerung von Abfindungen oder Mehrjahresvergütungen immer nach dre Fünftelregelung.

Farben

Über den Dialog "Farben" können Sie Farbvorgaben für alle in Lexware lohnauskunft verfügbaren Tabellen treffen. Über die Auswahl "Bildelement – Farbe Auszahlung" können Sie die Farbe des Auszahlungsbetrages im Hauptdialog voreinstellen. Durch einen Mausklick auf Schaltfläche unter der Option "Farbe:" erhalten Sie die vollständige Farbpalette Ihres Windows-Systems angezeigt. Über das Farbschema "Standard" lassen sich die Farbeinstellungen auf die bei der Installation vorgegebenen Grundwerte zurückstellen.

Euro

Über den Dialog "Euro" ist der Euro-Wechselkurs einzusehen. Dieser wurde zum 01.01.1999 festgesetzt.


Angemeldete Benutzer...

Wenn Sie eine Netzwerk-Version der Lexware lohnauskunft einsetzen, können Sie unter diesem Menüpunkt die zur Zeit mit dem Programm arbeitenden Benutzer ansehen. Falls einmal ein Datensatz gesperrt sein sollte, den Sie gerne bearbeiten möchten, haben Sie so einen Anhaltspunkt, wer diesen Datensatz gesperrt haben könnte. Als Name erscheint der Login-Name, mit dem sich der Benutzer im Netzwerk angemeldet hat.


Das Menü Fenster

Lexware lohnauskunft gibt Ihnen die Möglichkeit, mehrere aktive Mitarbeiterfenster in verschiedener Form auf dem Bildschirm darzustellen. Dieses Menü entspricht den Windows-Konventionen, wie sie bei allen gängigen Windows-Applikationen zu finden sind.

Unter diesem Menü können Sie zusätzlich die Resultatsansicht des Lohnberechnungsfensters zwischen der Arbeitnehmer- und Arbeitgeberansicht umschalten sowie die QuickTipps ein- bzw. ausschalten. Die QuickTipps geben Ihnen kurz wichtige Hilfestellungen und nähere Erläuterungen zu Berechnungen. Das Ausschalten der QuickTipps bezieht sich nicht auf die QuickTipps zur Beschreibung der Symbole in der Symbolleiste (Smart-Icons).

Die Arbeitgeberansicht zeigt die Belastung des Arbeitgebers durch die Gehaltszahlung, so unter anderem den Arbeitgeberanteil an den Sozialversicherungen, pauschale Steuern und die Beiträge zu den Ausgleichskassen U1/U2.


Das Menü "?"

Lexware lohnauskunft stellt Ihnen während Ihrer Arbeit eine Online-Hilfe zur Verfügung. In den meisten Dialogfeldern ist die Schaltfläche "Hilfe" vorhanden. Klicken Sie auf die Schaltfläche (oder drücken Sie <F1>), um die Hilfe zu dem angezeigten Dialogfeld zu erhalten. Öffnen Sie in der Menüleiste das Fragezeichen (?), um aus diesem Menü die Hilfe zu den einzelnen Themen zu erhalten. Daneben verfügt Lexware lohnauskunft über ein Ratgeber, das umfangreiche nützliche Zusatzinformationen zu vielen Themen der Lohnberechnung bietet.

Die inhaltlichen und technischen Neuerungen von Lexware lohnauskunft im Vergleich zur Version für das Jahr 2002 haben wir unter dem Menüpunkt "Neues in 2003" zusammengestellt.

Neues in 2003

Lexware im Web

Info über Lexware lohnauskunft...


Lexware im Web

Haben Sie auf Ihrem Rechner einen Internetzugang installiert, können Sie direkt aus Lexware lohnauskunft heraus Lexware im Internet erreichen. Der Aufruf erfolgt automatisch durch Mausklick auf das Weltkugelsymbol in der Symbolleiste [image] oder über das Menü ?/Lexware im Web.

Hier finden Sie eine Vielzahl nützlicher Informationen rund um die Themen Wirtschaft, Recht und Steuern, Updates, Online-Rechner, Supportinformationen und vieles mehr.

Lexware lohnauskunft bietet eine eigene Serviceseite im Internet an. Über ?/Lexware im Web/Lexware lohnauskunft Homepage erreichen Sie die Serviceseite mit speziellen Informationen zum Programm. Schauen Sie einfach mal rein, es lohnt sich.


Info über Lexware lohnauskunft...

Hier finden Sie die Informationen über die Programm-Version. Zudem wird die Seriennummer angezeigt. Diese Informationen sollten Sie bereit halten, falls Sie unsere Hotline in Anspruch nehmen.

Über die Schaltfläche "Systeminfo" können Sie sich wichtige Informationen zu Ihrem Betriebssystem, installierten Geräten und deren Treiber-Programme anzeigen lassen.


Hotline

Sollten einmal Probleme oder Fragen im Umgang mit dem Programm auftauchen, erhalten Sie kompetente Hilfestellung über die Hotline. Je nach dem, welche Fragen Sie haben, stehen Ihnen von Montag bis Freitag von 08:00 bis 18:00 Uhr unterschiedliche Ansprechpartner über verschiedene Rufnummern zur Verfügung.

Für Fragen rund um die Installation wenden Sie sich an die Installationshotline.

Für Fragen zum Programminhalt, zu Vorgehensweisen und der Umsetzung von rechtlichen Vorschriften innerhalb eines Programmes gibt es die inhaltliche Hotline.

Ist Ihr aktuelles Problem technischer Natur, dann wenden Sie sich an die technische Hotline.

Wichtig:

Gezielte Fragestellung reduziert die Gesprächsdauer. Deshalb sollten Sie im Vorfeld folgende Punkte klären, und bevor Sie zum Hörer greifen, nachstehende Informationen unbedingt bereithalten:

Um welches Programm und um welche Programmversionhandelt es sich? Diese Information entnehmen Sie direkt dem Programm über den Menüpunkt ?/Info... (Bsp.: Lexware lohnauskunft, Einzelplatzlizenz, Release 10.00)

Der wichtigste Punkt ist eine präzise Problembeschreibung. Versuchen Sie, eine konkrete Wenn-Dann-Aussage zu formulieren. Zum Beispiel: "Wenn man die Schaltfläche xy bedient, dann erscheint die Meldung xxx."

Welches Betriebssystem wird eingesetzt (z.B. Windows 95, Windows 98 oder WindowsNT) und welche Komponenten sind angeschlossen (Drucker, etc)? Diese Information finden Sie ebenfalls über den Menüpunkt ?/Info... über die Schaltfläche "Systeminfo". Am besten ist es, Sie drucken diese Seiten aus und haben so die nötigen Informationen parat.

Installationshotline

Inhaltliche Hotline für Lexware lohnauskunft

Technische Hotline

Hilfe über Faxabruf

Hilfe über Internet

Der Lexware Service-Vertrag


Installationshotline 0180 – 539 43 57

Sie haben gerade eines unserer Programme gekauft und wollen es installieren. Nur Fragen zur Installation werden Ihnen durch unsere kostenlose Installations-Hotline beantwortet. Die Gebühreneinheit der Deutschen Telekom AG beträgt derzeit EUR 0,12/Min.


Inhaltliche Hotline für Lexware lohnauskunft: 0190 – 870 421

Bei inhaltlichen Fragen stehen Ihnen für jedes Programm Spezialisten zur Verfügung.

Dabei handelt es sich im Wesentlichen um Fragen zu

  • Bedienung und Funktionen des Programms

  • Inhaltlichen Grundlagen

  • Berechnungen und Auswertungen

Diese Fragen beantwortet Ihnen ausschließlich das Hotline-Team. Um zu gewährleisten, dass Sie den für Sie richtigen Ansprechpartner erreichen, stellen wir für jedes Programm eigene Rufnummern bereit. Der Preis beträgt EUR 1,86 pro Minute.


Technische Hotline 0190 – 870 42 0

Auch für technische Fragen stehen Ihnen Fachleute am Telefon zur Seite.

Haben Sie Fragen zu

  • Installation und Betrieb in Netzwerken

  • Datensicherung und -pflege,

oder Probleme wie

  • Programmabbrüche und Rechnerabstürze

  • nicht verfügbare Programmfunktionen

  • technische Fehlermeldungen des Programmes oder der Datenbank

  • fehlerhafter oder unterbleibender Ausdruck

hilft Ihnen unsere Technische Hotline weiter. Der Preis beträgt EUR 1,86 pro Minute.


Hilfe über Faxabruf: 0180 – 5 333 145 660

Neben den verschiedenen Hotlinenummern haben wir einen Faxabruf-Service für Sie eingerichtet. Über diese zentrale Telefonnummer erhalten Sie eine Index-Seite, in der weitere Informationen und Faxabrufnummern zu verschiedenen Fragen und Problemen aufgelistet sind.


Hilfe über Internet

Für jedes Programm gibt es im Internet einen Support-Bereich. Hier finden Sie Unterstützung und Lösungsvorschläge zu allen Fragen und Problemen bei der Arbeit mit Lexware Produkten.

Geben Sie in Ihrem Browser die Adresse www.Lexware.de/lohnauskunft/Support ein. Es öffnet sich eine Liste mit den häufigsten Fragen und Antworten. Tools oder aktuelle Patches zum Downloaden, finden Sie über den Link <Download>. Wollen Sie sich einzelne Problemlösungen per e-mail auf Ihren Rechner schicken lassen, nutzen Sie dazu den Lexware Mailabrufservice. User helfen Usern - fragen Sie andere User im Lexware Produkt-Forum.


Der Lexware Service-Vertrag

Benötigen Sie umfassendere Programmbetreuung, fordern Sie unter der Telefonnummer 0800-5399273 oder Fax-Nummer 0800-5399329 weitere Informationen an.


Einführung

In diesem Kapitel werden die Installation von Lexware lohnauskunft beschrieben sowie wichtige Hinweise zum Erstaufruf des Programms gegeben. Weiterhin enthält es grundsätzliche Dinge zum Umgang mit dem Programm, die Sie unbedingt lesen sollten, damit Sie das Programm effizient und erfolgreich einsetzen können. Hier finden Sie Informationen über die Benutzeroberfläche und elementare Bedienelemente.

Konventionen der Schreibweise

Erstaufruf von Lexware lohnauskunft

Grundsätzliches


Grundsätzliches

Dieser Abschnitt enthält wichtige Angaben über den Einsatz von Lexware lohnauskunft. Wenn das Programm auch einfach und intuitiv zu bedienen ist, sollten Sie es nicht versäumen, dieses Kapit el sorgfältig durchzulesen.

Die Benutzeroberfläche

Hinweise zur Bedienung

Letzte Informationen


Neues in dieser Version

geringfügig entlohnte Beschäftigungen

Privathaushalte

Gleitzone

Geringverdienergrenze

geringfügig entlohnte Beschäftigungen

Für Berechnungen ab April 2003 beträgt der pauschale KV-Beitrag 11% - dies wird von Lexware lohnauskunft automatisch berücksichtigt.

Ab dem Zeitraum April 2003 steht bei pauschaler Versteuerung der zusätzliche Pauschalsatz von 2 % zur Auswahl (einheitliche Pauschsteuer). Bei dieser Einstellung werden aus dem Brutto 2 % als Lohnsteuer berechnet, Solidaritätszuschlag oder Kirchensteuer fällt daraus nicht an. Um den Pauschalsatz wählen zu können, muss im Feld Steuerklasse "Pausch" eingestellt sein.

Privathaushalte

Für geringfügig entlohnte Beschäftigte in Privathaushalten gelten ermäßigte pauschale AG-Beiträge zur Kranken- und Rentenversicherung von je 5%. Außerdem ist das besondere Haushaltsscheck-Verfahren anzuwenden. Beides wird von Lexware lohnauskunft unterstützt.

Die Besonderheiten für Privathaushalte stehen nur in Firmen zur Verfügung, die in den Stammdaten als Privathaushalt gekennzeichnet wurden. Es empfiehlt sich, hierfür eine neue Firma anzulegen; dies erfolgt über den Menüpunkt DATEI/FIRMA/NEU ANLEGEN.

Sie können dann Berechnungen durchführen und über das Menü BERICHTE einen Haushaltsscheck drucken. Für den Haushaltsscheck sind neben den Angaben zur Firma auch Angaben zum Mitarbeiter erforderlich. Hinterlegen Sie deshalb vor Erstellen eines Haushaltsschecks die erforderlichen Mitarbeiter-Stammdaten. Um einen neuen Mitarbeiter anzulegen, öffnen Sie zunächst ein neues Lohnberechnungsfenster (DATEI/NEU) und speichern Sie dieses dann (Informationen zum Anlegen eines Mitarbeiters finden Sie hier).

Gleitzone

Bei monatlichen Entgelten bis zu 800 EUR wendet Lexware lohnauskunft für Berechnungen ab April 2003 automatisch die Gleitonenregelung zur Berechnung der Sozialversicherungsbeiträge an. Die entsprechenden Formeln sind im Programm hinterlegt. Da die Gleitzonenregelung nicht in allen Fällen anzuwenden ist, können Sie die Anwendung in den Einstellungen steuern.

Geringverdienergrenze

Lexware lohnauskunft berücksichtigt für Berechnungen ab April 2003 automatisch die neue Geringverdienergrenze von 400 EUR, sofern in den Einstellungen die Geringverdienerregelung aktiviert ist.