Die Riester-Rente

A.: Die private kapitalgedeckte Altersvorsorge

1. Einführung

2. Das Förderkonzept

- Personenkreis

- Steuerliche Förderung

- Aber aufgepaßt!

- Selbstgenutztes Wohneigentum

- Besteuerung der Leistungen aus dem Vertrag

B.: Die betriebliche Altersvorsorge

1. Einführung

2. Die Durchführungswege

3. Anspruch auf Entgeltumwandlung

4. Steuerliche Förderung

5. Übersicht

C.: Die Riester-Rente und Lexware lohn+gehalt


Einführung

Zum Ausgleich der in den kommenden Jahren erwarteten Absenkung des Rentenniveaus in der gesetzlichen Rentenversicherung wird der Aufbau einer zusätzlichen freiwilligen kapitalgedeckten Altersvorsorge notwendig, damit auch künftige Rentnergenerationen den im Erwerbsleben erarbeiteten Lebensstandard im Alter aufrecht erhalten können. Der Aufbau einer entsprechenden freiwilligen privaten (und betrieblichen) Altersvorsorge wird durch steuerliche Fördermaßnahmen flankiert, die besonders auch Bezieher kleiner Einkommen und Familien mit Kindern unterstützen. Die neuen gesetzlichen Regelungen hierzu sind im Wesentlichen im Einkommensteuergesetz (EStG) und im Altersvorsorgeverträge-Zertifizierungsgesetz (AltZertG) verankert. Das Gesetz über die zusätzliche private Altersvorsorge tritt zum 01.01.2002 in Kraft. Im nachfolgenden Beitrag werden die neuen Vorschriften zum Aufbau einer privaten kapitalgedeckten Altersvorsorge erläutert.

Informationen finden Sie unter dem Suchbegriff Altersvorsorge auch auf den Seiten des Bundesfinanzministeriums unter http://www.bundesfinanzministerium.de/Service/


Personenkreis

1.1 Begünstigter Personenkreis

Zum begünstigten Personenkreis gehören diejenigen, die von der geringfügigen Absenkung des Rentenniveaus zur Stabilisierung der Beiträge zur gesetzlichen Rentenversicherung betroffen sind. Hierzu zählen grundsätzlich die in der gesetzlichen Rentenversicherung Pflichtversicherten, sowie diejenigen, die dem Alterssicherungssystem der Landwirte angehören.

VH-Hinweis:

Begünstigt sind auch die nicht pflichtversicherten Ehegatten der genannten Personengruppen. Diese sind zwar durch die Absenkung des Rentenniveaus nicht unmittelbar betroffen, allerdings ist ein indirekter Bezug durch die Minderung der Witwenrente gegeben. Diesem Bezug wird durch die partielle Einbeziehung in den begünstigten Personenkreis zumindest für die Zulagenförderung Rechnung getragen.

Von der Förderung durch das AVmG werden u. a. folgende Personengruppen begünstigt:

a) Personen, die gegen Arbeitsentgelt oder zu ihrer Berufsausbildung nicht selbstständig beschäftigt sind (§ 1 SGB VI)
  2. bestimmte Gruppen selbstständig Tätiger im Sinne des § 2 SGB VI
  • Erzieher und Pflegepersonen, die im Zusammenhang mit ihrer selbstständigen Tätigkeit keine versicherungspflichtigen Arbeitnehmer beschäftigen (§ 2 Satz 1 Nr. 1 SGB VI)
  • arbeitnehmerähnliche Selbstständige, d. h. Selbstständige, die keine versicherungspflichtigen Arbeitnehmer beschäftigen und regelmäßig nur für einen Auftraggeber arbeiten (§ 2 Satz 1 Nr. 9 SGB VI)
  • Hebammen und Entbindungshelfer (§ 2 Satz 1 Nr. 3 SGB VI)
  • Hausgewerbetreibende (§ 2 Satz 1 Nr. 6 SGB VI)
  • Seelotsen (§ 2 Satz 1 Nr. 4 SGB VI)
  • Küstenschiffer und Küstenfischer (§ 2 Satz 1 Nr. 7 SGB VI)
  • Künstler und Publizisten (§ 2 Satz 1 Nr. 5 SGB VI)
  • Handwerker, die in die Handwerksrolle eingetragen sind (§ 2 Satz 1 Nr. 8 SGB VI)

c) Sonstige Versicherte
  • Kindererziehende, in den ersten drei Lebensjahren des Kindes, in denen Kindererziehungszeiten in der gesetzlichen Rentenversicherung angerechnet werden (§ 3 Satz 1 Nr. 1 SGB VI i. V. m. § 56 SGB VI)
  • Pflegepersonen, die einen Pflegebedürftigen nicht erwerbsmäßig an wenigstens 14 Stunden in der Woche pflegen (§ 3 Satz 1 Nr. 1a SGB VI). Daneben darf eine Erwerbstätigkeit von nicht mehr als 30 Stunden wöchentlich ausgeübt werden.
  • Wehr- und Zivildienstleistende (§ 3 Satz 1 Nr. 2 SGB VI)
  • Bezieher von Entgeltersatzleistungen im Sinne von § 3 Satz 1 Nr. 3 SGB VI (z. B. Krankengeld, Verletztengeld, Versorgungskrankengeld, Übergangsgeld, Arbeitslosengeld, Arbeitslosenhilfe). Voraussetzung ist, dass diese im letzten Jahr vor Beginn der Leistung zuletzt rentenversicherungspflichtig waren.
  • Bezieher von Vorruhestandsgeld, wenn sie unmittelbar vor Beginn der Leistung versicherungspflichtig waren (§ 3 Satz 1 Nr. 4 SGB VI).

d) Auf Antrag pflichtversicherte Personen:
Zu dem begünstigten Personenkreis gehören auch diejenigen, die eine Versicherungspflicht beantragt haben, wie zum Beispiel Entwicklungshelfer, da sie sich – sofern sie einen Antrag gestellt haben – der geringfügigen Absenkung des Leistungsniveaus in der gesetzlichen Rentenversicherung nicht mehr entziehen können.

  5. Pflichtversicherte im Alterssicherungssystem der Landwirte:
    Von den Rentenniveauabsenkungen betroffen sind auch die Pflichtversicherten in der Alterssicherung der Landwirte, sodass auch diese Personengruppe zum begünstigten Personenkreis gehört.
  6. Beamtinnen und Beamte, Richterinnen und Richter, Soldatinnen und Soldaten

1.2 Nicht begünstigter Personenkreis

Nicht zu dem durch das AVmG begünstigten Personenkreis gehören grundsätzlich die Personengruppen, die von der geringfügigen Absenkung des Rentenniveaus in der gesetzlichen Rentenversicherung im Ergebnis nicht betroffen sind:

  • Beamte und Richter auf Zeit oder Probe,
  • Berufssoldaten und Soldaten auf Zeit,
  • Beamte auf Widerruf im Vorbereitungsdienst
  • Beschäftigte, denen nach beamtenrechtlichen Vorschriften oder Grundsätzen oder entsprechend kirchlichen Regelungen eine beamtenähnliche Versorgung gewährt wird. Hierunter fallen insbesondere Arbeiter und Angestellte im öffentlichen Dienst, die in einer Zusatzversorgungseinrichtung versichert sind,
  • Selbstständige, sofern diese nicht in der gesetzlichen Rentenversicherung pflichtversichert sind,
  • Angestellte und Selbstständige, die in einer berufsständischen Versorgungseinrichtung und nicht in der gesetzlichen Rentenversicherung pflichtversichert sind,
  • freiwillig in der gesetzlichen Rentenversicherung Versicherte,
  • geringfügig Beschäftigte, die nicht auf die Versicherungsfreiheit verzichtet haben,
  • Sozialhilfebezieher.

VH-Hinweis:

Personen, die früher im öffentlichen Dienst beschäftigt waren und aus dieser Beschäftigung vor Renteneintritt ausgeschieden sind (z. B. bei einem Wechsel zu einem privaten Arbeitgeber), sind von der Förderung nicht ausgeschlossen, auch wenn sie aus den früheren Dienstzeiten noch anteilige Anwartschaften auf Zusatzversorgung haben.


Steuerliche Förderung

1.3 Begünstigte Altersvorsorgeprodukte

Die Eigenvorsorge soll die gesetzliche Rente ergänzen. Deshalb werden nur solche Anlageformen gefördert, die ab Beginn des Rentenalters eine lebenslange Auszahlung garantieren. Anlagen mit einmaligen Kapitalauszahlungen werden danach nicht gefördert.

VH-Hinweis:

Auch Altverträge können in die Förderung einbezogen werden, wenn die Voraussetzungen für die geförderten Anlagen damit erfüllt werden.

Welche Anlageprodukte im Einzelnen steuerlich begünstigt werden, ist im AltZertG geregelt. Nach diesem Gesetz prüft das Bundesaufsichtsamt für das Versicherungswesen auf Antrag des jeweiligen Anbieters eines Altersvorsorgeprodukts vorab, ob die vorgeschriebenen Förderkriterien erfüllt sind, und zertifiziert bei Vorliegen der Voraussetzungen den Altersvorsorgebetrag.

VH-Hinweis:

Dieses Zertifikat stellt kein staatliches Gütesiegel dar, das die Qualität des Produktes hinsichtlich Rentabilität und Sicherheit bestätigt. Die Finanzdienstleister bzw. deren Spitzenverbände können bei der Zertifizierungsstelle für Muster- oder Einzelverträge ein Zertifikat erhalten, das bescheinigt, dass ihr Produkt den staatlichen Förderkriterien entspricht und damit steuerlich gefördert werden kann. Derjenige, der sich entschließt, eine private Altersvorsorge mit Hilfe der staatlichen Förderung aufzubauen, muss also nur unter den am Markt angebotenen, zertifizierten Produkten wählen.

1.4 Die steuerliche Förderung

1.4.1 Zweistufigkeit der Förderung

Die Förderung besteht aus zwei Komponenten, der direkten Zulage und dem zusätzlichen Sonderausgabenabzug. Zunächst erhalten alle Förderberechtigten, die einen zertifizierten Vertrag abgeschlossen und auf diesen eigene Beiträge eingezahlt haben, eine Zulage auf ihren Altersvorsorgevertrag überwiesen. Das Wohnsitzfinanzamt prüft danach im Rahmen der Einkommensteuerveranlagung auf Antrag, ob der zusätzliche Sonderausgabenabzug für die Altersvorsorgeaufwendungen günstiger ist. Ist dies der Fall, erhält der Begünstigte im Rahmen seiner Einkommensteuerveranlagung die über die Zulage hinausgehende gesondert festgestellte Steuerermäßigung, die im Gegensatz zu der Zulage nicht auf den Altersvorsorgevertrag überwiesen wird.

Altersvorsorgebeiträge können im Rahmen des § 10a EStG oder des XI. Abschnitts des EStG grundsätzlich nur dann berücksichtigt werden, wenn die gleichen Beträge nicht bereits im Rahmen der Arbeitnehmer-Sparzulage oder des Sonderausgabenabzugs nach § 10 EStG berücksichtigt wurden (§ 82 Abs. 4 EStG). Auch Rückzahlungen auf den Altersvorsorge-Eigenheimbetrag (s. Tz. 2.3) sind von der Förderung ausgeschlossen (§ 92a Abs. 2 EStG).

VH-Hinweis:

Gehören beide Ehegatten zum begünstigten Personenkreis nach § 10a Abs. 1 EStG ist der XI. Abschnitt des EStG für jeden gesondert anzuwenden. Ist nur ein Ehegatte begünstigt, dann ist der andere Ehegatte dennoch zulageberechtigt, wenn ein auf seinen Namen lautender Altersvorsorgevertrag besteht (§ 79 Satz 2 EStG). Der nicht begünstigte Ehegatte hat dann Anspruch auf eine ungekürzte Zulage, wenn der Pflichtversicherte den von ihm geforderten Mindesteigenbeitrag (s. Tz. 1.4.3) auf seinen Altersvorsorgevertrag geleistet hat.

1.4.2 Zulage

Die Altersvorsorgezulage setzt sich zusammen aus einer Grundzulage (§ 84 EStG) und einer Kinderzulage (§ 85 EStG).

1.4.2.1 Grundzulage

Die Grundzulage wird in vier Stufen bis zum Jahr 2008 erhöht, wie folgende Tabelle zeigt.

Grundzulage
in den Veranlagungszeiträumen 2002 und 2003 | 38 EUR
in den Veranlagungszeiträumen 2004 und 2005 | 76 EUR
in den Veranlagungszeiträumen 2006 und 2007 | 114 EUR
ab dem Veranlagungszeitraum 2008 jährlich | 154 EUR

VH-Hinweis:

Ehegatten, die nach § 26 EStG zusammen zur Einkommensteuer veranlagt werden, können jeweils gesondert die staatliche Zulage beantragen, sofern beide Ehepartner eigenständige Altersvorsorgeansprüche erwerben. Das gilt auch für den Fall, dass nur ein Ehepartner steuer- und versicherungspflichtige Einnahmen hat, dieser aber seinen Mindesteigenbeitrag leistet.

1.4.2.2 Kinderzulage

Die Kinderzulage für jedes Kind, für das der Zulagenberechtigte Kindergeld erhält, wird ebenfalls in vier Stufen bis zum Jahr 2008 erhöht, wie folgende Tabelle zeigt.

Kinderzulage
in den Veranlagungszeiträumen 2002 und 2003 | 46 EUR
in den Veranlagungszeiträumen 2004 und 2005 | 92 EUR
in den Veranlagungszeiträumen 2006 und 2007 | 138 EUR
ab dem Veranlagungszeitraum 2008 jährlich | 185 EUR

Die Kinderzulage steht bei Eltern, die die Voraussetzungen des § 26 Abs. 1 EStG erfüllen, grundsätzlich der Mutter zu. Beide Ehepartner können aber beantragen, dass diese dem Vater zugerechnet werden soll; der Antrag kann jeweils nur für ein Beitragsjahr gestellt und nicht zurückgenommen werden (§ 85 Abs. 2 Satz 2 EStG).

Erhalten mehrere Zulagenberechtigte für dasselbe Kind in einem Kalenderjahr Kindergeld, dann steht die Kinderzulage demjenigen zu, der für den ersten Anspruchszeitraum (§ 66 Abs. 2 EStG) im Kalenderjahr Kindergeld erhalten hat. Erhält ein Elternteil zu Beginn des Veranlagungszeitraums eine Kindergeldnachzahlung für den bereits abgelaufenen Veranlagungszeitraum, so ist die Zahlung in diesem Zusammenhang ohne Bedeutung.

VH-Hinweis:

Wird das Kindergeld für den jeweiligen Veranlagungszeitraum insgesamt zurückgefordert, weil zum Beispiel die Einkünfte und Bezüge des Kindes den steuerschädlichen Betrag nach § 32 Abs. 4 Satz 2 EStG überschritten haben, entfällt auch der Anspruch auf die Kinderzulage.

1.4.3 Mindesteigenbeitrag

Die volle Altersvorsorgezulage wird nur dann gewährt, wenn auch der Zulagenberechtigte eine eigene Sparleistung erbringt (§ 86 Abs. 1 Satz 1 EStG). Dieser sog. Mindesteigenbeitrag soll dabei im Jahr 2008 insgesamt 4 Prozent der beitragspflichtigen Einnahmen des Zulagenberechtigten betragen. Erbringt der Förderberechtigte nicht den von ihm erwarteten Mindesteigenbeitrag, so wird die Altersvorsorgezulage – die Grundzulage und ggf. die Kinderzulage – im Verhältnis von tatsächlich geleistetem Eigenbetrag zum Mindesteigenbetrag gekürzt.

Der Mindesteigenbetrag steigt ebenfalls in vier Stufen:

Mindesteigenbeitrag
in den Veranlagungszeiträumen 2002 und 2003 | 1 v. H. der beitragspflichtigen Einnahmen, maximal 525 EUR abzüglich der Zulage,
in den Veranlagungszeiträumen 2004 und 2005 | 2 v. H. der beitragspflichtigen Einnahmen, maximal 1.050 EUR abzüglich der Zulage,
in den Veranlagungszeiträumen 2006 und 2007 | 3 v. H. der beitragspflichtigen Einnahmen, maximal 1.575 EUR abzüglich der Zulage,
ab dem Veranlagungszeitraum 2008 jährlich | 4 v. H. der beitragspflichtigen Einnahmen, maximal 2.100 EUR abzüglich der Zulage.

Maßgebend sind hierbei die von dem Zulagenberechtigten in dem dem Sparjahr vorangegangenen Kalenderjahr erzielten beitragspflichtigen Einnahmen (§ 86 Abs. 1 Satz 2 EStG). Welche Einnahmen in diesem Zusammenhang zu berücksichtigen sind, richtet sich nach den Bestimmungen des SGB VI. Wurden mehrere beitragspflichtige Tätigkeiten ausgeübt, so sind die angefallenen Einnahmen zusammenzurechnen. Der Ansatz der beitragspflichtigen Einnahmen des Vorjahres erfolgt auch in den Fällen, in denen die Einnahmen des Zulagenberechtigten im Sparjahr erheblich unter denen des Vorjahres liegen.

VH-Hinweis:

Bei Pflichtversicherten in der Land- und Forstwirtschaft ist auf die Einkünfte aus § 13 EStG aus dem zweiten dem Sparjahr vorangegangenen Veranlagungszeitraum abzustellen. Die zeitliche Verschiebung ist aufgrund der Besonderheiten bei der Gewinnermittlung der Land- und Forstwirte begründet. Ist der Zulagenberechtigte in der gesetzlichen Rentenversicherung und der Pflichtversicherung der Landwirte versichert, dann sind die beitragspflichtigen Einnahmen aus dem Vorjahr und die Einkünfte aus § 13 EStG aus dem zweiten dem Sparjahr vorangegangenen Veranlagungszeitraum für die Mindesteigenbeitragsberechnung zusammenzufassen.

Um zu vermeiden, dass bei mehreren zu berücksichtigenden Kindern oder sehr geringen beitragspflichtigen Einnahmen im Einzelfall die vollständige Sparleistung allein vom Staat erbracht wird, muss zur Erlangung der vollen Zulage immer ein bestimmter Sockelbetrag als Mindesteigenbeitrag vom Zulagenberechtigten erbracht werden.

Die Sockelbeträge betragen:

Sockelbeträge
für die Jahre | 2002 bis 2004 | ab 2005
für Steuerpflichtige, bei denen kein Kind zu berücksichtigen ist | 45 EUR | 90 EUR
für Steuerpflichtige, bei denen ein Kind zu berücksichtigen ist | 38 EUR | 75 EUR
für Steuerpflichtige, bei denen zwei oder mehrere Kinder zu berücksichtigen sind | 30 EUR | 60 EUR

Die folgenden Beispiele sollen die Berechnungsgrundsätze für den Mindesteigenbeitrag verdeutlichen. Sie beziehen sich auf die steuerliche Förderung in der Endstufe, also in dem Jahr 2008.

Beispiel:

Beispiel 1: Zulagenberechtigter ohne Kinder

Beitragspflichtige Einnahmen des Vorjahres |  | 50.000 EUR
Mindesteigenbeitrag: |  |
4 % der beitragspflichtigen Einnahmen | 2.000 EUR |
maximal | 2.100 EUR |
anzusetzen somit | 2.000 EUR |
abzüglich der Grundzulage | ./. 154 EUR |
Mindesteigenbeitrag nach § 86 Abs. 1 Satz 2 EStG |  | 1.846 EUR
Sockelbetrag |  | 90 EUR

Der geforderte Mindesteigenbeitrag beläuft sich somit auf 1.846 EUR.

Hat der Zulagenberechtigte z. B. einen Eigenbeitrag von lediglich 1.000 EUR geleistet, so ist die Zulage zu kürzen. Die gekürzte Zulage beträgt in diesem Fall:

154 EUR × 1.000 EUR tatsächlich geleisteter Eigenbeitrag

= 83,42 EUR

1.846 EUR Mindesteigenbeitrag

Beispiel:

Beispiel 2: Verheiratete Zulagenberechtigte mit zwei Kindern

A und B sind verheiratet. Nur Ehemann A gehört zum begünstigten Personenkreis. Die Eheleute haben zwei Kinder, die der Ehefrau B zugeordnet werden sollen.

Zulagenermittlung für Ehemann A:

Beitragspflichtige Einnahmen des Vorjahres |  | 50.000 EUR
Mindesteigenbeitrag: |  |
4 % der beitragspflichtigen Einnahmen | 2.000 EUR |
maximal | 2.100 EUR |
anzusetzen somit | 2.000 EUR |
abzüglich der Grund- und Kinderzulage (2 × 154 EUR und 2 × 185 EUR) | ./. 678 EUR |
Mindesteigenbeitrag nach § 86 Abs. 1 Satz 2 EStG | 1.322 EUR |
Sockelbetrag | 90 EUR |

Der geforderte Mindesteigenbeitrag beläuft sich auf 1.322 EUR.

Geleisteter Eigenbeitrag des Zulagenberechtigten A 1.400 EUR.

Ehemann A erhält eine Altersvorsorgezulage, bestehend aus der Grundzulage in Höhe von 154 EUR. Die zweite Grundzulage und die Kinderzulage stehen der Ehefrau B zu.

Zulagenermittlung für Ehefrau B:

Mindesteigenbeitrag des Ehemannes A | 1.322 EUR
geleisteter Eigenbetrag des A | 1.400 EUR
Zulage (154 EUR und 2 × 185 EUR) | 524 EUR

Da der Ehemann A den erforderlichen Mindesteigenbeitrag geleistet hat, erhält auch die Ehefrau B die ungekürzte Zulage in Höhe von 524 EUR.

1.4.4 Sonderausgabenabzug

Als Sonderausgaben geltend gemacht werden können unabhängig vom individuellen Einkommen die nachfolgenden Altersvorsorgeleistungen, die sich aus den Eigenbeiträgen und den Zulagen zusammensetzen. Bei diesen Beträgen handelt es sich nicht um einen Freibetrag, sondern um einen Höchstbetrag, bis zu dem die Sparbeiträge zugunsten eines Altersvorsorgevertrags im Rahmen der jährlichen Einkommensteuerveranlagung berücksichtigt werden können.

Die jeweiligen Höchstbeträge betragen:

Höchstbeträge
in den Veranlagungszeiträumen 2002 und 2003 | bis zu 525 EUR
in den Veranlagungszeiträumen 2004 und 2005 | bis zu 1.050 EUR
in den Veranlagungszeiträumen 2006 und 2007 | bis zu 1.575 EUR
ab dem Veranlagungszeitraum 2008 jährlich | bis zu 2.100 EUR

Das für den Zulagenberechtigten zuständige Finanzamt berechnet dabei auf der Grundlage der ihm von dem Steuerpflichtigen auf einem Doppel des Zulagenantrags übermittelten Angaben den Anspruch auf die Zulage. Damit gehen Finanzamt und die zentrale Stelle (Bundesversicherungsanstalt für Angestellte), die die Zulage zuvor festgesetzt hat, von den gleichen Berechnungsgrundlagen aus, sodass beide Berechnungen zu gleichen Ergebnissen hinsichtlich der Höhe der Zulage kommen.

Ergibt die Überprüfung des Finanzamtes, dass der Zulagenberechtigte durch den Sonderausgabenabzug eine höhere steuerliche Förderung erhalten würde, als er im Rahmen der Zulagengewährung erhalten hat, wird die Einkommensteuerveranlagung unter Berücksichtigung des zusätzlichen Sonderausgabenabzugs nach § 10a Abs. 1 EStG durchgeführt. Die ermittelte tarifliche Einkommensteuer wird dabei um den Zulagenanspruch erhöht, sodass lediglich die über den Zulagenanspruch hinausgehende Steuerermäßigung dem Steuerpflichtigen zukommt (§ 10a Abs. 2 Satz 2 EStG).

Beispiel:

A ist allein stehend, hat kein Kind, und gehört zum begünstigten Personenkreis.

Zulagenberechnung

Beitragspflichtige Einnahmen des Vorjahres |  | 40.000 EUR
Mindesteigenbeitrag nach § 86 Abs. 1 Satz 2 EStG: 4 % der beitragspflichtigen Einnahmen | 1.600 EUR |
maximal | 2.100 EUR |
anzusetzen somit | 1.600 EUR |
abzüglich der Zulage | ./. 154 EUR |
Mindesteigenbeitrag |  | 1.446 EUR
Sockelbetrag |  | 90 EUR

Der geforderte Mindestbeitrag beläuft sich somit auf 1.446 EUR.

Geleisteter Eigenbeitrag des A 1.500 EUR.

A erhält somit eine ungekürzte (Grund-)Zulage.

Sonderausgabenabzug

Eigenbeiträge des A | 1.500 EUR |
Anspruch auf Zulage | 154 EUR |
Beiträge im Sinne des § 10a Abs. 1 EStG | 1.654 EUR |
maximal als Sonderausgaben zu berücksichtigen | 2.100 EUR |
anzusetzen somit |  | 1.654 EUR
daraus resultierende Verminderung der tariflichen Einkommensteuer |  | 420 EUR
Hinzurechnung des Zulagenanspruches |  | 154 EUR
zusätzliche Steuerermäßigung aufgrund der Günstigerprüfung |  | 266 EUR

Die gesamte steuerliche Förderung bezogen auf die Eigenbeiträge von 1.500 EUR beträgt 420 EUR (154 EUR + 266 EUR).

(Anm.: Im Beispielsfall wurde unterstellt, dass A keine weiteren Einkünfte hat, d. h. die sich aus dem Sonderausgabenabzug ergebende Steuerermäßigung stellt eine grobe Prognose dar.)


Selbstgenutztes Wohneigentum

2 Die Einbeziehung der Förderung selbst genutzten Wohneigentums in das AVmG

2.1 Gesetzgeberische Intention

Um Haushalten mit kleinem Einkommen und jungen Familien mit Kindern neben dem Aufbau einer zusätzlichen privaten Altersvorsorge weiterhin den Weg "in die eigenen vier Wände" zu ermöglichen, sieht das Altersvermögensgesetz vor, das in einem Altersvorsorgevertrag mit steuerlicher Förderung angesammelte Kapital unter bestimmten Bedingungen als Eigenkapital für die Anschaffung oder Herstellung eines Eigenheims zu verwenden (§ 92a EStG). Dieser für wohnwirtschaftliche Zwecke entnommene Betrag hat der Zulagenberechtigte allerdings bis zur Vollendung seines 65. Lebensjahres in monatlichen Raten wieder zurückzuzahlen. Die Rückzahlungsbeträge lösen dabei keine erneute staatliche Förderung aus.

2.2 Voraussetzungen der förderunschädlichen Entnahme

Förderunschädlich entnommen werden kann das in einem Altersvorsorgevertrag gebildete und nach § 10a EStG oder dem XI. Abschnitt EStG geförderte Kapital in Höhe von mindestens 10.000 EUR und höchstens 50.000 EUR, wenn es unmittelbar für die Anschaffung oder Herstellung einer zu eigenen Wohnzwecken dienenden Wohnung im Inland verwendet wird (§ 92a Abs. 1 Satz 1 EStG). Das Altersvorsorgekapital kann auch für Miteigentumsanteile genutzt werden. Die Entschuldung eines bereits erworbenen Objekts durch eine Entnahme von in Altersvorsorgeverträgen gebundenem Kapital ist allerdings nicht möglich.

VH-Hinweis:

Die Entnahme-Grenzen von 10.000 EUR bzw. 50.000 EUR beziehen sich auf nach dem Altersvermögensgesetz gefördertes Kapital. Dazu rechnen nur die Leistungen des Anlegers, für die er die staatliche Förderung nach dem AVmG erhalten hat. Nicht dazu gehören freiwillige Mehrleistungen, z. B. zur Aufstockung des Vermögens sowie Kapital, das in einem (später umgestellten) Altvertrag angesammelt worden ist.

Wird das selbst genutzte Wohneigentum später verkauft oder vermietet, muss der noch nicht zurückgezahlte Betrag innerhalb eines Zeitraums von einem Jahr vor und einem Jahr nach Ablauf des Veranlagungszeitraums, in dem die Aufgabe der Selbstnutzung erfolgte, entweder in ein selbst genutztes Ersatzobjekt investiert oder in einer Summe in einen Altersvorsorgevertrag eingezahlt werden. Geschieht dies nicht, liegt insoweit eine schädliche Verwendung des Altersvorsorgevermögens vor (§ 92a Abs. 4 EStG).

2.3 Rückzahlungsverpflichtung

Damit zu Beginn der Auszahlungsphase ein ausreichender Kapitalstock für eine private Altersrente zur Verfügung steht, hat der Gesetzgeber vorgesehen, dass der Förderberechtigte den entnommenen Betrag bis zur Vollendung seines 65. Lebensjahres in monatlich gleich bleibenden Raten wieder in einen zertifizierten Altersvorsorgevertrag einzahlen muss (§ 92a Abs. 3 EStG).

Die Rückzahlungspflicht beginnt mit dem zweiten auf das Jahr der Verwendung folgenden Jahres (§ 92a Abs. 2 EStG). Der Zulagenberechtigte hat dabei schon im Zeitpunkt der Entnahme einen Altersvorsorgevertrag zu bestimmen, auf den die Rückzahlung erfolgen soll.

2.4 Förderschädliche Tatbestände

Bei der Nutzung des Altersvorsorgevermögens im Rahmen des Altersvorsorge-Eigenheimbetrages gibt es hinsichtlich der schädlichen Verwendung Besonderheiten.

Eine schädliche Verwendung liegt in folgenden drei Fällen vor:

  • Der Zulagenberechtigte kommt mit der Rückzahlung des Altersvorsorge-Eigenheimbetrages mit mehr als zwölf Monatsraten in Rückstand.
  • Der Zulagenberechtigte gibt die Selbstnutzung auf und investiert den noch offenen Rückzahlungsbetrag nicht in ein Folgeobjekt oder in einen Altersvorsorgevertrag.
  • Der Zulagenberechtigte verstirbt vor der vollständigen Rückzahlung. Hier sieht der Gesetzgeber allerdings eine Ausnahme für den Fall vor, dass der Ehegatte des Verstorbenen Eigentümer der Wohnung ist und sie ihm zu eigenen Wohnzwecken dient. In diesem Fall tritt der überlebende Ehegatte in die Rechtsstellung des Verstorbenen ein. Er hat den noch nicht zurückgezahlten Altersvorsorge-Eigenheimbetrag auf einen eigenen Altersvorsorgevertrag zurückzuzahlen, und zwar in Höhe der Monatsraten, die auch der Verstorbene hätte entrichten müssen. Die Rückzahlung ist somit zu dem Zeitpunkt abgeschlossen, zu dem der Verstorbene das 65. Lebensjahr vollendet hätte.

2.5 Rechtsfolgen der Förderschädlichkeit

Hat der Zulagenberechtigte einen der drei genannten förderschädlichen Tatbestände verwirklicht, dann hat er die in dem schädlich verwandten Betrag enthaltenen Zulagen sowie den entsprechenden Anteil der gesondert festgestellten Steuerermäßigung zurückzuzahlen (§ 92a Abs. 3 EStG). Zudem hat er die in dem noch nicht zurückgezahlten Betrag enthaltenen Erträge und Wertsteigerungen nach § 22 Nr. 5 Satz 5 EStG zu versteuern. Da der Zulageberechtigte das Altersvorsorgekapital vom Entnahmezeitpunkt an bis zum Eintritt der schädlichen Verwendung zinslos nutzen konnte, wird zur Erfassung dieses Vorteils der noch nicht zurückgezahlte Betrag mit 5 Prozent für jedes volle Kalenderjahr fiktiv verzinst. Der sich ergebende fiktive Betrag ist vom Zulagenberechtigten ebenfalls als sonstige Einkünfte nach § 22 Nr. 5 Satz 5 EStG zu versteuern.


Aber aufgepaßt

Förderschädliche Tatbestände

1.5 Förderschädliche Tatbestände

1.5.1 Grundsätze

Eine schädliche Verwendung des angesparten Altersvorsorgevermögens liegt immer dann vor, wenn es nicht

  • als Leibrente,
  • im Rahmen eines Auszahlungsplans oder
  • zur Verwendung für eine selbst genutzte Wohnung im Sinne des ausgezahlt wird.

Beispiel:

Das angesparte Altersvorsorgevermögen wird in einem Einmalbetrag ausgezahlt. Hier liegt eine schädliche Verwendung des Altersvorsorgevermögens vor.

Bei einer schädlichen Verwendung ist die auf das ausgezahlte Kapital entfallende Zulage sowie der entsprechende Anteil der gesondert festgestellten Steuerermäßigung zurückzuzahlen. Außerdem sind die im ausgezahlten Kapital enthaltenen Erträge und Wertsteigerungen zu versteuern

Beispiel:

A gehört zu dem nach begünstigten Personenkreis. Im Jahr 01 hat er einen Altersvorsorgevertrag abgeschlossen. Er hat regelmäßig eigene Sparbeiträge erbracht und die Förderung nach dem AVmG in Anspruch genommen. Vor dem Ende der Ansparphase kündigt er den Altersvorsorgevertrag. Sein steuerlich gefördertes Altersvorsorgekapital beträgt insgesamt 60.000 EUR. Es setzt sich wie folgt zusammen:

Von A geleistete Eigenbeiträge | 25.000 EUR
auf den Altersvorsorgevertrag überwiesene Zulagen | 15.000 EUR
Erträge | 13.000 EUR
Wertsteigerungen | 7.000 EUR

Im Laufe der Jahre hat A insgesamt eine gesondert festgestellte Steuerermäßigung aufgrund des zusätzlichen Sonderausgabenabzugs in Höhe von 1.000 EUR erhalten.

Die Vertragskündigung ist eine schädliche Verwendung im Sinne des § 93 EStG.

A hat die gesamte steuerliche Förderung zurückzuzahlen, die Zulagen in Höhe von 15.000 EUR und die gesondert festgestellte Steuerermäßigung durch den Sonderausgabenabzug in Höhe von 1.000 EUR. Außerdem hat A die in dem ausgezahlten Kapital enthaltenen Wertsteigerungen in Höhe von 7.000 EUR und Erträge in Höhe von 13.000 EUR als sonstige Einkünfte nach § 22 Nr. 5 Satz 4 EStG zu versteuern.

Wird nur ein Teil des Altersvorsorgekapitals förderschädlich verwendet, so treten diese Rechtsfolgen hinsichtlich des auf die Auszahlung entfallenden Anteils ein.

VH-Hinweis:

Besonderheiten ergeben sich, wenn der Altersvorsorgevertrag mit einer Zusatzversicherung verbunden ist. In diesem Zusammenhang kommen eine Versicherung gegen den Eintritt der verminderten Erwerbsfähigkeit sowie eine Hinterbliebenenabsicherung in Betracht. Die hierfür eingesetzten Beträge – die sich aus den Eigenbeiträgen und der Zulage zusammensetzen können – bleiben bei der Berechnung des Rückforderungsbetrags sowie des zu versteuernden Betrags außer Betracht.

1.5.2 Fall der Vererbung

Eine schädliche Verwendung ist grundsätzlich auch im Fall der Vererbung anzunehmen, denn hier wird das Kapital nicht an den Zulageberechtigten, sondern an Dritte ausgezahlt.

VH-Tipp:

Die Rechtsfolgen der schädlichen Verwendung treten jedoch nicht ein, wenn im Fall des Todes des Zulagenberechtigten das angesparte Kapital auf einen auf den Namen des Ehegatten lautenden Altersvorsorgevertrag eingezahlt wird. Voraussetzung für die mögliche Inanspruchnahme ist allerdings, dass der verstorbene und der überlebende Ehegatte im Todeszeitpunkt des Zulagenberechtigten die Voraussetzungen des § 26 Abs. 1 EStG erfüllt haben (kein dauerndes Getrenntleben).

1.5.3 Aufgabe des Wohnsitzes

Im Fall der Aufgabe des Wohnsitzes oder des gewöhnlichen Aufenthaltes im Inland und der damit verbundenen Beendigung der unbeschränkten Einkommensteuerpflicht treten ebenfalls die Rechtsfolgen der schädlichen Verwendung des Altersvorsorgevermögens ein. Mit dem endgültigen Wechsel in das Ausland endet die Förderung nach dem AVmG. Bereits gewährte Fördermittel (die Zulage und ggf. die finanziellen Vorteile aus dem zusätzlichen Sonderausgabenabzug) werden zurückgefordert. Die Rückzahlung kann auf Antrag bis zur Auszahlung der Versorgungsleistungen gestundet werden. Darüber hinaus sind ab Erhalt der Leistungen nur 15 vom Hundert des monatlichen Versorgungsbetrags zur Tilgung des gestundeten Rückzahlungsbetrags zurückzuzahlen.


Besteuerung der Leistungen aus dem Vertrag

Besteuerung der Vertragsleistungen

3 Die Besteuerung der Leistungen aus einem Altersvorsorgevertrag

Für die Besteuerung von Erträgen und Wertsteigerungen aus Altersvorsorgeverträgen ist zwischen der Anspar- und der Auszahlungsphase zu unterscheiden.

3.1 Ansparphase

In der Ansparphase werden die im Rahmen eines begünstigten Vertrages anfallenden Erträge und Wertsteigerungen steuerlich nicht erfasst. Das gilt auch für die Zulage im Zeitpunkt der Überweisung auf den begünstigten Vertrag.

3.2 Auszahlungsphase

3.2.1 Grundsätzliche steuerliche Behandlung

§ 22 Nr. 5 Satz 1 EStG in der Fassung des AVmG sieht vor, dass die in der Leistungsphase aus Altersvorsorgeverträgen erbrachten regelmäßigen Zahlungen in voller Höhe als sonstige Einkünfte der Besteuerung unterliegen. Dies gilt unabhängig davon, ob die Leistungen auf Beiträgen, Zulagen oder aufgrund der in der Vertragslaufzeit erwirtschafteten Erträge bzw. Wertsteigerungen beruhen.

3.2.2 Steuerliche Behandlung von umgewandelten Altverträgen

Bei umgewandelten Altverträgen gelten hinsichtlich der steuerlichen Erfassung der entsprechenden Leistungen Besonderheiten. Während die Besteuerung für Leistungen aus Versicherungsverträgen (einschließlich Direktversicherungen, Pensionskassen und Pensionsfonds), soweit sie auf Kapital beruhen, das vor dem Zeitpunkt der Umwandlung angesammelt wurde, weiterhin der Ertragsanteilsbesteuerung unterliegt, werden Leistungen, die auf Kapital beruhen, das nach dem Zeitpunkt der Umwandlung angesammelt wurde, als sonstige Einkünfte nach der Neuregelung des § 22 Nr. 5 EStG in vollem Umfang besteuert.

Bei allen anderen umgewandelten Altersvorsorgeverträgen (Bank- und Investmentverträgen) werden die Erträge auch insoweit in den als sonstige Einkünfte in vollem Umfang zu versteuernden Zahlungen erfasst, als sie auf nicht gefördertem Kapital, also z. B. dem umgewandelten Altkapital beruhen.


Einführung

Das Gesetz zur Reform der gesetzlichen Rentenversicherung und zur Förderung eines kapitalgedeckten Altersvorsorgevermögens (Altersvermögensgesetz – AVmG) enthält neben der Einführung der steuerlichen Förderung der kapitalgedeckten privaten Altersvorsorge (sog. dritte Säule der Alterssicherung) auch eine Reihe von steuerrechtlichen (und arbeitsrechtlichen) Regelungen, um die betriebliche Altersversorgung (sog. zweite Säule der Alterssicherung) zu stärken. U. a. ist hier das Gesetz zur Verbesserung der betrieblichen Altersversorgung zu nennen (z.B. §§ 1a,1b BetrAVG). Die folgenden Beiträge gehen detailliert auf die steuerliche Seite der betrieblichen Altersversorgung ein.


Anspruch auf Entgeltumwandlung

2 Anspruch auf Entgeltumwandlung

Ab dem 01.01.2002 haben Arbeitnehmer einen Anspruch auf Entgeltumwandlung zugunsten betrieblicher Altersversorgung.

2.1 Begriffsbestimmung

Entgeltumwandlung im Zusammenhang mit betrieblicher Altersversorgung liegt vor, wenn vereinbarte Entgelte nicht als "Barlohn" an den Arbeitnehmer ausgezahlt werden, sondern für den Aufbau von Anwartschaften auf betriebliche Altersversorgung "verwendet" werden. Der Aufwand kann in Form von Beiträgen an externe Versorgungsträger bestehen. Es ist aber auch denkbar, dass als Gegenwert für den Verzicht auf "Barlohn" vom Arbeitgeber eine Direktzusage gegeben wird. In Abgrenzung zur klassischen, rein arbeitgeberfinanzierten betrieblichen Altersversorgung ist bei der Entgeltumwandlung Voraussetzung, dass bereits ein vereinbarter Entgeltanspruch vorliegt, wenn auch für erst künftig zu erbringende Arbeitsleistung. Keine Entgeltumwandlung liegt somit in den Fällen vor, in denen auf einen Zuwachs bzw. höheren Zuwachs an Entgeltansprüchen verzichtet wird, um als Gegenleistung eine Zusage auf betriebliche Altersversorgung zu erhalten.

2.2 Höhe der Entgeltumwandlung

Der Arbeitnehmer kann ab dem 01.01.2002 einseitig verlangen, dass von seinem Arbeitslohn maximal 4 Prozent der Beitragsbemessungsgrenze (BBG) für eine betriebliche Altersversorgung eingesetzt werden. Der Anspruch auf Entgeltumwandlung ist somit der Höhe nach unabhängig vom individuellen Gehalt. Des Weiteren besteht direkt ab dem Jahr 2002 ein Anspruch in Höhe der vollen 4 Prozent der BBG, wohingegen die Förderung durch Zulagen oder Sonderausgabenabzug erst allmählich stufenweise in den Jahren 2002 bis 2008 ansteigt.

2.3 Anspruchsberechtigter Personenkreis

Einen Anspruch auf Entgeltumwandlung haben nur Arbeitnehmer, die aufgrund ihrer Beschäftigung bei einem Arbeitgeber, gegen den sich der Anspruch auf Entgeltumwandlung nach § 1a BetrAVG richten würde, in der gesetzlichen Rentenversicherung pflichtversichert sind (vgl. § 17 Abs. 1 Satz 3 BetrAVG). Keinen Anspruch auf Entgeltumwandlung haben daher geringfügig Beschäftigte, die von der Möglichkeit des Verzichts auf die Versicherungsfreiheit in der gesetzlichen Rentenversicherung keinen Gebrauch machen. Geringfügig Beschäftigte, die auf die Versicherungsfreiheit verzichten, sind hingegen in der gesetzlichen Rentenversicherung pflichtversichert und ihnen steht ein Anspruch auf Entgeltumwandlung zu.

Auch sog. arbeitnehmerähnliche Selbstständige können einen Anspruch auf Entgeltumwandlung gegenüber ihrem Arbeitgeber besitzen, wenn sie aufgrund der selbstständigen Tätigkeit in der gesetzlichen Rentenversicherung pflichtversichert sind. Hierzu gehören insbesondere Selbstständige, die im Zusammenhang mit ihrer Tätigkeit regelmäßig keinen versicherungspflichtigen Arbeitnehmer beschäftigen, der mehr als 325 EUR (bis VZ 2001: 630 DM) verdient, und auf Dauer im Wesentlichen nur für einen Auftraggeber tätig sind (vgl. § 2 Satz 1 Nr. 9 SGB VI).

2.4 Ausschluss bei bereits bestehender Entgeltumwandlung

Der Anspruch auf Entgeltumwandlung ist ausgeschlossen, wenn und soweit bereits eine über Entgeltumwandlung finanzierte betriebliche Altersversorgung besteht (vgl. § 1a Abs. 2 BetrAVG).

Beispiel:

Der Arbeitnehmer A wandelt bereits vor dem 01.01.2002 jährlich 2.500 DM (1.278 EUR) zugunsten betrieblicher Altersversorgung um. Folglich hat er in 2002 nur noch einen Anspruch in Höhe der Differenz zwischen 1.278 EUR und 2.160 EUR (4 Prozent der BBG, die im Jahr 2002 54.000 EUR beträgt).

VH-Tipp:

Der Anspruch auf Entgeltumwandlung ab 2002 wird nicht durch eine bereits bestehende klassische, d. h. arbeitgeberseitig finanzierte, betriebliche Altersversorgung ausgeschlossen. Der Arbeitnehmer kann in diesem Fall seine bereits bestehende betriebliche Altersversorgung noch aufstocken.

2.5 Ausschluss wegen Tarifvorrang

Ein Anspruch auf Entgeltumwandlung besteht nicht, wenn und soweit der Entgeltanspruch auf einem Tarifvertrag beruht (sog. Tarifvorrang in § 17 Abs. 5 BetrAVG) und der Tarifvertrag durch sog. Öffnungsklauseln nicht ausdrücklich eine Entgeltumwandlung durch Betriebsvereinbarung oder Einzelarbeitsvertrag zulässt. Zu beachten ist aber, dass ein Entgeltanspruch nur dann auf tarifvertraglicher Grundlage beruht, wenn sowohl der Arbeitgeber als auch der Arbeitnehmer tarifgebunden ist. Der Arbeitgeber muss Mitglied des vertragsabschliessenden Arbeitgeberverbandes oder Vertragspartner eines Firmentarifvertrages und der Arbeitnehmer Gewerkschaftsmitglied sein. Fehlt es an einer dieser Voraussetzungen, besteht der Entgeltumwandlungsanspruch in voller Höhe. Liegen hingegen beide Voraussetzungen vor, kann ein Entgeltumwandlungsanspruch trotzdem dann bestehen, wenn und soweit der Arbeitgeber übertariflich zahlt.

Das übertarifliche Entgelt kann dann Gegenstand des Anspruchs auf Entgeltumwandlung sein. Der Tarifvorrang ist nicht nur für neue Tarifverträge, sondern auch für solche vor In-Kraft-Treten des BetrAVG zu beachten.

2.6 Tarifdispositivität des Entgeltumwandlungsanspruchs

Nach § 17 Abs. 3 Satz 1 BetrAVG kann von den meisten Vorschriften des BetrAVG, die Schutzvorschriften oder Mindestnormen darstellen, durch Tarifvertrag abgewichen werden. In den Katalog der Vorschriften, die dieser Tarifdispositivität unterliegen, ist auch der neue § 1a BetrAVG, der den Anspruch auf Entgeltumwandlung regelt, aufgenommen worden. Hieraus folgt, dass durch Tarifvertrag Abweichendes geregelt werden kann. Der Entgeltumwandlungsanspruch kann gänzlich ausgeschlossen oder der Höhe nach anders geregelt werden. Diese Regelung ist bedeutsam im Hinblick auf erst künftig zu schließende Tarifverträge.

2.7 Bestimmung des Durchführungsweges

Hat der Arbeitnehmer einen Anspruch auf Entgeltumwandlung, so ist zu entscheiden, in welcher Form die betriebliche Altersversorgung abgewickelt werden soll. Hierzu bestimmt § 1a Abs. 1 Satz 2 u. 3 BetrAVG, dass über den Durchführungsweg vorrangig eine Vereinbarung zwischen Arbeitgeber und Arbeitnehmer geschlossen werden soll. Bietet der Arbeitgeber die Durchführung über eine Pensionskasse oder über den ab 01.01.2002 neu einzuführenden Pensionsfonds an, so muss die Versorgung über diese externen Versorgungsträger vereinbart werden.

Bietet der Arbeitgeber diese Versorgung nicht an und kommt auch sonst keine Vereinbarung zwischen Arbeitgeber und Arbeitnehmer zustande, kann der Arbeitnehmer den Abschluss einer Direktversicherung zu seinen Gunsten verlangen. Dabei kann der Arbeitnehmer aber nicht die Wahl eines konkreten Versicherungsunternehmens bestimmen. Dies ist vielmehr Sache des Arbeitgebers, damit dieser bei vielen Arbeitnehmern, die ihren Entgeltumwandlungsanspruch geltend machen, nicht mit verschiedenen Versicherungsunternehmen Verträge abschließen muss. In der Regel führen die Vertragsabschlüsse bei nur einem Versicherungsunternehmen auch zum Vorteil der Arbeitnehmer zu günstigeren Konditionen.

2.8 Mindestbeitrag und Regelmäßigkeit der Zahlungen

Der Arbeitnehmer muss grundsätzlich einen Betrag in Höhe von mindestens einem Hundertsechszigstel (1/160zigstel) der Bezugsgröße von seinem Barlohn zur Verfügung stellen, wenn er von seinem Anspruch auf Entgeltumwandlung Gebrauch macht (vgl. § 1a Abs. 1 Satz 4 BetrAVG). In 2002 sind dies 338 EUR (BBG: 54.000 EUR). Des Weiteren kann der Arbeitgeber verlangen, dass die Beiträge in einer gewissen Regelmäßigkeit gezahlt werden. Wird nicht nur einmal im Jahr ein bestimmter Betrag über die Entgeltumwandlung zur Verfügung gestellt, sondern will der Arbeitnehmer Teile seines regelmäßigen monatlichen Entgelts umwandeln, kann der Arbeitgeber verlangen, dass gleich bleibende Monatsbeträge verwendet werden (vgl. § 1a Abs. 1 Satz 5 BetrAVG).

2.9 Durchführung im Rahmen des Entgeltumwandlungsanspruchs

Soweit der Arbeitnehmer einen Anspruch auf Entgeltumwandlung hat, hängt die steuerliche Beurteilung davon ab, für welche Form der betrieblichen Altersversorgung er sich entscheidet.

2.9.1 Direktzusage

2.9.1.1 Steuerliche Behandlung beim Arbeitgeber

Der Arbeitgeber hat für die sich aus der Direktzusage ergebende Verpflichtung in der Steuerbilanz Rückstellungen zu bilden (vgl. § 6a EStG). Die Rückstellung wird dabei grundsätzlich so bewertet, dass es – unabhängig vom Zeitpunkt der Zusageerteilung – zu einer Verteilung des Aufwands auf die Zeit zwischen Eintritt des Begünstigten in das zusagende Unternehmen und dem wahrscheinlichen Versorgungsbeginn kommt (kontinuierliche Anwartschaftsfinanzierung). Eine fiktive Zuordnung eines bestimmten (Pensions-)Aufwands zu einem bestimmten Wirtschaftsjahr (Baustein- bzw. Beitragsprinzip) ist nicht zulässig.

2.9.1.2 Steuerliche Behandlung beim Arbeitnehmer

In der Anwartschaftsphase liegen keine steuerpflichtigen Einnahmen vor, weil es vor Eintritt des Versorgungsfalles an einem Zufluss von Vermögenswerten beim Arbeitnehmer fehlt. Erst die tatsächliche Auszahlung der Leistungen führt zu nachträglichem Arbeitslohn. Dieser ist nach Abzug des Versorgungsfreibetrages (vgl. § 19 Abs. 2 EStG) und ggf. des Werbungskosten-Pauschbetrages (vgl. § 9a Satz 1 Nr. 1 EStG) in vollem Umfang steuerpflichtig (nachgelagerte Besteuerung). Die Vorteile dieses Durchführungsweges bestehen darin, dass ein gut verdienender und von daher hoch besteuerter Arbeitnehmer, der bei Abschluss eines Anstellungsvertrages auf die Vollauszahlung der vereinbarten Bezüge verzichtet und statt dessen mit dem Arbeitgeber eine Direktzusage vereinbart, sein aktuelles Gehalt in Höhe des Herabsetzungsbetrages der Besteuerung mit seinem persönlichen Grenzsteuersatz "entzieht" und eine höhere Altersversorgung erhält. Diese ist erst bei Auszahlung mit dem dann meist niedrigeren Steuersatz zu versteuern.

2.9.2 Unterstützungskasse

2.9.2.1 Steuerliche Behandlung beim Arbeitgeber

Der Arbeitgeber kann der Unterstützungskasse während der Anwartschaftsphase nicht steuerlich wirksam die für die spätere Leistungsgewährung erforderlichen Mittel zuwenden, d. h. der Betriebsausgabenabzug ist auf Höchstbeträge begrenzt, die im Regelfall unterhalb des "Kapitalstockbetrages" liegen, der versicherungsmathematisch notwendig wäre, um aus ihm die zugesagten Leistungen zu erbringen (vgl. § 4d EStG).

Eine Sonderstellung nimmt die sog. "rückgedeckte Unterstützungskasse" ein. Dort wird für die vom Arbeitgeber zugesagten Leistungen eine Rückdeckungsversicherung abgeschlossen, die der Arbeitgeber finanziert und bei der er nicht nur Versicherungsnehmer, sondern – im Unterschied zur Direktversicherung – auch Bezugsberechtigter ist. Im Unterschied zur normalen Unterstützungskasse können der rückgedeckten Unterstützungskasse alle für die Rückdeckungsversicherung erforderlichen Beiträge zugewendet und in voller Höhe als Betriebsausgaben geltend gemacht werden.

2.9.2.2 Steuerliche Behandlung beim Arbeitnehmer

Wegen des fehlenden Rechtsanspruchs entsteht durch die Zuwendungen des Arbeitgebers an die Unterstützungskasse kein Vermögenswert, d. h. die Zuwendung des Arbeitgebers löst keinen Zufluss von Arbeitslohn und damit keine Lohnsteuerpflicht aus. Erst die Leistungen der Unterstützungskasse selbst führen zu Arbeitslohn. Dieser ist nach Abzug des Versorgungsfreibetrages (vgl. § 19 Abs. 2 EStG) und des Werbungskosten-Pauschbetrages (vgl. § 9a Satz 1 Nr. 1 EStG) in vollem Umfang steuerpflichtig.

2.9.3 Direktversicherung

2.9.3.1 Steuerliche Behandlung beim Arbeitgeber

Die geleisteten Beiträge (einschließlich Einmalbeiträge) sind Betriebsausgaben (Anwartschaftsfinanzierung). Der Arbeitgeber muss die Ansprüche nur aktivieren, wenn der Arbeitnehmer von der Bezugsberechtigung für die Versicherungsleistungen definitiv ausgeschlossen ist.

2.9.3.2 Steuerliche Behandlung beim Arbeitnehmer

Die Beitragsleistungen des Arbeitgebers, durch die der Arbeitnehmer unmittelbare Ansprüche gegen die Versicherung erwirbt, haben ihre Ursache im Arbeitsverhältnis. Sie führen deshalb zu steuerpflichtigem Arbeitslohn. Im Zeitpunkt der Beitragsleistung liegt beim Arbeitnehmer ein Vermögenszufluss vor, der in vollem Umfang lohnsteuerpflichtig ist. Im Rahmen der Höchstbeträge (vgl. § 10 Abs. 3 EStG) kann der Arbeitnehmer die Beträge als Sonderausgaben abziehen.

Um die Direktversicherung steuerlich zu fördern, kann der Arbeitgeber die Beitragsleistung bis zu einer Jahreszuwendung von 1.752 EUR (bis VZ 2001: 3.408 DM) pro Arbeitnehmer mit einem pauschalen Steuersatz von 20 Prozent versteuern. In diesem Fall scheidet der Sonderausgabenabzug beim Arbeitnehmer aus.

Werden aus der Direktversicherung Rentenzahlungen fällig, sind diese als sonstige Einkünfte mit dem Ertragsanteil zu versteuern (vgl. § 22 Nr. 1a EStG). Wird anstelle der Rentenzahlung eine Kapitalzahlung gewählt, ist diese grundsätzlich steuerfrei.

2.9.4 Pensionskasse

2.9.4.1 Steuerliche Behandlung beim Arbeitgeber

Zuwendungen des Arbeitgebers sind in dem Umfang als Betriebsausgaben abzugsfähig, wie sie nach versicherungsrechtlichen Bedingungen bei der Pensionskasse zur Ausfinanzierung der dem Arbeitnehmer zugesagten Leistungen notwendig sind (Anwartschaftsfinanzierung).

2.9.4.2 Steuerliche Behandlung beim Arbeitnehmer

Ab 01.01.2002 werden die Beiträge an Pensionskassen bis zu 4 Prozent der BBG zur gesetzlichen Rentenversicherung steuerfrei gestellt (vgl. § 3 Nr. 63 EStG). Bei der 4-Prozent-Grenze handelt es sich um einen Jahresbetrag, den der Arbeitgeber auch dann beachten muss, wenn der Arbeitnehmer im Laufe des Kalenderjahres mehrere Dienstverhältnisse nacheinander ausübt. Zu diesem Zweck hat der Arbeitgeber auf der Lohnsteuerkarte des Arbeitnehmers die jeweils steuerfrei geleisteten Beiträge zu bescheinigen (vgl. § 41b Abs. 1 Satz 2 Nr. 8 EStG), um dem Arbeitgeber des nachfolgenden Dienstverhältnisses zu ermöglichen, den nach § 3 Nr. 63 EStG steuerfreien Höchstbetrag auszuschöpfen bzw. zu beachten.

Jahresbetrag

Die 4-Prozent-Grenze kann zugunsten des Arbeitnehmers auch dann voll ausgeschöpft werden, wenn dieser nur einige Monate im Jahr beschäftigt ist. Eine zeitanteilige Kürzung bei unterjähriger Beschäftigung wird nicht vorgenommen.

Die Steuerfreiheit nach § 3 Nr. 63 EStG setzt ein bestehendes erstes Dienstverhältnis voraus. Hat ein Arbeitnehmer nebeneinander mehrere Dienstverhältnisse und leisten beide Arbeitgeber Beiträge i. S. d. § 1 Abs. 2 BetrAVG, so kann die Steuerfreiheit nach § 3 Nr. 63 EStG nur für die Beitragszahlungen des Arbeitgebers aus dem ersten Dienstverhältnis beansprucht werden (vgl. § 3 Nr. 63 Satz 1 EStG). Diese Begrenzung sichert die einfache und unbürokratische Durchführung der Steuerbefreiung. Das erste Dienstverhältnis im vorstehenden Sinne ist eine Beschäftigung, für das die Lohnsteuer nicht nach der Steuerklasse VI zu erheben ist.

Bei der Ausübung einer geringfügigen Beschäftigung kommt die Steuerfreiheit nach § 3 Nr. 63 EStG ebenfalls in Betracht, wenn der Arbeitnehmer für das erste Dienstverhältnis eine Freistellungsbescheinigung nach § 39a Abs. 6 EStG vorgelegt hat oder die Lohnsteuer pauschal nach § 40a EStG erhoben wird.

Die Steuerfreiheit ist unabhängig davon zu gewähren, ob die Beiträge zusätzlich zum ohnehin geschuldeten Arbeitslohn oder im Falle einer Entgeltumwandlung anstelle des geschuldeten Arbeitslohns erbracht werden. Bei der Finanzierung der Beiträge durch Entgeltumwandlung kann der Arbeitnehmer auf die Steuerfreiheit der Beiträge verzichten, um statt dessen die Altersvorsorgezulage bzw. den Sonderausgabenabzug in Anspruch zu nehmen (vgl. § 3 Nr. 63 Satz 2 EStG).

Entrichtet der Arbeitgeber über die 4-Prozent-Grenze hinaus weitere Beträge an eine Pensionskasse, dann besteht die Möglichkeit, den übersteigenden Betrag wie bisher mit 1.752 EUR (bis VZ 2001: 3.408 DM) zu pauschalieren (vgl. § 40b EStG). Über die Pauschalierungsgrenze hinaus geleistete Beiträge sind nach allgemeinen Grundsätzen einkommensteuerpflichtig. Sie sind allerdings ggf. mit Zulage/Sonderausgabenabzug förderungsfähig.

Beispiel:

Der Arbeitgeber entrichtet in 2002 für seinen Arbeitnehmer im Rahmen eines ersten Dienstverhältnisses Beiträge an eine Pensionskasse i. H. v. 5.000 EUR. Hiervon sind 2.160 EUR (= 4 Prozent der BBG, die im Jahr 2002 54.000 EUR beträgt) steuerfrei. Weitere 1.752 EUR können mit 20 Prozent nach § 40b EStG pauschaliert werden. Der verbleibende Restbetrag i. H. v. 1.088 EUR ist individuell zu versteuern. Hierfür kann bei Vorliegen der weiteren Voraussetzungen die neue Altersvorsorgezulage bzw. der zusätzliche Sonderausgabenabzug nach § 10a EStG in Anspruch genommen werden.

Die Versorgungsleistungen aus der Pensionskasse führen beim Arbeitnehmer im Zeitpunkt der Auszahlung zu sonstigen Einkünften, die in voller Höhe zu versteuern sind (nachgelagerte Besteuerung), soweit sie auf Altersvorsorgebeiträgen i. S. d. § 82 EStG, auf die § 3 Nr. 63 EStG (Steuerfreiheit), § 10a EStG (zusätzlicher Sonderausgabenabzug) oder Abschnitt XI EStG (Zulage) angewendet wurden, beruhen (vgl. § 22 Nr. 5 EStG). Die Besteuerung als sonstige Einkünfte bewirkt, dass der auf Versorgungsbezüge anzuwendende Versorgungsfreibetrag i. H. v. maximal 3.072 EUR (bis VZ 2001: 6.000 DM) im Kalenderjahr und der Werbungskosten-Pauschbetrag i. H. v. 1.044 EUR (bis VZ 2001: 2.000 DM) nicht abgezogen werden darf. Es kommt allenfalls der Werbungskosten-Pauschbetrag für sonstige Einkünfte i. H. v. 102 EUR (bis VZ 2001: 200 DM) zur Anwendung (vgl. § 9a Satz 1 Nr. 3 EStG).

Beruhen die späteren Versorgungsleistungen sowohl auf steuerfreien als auch auf steuerpflichtigen Beitragsleistungen und wurde für letztere kein zusätzlicher Sonderausgabenabzug nach § 10a EStG bzw. eine Zulage nach Abschnitt XI EStG gewährt, müssen die Versorgungsleistungen in einen voll steuerpflichtigen und einen nur mit dem Ertragsanteil zu besteuernden Anteil aufgeteilt werden (vgl. § 22 Nr. 5 Satz 2 EStG).

2.9.5 Pensionsfonds

2.9.5.1 Steuerliche Behandlung beim Arbeitgeber

Die Beiträge des Arbeitgebers an den Pensionsfonds sind Betriebsausgaben, soweit sie auf einer festgelegten Verpflichtung beruhen oder der Abdeckung von Fehlbeträgen bei dem Fonds dienen und betrieblich veranlasst sind (vgl. § 4e Abs. 1 und 2 EStG).

2.9.5.2 Steuerliche Behandlung beim Arbeitnehmer

Für die Besteuerung der dem Arbeitnehmer aus einem Pensionsfonds zufließenden Leistungen gelten die Ausführungen unter 2.9.4.2 entsprechend. Die Möglichkeit der Lohnsteuer-Pauschalierung nach § 40b EStG besteht allerdings nicht.


Die Durchführungswege

Durchführungswege

1 Durchführungswege nach dem AVmG

Die bisherigen Durchführungswege der betrieblichen Altersversorgung waren die Direktzusage (Pensionsrückstellung), die Unterstützungskasse, die Direktversicherung und die Pensionskasse. Ab 01.01.2002 wird neben diesen vier bestehenden Durchführungswegen mit der Einführung von sog. Pensionsfonds durch das AVmG ein fünfter Durchführungsweg zur Verfügung stehen.

1.1 Direktzusage (Pensionsrückstellung)

Bei einer Direktzusage verpflichtet sich der Unternehmer, seinen Mitarbeitern oder dessen Hinterbliebenen aus eigenen Mitteln Versorgungsleistungen bei Eintritt in den Ruhestand oder bei einem vorher eintretenden vorzeitigen Versorgungsfall wie Invalidität oder Tod zu erbringen. Mit einer solchen Direktzusage übernimmt das Unternehmen selbst unmittelbare Versorgungsverpflichtungen und ist selbst Träger der Versorgung. Zur Finanzierung und Absicherung der dem Arbeitnehmer zugesagten Pensionsansprüche schließt der Unternehmer häufig eine Rückdeckungsversicherung ab.

1.2 Unterstützungskasse

Eine Unterstützungskasse ist eine "rechtsfähige Versorgungseinrichtung, die auf ihre Leistungen keinen Rechtsanspruch gewährt" (vgl. § 1b Abs. 4 Satz 1 BetrAVG). Als rechtlich selbstständige Versorgungseinrichtung kann sie von einem Unternehmen als Einzelkasse oder mehreren Unternehmen als Gruppen- oder Konzernkasse getragen werden. Sie verfügt über ein eigenes Kassenvermögen, aus dem die Versorgungsleistungen finanziert werden. Dazu wenden die Trägerunternehmen der Unterstützungskasse die notwendigen Mittel auf. Im Gegensatz zur Direktzusage richtet sich der Anspruch des Arbeitnehmers gegen die Unterstützungskasse. Sie gewährt laufende oder auch einmalige Leistungen ohne Rechtsanspruch, wobei das formalrechtliche Fehlen des Rechtsanspruchs durch die Rechtsprechung des Bundesarbeitsgerichts weitgehend ausgehöhlt worden ist, und unterliegt nicht der Versicherungsaufsicht. Durch das Fehlen des Rechtsanspruchs und der Versicherungsaufsicht unterscheidet sich die Unterstützungskasse von den Pensionskassen und den neuen Pensionsfonds.

1.3 Direktversicherung

Eine Direktversicherung ist eine für die betriebliche Altersversorgung auf das Leben des Arbeitnehmers durch den Arbeitgeber abgeschlossene Lebensversicherung, bei der der Arbeitnehmer oder seine Hinterbliebenen hinsichtlich der Leistungen des Versicherers ganz oder teilweise bezugsberechtigt sind (vgl. § 1b Abs. 2 Satz 1 BetrAVG). Der Leistungsumfang orientiert sich an dem abgeschlossenen Versicherungsvertrag und kann nach den Bedürfnissen des Arbeitnehmers ausgestaltet werden.

1.4 Pensionskasse

Die Pensionskasse ist ein Lebensversicherungsunternehmen, das von einem oder mehreren Unternehmen getragen wird. Alle Pensionskassen sind – meist kleinere – Versicherungsvereine auf Gegenseitigkeit. Die Versorgungsleistungen bestehen ausschließlich in Renten und werden nur Arbeitnehmern dieser Unternehmen und deren nahen Angehörigen gewährt. Das sind der Ehegatte und Kinder bis maximal zum 27. Lebensjahr. Auf die Leistungen der Pensionskasse besteht ein Rechtsanspruch. Von der Gestaltungsform der Direktversicherung unterscheiden sich die Pensionskassen durch die Bindung an ein oder mehrere Unternehmen, von der Unterstützungskasse durch die staatliche Versicherungsaufsicht, den Rechtsanspruch auf die Leistungen und die Zulässigkeit von direkten Arbeitnehmerbeiträgen. Von dem ab dem 01.01.2002 neu geschaffenen Pensionsfonds, der der Pensionskasse in vieler Hinsicht ähnelt, unterscheidet sich die Pensionskasse durch die eingeschränkteren Anlagemöglichkeiten.

1.5 Pensionsfonds

Ab dem 01.01.2002 wird neben den bisher bestehenden vier Durchführungswegen der betrieblichen Altersversorgung der Pensionsfonds eingeführt. Für diesen neuen Durchführungsweg mit dem AVmG sind jedoch noch nicht alle gesetzlichen Regelungen getroffen worden. Die noch zu erlassenden Rechtsverordnungen werden bis voraussichtlich bis Ende 2001 verabschiedet werden.

Pensionsfonds sind rechtlich selbstständige Einrichtungen in der Form einer Aktiengesellschaft oder eines Pensionsfondsvereins, die gegen Zahlung von Beiträgen kapitalgedeckte betriebliche Altersversorgung für den Arbeitnehmer durchführen. Sie zahlen nach Eintritt des Leistungsfalles ausschließlich lebenslange Altersrenten mit der Möglichkeit der Abdeckung des Invaliditäts- und Hinterbliebenenrisikos. Kapital(einmal)zahlungen, die Direktversicherungen und Pensionskassen gewähren können, dürfen Pensionsfonds nicht zahlen.

Mit den größeren Möglichkeiten bei der Vermögensanlage besteht für den Pensionsfonds die Chance, ein internationalen Standards entsprechendes Management bei der Kapitalanlage einzurichten, um höhere Renditen erwirtschaften zu können. Dadurch wird die Effizienz der betrieblichen Altersversorgung verstärkt und der Aufwand hierfür verringert. Um die Sicherheit der für ein Altersvermögen angelegten Gelder zu gewährleisten, werden Geschäftsbetrieb und Ausstattung mit Eigenkapital (Solvabilität) durch das Bundesaufsichtsamt für das Versicherungswesen überwacht. Außerdem werden die Ansprüche des Arbeitnehmers über den Pensions-Sicherungs-Verein abgesichert.


Steuerliche Förderung

3 Förderung der betrieblichen Altersversorgung nach § 10a EStG und dem Abschnitt XI EStG

Auch die steuerliche Förderung aus Zulagen und Sonderausgabenabzug kann für die betriebliche Altersvorsorge in Anspruch genommen werden. Entscheidend für die Förderfähigkeit ist, dass die Zuführungen (aus Entgeltumwandlung) an das Altersversorgungssystem aus individuell versteuertem Arbeitslohn erfolgen. Hieraus folgt, dass nur die Beiträge an eine Direktversicherung, eine Pensionskasse oder einen Pensionsfonds unter diese steuerliche Förderung fallen, weil die Direktzusage und die Zahlungen an eine Unterstützungskasse beim Arbeitnehmer nicht zu steuerpflichtigem Arbeitslohn führt.

Die steuerliche Förderung nach § 10a EStG und Abschnitt XI EStG erfolgt nach dem Vorbild der Kindergeldregelung durch ein "Kombimodell" von Zulage oder Gewährung des Sonderausgabenabzugs. Ist die Steuerersparnis durch den Sonderausgabenabzug höher als die Zulage, wird die Differenz dem Steuerpflichtigen überwiesen. Die Günstigerprüfung nimmt das Finanzamt von Amts wegen im Rahmen der Einkommensteuerveranlagung vor (vgl. § 10a Abs. 2 Satz 3 EStG).

Die Zahlungen in der betrieblichen Altersversorgung setzen sich aus Eigenbeiträgen und Zulagen zusammen. Zur Entlastung zahlt der Arbeitnehmer nur seine Eigenbeiträge; die staatliche Zulage wird nach Antragstellung des Berechtigten unmittelbar auf den begünstigten Vertrag beim Anlageinstitut überwiesen.

VH-Hinweis:

Die Förderung der betrieblichen Altersvorsorge nach § 10a EStG und Abschnitt XI EStG deckt sich in wesentlichen Punkten mit der Förderung der privaten kapitalgedeckten Altersvorsorge. Deshalb werden – soweit keine Besonderheiten bestehen – nachstehend nur die Grundzüge dargestellt. Im Übrigen wird auf die Ausführungen im Beitrag "Die steuerliche Förderung der privaten kapitalgedeckten Altersvorsorge nach dem Altersvermögensgesetz" verwiesen.

3.1 Anspruchsberechtigter Personenkreis

Die steuerliche Förderung aus Zulage und Sonderausgabenabzug können grundsätzlich Arbeitnehmer in Anspruch nehmen, die Pflichtbeiträge zur gesetzlichen Rentenversicherung der Arbeiter und Angestellten entrichten (vgl. § 10a Abs. 1 Satz 1 EStG).

Des Weiteren sind Bezieher von Lohnersatzleistungen zur Inanspruchnahme berechtigt, weil sie nach § 3 Satz 1 Nr. 3 SGB IV für die Zeit des Leistungsbezugs in der gesetzlichen Rentenversicherung pflichtversichert sind. Personen, die wegen Arbeitslosigkeit bei einem inländischen Arbeitsamt als Arbeitsuchende gemeldet sind und der Versicherungspflicht in der Rentenversicherung nicht unterliegen, weil sie eine Leistung nach dem SGB III nur wegen des zu berücksichtigenden Einkommens oder Vermögens nicht beziehen, stehen Pflichtversicherten gleich (vgl. § 10a Abs. 1 Satz 3 EStG).

Pflichtversicherte in der Alterssicherung der Landwirtschaft gehören ebenfalls zum begünstigten Personenkreis (vgl. § 10a Abs. 1 Satz 2 EStG).

Der Grundsatz, dass pflichtversicherte Arbeitnehmer die Förderung in Anspruch nehmen können, wird durchbrochen für solche Arbeitnehmer, die kraft zusätzlicher Versorgungsregelung in einer Zusatzversorgung pflichtversichert sind und bei denen eine der Versorgung der Beamten ähnliche Gesamtversorgung aus der Summe der Leistungen der gesetzlichen Rentenversicherung und der Zusatzversorgung gewährleistet ist (vgl. § 10a Abs. 1 Satz 4 EStG). Nicht zum Kreis der Anspruchsberechtigten gehören somit:

  • Beschäftigte, denen nach beamtenrechtlichen Vorschriften oder Grundsätzen oder entsprechend kirchlichen Regelungen eine beamtenähnliche Versorgung gewährt wird,
  • Angestellte und Selbstständige, die in einer berufsständischen Versorgungseinrichtung pflichtversichert sind,
  • Angestellte im öffentlichen Dienst mit einer Zusatzversorgung,
  • freiwillig in der gesetzlichen Rentenversicherung Versicherte,
  • geringfügig Beschäftigte, die nicht auf die Versicherungsfreiheit verzichtet haben,
  • Bezieher einer Vollrente wegen Alters.

3.2 Zulagen

Die Zulage setzt sich zusammen aus einer Grundzulage (vgl. § 84 EStG) und einer Kinderzulage (vgl. § 85 EStG). Die Grundzulage beginnt mit höchstens 38 EUR (für Alleinstehende) im Jahr 2002 und wird alle zwei Jahre um jeweils höchstens 38 EUR bzw. 40 EUR erhöht. Damit beträgt sie in der Endstufe (2008) höchstens 154 EUR für Alleinstehende.

Grundzulage
Jahr 2002 und 2003 | bis zu 38 EUR
Jahr 2004 und 2005 | bis zu 76 EUR
Jahr 2006 und 2007 | bis zu 114 EUR
ab 2008 jährlich | bis zu 154 EUR

VH-Tipp:

Sind Ehegatten beide pflichtversichert beschäftigt, dann haben beide einen Anspruch auf die Zulagenförderung sowie die Möglichkeit, Altersvorsorgebeiträge als Sonderausgaben geltend zu machen. Gehört hingegen nur ein Ehegatte zum dem nach § 10a Abs. 1 EStG begünstigten Personenkreis, gewährt das Gesetz dem anderen Ehegatten zumindest eine abgeleitete Zulageberechtigung, wenn ein auf seinen Namen lautender Altersvorsorgevertrag besteht (vgl. § 79 Satz 2 EStG). Der nicht originär begünstigte Ehegatte hat dabei Anspruch auf eine ungekürzte Zulage, wenn der Pflichtversicherte den von ihm geforderten Mindesteigenbeitrag auf seinen Altersvorsorgevertrag geleistet hat. Ein zusätzlicher Mindesteigenbeitrag des nicht originär begünstigten Ehegatten ist nicht erforderlich.

Die Kinderzulage beträgt für jedes Kind, für das dem Zulagenberechtigten Kindergeld gezahlt wird, zunächst höchstens 46 EUR im Jahr 2002. Die Kinderzulage steigt alle zwei Jahre um höchstens weitere 46 EUR bzw. 47 EUR und beträgt in der Endstufe (ab 2008) maximal 185 EUR je Kind (vgl. § 85 Abs. 1 Satz 1 EStG).

Kinderzulage
Jahr 2002 und 2003 | bis zu 46 EUR
Jahr 2004 und 2005 | bis zu 92 EUR
Jahr 2006 und 2007 | bis zu 138 EUR
ab 2008 jährlich | bis zu 185 EUR

VH-Hinweis:

Bei zusammenlebenden Ehegatten, die die Voraussetzungen des § 26 Abs. 1 EStG (beide unbeschränkt einkommensteuerpflichtig und nicht dauernd getrennt lebend) erfüllen, kann es sein, dass das Kindergeld demjenigen Elternteil ausgezahlt wird, der den materiellen Unterhalt für die Familie erwirtschaftet. Dies folgt u. a. daraus, dass beispielsweise öffentliche Arbeitgeber als Familienkasse fungieren und das Kindergeld mit dem Arbeitslohn auszahlen. Um auch in solchen Fällen zu gewährleisten, dass von der Kinderzulage derjenige profitiert, der in Alleinverdiener-Ehen die Erziehungsarbeit tatsächlich leistet, wird abweichend von § 85 Abs. 1 Satz 1 EStG die Kinderzulage grundsätzlich der Mutter zugeordnet. Die Eltern können nur auf gemeinsamen Antrag die Kinderzulage dem Vater zurechnen (vgl. § 85 Abs. 2 Satz 1 EStG).

Die vorstehenden Zulagen vermindern sich entsprechend, wenn nicht der erforderliche Mindesteigenbeitrag erbracht wird (vgl. § 86 Abs. 1 Satz 1 EStG). Dieser beträgt nach § 86 Abs. 1 Satz 2 EStG:

Jahr 2002 und 2003 | 1 % der beitragspflichtigen Einnahmen des Vorjahres, maximal 525 EUR abzgl. der Altersvorsorgezulage
Jahr 2004 und 2005 | 2 % der beitragspflichtigen Einnahmen des Vorjahres, maximal 1.050 EUR abzgl. der Altersvorsorgezulage
Jahr 2006 und 2007 | 3 % der beitragspflichtigen Einnahmen des Vorjahres, maximal 1.575 EUR abzgl. der Altersvorsorgezulage
ab 2008 jährlich | 4 % der beitragspflichtigen Einnahmen des Vorjahres, maximal 2.100 EUR abzgl. der Altersvorsorgezulage

Für den Fall, dass bereits nur die Zulagen dem Mindesteigenbeitrag entsprechen oder ihn sogar überschreiten, muss zur Erlangung der ungekürzten Zulage zumindest ein Sockelbetrag geleistet werden (vgl. § 86 Abs. 1 Satz 4 EStG). Als Sockelbeitrag sind nach § 86 Abs. 1 Satz 3 EStG in jedem der Veranlagungszeiträume 2002 bis 2004 zu leisten

  • 45 EUR für Steuerpflichtige, denen keine Kinderzulage zusteht,
  • 38 EUR für Steuerpflichtige, denen eine Kinderzulage zusteht,
  • 30 EUR für Steuerpflichtige, denen zwei oder mehr Kinderzulagen zustehen,

und ab dem Veranlagungszeitraum 2005 jährlich

  • 90 EUR für Steuerpflichtige, denen keine Kinderzulage zusteht,
  • 75 EUR für Steuerpflichtige, denen eine Kinderzulage zusteht,
  • 60 EUR für Steuerpflichtige, denen zwei oder mehr Kinderzulagen zustehen.

Beispiel:

Der allein stehende zulageberechtigte Arbeitnehmer A hat drei Kinder. Das beitragspflichtige Einkommen des Jahres 2007 beträgt 15.000 EUR. Es ergibt sich folgende Berechnung:

Mindesteigenbeitrag (§ 86 Abs.1 Satz 2 EStG) |
4 % der beitragspflichtigen Einnahmen | 600 EUR
maximal | 2.100 EUR
anzusetzen somit | 600 EUR
abzgl. der Zulage (154 EUR + 3 x 185 EUR) | 709 EUR
Mindesteigenbeitrag (§ 86 Abs. 1 Satz 2 EStG) - 109 EUR | -109 EUR
Sockelbetrag (§ 86 Abs. 1 Satz 3 EStG) | 60 EUR
Der geforderte Mindesteigenbeitrag beträgt | 60 EUR

3.3 Sonderausgabenabzug

Der zusätzliche Sonderausgabenabzug wird unabhängig vom individuellen Einkommen des Berechtigten gewährt und steigt in vier Stufen beginnend mit 525 EUR im Jahr 2002 und 2003, 1050 EUR im Jahr 2004 und 2005, 1.575 EUR im Jahr 2006 und 2007 auf 2.100 EUR ab dem Jahr 2008 (Endstufe). Es handelt sich hierbei nicht um einen Freibetrag, sondern um eine Höchststufe, innerhalb derer Altersvorsorgebeiträge als Sonderausgaben steuermindernd berücksichtigt werden können. Zu den begünstigten Aufwendungen im Rahmen des § 10a Abs. 1 EStG gehören nicht nur die vom Arbeitnehmer selbst geleisteten Altersvorsorgebeiträge, sondern auch der ihm zustehende Zulageanspruch.

Der zusätzliche Abzugsbetrag nach § 10a Abs. 1 Satz 1 EStG steht bei der Ehegattenveranlagung jedem Ehegatten, der zum begünstigten Personenkreis gehört, gesondert zu. In diesem Fall verdoppelt sich der Abzugsbetrag in der Endstufe der Förderung ab dem Jahr 2008 auf 4.200 EUR.

Erfüllt nur ein Ehegatte die persönlichen Voraussetzungen für eine Begünstigung nach § 10a EStG, dann steht dem nicht originär begünstigten Ehegatten zwar ein abgeleiteter Zulageanspruch nach § 79 Satz 2 EStG zu, jedoch wird ihm kein gesonderter Sonderausgabenabzugsbetrag gewährt (vgl. § 10a Abs. 3 Satz 2 EStG). Die von dem nicht originär begünstigten Ehegatten geleisteten Altersvorsorgebeiträge können nur im Rahmen des Abzugsvolumens berücksichtigt werden, das dem nach § 10a EStG begünstigten Ehegatten zusteht. Bei der Günstigerprüfung werden allerdings die jeweils beiden Ehegatten zustehenden Zulagen mit dem sich aus dem zusätzlichen Sonderausgabenabzug ergebenden Steuervorteil verglichen.

3.4 Begünstigte Altersvorsorgeprodukte und Förderung des Wohneigentums

Obwohl die Förderung von Altersvorsorgebeiträgen über direkte Zulagen bzw. in Form des zusätzlichen Sonderausgabenabzugs in erster Linie für die private kapitalgedeckte Altersvorsorge (zertifizierte Altersvorsorgeverträge) gilt, kann diese Art der Förderung grundsätzlich auch für Beiträge des Anspruchsberechtigten aus individuell versteuertem Arbeitslohn an eine Direktversicherung, Pensionskasse oder einen Pensionsfonds beansprucht werden (vgl. § 82 Abs. 2 EStG). Voraussetzung ist jedoch, dass die Versorgungseinrichtung eine lebenslange Altersversorgung i. S. d. § 1 Abs. 1 Nr. 4 und 5 Altersvorsorgeverträge-Zertifizierungsgesetz (AltZertG) gewährleistet. Anders als bei der zusätzlichen privaten Altersvorsorge ist für die Förderung von Beiträgen an Einrichtungen der betrieblichen Altersversorgung eine Zertifizierung nach dem AltlZertG nicht erforderlich. Sowohl für die Direktversicherung als auch für die Pensionskasse und den Pensionsfonds ergeben sich die Mindeststandards bereits aus dem Gesetz zur Verbesserung der betrieblichen Altersversorgung.

Altverträge, die nach einer entsprechenden Umwandlung die oben genannten Voraussetzungen erfüllen, sind ebenfalls förderungsfähig. Bei Umwandlung eines bereits bestehendes Vertrages in einen nach § 10a EStG und Abschnitt XI EStG begünstigten Vertrag der betrieblichen Altersvorsorge bleiben die vor der Umwandlung angesammelten Erträge steuerfrei (vgl. § 22 Nr. 5 Satz 2 EStG).

Beispiel:

Der Arbeitgeber A hat zugunsten des Arbeitnehmers B bisher Beiträge an eine Direktversicherung mit Kapitalauszahlung geleistet und die Beiträge nach § 40b EStG pauschal versteuert. Da B drei Kinder hat, würde er in 2002 eine Zulage i. H. v. 176 EUR (38 EUR Grundzulage und 3 × 46 EUR Kinderzulage) erhalten. B bittet den A, die Voraussetzungen für die Inanspruchnahme der Förderung nach § 10a EStG und Abschnitt XI EStG für den bereits bestehenden Direktversicherungsvertrag zu schaffen.

A vereinbart daraufhin mit der Versicherung, ab 2002 die für den bestehenden Direktversicherungsvertrag vorgesehene Kapitalauszahlung durch eine Leibrentenauszahlung zu ersetzen und versteuert die Beiträge zugunsten des Vertrages individuell. B erhält nun die Förderung nach § 10a EStG und dem Abschnitt XI EStG.

Die Förderung des Wohneigentums durch das modifizierte Entnahmemodell, die im Rahmen des Vermittlungsverfahrens in den Katalog der begünstigten Anlageformen aufgenommen wurde, gilt nur für die private kapitalgedeckte Altersvorsorge, nicht aber im Zusammenhang mit der betrieblichen Altersvorsorge (vgl. § 1 Abs. 1 Nr. 10c AltlZertG i.V.m. § 92a EStG).

3.5 Zusammentreffen mehrerer Verträge

Es ist möglich, Beiträge zugunsten mehrerer begünstigter Altersvorsorgeprodukte zu leisten. Dies können Produkte der betrieblichen Altersversorgung und/oder zertifizierte Altersvorsorgeverträge sein. Allerdings wird die Zulage nur für maximal zwei Verträge gezahlt.

Beispiel:

Der Arbeitgeber A hat ab 2002 zugunsten des Arbeitnehmers B, der zwei zu berücksichtigende Kinder hat, eine Direktversicherung abgeschlossen, die die Voraussetzungen des § 82 Abs. 2 EStG erfüllt. In diese Direktversicherung zahlt der Arbeitgeber 300 EUR im Jahr 2002 ein. Da B die Förderung nach § 10a EStG und Abschnitt XI EStG in Anspruch nehmen will, werden die Beiträge nicht nach § 40b EStG pauschaliert, sondern individuell versteuert.

B erzielt in dem Jahr 2001 ein Bruttogehalt (beitragspflichtige Einnahmen) i. H. v. 97.791 DM (= 50.000 EUR). Für das Jahr 2002 ergibt sich somit für die Förderung nach § 10a EStG und Abschnitt XI EStG folgende Berechnung:

Bruttogehalt (Vorjahr) | 50.000 EUR
Mindesteigenbeitrag (§ 86 Abs. 1 Satz 2 EStG) |
1% von 50.000 EUR, max. 525 EUR | 500 EUR
abzgl. der Zulage (38 EUR + 2 x 46 EUR) | 130 EUR
Mindesteigenbeitrag | 370 EUR
Sockelbeitrag | 30 EUR

Der Mindesteigenbeitrag nach § 86 Abs. 1 Satz 1 EStG übersteigt den Sockelbetrag. Der Zulagenberechtigte muss somit 370 EUR als Eigenbeitrag aufbringen, um eine ungekürzte Zulage zu erhalten. Da der Arbeitgeber jedoch nur 300 EUR in den Direktversicherungsvertrag einzahlt, könnte B allein durch den Direktversicherungsvertrag die volle Förderung (Höchstzulage von 130 EUR) nicht erhalten. B schließt daher zusätzlich noch einen privaten Altersvorsorgevertrag i. S. d. § 82 Abs. 1 EStG ab. In diesen Vertrag zahlt er im Jahr 2002 selbst 80 EUR ein.

Da der Mindesteigenbeitrag von 370 EUR nunmehr (von A) zugunsten des Direktversicherungsvertrages und von B für die private kapitalgedeckte Altersvorsorge geleistet wird, erhält B für diese beiden Verträge die volle Zulage i. H. v. 130 EUR, die entsprechend dem Verhältnis der geleisteten Beiträge auf beide Verträge aufgeteilt wird.


Übersicht

Durchführungswege | Steuerliche Behandlung in der Ansparphase | Steuerliche Behandlung in der Auszahlungsphase
Direktzusage | Unbegrenzt steuerfrei auf Unternehmensebene (Rückstellung) und beim Arbeitnehmer (kein Zufluss nach § 11 EStG) | Als Einkünfte aus nicht selbstständiger Arbeit nach § 19 Abs. 1 Nr. 2 EStG voll steuerpflichtig
Unterstützungskasse | Steuerfreiheit auf Unternehmensebene begrenzt auf Kassenvermögen (Betriebsausgabe), unbegrenzt steuerfrei beim Arbeitnehmer (kein Zufluss nach § 11 EStG) | – wie vor –
Rückgedeckte Unterstützungskasse | Unbegrenzt steuerfrei auf Unternehmensebene (Betriebsausgabe) und beim Arbeitnehmer (kein Zufluss nach § 11 EStG) | – wie vor –
Direktversicherung | Steuerfrei auf Unternehmensebene (Betriebsausgabe), Pauschalsteuer nach § 40b EStG: 20 % beim Arbeitnehmer | Ertragsanteilsbesteuerung nach § 22 Nr. 1 EStG
 | Sonderausgabenabzug oder Zulagenförderung nach § 10a EStG | Als "sonstige Einkünfte" nach § 22 Nr. 5 EStG voll nachgelagert zu versteuern
Pensionskasse | Steuerfrei auf Unternehmensebene (Betriebsausgabe), Pauschalsteuer nach § 40b EStG: 20 % beim Arbeitnehmer | Ertragsanteilsbesteuerung nach § 22 Nr. 1 EStG
 | Steuerfrei auf Unternehmensebene (Betriebsausgabe), beim Arbeitnehmer bis zu 4 % der BBG nach § 3 Nr. 63 EStG steuerfrei | Als "sonstige Einkünfte" nach § 22 Nr. 5 EStG voll nachgelagert zu besteuern
 | Sonderausgabenabzug oder Zulagenförderung nach § 10a EStG
Pensionsfonds | Steuerfrei auf Unternehmensebene (Betriebsausgabe), beim Arbeitnehmer bis zu 4 % der BBG nach § 3 Nr. 63 EStG steuerfrei | – wie vor –
 | Sonderausgabenabzug oder Zulagenförderung nach § 10a EStG

Änderungen zur bisherigen Rechtslage sind kursiv gedruckt.


Riester und Lexware

Zum 1.1.2002 ist "Das Gesetz zur Reform der gesetzlichen Rentenversicherung und zur Förderung eines kapitalgedeckten Altersvorsorgevermögens" (Altersvermögensgesetz - AVmG) in Kraft getreten. Es beinhaltet eine Reihe von steuerlichen und arbeitsrechtlichen Regelungen zur Förderung bzw. Stärkung der kapitalgedeckten privaten Altersvorsorge und betrieblichen Altersvorsorge. Diese Neuerungen sind auch in der Entgeltabrechnung zu beachten.

Wir haben folgende neue Basislohnarten hinzugefügt, um Ihnen das Abrechnen der verschiedenen Formen zu erleichtern:

Diese Lohnarten können Sie bei einer zusätzlichen Leistung des Arbeitgebers als auch bei Entgeltumwandlung zugunsten einer betrieblichen Altersvorsorge verwenden.

Im Falle einer Entgeltumwandlung benötigen Sie im Regelfall eine Kürzungslohnart (0907 oder 1910), eine Bezugslohnart (0906, 0908, 1906, 1907, 1908, 1909) und eine Lohnart zur Überweisung an die Vorsorgeinstitution (6901). Die Kürzungslohnarten müssen immer mit dem Minusvorzeichen eingegeben werden.

In der folgenden Tabelle haben wir für Sie vier Grundbeispiele zusammengestellt, die Ihnen als Orientierungshilfe für Ihre Abrechnung dienen sollen. Auf Grund der vielseitigen Altersvorsorgemöglichkeiten und denkbaren vertraglichen Regelungen erhebt die Tabelle natürlich keinen Anspruch auf Vollständigkeit: