Lexware Akademie

Herzlich willkommen bei der Lexware Akademie!

Der optimale Umgang mit Softwarelösungen braucht praktische Erfahrung. Je besser Sie und Ihre Mitarbeiter geschult sind, desto schneller und intensiver können Sie arbeiten - mit besserem Ergebnis und in kürzerer Zeit.

Genau deshalb gibt es die Lexware Akademie: Professionelle Schulungen vermitteln den sicheren Umgang mit den Lexware Produkten und den optimalen Einsatz in der Praxis.

Die Lexware Akademie bündelt zu Ihrem Nutzen die Kompetenzen zweier starker Partner: Das Know-how von Lexware mit seiner innovativen, kaufmännischen Softwarelösung und die 25-jährige Schulungs- und Trainingserfahrung der Haufe Akademie.

Hier finden Sie die Schulungen zur Lexware Software:

Lexware Buchhalter | Lexware Faktura | Lexware Lohn + Gehalt | Lexware Financial Office | Lexware Reisekosten
Buchhalter/ Buchhalter PRO | Faktura/ Faktura PRO | Lohn+Gehalt/ Lohn+Gehalt PRO | Financial Office | Reisekosten

Unser Schulungskonzept für Ihren optimalen Lernerfolg:

  • Effizient: In nur einem Tag wird der sichere Gebrauch der jeweiligen Software vermittelt - kurz und wirksam.
  • Aktiv: Jedem Teilnehmer steht ein Rechner zur Verfügung.
  • Intensiv: Die Teilnehmerzahl beträgt maximal 12 Personen.
  • Praktisch: Die Praxis zählt - nicht graue Theorie -eindeutig steht die Vermittlung von Anwendungskompetenz im Vordergrund.
  • Aktuell: Fachlich aktuelle Themen, die Aktualisierung der Inhalte und die Arbeit mit der neuesten Programmversion ist selbstverständlich.
  • Flexibel: Die Bearbeitung von konkreten Fallbeispielen bereitet Sie auf die sichere Anwendung vor.
  • Individuell: Fachliche, spezielle Fragen beantworten unsere Referenten, soweit im Rahmen des Seminars möglich, gerne.
  • Nachhaltig: Die umfangreiche Schulungsunterlage dient Ihnen zuhause als Nachschlagewerk.
  • Qualifiziert: Unbedingte Sachkenntnis der Referenten und die Fähigkeit, Inhalte anschaulich zu vermitteln, entscheidet wesentlich über Ihren Lernerfolg. Deshalb sind unsere Trainer speziell ausgewählt und werden in regelmäßigen Abständen geschult.

© Haufe Akademie [image] Allgemeine Geschäftsbedingungen [image] Impressum


Unternehmensführung
Unternehmen erfolgreich führen
Von der Strategie zur Umsetzung
CRM: Kunden-Beziehungs-Management
Die kleine AG
Was sind die Vorteile? Für wen ist sie geeignet?
Die GmbH & Co. KG
Vorteile für den Mittelstand!
Erfolgreiche Kreditverhandlungen mit Banken
Die Auswirkungen von Basel II auf den Mittelstand!
Mehr Erfolg durch Mitarbeiterbeteiligung
Balanced Scorecard als Führungsinstrument


Unternehmen erfolgreich führen
Von der Strategie zur Umsetzung
Die richtige Strategie hilft Ihnen, Ihre Ressourcen auf die wichtigsten Märkte bzw. Marktsegmente zu fokussieren. Erreichen Sie so Ihre kurz- und längerfristigen Ziele. Nur Sie selbst sind in der Lage, die richtige Strategie für Ihr Unternehmen zu finden. Dieses Seminar bietet Ihnen Hilfestellung für die Entwicklung und Umsetzung Ihrer Unternehmensstrategie.
• | Sie gewinnen wertvolle Ideen und Tipps, Ihr Unternehmen noch effizienter, noch zielorientierter und zukunftsorientierter zu managen.
• | Sie erhalten erprobte Instrumente und eine Vielzahl praktischer Hinweise als Handlungsorientierung und Hilfestellung für die Umsetzung Ihrer Strategien.
• | Sie können die Stärken und Schwachstellen sowie die Potenziale und Ressourcen in Ihrem Unternehmen neu erkennen und neue Lösungsansätze entwickeln.
• | Finden Sie den richtigen Ansatz für die Strategie, die zu Ihrem Unternehmen passt.
• | Lernen Sie von den Erfahrungen erfolgreicher Unternehmen.
Seminar mit Workshop-Charakter und vielen Fallbeispielen.
Unternehmer, Gesellschafter, Geschäftsführer, Führungskräfte und Führungsnachwuchskräfte.
Bernhard J. Sonntag
International erfahrener Berater, Referent und Coach für nationale und internationale Management-, Vertriebs- und Marketingkonzepte, Gründer und Inhaber von BSI( Business Services International.
Die Bedeutung des strategischen Managements
Das „Zwiebelsyndrom“ im Unternehmen, die Unternehmensstrategie als Erfolgsfaktor, Unterschiede strategischer und operativer Handlungsorientierung und deren Auswirkung
Entwickeln einer Unternehmens-Strategie
„Strategietreiber“ vs. „Strategie-Blockaden“
Strategische Ansätze – der „richtige“ Ansatz für Ihr Unternehmen
Unternehmens-Strategien im Fokus wettbewerbsorientierter Markt-Chancen und -Risiken
Unternehmens-Strategien als Orientierung für Ihre Märkte, Kunden, Geschäftspartner und Mitarbeiter
Wertschöpfende Unternehmens-Strategien
Bestimmung der richtigen „Stellschrauben“
Benchmarking
Erfolgs-Strategien in wachsenden/stagnierenden Märkten
Handlungsoptionen für die Zukunft, Denken in alternativen Szenarien
Implementierung einer Unternehmens-Strategie
Typische „Stolpersteine“
Wichtige Wegweiser für das Transformieren einer Unternehmens-Strategie
Die Rolle der Zielvernetzungen
Strategische vs. operative Ziele
Erfolgsfaktoren für die Umsetzung
Praktische Erfahrungen von Umsetzungsprozessen diverser Strategien
Best practice: Unternehmens-Vision, Unternehmens-Energie, neue Denkansätze, Change-Management, Netzwerk-Modelle, Umsetzungsprogramme
Leitfaden zur Orientierung der strategischen Unternehmenssteuerung
CRM: Kunden-Beziehungs-Management
Zielvereinbarungs-Systeme entwickeln und einführen
Dauer: 1-tägig
22.11.02 München
Holiday Inn Unterhaching
24.03.03 Frankfurt a.M.
Holiday Inn Conference Centre
Beginn 9.30 Uhr, Ende ca. 18.00 Uhr
€ 560,- + MwSt.
86.20
Telefon 0761/47 08-811
Fax 0761/47 08-291
Email: anmelden@haufe-akademie.de


CRM: Kunden-Beziehungs-Management
Nur wer heute über die Produkt-Pflege hinaus auch persönliche und interaktive Beziehungen zu seinen Kunden und Geschäfts-Partnern aufbaut, schafft die Grundlage für zukünftige Geschäftserfolge. Die Beziehungen stellen einen Unternehmenswert dar, der durch die Querschnittsfunktion von CRM prozessorientiert abgebildet und gemanagt werden kann.
• | Die Inhalte dieses Seminars versetzen Sie in die Lage, speziell für Ihr Unternehmen, - den Nutzen von CRM zu beurteilen, - CRM prozess- und zukunftsorientiert einzuführen und - CRM permanent weiterzuentwickeln
• | Sie lernen wichtige Erfolgsfaktoren für die Gestaltung Ihres eigenen Beziehungs-Managements kennen. Erfahrungsbasierte Checklisten dienen als Anregung.
• | Sie erhalten pragmatische und realisierbare Ideen und Erfahrungsberichte (best practice, innovative Beispiele) für die Konzeption und Implementierung von CRM in Ihrem Unternehmen.
Seminar mit Workshop-Charakter: In Kurzvorträgen wird Ihnen Fach- und Spezialwissen für die Einführung und Ausgestaltung von CRM vermittelt. Diskussionen und Fallbeispiele sichern den Praxisbezug, Interaktionen und persönliche Beratungssequenzen ermöglichen Ihnen, neues Wissen praktisch einzuüben.
Geschäftsführer/innen, Unternehmer/innen, Führungskräfte, Leiter/innen der Bereiche Marketing und Vertrieb, CRM-Manager, Business Network Manager, Projekt-Manager, Key Account Manager, Inhouse Consultants.
Bernhard J. Sonntag
International erfahrener Berater, Referent und Coach für nationale und internationale Management-, Vertriebs- und Marketingkonzepte, Gründer und Inhaber von BSI® Business Services International.
Customer-Relationship-Management (CRM) – Philosophie oder Strategie?
Voraussetzungen für ein qualifiziertes CRM
Worum geht es eigentlich beim konsequenten Beziehungs-Management für die Zukunft?
Value-based CRM
Unternehmenswertschöpfung durch CRM
Enterprise-Relationship-Management
Was beinhaltet CRM?
Qualitätsfaktoren bestehender Geschäftsbeziehungen
Systematische Kundenbetreuung und Kundengewinnung für die Geschäftsentwicklung
CRM etablieren
Voraussetzungen und Rahmenbedingungen
Wettbewerbsvorteile durch konsequentes CRM
CRM – zukunftsorientiert und innovativ
Individuelles, team- oder netzwerkorientiertes CRM
Internet – ein sinnvolles CRM-Hilfsmittel
Systemisches Relationship-Management:
Zum Unternehmen, zu den Mitarbeitern und Produkten, zu Finanzgebern, Lieferanten und zur Öffentlichkeit
Instrumente für die qualifizierte Beziehungspflege
Professioneller Aufbau von Beziehungs-Netzwerken/interaktive Partner-Netzwerke
Reklamationen als Chance nutzen
Multikulturelle Elemente und deren Bedeutung
Neueste Entwicklungen/Trends
Key Accounts erfolgreich managen
Unternehmen erfolgreich führen
Dauer: 2-tägig
14./15.11.02 Berlin
Holiday Inn Esplanade
03./04.02.03 Frankfurt a.M.
Holiday Inn Neu-Isenburg
1. Tag: 9.30 Uhr – ca. 18.00 Uhr2. Tag: 9.00 Uhr – ca. 17.00 Uhr
€ 1.190,- + MwSt.
82.08


Die kleine AG
Was sind die Vorteile? Für wen ist sie geeignet?
Die „kleine AG“ ist – nach wie vor – eine überzeugende Rechtsformalternative für mittelständische Unternehmen: Renommee im Wirtschaftsverkehr, Mitarbeiterbeteiligung, Rechtsformattraktivität für Manager, Zugang zur Börse: Sichern Sie diese Vorteile auch für Ihr Unternehmen!
Sie erfahren, wie gerade der Mittelstand von der Rechtsformüberlegenheit der AG profitieren kann:
• | Anhand einer Gegenüberstellung der AG mit anderen Gesellschaftsformen erhalten Sie wertvolle Entscheidungshilfen für die optimale Rechtsformwahl.
• | Sie können beurteilen, welche AG-spezifischen Vorteile (z. B. Verbesserung der Eigenkapitalausstattung, Vorzugsaktien (ggf.) ohne Stimmrecht, alternative Finanzierungs- und Beteiligungsmöglichkeiten etwa über Wandelschuldverschreibungen) für Sie wichtig und erzielbar sind.
• | Sie werden anhand von Beispielen praxisnah über Mantelkauf, Stellung der Organe, IPO und Mitarbeiterbeteiligung, Sicherung des Familieneinflusses und Besteuerung der kleinen AG informiert.
• | Sie erhalten konkrete Gestaltungsempfehlungen zur Gründung der kleinen AG sowie zur Umwandlung Ihres Unternehmens und insbesondere zur Ausgestaltung der Satzung.
Ausgewogener Wechsel zwischen Plenumsvortrag, Diskussion, Frage-Antwort-Dialog und Fallbeispielen aus der Praxis.
Unternehmer, Vorstände und Geschäftsführer, Führungskräfte mittelständischer Unternehmen jeder Rechtsform.
Stephan Hettler
Rechtsanwalt, Fachanwalt für Steuerrecht, Partner der Sozietät Schmitt, Hörtnagl + Partner, Tätigkeitsschwerpunkte Handels-, Wirtschafts- und Gesellschaftsrecht sowie Steuerrecht.
Rechtsformvergleich GmbH – (kleine) AG
Organisationsstruktur, Satzungsautonomie, Kapitalverfassung, Stellung der Aktionäre, Anteilsübertragung, Nebenpflichten, Informationsrechte, Bestellung/Abberufung sowie Stellung der Organe, Sozialversicherungspflicht
Motive für den Gang in die kleine AG – Abgrenzung zu anderen Rechtsformen
Zugang zu alternativen Finanzierungsformen, Verbesserung der Eigenkapitalausstattung, Sicherung des Einflusses der Familie, Mitarbeiterbeteiligung, Generationswechsel im Unternehmen, Rechtsform-Prestige
Wege in die kleine AG
Bar- und Sachgründung, Nachgründung, Umwandlung – rechtliche und steuerliche Gestaltung sowie Mustersatzung, Erwerb von Vorrats-AG
Organisation der kleinen AG
Bestellung und Abberufung, Amtsdauer, Aufgaben der Organe der Aktiengesellschaft, Zusammenspiel und Machtverteilung in der kleinen AG
KGaA/GmbH & Co. KGaA – eine Alternative?
Die Ausgestaltung von Aktien-Options-Plänen – Chancen und Risiken der Mitarbeiterbeteiligung
Besteuerung der kleinen AG
Dauer: 1-tägig
24.10.02 Frankfurt a.M.
Holiday Inn Conference Centre
03.12.02 Berlin
Holiday Inn Esplanade
12.02.03 Mannheim
Holiday Inn
21.03.03 München
Holiday Inn Unterhaching
Beginn 9.00 Uhr, Ende ca. 17.30 Uhr
€ 560,- + MwSt.
83.73


Die GmbH & Co. KG
Vorteile für den Mittelstand!
Auch nach der Unternehmenssteuerreform ist die GmbH & Co. KG eine sinnvolle, oftmals vorteilhafte Rechtsform für den Mittelstand. Grundidee der GmbH & Co. KG ist die Verbindung der Vorteile von Personengesellschaft und Kapitalgesellschaft unter Meidung der jeweiligen Nachteile. Dabei besticht diese Rechtsform durch ihre Flexibilität.
Dieses Seminar vermittelt Ihnen praxisnah die Chancen und Vorteile, die Ihnen die GmbH & Co. KG als Rechtsform bietet.
• | Die auf dem Gebiet des Gesellschafts- und Steuerrechts erfahrenen Referenten zeigen Ihnen umfassend und fundiert die besonderen Einsatzgebiete und die möglichen Ausgestaltungen der GmbH & Co. KG.
• | Sie werden detailliert über die rechtlichen und steuerlichen Vorzüge, aber auch Risiken dieser Gesellschaftsform informiert.
• | Sie erfahren, wann Sie als mittelständisches Unternehmen besonders von der Rechtsform der GmbH & Co. KG profitieren.
• | Sie erhalten konkrete Gestaltungshinweise, wie Sie die GmbH & Co. KG bestmöglich in die Praxis umsetzen.
Ausgewogener Wechsel zwischen Plenumsvortrag, Diskussion, Frage-Antwort-Dialog und Fallbeispielen aus der Praxis.
Unternehmer, Geschäftsführer, Führungskräfte mittelständischer Unternehmen jeder Rechtsform.
Stephan Hettler
Rechtsanwalt, Fachanwalt für Steuerrecht, Partner von Schmitt, Hörtnagl + Partner, Tätigkeitsschwerpunkte: Handels-, Wirtschafts- und Gesellschaftsrecht sowie Steuerrecht,
Robert Hörtnagl
Rechtsanwalt, Partner von Schmitt, Hörtnagl + Partner, Tätigkeitsschwerpunkte: Umstrukturierungen, Unternehmenskäufe, Private Equity Beteiligungen.
Einsatzgebiete
Familiengesellschaften, Vermögensverwaltungsgesellschaften, Fonds
Sonderformen
Echte und Unechte/Einpersonen-/Einheits-GmbH & Co. KG
Stiftung & Co. KG/AG & Co. KG
Rechtliche Konstruktion
Gründung, Beendigung, Firmierung, Geschäftsführung und Vertretung, Kapitalaufbringung und -erhaltung, Haftungsrisiken, Insolvenz, Beirat, Aufsichtsrat, Mitbestimmung
Steuerliche Behandlung
Laufende Besteuerung, unentgeltliche und entgeltliche Vermögensübertragungen, Sicherung von Sonderbetriebsvermögen
Gestaltung der Unternehmens- und Vermögensnachfolge: Gewerblich geprägte Personengesellschaften
Aufnahme des Nachfolgers im Einzelunternehmen, Vorteile im Bewertungs-/Erbschaftsteuerrecht
Änderungen bei der GmbH & Co. KG durch das KapCoRiLiG
Veröffentlichungs-/Prüfungspflicht, Sanktionen, Ausweichgestaltungen
Mitarbeiterbeteiligung und Altersversorgung für den Unternehmer
Die GmbH & Co. KG bei Umwandlungen
Formwechsel, erweiterte Anwachsung, Einbringung, Übertragung von Einzelwirtschaftsgütern, § 6b-Gestaltungen
Unternehmens(ver)kauf
Besteuerung, Vor-/Nachteile der GmbH & Co. KG, Akquisitionsgestaltungen, Ausgliederung einzelner Vermögensgegenstände
Unternehmenssteuerreform
Veränderungen für die GmbH & Co. KG, Vor- und Nachteile gegenüber der Kapitalgesellschaft
Dauer: 1-tägig
23.10.02 München
Holiday Inn Unterhaching
28.11.02 Köln
Holiday Inn City-West
25.03.03 Berlin
Holiday Inn Esplanade
Beginn 9.00 Uhr, Ende ca. 17.30 Uhr
€ 560,- + MwSt.
80.34


Erfolgreiche Kreditverhandlungen mit Banken
Die Auswirkungen von Basel II auf den Mittelstand!
Das Kreditvergabeverhalten hat sich geändert: Banken sind verpflichtet, Unternehmens- und Kredit-Ratings einzusetzen. Um Ihre Finanzierungsmöglichkeiten und Liquidität zu verbessern, müssen Sie diese Rating-Systeme kennen.
• | Sie lernen die Bonitätsbeurteilungssysteme der Banken – inklusive des neuen bankinternen Ratings – genau kennen und können diese Kenntnisse für Ihre Kreditverhandlungen nutzbringend einsetzen.
• | Durch die vorteilhafte Gestaltung relevanter Kennzahlen stellen Sie Ihr Unternehmen optimal dar. So kommen Sie in den Genuss günstigerer Kreditkonditionen.
• | Die transparente und optimale Präsentation Ihres Unternehmens kann das Verlangen der Banken nach Bereitstellung von Sicherheiten beeinflussen.
• | Sie erfahren, wie Sie die Banken davon überzeugen, Ihnen und Ihrem Unternehmen mehr Vertrauen und Risikobereitschaft entgegenzubringen.
• | Mit diesem Know-how führen Sie die Kreditverhandlungen mit Ihrer Bank erfolgreicher und holen so das Optimum für Ihr Unternehmen heraus.
Vortrag mit Beispielen aus der Praxis, Diskussion, Checklisten.
Unternehmer, Geschäftsführer, Leiter und qualifizierte Mitarbeiter der Bereiche Rechnungswesen und Finanzen, Controller, Berater.
Wolfgang Biegert
Dipl.-Betriebswirt (BA), Regionaldirektor der geno consult München – Stuttgart GmbH, Unternehmensberater, Dozent an verschiedenen Bildungseinrichtungen, Lehrbeauftragter an der FH Nürtingen, Fachbuchautor.
Bonitätsbeurteilung und Risikoeinschätzung der Banken auf Grundlage von Basel II
Welche Analyseverfahren werden eingesetzt?
Was Sie über Rating- und Scoring-Verfahren im Firmenkundengeschäft wissen müssen
Auswirkungen des neuen bankinternen Rating-Verfahrens auf die Vergabepolitik der Banken
Aufbau und Inhalte der Bonitäts- und Risikobeurteilung – Welche Kriterien sind entscheidend?
Management
Markt und Branche
Kundenbeziehung
Wirtschaftliche Verhältnisse
Künftige Unternehmensentwicklung
Möglichkeiten der Kreditabsicherung und -bewertung
Vorbereitung erfolgreicher Kreditgespräche – So stellen Sie Ihr Unternehmen optimal dar
Welche Unterlagen benötigen Sie für Kreditgespräche?
Wie Sie die betriebswirtschaftliche Auswertung (BWA), Kostenrechnung und Controlling vorbereiten
Wie gehen die Banken mit diesen Unterlagen um?
Wie werten die Banken die Unterlagen und Informationen aus?
Worauf Sie bei der Beurteilung des Jahresabschlusses achten müssen
Wie kann der Steuerberater/Wirtschaftsprüfer Sie unterstützen?
Worauf Sie bei dem Kreditvertrag achten müssen
Investitions-Controlling
Finanz- und Liquiditätsplanung
Dauer: 1-tägig
08.10.02 Stuttgart
Holiday Inn
28.10.02 Berlin
Holiday Inn Esplanade
25.11.02 Köln
Holiday Inn City-West
07.02.03 Mannheim
Dorint Kongress-Hotel
21.03.03 München
Holiday Inn Unterhaching
Beginn 9.00 Uhr, Ende ca. 17.00 Uhr
€ 560,- + MwSt.
86.53


Mehr Erfolg durch Mitarbeiterbeteiligung
Sicherheit und Wachstum eines Unternehmens werden nicht nur von der fachlichen Qualifikation sondern auch von der Einsatzbereitschaft seiner Mitarbeiter geprägt. Für eine gezielte, wohlüberlegte Beteilung der Mitarbeiter spricht die höhere Motivation, der Erhalt des unternehmensspezifischen Wissens, aber auch die Stärkung der Eigenkapitalbasis des Unternehmens.
Die erfahrenen Referenten erläutern Ihnen ausführlich,
• | welche Beteiligungsmodelle speziell für Ihre Mitarbeiterstruktur geeignet sind,
• | welche Auswirkungen die Rechtsform Ihres Unternehmens auf die Gestaltung hat,
• | welche positiven Nebenwirkungen (u. a. Finanzierung) die einzelnen Modelle haben,
• | welche Steuerfolgen – insbesondere hinsichtlich der Änderung durch das Unternehmenssteuerreform- und Steuersenkungsgesetz – eintreten und
• | wie Mitarbeiterbeteiligungsmodelle konkret gestaltet werden können.
Darüber hinaus erfahren Sie, welche Möglichkeiten Sie haben, um Mitarbeiterbeteiligungen wieder rückgängig zu machen, wenn sich herausstellt, dass das gemeinsam gesetzte Ziel – für das Unternehmen wie den betroffenen Mitarbeiter – nicht erreicht werden konnte.
Plenumsvortrag, Praxisfälle, Diskussion und Erfahrungsaustausch.
Unternehmer, Geschäftsführer, Führungskräfte, Personalleiter und -verantwortliche, Unternehmensentwickler, Betriebsräte.
Prof. Dr. Tobias Hüttche
Steuerberater, Wirtschaftsprüfer, Professor für Prüfungs- und Treuhandwesen an der FH Erfurt,
bzw.
Prof. Dr. Torsten Maurer
Volljurist, Professor für Unternehmenssteuer- und Wirtschaftsrecht an der BA Stuttgart.
Elemente von Beteiligungsmodellen
Beteiligung an Gewinn oder Kapital
Beteiligung an Entscheidungsfindung oder Information
Beteiligung an Erfolg und Misserfolg
Grundformen der Beteiligungsmodelle
Eigenkapitalinstrumente (Beteiligung und Optionen)
Fremdkapitalinstrumente (Darlehen und Wandelschuldverschreibung)
Hybride Instrumente (Genussrechte und stille Gesellschaft)
Gesellschaftsrechtliche Ausgestaltung
Stimmbindung, Vinkulierung
Informations- und Entscheidungsrechte
Einzug und Abfindung
Steuerliche Ausgestaltung
Ebene der Gesellschaft
Ebene der Altgesellschafter
Ebene der Mitarbeiter
Abbildung in Handels- und Steuerbilanz
Bilanzierung bei Einräumung der Beteiligung
Behandlung laufender Vergütungen
Bilanzierung bei Ausscheiden oder Abfindung
Ermittlung des Erfolgs oder Misserfolgs einer Mitarbeiterbeteiligung
Organisatorische Änderungen im Unternehmen
Änderungen des Arbeitsablauf und Positionswechsel des Mitarbeiters
Möglichkeiten der Beendigung der Mitarbeiterbeteiligung
Ausscheiden des Mitarbeiters aus dem Unternehmen
Abwicklung und/oder Verkauf von Anteilen, etc.
Dauer: 1-tägig
29.11.02 Köln
Holiday Inn City-West
20.02.03 Stuttgart
Holiday Inn
Beginn 9.00 Uhr, Ende ca. 17.00 Uhr
€ 560,– + MwSt.
86.55


Balanced Scorecard als Führungsinstrument
Die Balanced Scorecard hat sich als neues, erfolgreiches Führungsinstrument zur Umsetzung von Strategien auch im Mittelstand etabliert. Erarbeiten auch Sie Ihre Balanced Scorecard mit allen strategisch relevanten Facetten, um Ihre unternehmerische Zukunft aktiv zu gestalten! Die beiden Referenten berichten dabei aus ihrer Beratungspraxis in mittelständischen Unternehmen.
In diesem Seminar mit Workshop-Charakter lernen Sie konkret, wie Sie eine individuelle Balanced Scorecard für Ihr Unternehmen erstellen. Ein Schwerpunkt des Seminars bildet die unmittelbare Praxisarbeit im Kollegenkreis. Die Referenten vermitteln Ihnen dabei anhand von Fallbeispielen,
• | auf welche Faktoren Sie bei der Strategieerarbeitung achten müssen,
• | wie Sie das Know-how Ihrer Mitarbeiter einbinden können,
• | wie erreicht werden kann, dass alle Mitarbeiter im Unternehmen gemeinsam an einem Ziel arbeiten,
• | warum mit der Balanced Scorecard auch in Ihrem Unternehmen die tägliche Arbeit besser strategisch ausgerichtet werden kann,
• | wie Sie Banken und anderen Kapitalgebern von Ihrer strategischen Ausrichtung erfolgreich berichten können.
Seminar mit Workshop-Charakter, Gruppenarbeit, konkrete Fallanalysen, Teilnehmerpräsentationen, Beratungssequenzen.
Unternehmer, Geschäftsführer und Führungskräfte aus mittelständischen Unternehmen, die Ihr Unternehmen voranbringen und dazu die Balanced Scorecard nutzen wollen.
Herwig R. Friedag
Diplom-Volkswirt, Inhaber der Friedag Consult, Leiter des Veranstaltungsausschusses im Intern. Controller Verein, Dozent an der Universität Rostock.
Dr. Walter Schmidt
Geschäftsführer des Consulting-Unternehmens ICG Berlin GmbH, Leiter des AK Berlin-Brandenburg des Intern. Controller Vereins, Dozent an der Universität Rostock.
Erarbeitung von Strategien
Eine ausformulierte Strategie benötigt jedes Unternehmen – denn nur so wissen die Mitarbeiter, was ihre Aufgabe ist
Früh- und Spätindikatoren
Messen Sie nicht nur die Vergangenheit – auch Zukunft lässt sich heute messen!
Reichen finanzielle Kennzahlen?
Wie gestalten Sie sinnvollerweise ein strategieorientiertes Kennzahlensystem für Ihr Unternehmen?
Strategisch führen mit der Balanced Scorecard
Erarbeiten Sie im Kollegenkreis eine Balanced Scorecard
Lernen Sie, welche „weichen“ Faktoren gerade für Ihr Unternehmen Bedeutung haben
Führen und Berichten mit der Balanced Scorecard
Tue Gutes und berichte darüber: mit der Berichts-Scorecard
Erfolgsmessung
Beteiligen und bewegen Sie Ihre Mitarbeiter
Führen mit Kennzahlen
Dauer: 2-tägig
24./25.10.02 München
Holiday Inn Unterhaching
02./03.12.02 Berlin
Holiday Inn Esplanade
10./11.02.03 Mannheim
Holiday Inn
24./25.03.03 Frankfurt a.M.
Holiday Inn Conference Centre
1. Tag: 10.30 Uhr – ca. 18.00 Uhr 2. Tag: 9.00 Uhr – ca. 17.00 Uhr
€ 990,- + MwSt.
80.37


Betriebswirtschaft für Führungskräfte
Führen mit Kennzahlen
Die Betriebswirtschaftliche Auswertung (BWA)
Investitions-Controlling
Entscheidungen sicher treffen!
Finanz- und Liquiditätsplanung
Systematisches Basiswissen – konkrete Praxisbeispiele!
BWL-Know-how und Controlling
Crash-Kurs für Geschäftsführer und Führungskräfte!
Bilanzen richtig lesen und besser verstehen


Führen mit Kennzahlen
Mit der Komplexität der Geschäftsvorfälle und -prozesse steigen die Anforderungen an die Führung von Unternehmen. Der Einsatz geeigneter Kennzahlen ist unverzichtbar, um unternehmerische Zusammenhänge, Chancen und Risiken besser und frühzeitiger zu erkennen. Nutzen Sie zur schnellen und sicheren Entscheidungsfindung individuelle – auf Ihr Unternehmen zugeschnittene – Kennzahlen!
In diesem Seminar lernen Sie, individuelle Kennzahlen speziell für Ihr Unternehmen zu entwickeln. Sie erfahren anhand konkreter Beispiele,
• | wie Sie unterschiedliche Kenngrößen zur Steuerung und Beurteilung einzelner Bereiche oder Ihres gesamten Unternehmens nutzen,
• | wie sich durch nur wenige Kennzahlen ein elementares Controlling und Risiko-Management aufbauen lässt,
• | wie Sie geeignete Kennzahlen für einprägsame, verständliche und übersichtliche Präsentationen, Berichte und Analysen schnell und sicher einsetzen,
• | wie Sie die Kernaussage der erarbeiteten Kennzahlen richtig interpretieren und gegenüber Dritten darstellen,
• | wie Ihr Unternehmen von externen Personen (z. B. Banken, steuerliche Betriebsprüfer, Wirtschaftsprüfer, Rating-Agenturen) anhand von Kennzahlen bewertet wird und
• | wie Sie sich auf Kredit- und Finanzierungsgespräche angemessen und Erfolg versprechend vorbereiten.
Erläuterung der Kennzahlen anhand praxisorientierter Fragestellungen, Übung ausgewählter Fälle, Diskussion, Lösung von Problemstellungen aus dem Teilnehmerkreis.
Unternehmer, Geschäftsführer, Führungskräfte und qualifizierte Mitarbeiter aus Rechnungswesen, Finanzwesen, Controlling und Revision sowie Berater, die die Steuerungsfunktion von Kennzahlen nutzen wollen.
Prof. Dr. Joachim Tanski
Lehrstuhl für Rechnungswesen, Steuern und Prüfungswesen an der FH Brandenburg, Fachbuchautor, Gutachter, Leiter zahlreicher Praxisseminare.
Aufbau und Entwicklung von Kennzahlen und Kennzahlensystemen
Einsatz, Nutzen und Präsentation von Kennzahlen
Unternehmensplanung und Controlling
Kredit- und Finanzierungsverhandlungen
Unternehmensbewertung (due diligence)
Unternehmensüberwachung (corporate governance)
Risikovorsorge und Frühaufklärung (risk management)
Bilanz-Kennzahlen als Basis
Eigenkapitalanalysen
Bilanzstrukturuntersuchungen
Liquiditäts- und Erfolgskennzahlen zur Analyse und Steuerung
Kurz- und langfristige Liquidität
Rentabilität und Gewinnverhalten
Kenngrößen in der steuerlichen Betriebsprüfung
Kreditwürdigkeitsanalyse
Kennzahlen zur Kostenstruktur
Nicht-monetäre Erfolgskennzahlen
Messung der betrieblichen Performance
Finanzorientierte Kennzahlen
Nicht-finanzielle Kennzahlen
Abschätzung von Risiken über Risikoindikatoren
Gefährdungspotenziale
Risikobewertung
Kennzahlensysteme zur Darstellung größerer Zusammenhänge
Du-Pont-System
ZVEI
Balanced Scorecard
Neue Kennzahlen
Discounted Cashflow (DCF-Methode)
Economic Value Added (EVA)
Dauer: 2-tägig
07./08.11.02 Hamburg
Crowne Plaza Hotel
23./24.01.03 München
Holiday Inn Unterhaching
27./28.03.03 Frankfurt a.M.
Holiday Inn Conference Centre
1. Tag: 10.00 Uhr – ca. 17.30 Uhr 2. Tag: 9.00 Uhr – ca. 16.00 Uhr
€ 990,- + MwSt.
86.84


Die Betriebswirtschaftliche Auswertung (BWA)
Die monatliche BWA enthält die entscheidenden Daten zur erfolgreichen Unternehmenssteuerung – gerade für kleine und mittlere Betriebe. Leider sind die wertvollen Informationen aus der Finanzbuchhaltung wenig benutzerfreundlich dargestellt. Erfahren Sie, wie Sie die Daten anschaulich aufbereiten und für Ihr Unternehmen nutzen.
In diesem Seminar erfahren Sie, wie Sie ohne zusätzliche Hilfestellung (eigene Controlling-Abteilung, Steuerberater,...) die für Sie entscheidenden Daten zur positiven Beeinflussung Ihres Unternehmensergebnisses generieren können. Sie lernen,
• | mittels praktischer Fallstudien die für Sie wichtigen Daten zielgenau und schnell zu erfassen,
• | übersichtliche und einfache Kennzahlen zur Unternehmensanalyse und -steuerung zu formulieren,
• | ein aussagefähiges Berichtswesen aufzubauen, das komplexe Daten verständlich und ansprechend (präsentationsreif) darstellt und
• | geeignete BWA-Auswertungs-Software anhand objektiver Kriterien für Ihre spezifischen Einsatzzwecke auszuwählen.
Kurzvorträge, Diskussionen, Fallbeispiele, praxiserprobte Übungen, Erfahrungsaustausch, Feedback durch den Referenten.
Unternehmer, Geschäftsführer und Führungskräfte aus kleinen und mittelständischen Betrieben.
Hans-Peter Stiemer
Dipl.-Betriebswirt, Unternehmensberater für Planung und Controlling, langjährige Management-Beratungs- und -Trainingserfahrung.
Zweck und Aussagegehalt der monatlichen Standard-BWA
Inhalt und Aufbau der BWA (DATEV-Schema)
Gliederungslogik: Wie ergeben sich einzelne Zeilen bzw. woher stammen die einzelnen Daten?
Auf welche Daten kommt es an?
Erkennen, Extrahieren und Aufbereiten der liquiditäts- und rentabilitätsrelevanten Daten
Bildung einfacher und Übersicht schaffender Kennzahlen
Quick-Checks zur monatlichen Rentabilitäts- und Liquiditätsanalyse und -steuerung
Die zehn wichtigsten „Muss“-Kennzahlen
Aufbau des monatlichen Berichtswesens/Reportings
One-page-management-Prinzip
Empfängerorientierte Darstellung und Visualisierung
Schnittstellen zu einer weiterführenden Profitcenter- und Kostenstellenrechnung
Flankierende Software-Lösungen
Auswahlkriterien
Leistungsstandards
Dauer: 1-tägig
11.12.02 Frankfurt a.M.
Holiday Inn Conference Centre
18.02.03 Berlin
Holiday Inn Esplanade
Beginn 9.00 Uhr, Ende ca. 17.00 Uhr
€ 520,– + MwSt.
83.45


Investitions-Controlling
Entscheidungen sicher treffen!
Entscheidungen über wesentliche Investitionen, Outsourcing oder Standortänderungen zu treffen, gehört zu den Kernaufgaben jeder Geschäftsleitung. Fehler sind hier im Hinblick auf die spätere Liquiditätslage des Unternehmens unverzeihlich. Umso wichtiger ist daher der frühzeitige Einsatz der richtigen Entscheidungshilfen.
In diesem Seminar lernen Sie sämtliche gängigen Wirtschaftlichkeits- und Investitionsrechnungsverfahren kennen und sicher beherrschen. Sie erfahren im Detail und durch Praxisbeispiele untermauert,
• | wie Sie Investitionsplanungen vorbereiten,
• | wie und wo Sie die für Ihre Planung relevanten Daten finden,
• | wie Sie diese Daten in die entsprechend anzuwendenden Berechnungsschemata einbauen,
• | welche Entscheidungsmethoden Sie für Ihre individuellen Investitionsentscheidungen auswählen sollten,
• | wie Sie mit Hilfe der vorgestellten Instrumente Fehlinvestitionen erkennen und zuverlässig im Vorfeld vermeiden,
• | wie Sie mit den Begriffen ROI, Pay-back-period, Break-even-point, DCF (Discounted Cash Flow), Barwerte usw. bei Kreditgesprächen mit Finanzierungsinstituten sicher und überzeugend umgehen,
• | wie Sie Ihre Investitionsvorhaben durch Controlling-Maßnahmen absichern.
Kurzvorträge, Diskussionen, Checklisten, Fallbeispiele, praxiserprobte Übungen, Erfahrungsaustausch, Feedback durch den Referenten, Beratungssequenzen.
Unternehmer, Geschäftsführer, Führungskräfte, Assistenten der Geschäftsführung, qualifizierte Mitarbeiter aus dem Rechnungswesen und Controlling mit entsprechenden Sonderaufgaben.
Hans-Peter Stiemer
Dipl.-Betriebswirt, Unternehmensberater für Planung und Controlling, langjährige Management-Beratungs- und -Trainingserfahrung.
Methoden der Einzel- und Auswahlentscheidungen
Kostenvergleichsrechnung
Gewinnvergleichsrechnung
Rentabilitätsrechnung
Amortisationsrechnung
Kapitalwertmethode
Annuitätenmethode
Methode des internen Zinsfußes
Dynamische Amortisationsrechnung
Kritische Würdigung sämtlicher Verfahren
Einfluss der Methodenwahl auf das Ergebnis
Optimale Nutzungsdauer
Lösungsansatz bei ein- und mehrmaliger Investition
Optimaler Ersatzzeitpunkt
Lösungsansätze: Kapitalwertmethode und Kostenvergleichsmethode
"Das Filetstück“
Beurteilung eines umfangreichen Investitionsobjekts unter Einbeziehung aller verfügbaren Wirtschaftlichkeits-, Rentabilitäts- und steuerlichen Gesichtspunkte
Nutzwertanalyse zur Einbeziehung der qualitativen Aspekte
Planung, Durchführung und Controlling der Investitionen
Investitionsprogrammplanung, Investitionsvorschlagsliste, Bearbeitung der Investitionsanträge,
Investitionsbudgetkontrolle, Investitionsprojektkontrolle
Strategische Instrumente des Investitions-Controlling
Gap-Analyse – zur Schließung der Versorgungslücke
Portfolioanalyse
Stärken-Schwächen-Analyse
Dauer: 2-tägig
24./25.10.02 Hamburg
Hotel Lindtner
13./14.03.03 München
Holiday Inn Unterhaching
1. Tag: 9.00 Uhr – ca. 17.30 Uhr2. Tag: 9.00 Uhr – ca. 17.00 Uhr
€ 990,- + MwSt.
81.71


Finanz- und Liquiditätsplanung
Systematisches Basiswissen – konkrete Praxisbeispiele!
Nach der neuen Insolvenzordnung sind kleine und mittelständische Unternehmen faktisch gezwungen, eine systematische Finanz- und Liquiditätsplanung vorzunehmen. Unabhängig davon ist diese für die solide Entwicklung Ihres Unternehmens von entscheidender Bedeutung.
In diesem Seminar lernen Sie ein ausgereiftes und praxiserprobtes, speziell auf kleinere und mittelständische Unternehmen zugeschnittenes Finanz- und Liquiditätssystem auf PC-Basis kennen.
• | Auf einen Blick sehen Sie, wie sich geplante Maßnahmen auf die zukünftigen Ergebnisse und Bilanzen sowie die Finanz- und Liquiditätslage auswirken.
• | Mit der Planung von Bilanz-, Erfolgs- und Liquiditätskennzahlen erhalten Sie wesentliche Voraussetzungen für ein ergebnisorientiertes Controlling.
• | Die geordnete und transparente Darstellung ermöglicht Ihnen eine optimale Präsentation in Bankverhandlungen.
• | Im Seminarpreis ist der Praxis-Ratgeber „Finanz- und Liquiditätssteuerung“ von H. Kleinebeckel mit der EXCEL-Software für den sofortigen Einsatz in Ihrem Unternehmen enthalten.
Vermittlung der theoretischen Grundlagen durch Vortrag, systematische Präsentation und Diskussion eines vollständigen dreijährigen Planungszyklus (einschließlich Quartalsplanung und revised forecast).
Unternehmer, Geschäftsführer, Controller, Leiter und qualifizierte Mitarbeiter aus dem Finanz- und Rechnungswesen, Berater.
Prof. Dr. Erik Meurer
Professor für Betriebswirtschaftslehre an der Fachhochschule Kehl, langjährige betriebliche Praxis als Controller in Handel und Industrie.
Voraussetzungen
Planungsziele und -zeiträume
Prinzip der „rollierenden Planung“
Anforderungen an das System
Nutzen des Modells für die Unternehmensleitung
Worauf achten die Banken?
Einsatz des Modells im Controlling
Bausteine des Systems
Verwendung der Cash-Flow-Methode
Prinzip der Bewegungsbilanz
Orientierung an den gewünschten Bilanzstrukturen
Planungsschritte
Analyse der Ausgangssituation
Welche internen/externen Einflüsse sind zu beachten und zu erwarten?
Was soll langfristig erreicht werden?
Welche Maßnahmen sind im Unternehmen bereits geplant und wie wirken sie sich auf die künftige Finanz- und Liquiditätslage aus?
Welche konkreten Maßnahmenpläne ergeben sich aus dem Ergebnis der Finanz- und Liquiditätsplanung für die anderen Unternehmensbereiche?
Wie sind Abweichungen vom Jahres-Budget zu behandeln?
Einarbeitung in das System
Erstellung eines Finanzierungs- und Bilanzplans aus der Ergebnis-, Investitions- und Abschreibungsplanung am Beispiel einer ausführlichen Fallstudie
Berechnungshilfen bei der Planung der ertragssteuerlichen Belastung
Planungsverhalten in besonderen Unternehmenssituationen
Präsentation der PC-Software am Beispiel der vorher manuell erstellten Fallstudie
Erfolgreiche Kreditverhandlungen mit Banken
Dauer: 2-tägig
26./27.09.02 Stuttgart
Holiday Inn
14./15.11.02 Essen
Scandic Hotel
12./13.12.02 Frankfurt a.M.
Holiday Inn Conference Centre
03./04.04.03 München
Holiday Inn Unterhaching
1. Tag: 9.00 Uhr – ca. 17.30 Uhr 2. Tag: 9.00 Uhr – ca. 16.00 Uhr
€ 990,- + MwSt. Inklusive Praxis-Ratgeber „Finanz- und Liquiditätssteuerung“ mit integrierter Software.
83.97


BWL-Know-how und Controlling
Crash-Kurs für Geschäftsführer und Führungskräfte!
Dieses Seminar vermittelt Ihnen wichtiges betriebswirtschaftliches Grundlagenwissen, mit dem Sie Ihre Unternehmenssituation richtig bewerten und notwendige Entscheidungen auf sicherer Basis treffen. Das vermittelte Know-how ist praxisbezogen, bewährt und effizient umsetzbar.
In diesem Management-Seminar erfahren Sie anhand von konkreten Praxisbeispielen,
• | welche wirklich aussagekräftigen Informationen Sie sich aus Ihrem Rechnungswesen oder vom Steuerberater beschaffen sollten und
• | wie Sie mit geringem Aufwand ein einfach zu handhabendes Controlling-System aufbauen.
• | Sie werden in die Lage versetzt, vor allem die Rentabilität und auch die Liquidität Ihres Betriebes zu analysieren, zu prognostizieren und rechtzeitig Gegensteuerungsmaßnahmen einzuleiten. Dabei werden Sie sich weder um „Zahlenfriedhöfe“ kümmern noch im Tagesgeschäft verzetteln.
• | Prof. Meurer vermittelt Ihnen außerdem, wie Sie neuere betriebswirtschaftliche Konzepte, z. B. das „Benchmarking“ und den „Shareholder Value“, für Ihr Unternehmen nutzbar machen können.
Vermittlung der theoretischen Grundlagen durch Vortrag, Diskussion und viele Fallbeispiele.
Unternehmer, Geschäftsführer und Führungskräfte aller Unternehmensbereiche, die keine betriebswirtschaftliche Grundausbildung haben.
Prof. Dr. Erik Meurer
Professor für Betriebswirtschaftslehre an der Fachhochschule Kehl, langjährige betriebliche Praxis als Controller in Handel und Industrie.
Schlüsselinformationen
Deckungsbeitrag, Gewinn und Cash Flow, Kernpositionen der Bilanz bzw. GuV-Rechnung, Rentabilität und Liquidität, Finanzierungsarten, Controlling-Konzepte
Rentabilität und Kennzahlen zuverlässig analysieren
Einsatz der Deckungsbeitragsrechnung und Break-Even-Analyse, Ermittlung des Return on Investment (ROI), Return on Sales (ROS) und Capital Turn (CT), Shareholder Value mit MVA/EVA-Konzept
Solide Liquiditätsüberwachung
Bankenrelevante Bilanzkennzahlen und Finanzierungsregeln, Analyseschema der Banken und Leasing-Geber (Praxisfälle), mittelfristige Liquiditätsüberwachung auf einen Blick (PC-Lösung)
Entwicklungen besser prognostizieren als die Konkurrenz?
Konjunktur- und Marktdaten richtig interpretieren, Chart-Analyse als PC-Lösung
Instrumente zur Rentabilitätsverbesserung
Optimale Programmplanung, Investitionsplanung und Investitionsrechnung, Kostensenkung durch Gemeinkostenwertanalyse, Benchmarking, ROI durch ABC-Analyse, Leasing und Outsourcing verbessern, Einsatz der Portfolio-Technik
Rechtsfragen im betrieblichen Alltag
Arbeitsrecht für Führungskräfte
Crash-Kurs Marketing
Dauer: 2-tägig
07./08.11.02 Hamburg
Crowne Plaza Hotel
05./06.12.02 Berlin
Holiday Inn Esplanade
06./07.02.03 Frankfurt a.M.
Holiday Inn Neu-Isenburg
20./21.03.03 München
Holiday Inn Unterhaching
1. Tag: 9.00 Uhr – ca. 17.30 Uhr 2. Tag: 9.00 Uhr – ca. 16.00 Uhr
€ 990,- + MwSt.
81.58


Bilanzen richtig lesen und besser verstehen
Vielfältige Bilanzierungs- und Bewertungswahlrechte schränken die Aussagekraft des ausgewiesenen Jahresergebnisses deutlich ein. Erfolgreiche Unternehmensführung und eine korrekte Risikoeinschätzung erfordern aber zuverlässige Kennzahlen. Als Führungskraft müssen Sie einen Jahresabschluss daher auch „zwischen den Zeilen lesen" können, um die richtigen Entscheidungen zu treffen.
Schwerpunkt des Seminars ist die Darstellung der verschiedenen Methoden und Instrumente der Bilanzanalyse und -politik:
• | Sie erfahren konkret, welches die wirklich wichtigen Daten im Jahresabschluss sind und wie Sie diese finden, herausfiltern und aussagekräftig kombinieren können.
• | Sie erarbeiten Kennzahlensysteme, die besonders geeignet sind, wichtige Einblicke in die Vermögensstruktur, die Finanzierung, die Zahlungsfähigkeit, die Ertragskraft und die Kreditwürdigkeit des Unternehmens, seine Abhängigkeit von Banken und die Vermögensstruktur zu erhalten.
• | Mit diesem Know-how werden Sie in der Lage sein, ein Frühwarnsystem aufzubauen, um Fehlentwicklungen rechtzeitig zu erkennen.
Vortrag, umfangreiche Praxisbeispiele, Diskussion und Frage-Antwort-Dialog.
Unternehmer, Geschäftsführer und Führungskräfte, Leiter und Mitarbeiter des Rechnungswesens, Bankangestellte für Geschäftskundenbetreuung, Unternehmensberater, Rechtsanwälte und Steuerberater.
Arno Scherfer
Steuerberater, Dozent an der Berufsakademie Mannheim, langjährige Erfahrung als Referent für GmbH- und Steuerrecht.
Informationen aus dem Jahresabschluss und dem Lagebericht
Aufbau des Jahresabschlusses einer Kapitalgesellschaft
Bedeutung des Anhangs und des Lageberichts bei Kapitalgesellschaften
Aussagekraft eines mehrjährigen Bilanz-Vergleichs
Aussagekraft eines mehrjährigen GuV-Vergleichs
Das System der Kennzahlen
Ermittlung der Eigen- und Fremdkapital-Rentabilität
Kennzahlen zur Umsatz-Rentabilität und zum ROI, zur Liquiditätslage und zur Finanzlage, zur Investitionstätigkeit und Investitionsdeckung, zur Vermögensstruktur und zum Vermögensaufbau
Kennzahlen zum Lagerumschlag und zum Umschlag der Forderungen
Anspannungs- und Verschuldungskennzahlen
Wirtschaftliche Konsequenzen aus der Kennzahlenanalyse
Verwertung der Erkenntnisse für die Controlling-Praxis
Aufbau und Aussagekraft einer Kapitalflussrechnung und einer Cash-flow-Rechnung
Aufspüren von versteckten Bilanzmanipulationen
Balanced Scorecard als modernes Führungsinstrument
Neue Qualität des Lageberichts durch das KonTraG und durch § 18 KWG
Einführung eines Risiko-Managements
Aufbau eines Frühwarnsystems mittels Informationen aus der Bilanzanalyse
Hinweise aus der Bilanz auf drohende Unternehmenskrisen
Unterschiede zur Internationalen Rechnungslegung nach US-GAAP und IAS
Führen mit Kennzahlen
Die Betriebswirtschaftliche Auswertung (BWA)
Dauer: 1-tägig
10.10.02 Stuttgart
Holiday Inn
14.11.02 Berlin
Holiday Inn Esplanade
03.12.02 Frankfurt a.M.
Holiday Inn Conference Centre
13.02.03 Köln
Holiday Inn City-West
21.02.03 Stuttgart
Holiday Inn
20.03.03 München
Holiday Inn Unterhaching
Beginn 9.00 Uhr, Ende ca. 17.30 Uhr
€ 520,- + MwSt.
81.65


Projekt-Management
Einführung von Projekt-Management im Unternehmen
Projekt-Management
Basiswissen: Die wichtigsten Tools
Projekt-Management für Fortgeschrittene
Steuerungs- und Management-Tools
Projekte erfolgreich führen
Führungskompetenz für Projektverantwortliche


Einführung von Projekt-Management im Unternehmen
Steigern Sie die Ertragskraft Ihres Unternehmens durch den Einsatz von Projekt-Management. Sie erzielen positive Veränderungen auf allen Ebenen. Projekt-Management kann bei der Bearbeitung komplexer Einzelaufgaben der entscheidende Schlüssel zum Erfolg sein. Immer mehr Unternehmen haben das erkannt und profitieren von dieser effizienten Arbeitsmethode, u. a. durch Zeit- und Kostenersparnis.
In diesem Seminar werden Ihnen die Anforderungen, Erfolgsfaktoren und Auswirkungen der Einführung von Projekt-Management durch einen interaktiven Ablauf verdeutlicht. Der Referent vermittelt Ihnen praxisnah
• | die Grundlagen und Erfolgsfaktoren für ein effizientes Projekt-Management,
• | das notwendige Know-how, um Projekt-Management für Ihr Unternehmen nutzbar zu machen,
• | die Auswirkungen für das Top-Management und auf die Struktur des Unternehmens,
• | einen Check, mit dem Sie testen können, welcher Reifegrad in Ihrem Unternehmen für Projekt-Management vorhanden ist,
• | eine Entscheidungshilfe, ob Sie Projekt-Management in Ihrem Unternehmen einführen oder fortführen wollen.
Trainer-Input, Fallbeispiel, Diskussionen, Gruppenarbeit, Erlebnispräsentationen. Das Seminar hat Workshop-Charakter.
Unternehmer, Geschäftsführer, Personalleiter, Personalentwickler, die in Unternehmen oder vergleichbaren Institutionen Projekt-Management einführen und als Auftraggeber von Projekten agieren (wollen).
Willi Torka
Dipl.-Informatiker, Management-Trainer, Berater und Dozent, Schwerpunkt: Internationale Projektarbeit.
Grundlegendes
Abwägung von Chancen und Risiken
Markante Merkmale eines Projekts
Management von Projekten
Projektablauf im Überblick
Projekt-Management als Chance effektiver Veränderungen (Change Management)
Strategische Unternehmensplanung und Corporate Identity
Zielsysteme und Denken in Strukturen
Unternehmenskultur, evolutionäres Management
Faktoren für ein erfolgreiches Projekt-Management
Rolle der Personalentwicklung
Methodenkompetenz
Teamorientierte Faktoren
Organisatorische Voraussetzungen
Maßnahmen zur Einführung eines Projekts
Das richtige Projekt zur rechten Zeit
Projekt-Marketing in eigener Sache
Auswahl des Projektleiters und Gestaltung des Projektvertrages
Erste Schritte der Implementierung: Praxistipps
Die Rolle des Top-Managers als Auftraggeber im Projekt-Management
Eigene Führungskompetenz und persönliches Veränderungs-Management
Die Zeit- und Ressourcenkomponenten
Konflikt-Management
Den Überblick bewahren: Der Auftraggeber als Entscheider von vielen Projekten
Konsequenzen des Projekt-Managements für Unternehmen/r
Nutzen und Praxisprobleme
Unternehmens- und Unternehmer-Check: „Der Reifegrad für Projekt-Management“
Ausblick
Dauer: 1-tägig
Hinweis: Teilnehmerzahl begrenzt
20.11.02 Berlin
Holiday Inn Esplanade
12.03.03 München
Holiday Inn Unterhaching
Beginn 9.00 Uhr, Ende ca. 17.00 Uhr
€ 560,- + MwSt.
89.79


Projekt-Management
Basiswissen: Die wichtigsten Tools
Projekt-Management ist eine effektive und effiziente Organisationsform, um komplexe Aufgaben bereichs- und funktionsübergreifend erfolgreich zu bewältigen. Ziel- und Ergebnisorientierung sowie soziale Kompetenz sind gefragt. Als Tools haben sich Projekt-Management-Methoden herausgebildet, die mittlerweile fast standardmäßig in vielen Unternehmen Verwendung finden.
In diesem Seminar werden Sie praxisnah über die wesentlichen Grundlagen für ein effizientes Projekt-Management informiert. Sie erfahren anhand konkreter Beispiele, wie Sie
• | Ihre Projekte professionell planen und umsetzen,
• | bewährte Projekt-Management-Tools optimal nutzen,
• | ein Projektteam wirkungsvoll einsetzen,
• | Kosten und Zeit effektiv überwachen,
• | Projekte zum gewünschten Erfolg führen.
Trainer-Input, Moderation, Präsentation, Projekt-Übungen anhand eines oder mehrerer Projektbeispiele, Erfahrungsaustausch, Rollenspiele.
Projektleiter/innen, Projektmitarbeiter aus Unternehmen, Verbänden und öffentlichen Verwaltungen, die Projektverantwortung haben oder in Zukunft übernehmen wollen.
Sabine Peipe
Zertifizierte Trainerin für Projekt-Management, zertifizierte Projekt-Managerin, Dozentin, externe Beraterin für Projekteinführung und -begleitung,
bzw.
Berta C. Schreckeneder
Dipl.-Volkswirtin, zertifizierte Projekt-Fachfrau, Trainerin für Projekt-Management, Fachautorin, Projektberatung und -begleitung, Coaching von Projektleitern und -mitarbeitern.
Projekt-Management-Grundlagen
Was ist ein Projekt?
Was ist Projekt-Management?
Die Phasen eines Projekts
Projektdefinition
Auftragsklärung, Projektabgrenzung, Projektbewertung
Sachliche und soziale Kontextanalyse (z. B. Umweltanalyse, Umfeldanalyse, insbesondere Stakeholder-Analyse)
Projektstrukturierung und Projektplanung
Der Projekt-Strukturplan
Basiswissen zur Erstellung der Ablauf- und Terminplanung (Meilensteine, Terminplanung mit Balkendiagramm u. Ä.)
Basiswissen zur Ressourcen- und Kostenplanung
Projektorganisation
Unternehmens- und Projektorganisation
Informations- und Berichts-System
Projekt-Management-Software-Tools: Auswahlkriterien, Chancen und Risiken
Menschen im Projekt
Teamentwicklungsphasen
Kommunikation im Projektteam
Prioritäten und Verbindlichkeiten
Moderation und Präsentation
Checklisten
Projekt-Management für Fortgeschrittene
Projekte erfolgreich führen
Dauer: 2-tägig
Hinweis: Teilnehmerzahl begrenzt
21./22.10.02 München
Holiday Inn Unterhaching
25./26.11.02 Köln
Holiday Inn Belfortstraße
05./06.12.02 Stuttgart
Holiday Inn
28./29.01.03 Berlin
Holiday Inn Esplanade
25./26.03.03 Frankfurt a.M.
Holiday Inn Conference Centre
1./2. Tag: 9.00 Uhr – ca. 17.00 Uhr
€ 990,- + MwSt.
89.32


Projekt-Management für Fortgeschrittene
Steuerungs- und Management-Tools
Je komplexer ein Projekt, umso wichtiger ist die konsequente Projektsteuerung. Die Auswirkungen neuer Entwicklungen müssen erfasst, eingesteuert und dokumentiert werden. Nur so gelingt es, Projekte erfolgreich abzuschließen.
Dieses Seminar vermittelt Ihnen anhand von Praxisbeispielen, wie Sie komplexe Projekte erfolgreich managen und Ihre Frühwarnung und Ihr Risiko-Management verbessern. Sie erfahren konkret,
• | welche Rolle das systemische Denken und Handeln spielt,
• | wie Sie Projekte souverän controllen und steuern,
• | welche Bedeutung ein effektives Zeit-Management hat und wie Sie dieses optimieren können,
• | wie Sie als Projektleiter ganzheitlich führen und
• | was zu einer optimalen Gestaltung des Projektumfeldes im Projetkverlauf gehört.
Mischung aus Folienvortrag, Seminargespräch, Gruppen- und Einzelübungen, Rollenspiel sowie Workshop.
Projektleiter/innen, Projektmitarbeiter/innen aus Unternehmen, Verbänden und öffentlichen Verwaltungen, die bereits über Projektverantwortung oder über Basiswissen (vergleiche das Grundlagenseminar auf S. 42) verfügen. Das Seminar kann einzeln oder aufbauend auf “Projekt-Management: Basiswissen” besucht werden: Die Inhalte sind überschneidungsfrei.
Sabine Peipe
Zertifizierte Trainerin für Projekt-Management, zertifizierte Projekt-Managerin, Dozentin, externe Beraterin für Projekteinführung und -begleitung,
bzw.
Berta C. Schreckeneder
Dipl.-Volkswirtin, zertifizierte Projekt-Fachfrau, Trainerin für Projekt-Management, Fachautorin, Projektberatung und -begleitung, Coaching von Projektleitern und -mitarbeitern.
Integrierte Projektsteuerung
Projekt-Controlling
Erfolgreiche Projektsteuerung
Projektabschluss und Projekt-Review
Wissen- und Erfahrungsdatenbank
Risiko-Management
Qualitäts-Management und Qualität im Projekt
Projektorganisation
Bedeutung im Unternehmen
Veränderungen, Personen, Erwartungen
Multiprojekt-Management im Überblick
Führung von Projekten
Guidelines für erfolgreiche Projektleitung
Guidelines zur Motivation und Konflikt-Management
Unterstützende Techniken
Techniken zur Problemlösung
Kreativitätstechniken
Checklisten
Projekte erfolgreich führen
Selbstorganisation und Zeit-Management
Dauer: 2-tägig
Hinweis: Teilnehmerzahl begrenzt
27./28.11.02 Köln
Holiday Inn City-West
18./19.12.02 Mannheim
Dorint Kongress-Hotel
30./31.01.03 Berlin
Holiday Inn Esplanade
01./02.04.03 München
Holiday Inn Unterhaching
1./2. Tag: 9.00 Uhr – ca. 17.00 Uhr
€ 990,- + MwSt.
89.80


Projekte erfolgreich führen
Führungskompetenz für Projektverantwortliche
Projekte leiten ist eine Führungsaufgabe mit besonderem Charakter. Rollen müssen geklärt und Teams ideal zusammengestellt und entwickelt werden. Unterschiedliche Interessen und Polaritäten wollen berücksichtigt sein. Eine hohe Führungs- und Methodenkompetenz ist dabei erforderlich, um Konflikte und limitierte Ressourcen zu managen und optimale Ergebnisse zu erzielen.
Dieses Seminar vermittelt Ihnen, wie Sie Projektteams zielgerichtet führen und motivieren und Ihre Projekte mit optimalen Ergebnissen abschließen. Sie erfahren konkret,
• | welche Führungsinstrumente Ihren Projekterfolg fördern,
• | wie sich persönliche Eigenarten der Projektbeteiligten auf die Projektarbeit auswirken,
• | wie Sie im Projekt das Spannungsfeld von Autorität, Verantwortung und Macht ausgleichen,
• | welche Strategien Sie für das Managen von Konflikten zusätzlich aktivieren können,
• | wo Ihre persönlichen Wachstumsmöglichkeiten im Projekt-Management liegen.
Anhand von Praxisbeispielen aus unterschiedlichen Projekten können Sie im Seminar die Herausforderungen Ihrer persönlichen Führungssituation herausarbeiten und sinnvolle Lösungsvarianten entwickeln.
Seminar mit Workshop-Charakter, Trainer-Input, Erfahrungsaustausch, Diskussion, Gruppen- und Einzelübungen, Rollenspiele, Feedback durch Teilnehmer und Trainer.
Projekt-Manager und -leiter, verantwortliche Projektmitarbeiter, Fach- und Führungskräfte. Voraussetzung für die Teilnahme ist Basiswissen im Projekt-Management (vergleiche das Grundlagenseminar auf S. 42).
Hans-Harry Bittner
Inhaber von BIT (Bittner International Training) und Koordinator eines international tätigen Netzwerks. Begleitet Teams in aktiver Projektarbeit und coacht mit Erfolg Projektleiter in diversen Branchen und unterschiedlichsten Projekten. Mitglied in der DGAT (Deutsche Gesellschaft für angewandte Typologie).
Person und Rolle des Projektleiters
Spannungsfelder Person, Rolle, Stelle, Aufgabe, Projekt
Analyse eigener Strategien bezüglich Wahrnehmung, Bewertung, Arbeitsstil, Kommunikation
Gestaltungskompetenz und Wirkkraft im Projekt
Praxis der Projektleitung
Analyse von Situation, Umfeld, Kraftfeldern
Zusammensetzung des Teams
Gestaltung der Teamdynamik: Vom Kick-Off zum gelebten Regelwerk
Entwicklung der Kommunikationskultur
Führung oder Selbststeuerung
Beziehungs-Management
Konfliktlösungskompetenz
Bewährte Strategien des Konflikt-Managements
Umgang mit Hierarchien, Auftraggebern, Externen, Teammitgliedern und Fachbereichen
Klärung von Auftrag, Ressourcen, Status und Verträgen
Moderation von Polaritäten
Widerstände wahrnehmen und bearbeiten
Überbrücken von Krisen in der Projektarbeit
Umgang mit Veränderungen
Kommunikation
Meetings, Besprechungen und Einzelgespräche zielgerichtet vorbereiten, leiten und dokumentieren
Coaching des Projektteams
Projektmarketing
Projekt-Management für Fortgeschrittene
Dauer: 3-tägig
Hinweis: Teilnehmerzahl begrenzt
09.-11.10.02 München
Holiday Inn Unterhaching
11.-13.11.02 Berlin
Holiday Inn Esplanade
16.-18.12.02 Köln
Holiday Inn City-West
03.-05.02.03 Frankfurt a.M.
Holiday Inn Neu-Isenburg
02.-04.04.03 München
Holiday Inn Unterhaching
1. Tag: 10.00 Uhr – ca. 18.00 Uhr 2. Tag: 9.00 Uhr – ca. 17.30 Uhr 3. Tag: 9.00 Uhr – ca. 16.00 Uhr
€ 1.480,- + MwSt.
86.49


Recht im Unternehmen
Rechtsfragen im betrieblichen Alltag
Rechte und Pflichten des GmbH-Geschäftsführers
Wettbewerbsrecht in der Praxis
Handlungsspielräume ausnutzen!
Crash-Kurs: Schuldrechtsreform
Inkasso – Haftung – Leistungsstörungen
AGB und Verträge: Neue Klauseln nach der Schuldrechtsreform
Arbeitsrecht für Führungskräfte


Rechtsfragen im betrieblichen Alltag
Sie wollen gängige Rechtsprobleme im betrieblichen Alltag selbständig und ohne juristische Unterstützung lösen und somit Ihre Handlungs- und Entscheidungsfähigkeit erweitern. Um fehlerhafte Rechtsgeschäfte zu vermeiden und Ihre eigenen Haftungsrisiken zu begrenzen, wünschen Sie daher eine solide Einführung in das Handels- und Wirtschaftsrecht.
Dieses Seminar für Nichtjuristen vermittelt Ihnen wichtige praktische Hinweise, mit denen Sie Ihre Tätigkeit im Unternehmen zukünftig mit größerer rechtlicher Sicherheit und ohne Sorge vor Haftungsrisiken ausüben können. Sie erfahren anhand konkreter Beispiele,
• | worin Ihre persönlichen gesetzlichen Pflichten und Rechte bestehen,
• | wie Sie die gesetzlichen Vorgaben im Betrieb umsetzen,
• | wie Sie fehlerhafte Rechtsgeschäfte mit Lieferanten und Kunden vermeiden,
• | wie Sie Ihre Rechte und Pflichten bei Leistungsstörungen, sei es durch Verzug oder Schlechtleistung korrekt durchsetzen und
• | aktuell, welche Auswirkungen das Schuldrechtsmodernisierungsgesetz auf Ihr Unternehmen hat und welche notwendigen vertraglichen Anpassungsmaßnahmen Sie frühzeitig einleiten müssen.
Nutzen Sie dieses Forum, um Ihre persönlichen Fragestellungen zu diskutieren!
Plenumsvortrag, Praxisfälle, Diskussion von Teilnehmerfragen und Erfahrungsaustausch.
Geschäftsführer, qualifizierte Mitarbeiter und deren Assistenten aus der kaufmännischen und technischen Führungsebene.
Alexander Schneider
Rechtsanwalt, Kanzlei Dr. Knackstedt, Hummel, Schneider, Wirtschafts- und Gesellschaftsrecht, langjährige Referentenerfahrung.
Kompetenzen und Zuständigkeiten im Betrieb
Arten von Vollmachten ("i.A., i.V., ppa"), Gesamtprokura, unechte und gemischte Gesamtvertretung, handelsrechtliche Probleme bei Vertragsabschluss, Schriftformerfordernis, arbeitsrechtliche Haftungsrisiken
Haftungs- und Organisationsfragen
Persönliche (strafrechtliche) Produktverantwortung, Haftung der Führungskräfte, Dokumentationspflichten (aktive und passive Produktbeobachtungspflichten), Haftung für externe Dienstleister, Maßnahmen zur Haftungsabwehr, Grundzüge des Verbraucherschutzrechts
Störungen bei der Vertragsabwicklung – Das Recht der Leistungsstörungen
Lieferverzögerungen: Lieferverzug, Vertragsstrafenregelungen, Kulanz
Mangelhafte Lieferung: Mangel, Recht auf Nachbesserung, Anspruch auf Schadensersatz, Annahme der Ware
Besondere Vertragsgestaltungen
Grundzüge des Bankverkehrs
Konto- und -korrentverträge, Bankdarlehen, -garantie, Factoring, Sicherungsübereignung, Sicherungsabtretung, Personalsicherheiten, Bürgschaftsrecht, Beratungs- und Aufklärungspflichten, Vollstreckungsmaßnahmen, Bankenauskunft, -geheimnis
Neu: Praktische Änderungen durch das Schuldrechtsmodernisierungsgesetz auf die Unternehmenspraxis
Änderungen bei Kauf-/Werkverträgen, Langzeitverträgen, Leistungsstörungen, Verjährungsfristen, Haftungsfragen und im Verbraucherschutz
Arbeitsrecht für Führungskräfte
Dauer: 2-tägig
16./17.10.02 Frankfurt a.M.
Holiday Inn Conference Centre
02./03.12.02 Stuttgart
Holiday Inn
12./13.03.03 Köln
Holiday Inn Belfortstraße
1./2. Tag: 9.00 Uhr – ca. 17.00 Uhr
€ 990,- + MwSt.
86.27


Rechte und Pflichten des GmbH-Geschäftsführers
An Sie als Geschäftsführer einer GmbH werden besondere Anforderungen gestellt. Dabei sind Sie enormen persönlichen Haftungsrisiken ausgesetzt – sogar mit Ihrem Privatvermögen. Zudem geht die Rechtsprechung dazu über, Versäumnisse oder rechtliche Fehler von GmbH-Geschäftsführern deutlich stärker als bisher zu sanktionieren.
In diesem Seminar erfahren Sie alles Wichtige über das aktuelle GmbH-Recht und Ihre Rechte und Pflichten als Geschäftsführer:
• | So minimieren Sie Ihr persönliches Haftungsrisiko und schaffen sich eine fundierte Grundlage für wichtige Unternehmensentscheidungen.
• | Mit dem vermittelten Wissen holen Sie in Vertrags- und Vergütungsfragen das Optimale für sich heraus.
• | Sie erfahren, welche Handlungspflichten der Geschäftsführung insbesondere in Krisenzeiten auferlegt werden und wie Sie vor diesem Hintergrund Sie betreffende vertragsrechtliche bzw. sogar strafrechtliche Konsequenzen vermeiden.
• | Das Seminar eignet sich auch hervorragend, um ein Gespräch mit Beratern richtig vorzubereiten und damit Beratungskosten senken zu können.
Vortrag, Fallbeispiele aus der Praxis, kritische Diskussion, Erfahrungsaustausch, Checklisten und Gestaltungshinweise.
GmbH-Geschäftsführer, Gesellschafter, Aufsichts- und Beiräte, Berater.
Manfred Wissmann
Rechtsanwalt, Fachanwalt für Steuerrecht, Partner der Kanzlei Rittershaus, Fachbuchautor der Haufe Mediengruppe.
Anstellungsvertrag und Bestellung als Geschäftsführer
Checklisten und Gestaltungshinweise
Pflichten des Geschäftsführers
Grundpflicht zur ordnungsgemäßen Geschäftsführung mit Beispielen aus der Rechtsprechung, steuerliche Haftung, Erhaltung des Stammkapitals, Euro-Umstellung (u. a. Kapitalumstellung/-erhöhung), Wettbewerbsverbote, rechtzeitige Insolvenzanmeldung
Die Haftung des Geschäftsführers
Einzel- und Gesamtverantwortung, Haftung in der Krise und bei Insolvenz, Steuer- und Sozialabgaben, Möglichkeiten zur Haftungsbeschränkung, Verjährung
Aktuelle Vergütungsfragen
Grundgehalt und Erfolgsbeteiligungen, Gehaltsanpassungen, Nebenleistungen wie Dienstwagen, Urlaubsgeld, Versicherung etc., Gefahr der verdeckten Gewinnausschüttung
Verschärfung der Offenlegungspflicht für die GmbH und Ausdehnung auf die GmbH & Co. KG
Risiken und Handlungsempfehlungen
Eigenkapitalersetzende Darlehen und Bürgschaften des Geschäftsführers
Wettbewerbsverbote
Während der Vertragslaufzeit, nachvertragliches Wettbewerbsverbot
Kündigung des Anstellungsvertrags und Widerruf der Bestellung
Gründe, Fristen, Abwehrmöglichkeiten
Abfindung, Entschädigung
Tagesaktuelle Rechtsprechung
Unternehmen erfolgreich führen
Die kleine AG
Die GmbH & Co. KG
Dauer: 1-tägig
18.09.02 Bonn
Hilton Hotel
14.10.02 Frankfurt a.M.
Holiday Inn Conference Centre
09.12.02 München
Holiday Inn Unterhaching
13.12.02 Hamburg
Hotel Eggers
10.02.03 Mannheim
Holiday Inn
19.03.03 Berlin
Holiday Inn Esplanade
Beginn 9.00 Uhr, Ende ca. 17.30 Uhr
€ 520,– + MwSt. Inklusive Orga-Handbuch „Die GmbH“ mit CD-ROM.
81.43


Wettbewerbsrecht in der Praxis
Handlungsspielräume ausnutzen!
Wer im Marketing ständig Absatzkanäle bedient und neue Werbemaßnahmen kreiert, hat neben dem Erfolgsrisiko seiner Kampagne auch noch mit rechtlichen Fragen zu kämpfen. Manchmal genügt eine falsche Preisangabe, ein unglücklich gewähltes Wort ( und schon hat man sich im Regelwerk des Wettbewerbsrechts verstrickt.
In diesem Seminar erhalten Sie einen komprimierten Überblick über die aktuelle Rechtslage im Wettbewerbsrecht, um mit diesem Regelwerk Ihre zukünftigen Marketingmaßnahmen auf sichere Beine zu stellen. Sie erfahren, wie Sie
• | die rechtlichen Grenzen für Ihre Werbestrategien richtig abschätzen und optimal ausnutzen,
• | Ihre Marketinginstrumente rechtssicher einsetzen,
• | Ihre Rechtsposition bzw. die Ihres Unternehmens gegenüber Wettbewerbern bei Absatz-, Werbe- und Lizenzbehinderung im Markt sichern,
• | sich gegen Wettbewerbsverstöße Ihrer Wettbewerber zur Wehr setzen, die notwendigen Unterlagen und Informationen schnell zusammenstellen und rechtliche Maßnahmen schnellstmöglich einleiten,
• | überlegt und unter Wahrung von Kosten/Nutzen-Aspekten handeln, wenn Sie selbst eine Abmahnung erreicht.
Sie profitieren besonders von konkreten Tipps und Tricks für die Praxis, mit denen Sie selbst souverän auf Beanstandungen und Klagen reagieren und Ihre Wettbewerber in die Schranken verweisen.
Vortrag, aktuelle Fallbeispiele aus der Praxis, Diskussion, Checklisten.
Unternehmer, Geschäftsführer, Marketingleiter, Werbefachleute sowie qualifizierte Mitarbeiter aller Branchen aus den Bereichen Vertrieb und Produkt-Management.
Dr. Peter E. Ouart
Rechtsanwalt, Dr. Ouart & Collegen, Tätigkeitsschwerpunkte im gewerblichen Rechtsschutz, Handels- und Gesellschaftsrecht.
Irreführende Werbung
Irreführung durch Unterlassen, Alleinstellungswerbung, Täuschung, gefühlsbetonte Werbung, Werbung mit Selbstverständlichkeiten, Drittwerbung
Vergleichende Werbung
Preise, Qualität, Systeme, Warenarten, Testergebnisse, Sicherung des Vorsprungs, Garantieerklärungen nach neuer Rechtslage
Preis- und Konditionenwettbewerb
Auszeichnung mittels Codierung, Grundpreisangaben, Musterpreisverzeichnisse, Herstellerpreisempfehlung
Rabattierung und Zugaben
Couponing, Kopplungsgeschäfte, Preisnachlässe, Proben, Kundenbindungssysteme
Werbe- und Vertriebsmethoden
Sonderveranstaltungen, Wettbewerbe, Prämien, Testangebote
Direktmarketing
Mailing-Aktionen, Haushaltswerbung, E-Mail-, Telefax-, Telefonmarketing, Kundenclubs, Nachbearbeitung gekündigter Abos
Besonderheiten für Internetwerbung
Netiquette, E-Commerce, neue Homepage – Impressumpflicht
Konsequenzen aus wettbewerblichen Verstößen
Rechte des Abnehmers: Schadenersatz, Auskunftsanspruch, Ersatz von Rechtsverfolgungskosten, entgangener Gewinn
Rechte des Wettbewerbers: Unterlassungs-, Beseitigungs- und Widerrufsanspruch, Schadenersatz, Rechnungslegung, Auskunft, Herausgabe, unclean hands
Taktik bei (außer-)gerichtlicher Auseinandersetzung
Abmahnvereine und Gegenwehr, Unterlassungserklärung, Schutzschriften, Einstweilige Verfügung, Vollstreckung
Dauer: 1-tägig
11.11.02 Berlin
Holiday Inn Esplanade
22.01.03 München
Holiday Inn Unterhaching
28.03.03 Frankfurt a.M.
Holiday Inn Conference Centre
Beginn 9.00 Uhr, Ende ca. 17.00 Uhr
€ 520, + MwSt.
81.70


Crash-Kurs: Schuldrechtsreform
Inkasso – Haftung – Leistungsstörungen
Die Schuldrechtsreform gestaltet die bisher gewohnte Praxis im Leistungsstörungsrecht, Kaufrecht, Werkvertragsrecht und Verjährungsrecht radikal um. So wurde u. a. der Verbraucherschutz wesentlich erweitert. Die Konsequenzen aus dieser Rechtsreform zwingt die Betriebe zum völligen Umdenken in ihrer gesamten Geschäftspraxis.
Neuverträge ab 1.1.2002 unterliegen generell dem neuen Recht – nur kurzfristige Altverträge werden noch nach altem Recht behandelt. Auf laufende langfristige Verträge ist erst ab dem 1.1.2003 neues Recht anzuwenden. Hier besteht akuter Nachverhandlungsbedarf. In diesem Seminar erfahren Sie,
• | wie Sie die gesetzlichen Neuregelungen in Ihren Betriebsablauf einpassen,
• | welche Auswirkungen auf Ihr Mahn- und Inkassowesen bestehen und welche neuen Verjährungsregelungen und -fristen Sie beachten müssen,
• | welche Rechtsfolgen die Falsch-, Zuspät- und Schlechtlieferung hat und wie Sie hierauf reagieren müssen,
• | wie Sie Haftungsfallen wie “Garantie” im Rahmen erweiterter Pflichten hinsichtlich der vertragsgemäßen Beschaffenheit sowie “Händlerregress” vermeiden oder auch nutzen können,
• | welcher Handlungs- und Anpassungsbedarf für die bestehenden langfristigen Verträge, z. B. Rahmen-, Wartungs-, Liefer-, Dienstverträge etc., besteht.
Vortrag, Fallbeispiele, Diskussion, Checklisten, Musterschreiben.
Führungskräfte, qualifizierte Mitarbeiter aus den Bereichen Einkauf, Logistik, Vertrieb, Mahnwesen, Buchhaltung. Die Veranstaltung ist eigens für Nichtjuristen konzipiert, fundierte rechtliche Vorkenntnisse sind nicht erforderlich.
Wolfgang H. Riederer
Rechtsanwalt, Eggesiecker und Partner, Rechtsanwälte-Steuerberater-Wirtschaftsprüfer, langjährige Referenten-erfahrung, Fachautor.
Was sind “Pflichtverletzungen” nach neuem Recht – mit welchen Folgen?
Behandlung von schlecht erfüllten, verspäteten oder nicht erbrachten Leistungen, erweiterte Haftung für unzutreffende werbliche Aussagen, gleichzeitige Inanspruchnahme von Rücktritt und Schadenersatz, neue Voraussetzungen für den Verzug, erhöhte Verzugszinsen/geänderte Berechnung, neuer Ersatzanspruch für Aufwendungen
Neue Regeln für das Inkasso
Neue Verjährungsvorschriften, neue Regeln für Hemmung des Fristablaufs bei Verhandlungen und Rechtsverfolgung, neue Dokumentationspflichten
Neues zur Produkthaftung
Verjährungsfalle, zusätzliche Risiken durch “Herstellerregress”, Verschärfung des Haftungsrisikos für den Verkäufer durch Beweislastumkehr
Neue Regeln im Kaufrecht
Erfüllungspflichten anstatt Gewährleistungspflicht, Versendungskauf, vertragsgemäße Beschaffenheit, Freizeichnung beim Verbrauchsgüterverkauf, Nacherfüllungsanspruch des Käufers und gestärkte Wahlrechte, Garantieerklärungen
Neues Werkvertrags- und Baurecht
Erweiterte Gewährleistungsrechte des Bestellers, Bindung von Kostenvoranschlägen
Neues im Kreditgeschäft
Neukonzeption von Darlehensverträgen, Finanzierungskredite und Ratenlieferungsverträge
Auswirkungen auf Unternehmenskaufverträge
Beschaffenheitsangaben, Umsatz-, Bilanz-, und Ertragsangaben, Garantieerklärungen
Dauerschuldverhältnisse
Übergangsregelungen, Nachverhandlungen
AGB und Verträge: Neue Klauseln nach der Schuldrechtsreform
Dauer: 1-tägig
23.10.02 München
Holiday Inn Unterhaching
11.11.02 Berlin
Astron Hotel
13.02.03 Mannheim
Holiday Inn
Beginn 9.00 Uhr, Ende ca. 17.00 Uhr
€ 520,- + MwSt.
85.99
Wenn Sie die beiden Seminare “Crash-Kurs Schuldrechtsreform” und “AGB und Verträge: Neue Klauseln nach der Schuldrechtsreform” zusammen buchen, beträgt die Teilnahmegebühr nur € 430,- pro Seminar. Sie sparen insgesamt € 180,-.


AGB und Verträge: Neue Klauseln nach der Schuldrechtsreform
Ab sofort sind sämtliche Verträge an das neue Recht anzupassen: Einzelverträge, Rahmenverträge, Liefer- und Werkverträge. Zum 1.1.2002 wurde außerdem das Recht der Allgemeinen Geschäftsbedingungen im BGB neu geregelt. Erfahren Sie, welche Klauseln jetzt überhaupt noch und in welcher Form der freien Disposition der Vertragsparteien unterliegen.
Ziel dieses praxisorientierten Seminars ist es, Sie vertieft mit den Strukturen der Standardvertragsgestaltung und des AGB-Klauselwerkes, den rechtlichen Hintergründen und Fachbegriffen nach neuem Recht vertraut zu machen. Sie erfahren konkret,
• | wie Sie Risiken durch aktive Vertragsgestaltung bereits bei Ihren Verhandlungen minimieren,
• | wie Sie mit dem entsprechenden rechtlichen Know-how optimale Konditionen aushandeln können,
• | welche Möglichkeiten bestehen, haftungsbedingte Risiken auf den Vertragspartner zu übertragen,
• | wie Ihre künftigen AGB-Klauseln aussehen müssen und
• | welche Klauseln bei Langzeitverträgen jetzt optimal sind.
Nach dem Seminar sind Sie in der Lage, eigene wie fremde Verträge und AGB einzuschätzen und kritische Passagen zu erkennen. Diese Kompetenz stärkt Ihre Position in Verhandlungen.
Vortrag, Fallbeispiele, Musterformulierungen, Checklisten, Diskussion von Praxisfällen und Teilnehmerfragen.
Geschäftsführer und qualifizierte Mitarbeiter aller Branchen aus den Bereichen Einkauf, Logistik und Organisation sowie aus Rechtsabteilungen.
Wolfgang H. Riederer
Rechtsanwalt, Eggesiecker und Partner, Rechtsanwälte-Steuerberater-Wirtschaftsprüfer, langjährige Referenten-erfahrung, Fachautor.
Wesentliche Rechtsprobleme bei Vertragsabschluss
Vertretungsverhältnisse, Beratungspflichten, Formfragen, E-Commerce, kritische AGB-Klauseln für den Einkauf/Verkauf, Sanktionen
Kritische Vertragsinhalte
Zahlungsmodalitäten, Preisanpassungsregelungen, Leistungsbeschreibungen, Mehr- und Minderleistungen, Lieferzeiten, Gefahrübergang, Eigentumsvorbehalte, Qualitätssicherungen, typische Handelsklauseln
Klauseln zur Gewährleistung nach der Schuldrechtsreform
Vertragliche Ausgestaltung der Gewährleistungsrechte und -fristen, Neues zur Rechtsmängelhaftung, Garantiezusagen, Produktfehler, Rücktritt, Minderung, Schadenersatz, Nachbesserung, Nachlieferung, Eingangskontrolle, neue Fristen und Verjährung, Gewährleistungsausschlüsse
Klauseln bei Liefer- und Zahlungsverzögerungen
Schadenersatz und Rücktritt vom Vertrag, Deckungskauf, Vertragsstrafenregelung
Auslandsgeschäfte
Rechtswahl, Gerichtsstandsvereinbarungen, internationale Schiedsklauseln, Incoterms, Vertragssprache, UN-Kaufrecht
Haftungsklauseln
Produkt-, Produzentenhaftung, Konstruktions-, Fabrikations- und Instruktionsfehler, Produktbeobachtungs- und Rückrufpflicht, Strafrecht, Haftungsfreizeichnungs- und Haftungsbegrenzungsklauseln, erweiterte Haftung bei Herstelleraussagen
Gewerblicher Rechtsschutz
Schutzrechte Dritter, Lizenz, Alleinbezugsrechte
Crash-Kurs: Schuldrechtsreform
Dauer: 1-tägig
24.10.02 München
Holiday Inn Unterhaching
12.11.02 Berlin
Astron Hotel
14.02.03 Mannheim
Holiday Inn
Beginn 9.00 Uhr, Ende ca. 17.00 Uhr
€ 520,- + MwSt.
80.41
Wenn Sie die beiden Seminare “Crash-Kurs Schuldrechtsreform” und “AGB und Verträge: Neue Klauseln nach der Schuldrechtsreform” zusammen buchen, beträgt die Teilnahmegebühr nur € 430,- pro Seminar. Sie sparen insgesamt € 180,-.


Arbeitsrecht für Führungskräfte
Als Führungskraft sollten Sie im Umgang mit Ihren Mitarbeitern entschlossen, konsequent und rechtssicher entscheiden. Sie müssen daher über Grundkenntnisse des Arbeitsrechts verfügen. Nur so treffen Sie Entscheidungen, die nicht nur von den Mitarbeitern nachvollzogen werden können, sondern gegebenenfalls auch einer Überprüfung durch die Arbeitsgerichte standhalten.
• | Herr Pietrzyk vermittelt Ihnen genau das arbeitsrechtliche Know-how, das Sie für eine erfolgreiche und souveräne Mitarbeiterführung benötigen.
• | Anhand konkreter Fallbeispiele erfahren Sie, wie Sie Mitarbeiter rechtssicher
• | - einstellen,
• | - anweisen,
• | - überprüfen und beurteilen,
• | - umsetzen und versetzen,
• | - rügen, abmahnen und entlassen.
• | Auswirkungen der aktuellen Rechtsprechung werden Ihnen praxisnah erläutert.
• | Mit diesem Wissen agieren Sie konsequent und selbstsicher und steigern somit Ihre Führungskompetenz.
Vortrag, konkrete Fallbeispiele und -analysen, Diskussion von Praxisfällen, Erfahrungsaustausch.
Alle Mitarbeiter Ihres Unternehmens oder Betriebes mit Führungsverantwortung im Personalbereich, Personalverantwortliche, Betriebsleiter, Abteilungsleiter und Führungskräfte.
Rainer Pietrzyk
Rechtsanwalt, Fachbuchautor der Haufe Mediengruppe, langjährige Erfahrung als Referent für Arbeitsrecht.
Einstellung von Mitarbeitern vorbereiten
Stellenausschreibung prüfen
Fragerecht des Arbeitgebers ausnutzen
Personalfragebögen einsetzen
Vertragsabschluss vorbereiten
Mindestinhalt von Arbeitsverträgen
Probearbeitsverhältnis und Probezeit
Richtiger Umgang mit dem neuen Anspruch auf Teilzeit
Gesetzliche Neuregelung bei befristeten Arbeitsverträgen und Elternzeit beachten
Rechte und Pflichten im Arbeitsverhältnis überwachen
Auf Einhaltung der Haupt- und Nebenpflichten achten
Fürsorgepflicht des Arbeitgebers
Treuepflicht des Arbeitnehmers
Nebentätigkeitsverbote verhängen
Verschwiegenheitspflicht einfordern
Konkurrenzverbote verhängen
Melde- und Mitteilungspflichten
Veränderungen und Anpassungen durchsetzen
Andere Tätigkeiten zuweisen
Direktionsrecht richtig ausnutzen
Umsetzen und versetzen
Änderungskündigung einsetzen
Auf Störungen im Arbeitsverhältnis richtig reagieren
Rügen und Ermahnen
Richtig abmahnen
Betriebsbußen und Vertragsstrafen verhängen
Strafversetzung prüfen
Kündigungsmöglichkeiten prüfen
Kündigung vorbereiten und aussprechen
Umgang mit dem Betriebsrat, Neuregelungen durch Betriebsverfassungsrechtsreform beachten
Rechtsfragen im betrieblichen Alltag
Dauer: 1-tägig
25.11.02 Köln
Holiday Inn City-West
03.12.02 Stuttgart
Holiday Inn
20.01.03 München
Holiday Inn Unterhaching
18.03.03 Frankfurt a.M.
Holiday Inn Conference Centre
Beginn 9.00 Uhr, Ende ca. 17.30 Uhr
€ 480,- + MwSt.
85.46


Qualification Line
Intervall-Training Führung
Das 3 x 3 der Führung
Kompakt-Training Führung
Das 1 x 5 der Führung


Intervall-Training Führung
Das 3 x 3 der Führung
Die Kompetenz professioneller Führung setzt sich aus vielen Facetten zusammen. Im Intensiv-Training Führung werden alle relevanten Führungsthemen in 3 Blöcken à 3 Tagen vermittelt und trainiert. 6-8 wöchige Praxisphasen bieten die Möglichkeit, das Erlernte zielgerichtet zu üben.
Die Inhalte im Überblick Ihr Nutzen
INTERVALL-TRAINING BLOCK 1 (3 Tage)
Modul 1: Führungs-Persönlichkeit
• | Erstmals Führungskraft - Die Rolle übernehmen
• | Führungsstile - eigener Stil
• | Der Führungsprozess - Mitarbeiter/innen führen und unterstützen
• | Unterschiedliche Erwartungen an die Führungskraft
• | Entwicklung von Rollensicherheit
• | Im Selbst- und Fremdbild die eigene Führungs-Persönlichkeit erkennen

• | Sie gewinnen Ziel- und Rollenklarheit
• | Ihre Fremd- und Eigenwahrnehmung wird geschärft
• | Sie lernen Ihre Stärken und Entwicklungspotenziale kennen
Modul 2: Kommunikation
• | Führung ist ... Kommunikation
• | Kommunikationspsychologie verstehen und anwenden
• | Merkmale wirksamer Gesprächsführung
• | Das Mitarbeitergespräch als Führungsaufgabe
• | Feedback geben und bekommen

• | Sie lernen das Gespräch als Führungsaufgabe kennen und erfolgreich nutzen
• | Qualität und Ergebnisse Ihrer Gespräche verbessern sich
INTERVALL-TRAINING BLOCK 2 (3 Tage)
Modul 3: Konflikt-Management
• | Konfliktarten
• | Verschiedene Methoden der Konfliktbewältigung
• | Eigener Umgang mit Konflikten
• | Die Führungskraft als Konflikt-Manager
• | Konfiktdiagnose und -bearbeitung als Beteiligter/Moderator
• | Macht, Aggression und Widerstand - bei sich selbst und bei anderen

• | Sie erkennen Konflikte und schwierige Situationen frühzeitig.
• | Sie lernen Methoden, um Konflikte zielgerichtet anzugehen.
Modul 4: Selbst-Management
• | Persönlichkeitsentwicklung, Karriereplanung und Individualität, Ziele und Visionen
• | Sich selbst managen - Zeitzwänge, Prioritäten, Selbstorganisation
• | Zeit-Management
• | Stress-Management

• | Sie lernen mit den eigenen Ressourcen effektiv umzugehen
• | Sie optimieren Ihren individuellen Arbeitsstil
INTERVALL-TRAINING BLOCK 3 (3 Tage)
Modul 5: Teamleading - Teamprozesse gestalten
• | Teamphasen, Teamentwicklung, Steuerung von Teamprozessen
• | Erfolgsfaktoren von Teams
• | Die Bedeutung unterschiedlicher Rollen im Team
• | Die Analyse des eigenen Teams
• | Meeting-Kultur - Besprechungen effizient gestalten

• | Sie verstehen die Dynamik in Teams und erkennen Fallen und Potenziale.
• | Sie verbinden konstruktiv Führungsrolle mit der Rolle des Teamplayers.
Modul 6: Reflexion des Gesamtprozesses
• | Auswertung des Gruppenprozesses
• | Networking
• | Wissenstransfer: Integration des Erlernten in den Arbeitsaltag

• | Sie profitieren vom Feedback der anderen Teilnehmer und der Referenten
• | Sie vereinbaren kollegiale Unterstützungssysteme
Weiterführendes Praxis-Coaching- nach Bedarf: Wir empfehlen Ihnen eine professionelle Auswertung und Perspektiven-Entwicklung etwa 3-4 Monaten nach Beendigung des Intervall-Trainings mit einem der beiden Trainer (Kosten auf Anfrage).
Das Trainer-Tandem

Das Trainer-Tandem ermöglicht ein intensives Lernen und aufmerksame Rückmeldung an die Gruppe und den/die Einzelne/n. Die Trainer begleiten das eigenverantwortliche Arbeiten der Gruppe im Rahmen individueller Praxisberatung.
Kirsten Dörr Kirsten Dörr
Management-Training und Beratung von Führungskräften und Nachwuchsführungskräften, Coaching und Supervision von Teams und Führungsverantwortlichen.
Supervisorin, systemische Beraterin.
Friedhelm Hassenstein Friedhelm Hassenstein
Berater, Ausbilder und Trainer für Führungsnachwuchs und Führungskräfte, eigene Praxis für Führungs-Coaching und Supervision.
Supervisor, körperorientierter Psychotherapeut, NLP-Master.
Methoden

Trainer-Input, Einzel- und Gruppenarbeiten, Plan- und Rollenspiele, In- und Outdoor-Übungen, Auswertungen von Audio- und Videoaufzeichnungen, Profil-Tests, kollegiales Coaching, Lernpartnerschaften, Lerntagebuch, Praxisberatung.

• | Das dreistufige Training findet an Orten mit angenehmer Lern-Atmosphäre und schöner Umgebung statt.
• | Die Abende sind teilweise Bestandteil des Trainings.
• | Wir empfehlen, jeweils am Abend vor der Veranstaltung anzureisen (Abendessen inkl.).
Die besonderen Vorteile des Intervall-Trainings

• | In 3 x 3 Tagen werden alle relevanten Führungsthemen systematisch vermittelt, in der Gruppe trainiert und reflektiert.
• | Erfahrungen aus den Praxisphasen werden im nächsten Block diskutiert uns ausgetauscht.
• | Im Rahmen individueller Praxisberatung können Sie konkrete Lösungsansätze für persönliche oder unternehmensspezifische Fragestellungen erarbeiten.
Teilnehmerkreis

Nachwuchsführungskräfte, Führungskräfte, die seit kurzem mit Führungsaufgaben beauftragt sind oder speziell zum Thema Führung ein Fresh-up benötigen, Projektleiter/innen, Team- und Abteilungsleiter/innen und Bereichsleiter/innen.
Start: Herbst 2002
Block 1: 25.-27.09.02
Block 2: 30.10-01.11.02
Block 3: 04.-06.12.02
Irsee (Allgäu),
Kloster Irsee
Start: Frühjahr 2003
Block 1: 13.-15.02.03
Block 2: 10.-12.04.03
Block 3: 22.-24.05.03
Irsee (Allgäu),
Kloster Irsee
Start: Sommer 2003
Block 1: 09.-11.07.03
Block 2: 03.-05.09.03
Block 3: 08.-10.10.03
Bad Arolsen (Nähe Kassel)
Waldgut Schloss Höhnscheid
Start: Herbst 2003
Block 1: 24.-26.09.03
Block 2: 05.-07.11.03
Block 3: 10.-12.12.03
Irsee (Allgäu),
Kloster Irsee
Hinweis: Teilnehmerzahl begrenzt
€ 4.500,- + MwSt.
Darin enthalten sind Mittagessen, Abendessen, Pausengetränke.
86.35
Bitte bis spätestens 6 Wochen vor der Anreise separat buchen!
Wir haben Sonderkonditionen für Sie ausgehandelt. Bitte nutzen Sie dieses Angebot und buchen Sie Ihr Zimmer direkt beim Hotel.
Tel.: 0761/4708-811
Email:service@haufe-akademie.de


Kompakt-Training Führung
Das 1 x 5 der Führung
Innerhalb von 5 Tagen lernen Sie alle relevanten Führungsthemen kennen. Die ausgewogene Mischung aus Theorie und praktischem Tun ermöglicht es, in kürzester Zeit die eigene Führungsrolle vollständig zu erfassen und auch schwierige Führungssituationen souverän zu bewältigen
Die Inhalte im Überblick Ihr Nutzen
KOMPAKT-TRAINING (5Tage)
Modul 1
Kommunikation und Führung

• | Grundelemente der Kommunikation
• | Kommunikationspsychologie verstehen und anwenden
• | Persönlichkeitsmodelle - Einblick und Bedeutung
• | Gespräche gezielt als Führungsinstrument nutzen
• | Selbst- und Fremdbild abgleichen

• | Sie erkennen die Bedeutung und Chancen von Kommunikation für Ihre Führungsaufgabe.
• | Sie lernen, kooperativ und konstruktiv zu kommunizieren.
• | Sie lernen, auch in schwierigen Situationen menschlich und sachlich klar zu kommunizieren.
Modul 2
Konflikt-Management - Konflikte lösungsorientiert angehen

• | Ursachen und Merkmale von Konflikten
• | Konfliktdynamik verstehen
• | Selbststeuerung in schwierigen Situationen
• | Positive Effekte von Konflikten
• | Methoden der Konfliktsteuerung
• Sie bekommen das Handwerkszeug, um Konflikte rechtzeitig zu erkennen, zu verstehen, anzugehen und positiv zu nutzen.
Modul 3
Kernelemente von Führung und Führungs-Persönlichkeit

• | Klärung der eigenen Führungsrolle
• | Führen und führen lassen
• | Führungsstile kennenlernen und den eigenen Führungsstil entwickeln
• | Den "Führungszyklus" als Instrument anwenden
• | Handeln zwischen Macht und Ohnmacht

• | Sie setzen sich intensiv mit Ihrer Führungsrolle auseinander.
• | Sie überprüfen Ihren Führungsstil und erfahren, wie Sie zielgerichtet und systematisch führen.
Modul 4
Teamleading & Teamprozesse gestalten

• | Was ist ein Team?
• | Erfolgsfaktoren für Teams
• | Teamaufbau und Teamentwicklung
• | Umgang mit "Widerstand" und Gruppendynamik

• | Sie lernen Chancen und Risiken von Teamarbeit kennen.
• | Sie lernen, Rollen und Einflussfaktoren zu ordnen, Störungen aufzunehmen und konstruktive Lösungsimpulse zu setzen.
• | Sie profitieren von einem 1/2-stündigen Einzel-Coaching.
Modul 5
Selbst-Management - Sich selbst führen

• | Analyse der eigenen Lebens- und Berufssituation
• | Unterstützung und persönliche Ressourcen entdecken
• | Persönliche Visionen und Ziele
• | Transfer auf die eigene Führungsrolle
• | Strategien der Selbststeuerung
• Sie lernen sich selbst noch besser kennen und wissen, wie Sie Ihre Stärken und Ressourcen bewusst und sinnvoll einsetzen können.
Weiterführendes Praxis-Coaching- nach Bedarf: Wir empfehlen Ihnen eine professionelle Auswertung und Perspektiven-Entwicklung etwa 3-4 Monate nach Beendigung des Kompakt-Trainings mit einem der beiden Trainer (Kosten auf Anfrage).
Das Trainer Tandem

Das Trainer-Tandem ermöglicht ein intensives Training und aufmerksame Rückmeldung an die Gruppen und den/die Einzelne/n. Trainer und Trainerin begleiten durch ihre Impulse das eigenverantwortliche Arbeiten der Gruppe.
Rainer Paszek Rainer Paszek
Führungs-Trainer und systematischer Berater, Dipl.-Betriebswirt, NLP-Ausbildung, Organisationsaufstellungen, Persönlichkeits- und Teamentwicklung
Claudia Maria Werner Claudia Maria Werner
Management-Trainerin und Coach von Führungskräften, Dipl.-Psychologin und Kommunikations-Trainerin, Ausbildung in NLP, Zukunfts-Management und Visionsentwicklung.

• | Das Seminar ist ein Angebot, sich fernab vom Berufsalltag intensiv mit Führung auseinander zu setzen. Die Trainings finden an Orten mit angenehmer Lern-Atmosphäre und schöner Umgebung statt.
• | Die Abende sind teilweise Bestandteil des Trainings. Deshalb die Bitte an Sie, sich für die Woche nicht anderweitig zu verplanen.
• | Wir empfehlen, jeweils am Abend vor der Veranstaltung anzureisen (Abendessen inkl.).
Methoden

Die Arbeitsweise ist charakterisiert durch einen praxisnahen, lebendigen und vielfältigen Methoden-Mix: Theorie-Input, Fallbeispiele, interaktive Übungen und Einzel-Coaching.
Die besonderen Vorteile des Kompakt-Trainings

• | Alle relevanten Führungsthemen werden kompakt und praxisnah in 5 Tagen vermittelt.
• | Die einzelnen Module sind systematisch aufeinander abgestimmt, die jeweiligen Führungsinstrumente werden anhand konkreter Fallbeispiele trainiert.
• | Sie setzen sich intensiv mit sich selbst und Ihrer Führungsrolle auseinander und können das Erlernte schnell in der Praxis anwenden.
Teilnehmerkreis

Nachwuchsführungskräfte, Führungskräfte, die seit kurzem mit Führungsaufgaben beauftragt sind oder speziell zum Thema Führung ein Fresh-up benötigen. Projektleiter/innen, Team- und Abteilungsleiter/innen und Bereichsleiter/innen.
Termine
16.-20.09.02
Bad Arolsen (Nähe Kassel)
 Waldgut Schloss Höhnscheid
25.-29.11.02
Irsee (Allgäu)
 Kloster Irsee
20.-24.01.03
Irsee (Allgäu)
 Kloster Irsee
03.-07.03.03
Bad Arolsen (Nähe Kassel)
 Waldgut Schloss Höhnscheid
12.-16.05.03
Irsee (Allgäu)
 Kloster Irsee
14.-18.07.03
Bad Arolsen (Nähe Kassel)
 Waldgut Schloss Höhnscheid
Hinweis: Teilnehmerzahl begrenzt
€ 2.500,- + MwSt.
Darin enthalten sind Mittagessen, Abendessen, Pausengetränke.
85.89
Bitte bis spätestens 6 Wochen vor der Anreise separat buchen!
Wir haben Sonderkonditionen für Sie ausgehandelt. Bitte nutzen Sie dieses Angebot und buchen Sie Ihr Zimmer direkt beim Hotel.
Tel.: 0761/4708-811
Email:service@haufe-akademie.de


Führung
Kompetent führen von Anfang an
Erstmals Vorgesetzte/r
Der große Sprung von der Fach- zur Führungskraft!
Das Gespräch als Führungsinstrument
Führungskompetenz für Fortgeschrittene
Die weibliche Führungskraft
Kompetent – entschieden – erfolgreich
Führen mit rationaler und emotionaler Intelligenz
Coaching – der erfolgreiche Führungsstil
Moderation als Führungsaufgabe
Effiziente Besprechungen – bessere Ergebnisse!
Das Mitarbeiter-Jahresgespräch
Teams erfolgreich führen
Konflikte erkennen und konstruktiv lösen
Organisationsaufstellungen
Lösungsansätze für schwierige Führungsfragen


Kompetent führen von Anfang an
Beruflicher Aufstieg ist meist mit der Übernahme von Führungsaufgaben verbunden. Von Nachwuchsführungskräften wird neben der Fachkompetenz auch die notwendige Führungskompetenz erwartet. Doch souveränes Führungsverhalten will gelernt sein: Nutzen Sie Ihre Stärken, vermeiden Sie Anfängerfehler und steigern Sie Ihre Akzeptanz.
• | Sie lernen die wichtigsten Führungsinstrumente und -methoden kennen und umsetzen.
• | Sie setzen sich mit der Führungsrolle auseinander und entwickeln Ihren eigenen Führungsstil.
• | Sie erfahren, wie Sie Mitarbeiter/innen erfolgreich führen und motivieren, Aufgaben und Verantwortung sinnvoll und klar delegieren.
• | Sie lernen, Kommunikation als Führungsinstrument zu nutzen und Anerkennung und Kritik richtig auszusprechen.
• | Sie profitieren von praxisnahen Beispielen und Übungen, mit denen Sie erfolgreiches Führungsverhalten von Anfang an richtig eintrainieren.
Ausgewogene Mischung zwischen Trainer-Input und praktischen Übungen. Das Seminar lebt von der Einsatzbereitschaft der Teilnehmer. Fallstudien, Rollenspiele, Übungen und Erfahrungsaustausch der Teilnehmer untereinander helfen Ihnen, das Erlernte direkt anzuwenden. Checklisten und andere Hilfen erleichtern die Umsetzung in die Praxis.
Fach- und Nachwuchsführungskräfte, die in Kürze Führungsverantwortung übernehmen wollen oder vor kurzem übernommen haben.
Rainer Paszek
Führungs-Trainer und systemischer Berater, Dipl.-Betriebswirt, Körpertherapeut, NLP-Ausbildung, Coach von Teams und Führungskräften,
bzw.
Thomas Daigeler
Führungs-Trainer, Organisationsberater, Supervisor, personenzentrierter Psychotherapeut.
Führung: Orientierung von Anfang an
Was ist Führung?
Von der Fach- zur Führungskraft
Persönliche und organisatorische Voraussetzungen
Rolle und Rollenverständnis, Rollensicherheit
Erwartungen und Ansprüche
Die Führungspersönlichkeit
Selbst- und Fremdbild
Führungsstile kennen lernen
Den eigenen Führungsstil finden
Sich selber führen
Führungsinstrumente und -aufgaben
Ziele setzen, vereinbaren und kontrollieren
Delegieren, motivieren
Anerkennen, beurteilen
Kritik üben
Mitarbeiter/innen fördern und fordern
Kommunkation und Gesprächsführung
Kommunikation als Führungsinstrument nutzen
Gespräche rechtzeitig, regelmäßig und richtig führen
Sachlich und klar kommunizieren
Anfängerfehler vermeiden, Schwierigkeiten meistern
Kritische Situationen rechtzeitig klären
Situationsspezifische Behandlung der Mitarbeiter/innen
Mit eigenen und fremden Emotionen umgehen lernen
Eine klare und verbindliche Linie verfolgen
Führen mit rationaler und emotionaler Intelligenz
Dauer: 2-tägig
Hinweis: Teilnehmerzahl begrenzt
04./05.11.02 Wiesbaden
Crowne Plaza Hotel
18./19.11.02 Bonn
Hilton Hotel
10./11.12.02 München
Holiday Inn Unterhaching
28./29.01.03 Stuttgart
Holiday Inn
17./18.03.03 Berlin
Holiday Inn Esplanade
1./2. Tag: 9.00 Uhr – ca. 17.00 Uhr
€ 990,- + MwSt.
80.78


Erstmals Vorgesetzte/r
Der große Sprung von der Fach- zur Führungskraft!
Naturtalente in Mitarbeiterführung sind höchst selten. Was jemand für das erfolgreiche Führen von Mitarbeiter(inne)n unbedingt wissen und können muss, lässt sich aber lernen und trainieren – in kleinen Schritten. Dieses Seminar sollte der erste Schritt sein, sozusagen der „F ü h r u n g s -Schein“!
Herr Dr. Hegels bereitet Sie äußerst praxisbezogen darauf vor, wie Sie
• | sich selbst auf die neue Rolle optimal einstellen,
• | die richtige Distanz zu Ihren Mitarbeiter(inne)n finden und halten, insbesondere gegenüber bisherigen Kolleg(inn)en,
• | Ihren eigenen Führungsstil entwickeln,
• | die wichtigsten Führungsinstrumente gezielt einsetzen,
• | auch kritische Situationen möglichst souverän meistern,
• | die häufigsten Anfängerfehler beim Führen vermeiden.
Kurze Einführungen, Einzelarbeit, Kleingruppenübungen, Rollenspiele, Erfahrungsaustausch, Checklisten und viele Tipps für die Praxis.
Fach- und Führungsnachwuchskräfte, die in Kürze u. a. als Teamleiter/in, Gruppenleiter/in oder Abteilungsleiter/in mit Führungsaufgaben betraut werden sollen, und Führungskräfte, die erst vor wenigen Monaten Führungsverantwortung übernommen haben.
Dr. Wolfgang Hegels
Trainer auf den Feldern Personalführung und Arbeitsrecht. Langjährige Führungserfahrung u. a. als Personalleiter und dann Geschäftsführer verschiedener Unternehmen.
Orientierungsprobleme in der neuen Rolle
Zwischen Führungs- und Facharbeit unterscheiden lernen
Die richtige Distanz zu den Mitarbeiter(inne)n finden, vor allem zu bisherigen Kolleg(inn)en
Führungsinstrumente von A bis Z
u. a. Anerkennen, Beurteilen, Delegieren, Entscheiden, Fordern, Fördern, Informieren, Kontrollieren, Kritisieren, Motivieren, Ziele vereinbaren
Unterschiedliche Führungsstile
und ihre Auswirkungen u. a. auf Zufriedenheit, Engagement und Leistung der Mitarbeiter/innen
Gesprächsführung in kritischen Situationen
u. a. unerklärlicher Leistungsabfall, vermutete „innere Kündigung“, Fehlzeiten, Suchtverhalten, Konflikte
Anfängerfehler vermeiden
u. a. zu forsches/zu nachgiebiges Auftreten, inhaltlich keine klare Linie, Ungleichbehandlung, mangelnde Selbstbeherrschung, an Lieblingsaufgaben festhalten, die Eigeninitiative der Mitarbeiter/innen ersticken, zu wenig auf den Unterschied zwischen Selbstbild und Fremdbild achten
Arbeitsrecht für Führungskräfte
Dauer: 2-tägig
Hinweis: Teilnehmerzahl begrenzt
21./22.10.02 Hamburg
Hotel Lindtner
26./27.11.02 Heidelberg
Crowne Plaza Hotel
02./03.12.02 Köln
Holiday Inn Belfortstraße
09./10.12.02 München
Holiday Inn Unterhaching
23./24.01.03 Berlin
Holiday Inn Esplanade
03./04.02.03 Mannheim
Dorint Kongress-Hotel
1. Tag: 9.00 Uhr – ca. 17.30 Uhr 2. Tag: 9.00 Uhr – ca. 16.00 Uhr
€ 990,- + MwSt.
89.53


Das Gespräch als Führungsinstrument
Führungskräfte verbringen viel Zeit mit Mitarbeitergesprächen. Leider finden viele Gespräche improvisiert und unstrukturiert statt. Die eigentliche Botschaft kommt beim Mitarbeiter nicht an. Missverständnisse, Unklarheiten und Demotivation sind oft die Folgen davon. Die richtige Vorgehensweise hilft, auch schwierige Gespräche wirkungsvoll, gelassen und erfolgreich zu führen.
Dieses Seminar vermittelt Ihnen das wesentliche Know-how, um das Gespräch als Führungsinstrument gezielt und erfolgreich einzusetzen:
• | Sie erhalten wertvolle Anregungen, wie Sie Gespräche mit Ihren Mitarbeitern optimal vorbereiten und strukturiert durchführen.
• | Sie lernen Sach- und Beziehungsebene zu nutzen und werden sicherer und souveräner auch bei schwierigen Gesprächssituationen.
• | Die Qualität und das Ergebnis der Gespräche verbessert sich durch einen klaren, kooperativen und wertschätzenden Kommunikationsstil.
• | Sie erweitern Ihre Kommunikationsfähigkeiten und erhöhen Ihre Führungskompetenz.
Anhand von Führungssituationen aus Ihrem Alltag üben Sie praxisbezogen die verschiedenen Gesprächsarten. Durch die Verbindung von Übungen, Praxisfällen und Themen-Input wird die Theorie erlernbar gemacht und die direkte Umsetzung in die Praxis möglich.
Führungskräfte aller Ebenen, die ihre Kommunikationsfähigkeit überprüfen und erweitern wollen.
Petra Mehl-Lammens
Unternehmensberaterin für Organisations- und Personalentwicklung, Management-Beratung und -Training & Coaching, langjährige Führungserfahrung.
Die Grundlagen der Kommunikation
Die zwischenmenschliche Kommunikation
Der eigene Kommunikationsstil
Führungskraft und Mitarbeiter/in im Gespräch
Das Gespräch als Führungsinstrument
Auseinandersetzung mit der Führungsrolle
Das mitarbeiterorientierte Gespräch
Welches Gespräch ist wann angesagt?
Gruppen- oder Einzelgespräch?
Die kompetente Gesprächsführung
Fertigkeiten ausbauen
Interesse zeigen
Gezielt fragen und aktiv zuhören
Klar und wertschätzend kommunizieren
Die Vorbereitung und Zielsetzung eines Gesprächs
Phasen und Struktur eines Gesprächs
Körpersprache verstehen
Metakommunikation nutzen
Unterschiedliche Gesprächssituationen/verschiedene Gesprächsarten
Entwicklungs- und Fördergespräche
Delegationsgespräche
Lob- und Kritikgespräche
Beurteilungsgespräche
Kommunikationsstörungen und schwierige Situationen
Umgang mit schwierigen Mitarbeiter/innen
Teufelskreise erkennen und auflösen
Konflikte bewältigen statt Eskalation und Vermeidung
Kritische Gespräche souverän führen
Konflikte erkennen und konstruktiv lösen
Gesprächstraining für Personaler
Dauer: 2-tägig
Hinweis: Teilnehmerzahl begrenzt
10./11.10.02 Köln
Holiday Inn Belfortstraße
18./19.11.02 München
Holiday Inn Unterhaching
28./29.01.03 Stuttgart
Holiday Inn
20./21.03.03 Berlin
Holiday Inn Esplanade
1.Tag: 9.00 Uhr – ca. 19.30 Uhr (bitte keine Abendverpflichtung eingehen!) 2.Tag: 9.00 Uhr – ca. 17.00 Uhr
€ 990,- + MwSt.
86.96


Führungskompetenz für Fortgeschrittene
Nach mehreren Jahren Führungsarbeit haben Sie kürzlich Zwischenbilanz gezogen: Ihren Führungsalltag bewältigen Sie souverän. Aber in kritischen Führungssituationen sind Sie noch nicht zufrieden mit sich. Sie wollen deshalb Ihr Führungswissen auffrischen, in einer kompetenten Runde Erfahrungen austauschen und für Sie optimale Lösungsansätze erarbeiten.
In diesem äußerst praxisbezogenen Seminar werden Sie ausreichend Gelegenheit haben,
• | Ihr Wissen über Selbst- und Fremdwahrnehmung zu erweitern,
• | Ihr Selbst-Management zu optimieren,
• | zu überprüfen, welche Führungsinstrumente Sie (noch) wirkungsvoller einsetzen können,
• | neue Trends der Mitarbeiterführung kennen zu lernen,
• | gemeinsam mit den anderen Teilnehmer(inne)n Ansätze zur Lösung konkreter Führungsprobleme zu erarbeiten.
Kurze Einführungen, Einzelarbeit, Kleingruppenübungen, Rollenspiele, Erfahrungsaustausch, Checklisten und viele Tipps für die Praxis.
Erfahrene Führungskräfte aller Bereiche mit mindestens 3 Jahren Führungspraxis.
Dr. Wolfgang Hegels
Trainer auf den Feldern Personalführung und Arbeitsrecht. Langjährige Führungserfahrung u. a. als Personalleiter und dann Geschäftsführer verschiedener Unternehmen.
Prüfsteine
Welches Bild – vermuten Sie – haben Ihre Mitarbeiter/innen von Ihnen?
Wo sehen Sie selbst Ihre Stärken und Schwächen im Umgang mit Ihren Mitarbeiterinnen und Mitarbeitern?
Vergleich von Selbstbild und Fremdbild und die Konsequenzen
Selbst-Management
u. a. die fundamentale Unterscheidung zwischen wichtig und dringlich
Wichtige Führungsinstrumente optimieren
u. a. Informieren, Delegieren, Anerkennen/Kritisieren, Konflikte lösen
Problemfälle
Besonders schwierige oder festgefahrene Situationen, z. B.
– belastende Veränderungen aufgrund von Umstrukturierung
– Selbstüberschätzung einzelner Mitarbeiter/innen
– „burn-out-Syndrom“ bei bisherigen Leistungsträgern
– „Machtkämpfe“ mit einzelnen Mitarbeiter(inne)n
– (unterschwellige) Konflikte zwischen Mitarbeiter(inne)n
– Mobbing und sexuelle Belästigung
– „innerer Vorruhestand“/„innere Kündigung“
– Suchtkranke Mitarbeiter/innen
Weitere Problemsituationen können auch von den Teilnehmer(inne)n eingebracht werden
Ziele vereinbaren
– mit meinen Mitarbeiter(inne)n
– mit mir selbst
Führen mit rationaler und emotionaler Intelligenz
Coaching – der erfolgreiche Führungsstil
Das Mitarbeiter-Jahresgespräch
Dauer: 2-tägig
Hinweis: Teilnehmerzahl begrenzt
26./27.09.02 Frankfurt a.M.
Holiday Inn Neu-Isenburg
23./24.10.02 Hamburg
Hotel Lindtner
28./29.11.02 Heidelberg
Crowne Plaza Hotel
05./06.02.03 Köln
Holiday Inn City-West
19./20.03.03 München
Holiday Inn Unterhaching
1. Tag: 9.00 Uhr – ca. 17.30 Uhr2. Tag: 9.00 Uhr – ca. 16.00 Uhr
€ 990,- + MwSt.
84.13


Die weibliche Führungskraft
Kompetent – entschieden – erfolgreich
Frauen in Führungspositionen sind immer noch selten. Schon deswegen werden ihre Leistungen genau beobachtet, analysiert, kontrolliert und kommentiert – besonders bei Misserfolgen. Mit den richtigen Strategien und dem Beherrschen „männlicher“ Spielregeln wird ein sicheres, souveränes und individuelles Führungsverhalten möglich.
Anhand von konkreten Praxissituationen werden die Erfolgsfaktoren für weibliche Führung vermittelt. Sie erfahren, wie Sie
• | als Frau professionell, souverän und selbstsicher auftreten,
• | Ihren individuellen Führungsstil finden und etablieren,
• | mit Widerständen und Vorurteilen diplomatisch und gelassen umgehen und Akzeptanz finden,
• | konsequent, selbstbewusst und zielorientiert agieren.
Intensiv-Training mit Workshop-Charakter und vielen Fallbeispielen, Rollenspiele, Einzel- und Gruppenarbeit, kritische Diskussionen, systemische Beratungsstrategien, Verhaltenstraining und Checklisten zur Umsetzung in die Praxis.
Weibliche Führungskräfte bzw. Nachwuchsführungskräfte.
Ute Höfer
Trainerin, Fachbuchautorin, Lehrbeauftragte an verschiedenen Fachhochschulen. Zu ihren Kunden zählen Wirtschaftsverbände, mittelständische Unternehmen, Konzerne und Verwaltungen.
Frauen in Führungspositionen
Führen Frauen anders?
Männliche Führungseigenschaften kontra weibliche Tugend
Zwischen Macht und Ohnmacht
Führung heute
Von der Vorgesetzten zum Coach, professioneller Umgang mit Kollegen und Vorgesetzten, Kooperation und Autorität
Führungsmodelle und -techniken
Offizielle Strategien und heimliche Spielregeln selbstsicher beherrschen
Führungs-Tools und ihr gezielter Einsatz
Mehr Erfolg durch mehr Konsequenz
Richtig und klar delegieren
Mit Entscheidungsstrategien zu mehr Souveränität
Stärken des individuellen Führungsstils
Den eigenen Führungstyp und -stil erkennen und ausbauen, Selbstbild und Fremdbild zum Aufbau individueller Sicherheit, Entwicklungsmöglichkeiten
Erfolgsfaktoren weiblicher Führungskräfte
Stärken des weiblichen Kommunikationsstils gezielt nutzen, konsequenter Einsatz von Gesprächsstrategien,
Probleme ganzheitlich und analytisch lösen, die Führungspersönlichkeit
Führen mit Zielen
Ziele formulieren, besprechen, vereinbaren und realisieren
Motivation von Mitarbeitern
Möglichkeiten und Grenzen
Mitarbeiter fördern und fordern
Widerstände, Vorurteile bei Mitarbeitern, Kollegen, Vorgesetzten
Erscheinungsformen, psychologische Hintergründe und Interventionsmöglichkeiten
Professionelle Rhetorik für Frauen
Dauer: 2-tägig
Hinweis: Teilnehmerzahl begrenzt
16./17.10.02 Frankfurt a.M.
Holiday Inn Conference Centre
04./05.12.02 München
Holiday Inn Unterhaching
19./20.02.03 Hamburg
Crowne Plaza Hotel
13./14.03.03 Köln
Holiday Inn Belfortstraße
1. Tag: 9.00 Uhr – ca. 18.00 Uhr 2. Tag: 9.00 Uhr – ca. 17.00 Uhr
€ 990,- + MwSt.
86.77


Führen mit rationaler und emotionaler Intelligenz
Fachwissen und rationale Intelligenz (IQ) reichen nicht aus, um kompetent zu führen und schwierige Situationen zu meistern. Vielmehr liegen zwei Drittel Ihres Erfolges im Bereich der emotionalen Intelligenz (EQ). Führen mit Gefühl und Verstand erfordert konsequente Selbstwahrnehmung, Selbstregulierung, Empathie, soziale Fähigkeiten und die eigene Intuition.
Anhand praxisnaher Führungssituationen erfahren Sie, wie Sie sowohl Ihre rationale als auch emotionale Intelligenz nutzen. Profitieren Sie von konkreten Tipps,
• | wie Sie klug mit Ihren Gefühlen umgehen und
• | wie Sie bei Ihren Entscheidungen die persönliche Balance zwischen Verstand und Emotion/Intuition finden.
• | Überprüfen und erweitern Sie Ihre Motivations- und Konflikt-Strategien,
• | lernen Sie Dinge aus einem anderen Blickwinkel zu sehen und
• | gestalten Sie Ihre Kommunikation und Gesprächsführung klarer und erfolgreicher.
Das Seminar ist ganzheitlich und praxisorientiert. Die Themen sind als Optionen zu verstehen, die je nach Bedarf der Teilnehmer variierbar und ergänzbar sind. Bei allen Lern- und Veränderungsprozessen gilt dabei, dass nur Sie persönlich der Maßstab sind, ob, was und wie Sie etwas verändern wollen. Wesentliche Methoden sind Diskussion von Praxisfällen, Erfahrungsaustausch, Rollenspiele, Wahrnehmungsexperimente, Kommunikationsübungen, TA, NLP und Mental-Training.
Führungskräfte aller Ebenen.
Stephan Rude
Seit 1987 Trainer und Coach von mittelständischen und Großunternehmen, früher Geschäftsführer, Ausbildung in NLP, Dialog-Facilitator und Trainer für Suggestopädie (DGSL),
bzw.
Jürgen Burberg
Seit 10 Jahren Trainer und Berater mit Schwerpunkt Präsentation, Moderation, Kommunikation, zertifizierter Suggestopäde (DGSL).
Selbstwahrnehmung
Einschätzung der eigenen Emotionen und deren Auswirkung auf andere
Balance zwischen rationaler und emotionaler Intelligenz und Kompetenz
Für sich und andere tragfähige Entscheidungen treffen, Innovationen kreieren und auf ihre Stimmigkeit überprüfen
Motivation und Begeisterung
Gespräche mit Verstand, Intuition und Emotion führen
Was motiviert mich und wie gehe ich mit Rückschlägen um?
Was motiviert oder de-motiviert meine Mitarbeiter?
Selbst-Management und Selbstregulierung
Wie bringe ich mich in einen gelassenen und leistungsfähigen Zustand?
Verhalten bei „schwierigen“ und unvorhergesehenen Situationen
De-Eskalationen bei (drohenden) Konflikten
Umgang mit „schwierigen“ Menschen
Auswirkung auf Kunden und Geschäftspartner
Was braucht mein Gesprächspartner wirklich?
Erfolgreich verhandeln/Widerstände meistern
Sacherfolg und Beziehungspflege ins Gleichgewicht bringen
Körpersprache zur Kontaktoptimierung gezielt nutzen
Pacing/Leading
Four steps: Wahrnehmung – Interpretation – Kontakt – Führen
Coaching – der erfolgreiche Führungsstil
Individuelles Coaching für Führungskräfte
Dauer: 2-tägig
Hinweis: Teilnehmerzahl begrenzt
07./08.10.02 Köln
Holiday Inn Belfortstraße
04./05.12.02 Hamburg
Crowne Plaza Hotel
30./31.01.03 Stuttgart
Holiday Inn
10./11.03.03 München
Holiday Inn Unterhaching
1. Tag: 10.00 Uhr – ca. 18.30 Uhr 2. Tag: 9.00 Uhr – ca. 17.00 Uhr
€ 990,- + MwSt.
86.70


Coaching - der erfolgreiche Führungsstil

Coaching – der erfolgreiche Führungsstil
Coaching ist nicht nur eine Methode für Leistungssportler, sondern auch ein wirkungsvolles Werkzeug für kooperative Mitarbeiterführung. Dabei werden die Mitarbeiter auf individuelle Weise gefördert, motiviert und gezielt aktiviert. Als Coach steigern Sie selbst Ihre Effizienz, Ihre Außenwirkung und Ihre Akzeptanz.
Dieses Intensiv-Training vermittelt Ihnen das spezifische Wissen, um Coaching-Gespräche gezielt vorzubereiten und erfolgreich durchzuführen. Von einem erfahrenen Coach lernen Sie,
• | Ihre Mitarbeiter in die Selbstverantwortung zu führen,
• | gezielt zu motivieren und wirkungsvoll zu delegieren,
• | mit Konflikten, Emotionen und Problemen angemessen und lösungsorientiert umzugehen.
Die vermittelten Coaching-Werkzeuge lassen sich sowohl zur Förderung Ihrer Mitarbeiter als auch zur Weiterentwicklung Ihrer eigenen Persönlichkeit nutzen.
Mittels Präsentation, Fallbeispielen, individuellem Coaching und NLP erfahren Sie, wie Sie Coaching als Führungsstil erfolgreich anwenden. Beispiele aus Ihrer Führungspraxis werden als typische Coaching-Situationen analysiert und optimiert. Durch praktische Übungen und Checklisten wird der Transfer in den Arbeitsalltag sichergestellt.
Führungskräfte und Manager/innen, die ihre Kompetenz wesentlich erweitern und ein neues wirksames Führungsinstrument kennen lernen wollen.
Thomas Rückerl
V.I.E.L. Coaching und Training, Diplom-Psychologe, Management-Trainer und langjähriger Coach für Führungskräfte, erfolgreicher NLP-Fachbuchautor.
Grundlagen zum Coaching
Was ist Coaching?
Welche Aufgaben hat ein Coach?
Klärung der verschiedenen Rollen einer Führungskraft
Wann ist Coaching sinnvoll und wann nicht?
Gezielte Steuerung von Gesprächen
Systematische Frage- und Zuhörtechnik
Zielorientierte Mitarbeitergespräche
Im Coaching Motivation erzeugen
Ressourcen Ihrer Mitarbeiter gezielt aktivieren
Schwierige Mitarbeiter ins Boot holen
Coaching von Teams
Wie Sie den Teamgeist aktivieren
Einsatz von Checklisten und Coaching-Formularen
Die konkrete Vorgehensweise für ein erfolgreiches Coaching
Mitarbeiterführung als Gewinner-Gewinner-Prinzip
Wie können Sie Ihre Coaching-Erfolge langfristig sichern?
Coaching-Beispiele
aus der Praxis der Teilnehmer/innen und des Referenten
Führen mit rationaler und emotionaler Intelligenz
Individuelles Coaching für Führungskräfte
Dauer: 2-tägig
Hinweis: Teilnehmerzahl begrenzt
24./25.10.02 München
Holiday Inn Unterhaching
07./08.11.02 Wiesbaden
Crowne Plaza Hotel
12./13.12.02 Hamburg
Hotel Eggers
03./04.02.03 Köln
Holiday Inn City-West
20./21.03.03 Berlin
Holiday Inn Esplanade
1./2. Tag: 9.00 Uhr – ca. 17.00 Uhr
€ 990,- + MwSt.
87.95


Moderation als Führungsaufgabe
Effiziente Besprechungen – bessere Ergebnisse!
Professionelle Moderation ermöglicht ein ergebnis- und zielorientiertes Arbeiten mit Gruppen und ist eine wichtige Führungsaufgabe. Dabei ist das richtige methodische Vorgehen entscheidend für eine gelungene Moderation, mit deren Ergebnis alle Beteiligten zufrieden sind. Das Ziel ist, die Teilnehmer motivierend mit einzubeziehen und zeitraubende Diskussionen und Sitzungen zu vermeiden.
• | Sie erfahren, wie Sie Ihre Besprechungen und Meetings mit Moderation teilnehmerorientiert und ergebnisfokussiert ausrichten. Sie können dabei Ihren eigenen Stil und Ihr bisheriges Repertoire durch ein wirkungsvolles Handwerkszeug erweitern.
• | Sie lernen, wie Sie die Ressourcen und das Wissen der Mitarbeiter/innen für Ideen- und Lösungsfindung nutzen und mit Störfaktoren souverän umgehen.
• | Sie erfahren, wie Sie das Führungsinstrument Moderation gezielt einsetzen, um Besprechungen kürzer und effektiver zu gestalten.
Lehrgespräch, Einzel-, Kleingruppen- und Plenumsarbeit, Moderation, Rollenspiel, Fallstudie, Körperarbeit. Es wird dabei äußerst praxisorientiert vorgegangen. Sie können Themen und Probleme aus Ihrer eigenen Arbeit mit Gruppen einbringen und neue Ansätze und Lösungen entwickeln.
Führungskräfte, Team- und Projektleiter/innen, die Moderation als effektive Arbeitsmethode einsetzen wollen.
Anja Gräfin von Kanitz
Trainerin für Kommunikation und Rhetorik, Lehrbeauftragte für Sprecherziehung an der Universität Marburg.
Moderation als Leitung
Der Moderator – Rollenklärung und Aufgabe
Leiten oder Moderieren?
Prinzipien und Nutzen der Moderations-Methode
Techniken der Moderation
Fragetechniken
Problemlösungs-Szenarien
Regeln und Maßnahmenplan
Elemente und Techniken der Visualisierung
Klassische und moderne Ansätze
Moderierte Veranstaltungen/Moderation in der Praxis
Rahmenbedingungen und Umfeld
Phasen bzw. Fahrplan der Moderation
Vorbereitung, Durchführung, Maßnahmen, Ergebnissicherung
Gezielter und sinnvoller Einsatz von rhetorischen Mitteln
Hilfen für Kreativität und Motivation
Teilnehmerorientierung und Themenorientierung
Probleme bei der Moderation
Effektiver Umgang mit der Zeit
Störungen während der Moderation
Demotivation und Missverständnisse vermeiden
Teams erfolgreich führen
Konflikte erkennen und konstruktiv lösen
Dauer: 2-tägig
Hinweis: Teilnehmerzahl begrenzt
24./25.10.02 München
Holiday Inn Unterhaching
25./26.11.02 Köln
Holiday Inn Belfortstraße
27./28.01.03 Berlin
Holiday Inn Esplanade
20./21.03.03 Frankfurt a.M.
Holiday Inn Conference Centre
1./2. Tag: 9.00 Uhr – ca. 17.00 Uhr
€ 990,- + MwSt.
82.09


Das Mitarbeiter-Jahresgespräch
Das Mitarbeiter-Jahresgespräch geht über das klassische Beurteilungsgespräch weit hinaus, weil es sich auch ausführlich mit Zukunftsaspekten, u.a. mit der Vereinbarung von Zielen und der Förderung des/r Mitarbeiters/in befasst. Es hat in vielen Unternehmen die Zusammenarbeit zwischen Führungskräften und ihren Mitarbeiter(inne)n nachhaltig verbessert und beachtliche Leistungssteigerungen bewirkt.
In diesem Seminar erfahren und trainieren Sie, wie Sie das Jahresgespräch so vorbereiten und führen, dass es 4-fachen Nutzen bietet: Es nutzt
• | Ihnen als Führungskraft, weil Sie sich in der Vorbereitung auf das Gespräch und im Gespräch selbst gründlich mit den Stärken und Schwächen der Mitarbeiterin/des Mitarbeiters, aber auch mit der eigenen Führungsleistung auseinander setzen müssen,
• | Ihrem/r Mitarbeiter/in, weil er/sie eine fundierte Standortbestimmung erhält, auf deren Basis er/sie seine/ihre weitere berufliche Entwicklung planen kann,
• | Ihnen beiden gemeinsam, weil Sie die Qualität Ihrer Zusammenarbeit überprüfen und dann evtl. noch verbessern,
• | und nicht zuletzt dem Unternehmen, weil die Jahresgespräche die Vertrauenskultur (weiter) fördern und wichtige Erkenntnisse für Personalplanung, Personaleinsatz und Personalentwicklung liefern.
Kurze Einführungen, Einzelarbeit, Kleingruppenübungen, Rollenspiele, Erfahrungsaustausch, Checklisten und viele Tipps für die Praxis.
Unternehmer, Geschäftsführer, Führungskräfte, Personalentwickler und Freiberufler, die das Mitarbeiter-Jahresgespräch einführen oder bisherige Gesprächsformen optimieren wollen.
Dr. Wolfgang Hegels
Trainer auf den Feldern Personalführung und Arbeitsrecht, hat in mehr als 50 Unternehmen die Einführung von Jahresgesprächen beratend begleitet. Langjährige Führungserfahrung als Personalleiter und dann Geschäftsführer verschiedener Unternehmen.
Grundlegendes zum Mitarbeiter-Jahresgespräch
Argumente für das Jahresgespräch
Gesprächsbogen und -leitfaden entwickeln
Konzept und Zeitplan erstellen
Beteiligte für das Jahresgespräch gewinnen
Mitarbeiter/innen ausführlich informieren und mögliche Vorbehalte ausräumen
Betriebs-/Personalrat rechtzeitig einbeziehen
Führungskräfte gezielt auf die Gespräche vorbereiten
Erster Gesprächsteil: Rückschau
Rückschau auf das Aufgabengebiet im vergangenen Jahr
Einschätzung von Leistung und (Führungs-)Verhalten des/r Mitarbeiters/innen
Klärung der Zielerreichung
Zweiter Gesprächsteil: Vorausschau
Berufliche Vorstellungen des/r Mitarbeiters/in
Einschätzung des Potenzials durch die Führungskraft
Vereinbarung von konkreten, messbaren, anspruchsvollen, aber realistischen Zielen (v.a. Problemlösungs- und innovatorische Ziele) mit genauen Terminen
Festlegung von Fördermaßnahmen
Optimierung der Zusammenarbeit
Praktisches Gesprächstraining
u.a. kritische Gesprächssituationen meistern, mit schwierigen Mitarbeiter(inne)n zurecht kommen
Zielvereinbarungs-Systeme entwickeln und einführen
Dauer: 2-tägig
Hinweis: Teilnehmerzahl begrenzt
30./31.10.02 Berlin
Holiday Inn Esplanade
04./05.12.02 Stuttgart
Holiday Inn
10./11.02.03 Köln
Holiday Inn City-West
17./18.03.03 München
Holiday Inn Unterhaching
1. Tag: 9.00 Uhr – ca. 17.30 Uhr 2. Tag: 9.00 Uhr – ca. 16.00 Uhr
€ 990,- + MwSt.
87.86


Teams erfolgreich führen
Ein Team erfolgreich zu führen, erfordert hohe soziale Kompetenz. Verschiedene Menschentypen müssen zusammengeführt, motiviert und zur Eigenverantwortung gebracht werden. Werden Teammitglieder sicher geführt, können Reibungsverluste vermieden und Synergie-Effekte optimal genutzt werden.
In diesem Seminar erfahren Sie, wie Sie das „Teamwork“ Ihrer Mitarbeiter untereinander deutlich verbessern und Ihre persönliche Führungskompetenz erweitern. Durch die Analyse von Fallbeispielen aus Ihrer Praxis erhalten Sie Feedback über Ihr bisheriges Verhalten im Team und entwickeln konkrete Lösungen. Sie erarbeiten individuelle Strategien, wie Sie die Effizienz Ihres Teams steigern und gemeinsame Ziele noch leichter erreichen. Konkrete Praxis-Tipps helfen Ihnen bei der Umsetzung im beruflichen Alltag.
Kurzpräsentationen, Gruppenarbeiten, Praxis-Fallanalysen und Rollenspiele.
Führungskräfte, Team-, Projekt- und Gruppenleiter/innen.
Anette Nothnagel
Diplom-Betriebswirtin (BA), Unternehmensberaterin LIEBICH & PARTNER Management- und Personalberatung AG, Beratungsschwerpunkt Entwicklung von Kommunikation, Führung und Zusammenarbeit in mittelständischen Unternehmen, mehrjährige Praxiserfahrung in der Personal- und Organisationsentwicklung.
Ein Team erfolgreich aufbauen
Welche unterschiedlichen Rollen braucht ein Team?
Gemeinsam motivierende Ziele und Aufgaben vereinbaren
Spielregeln und Vereinbarungen treffen
Ein Team muss wachsen dürfen (Reifegrade)!
Wir-Gefühl und Teamgeist entwickeln
Rolle des Teamleiters
Gestern Kollege – heute Teamleiter?
Persönlichkeit und Verhalten des Teamleiters
Was heißt Team-Coaching?
Erfolgsfaktoren für Teams
Gute Kommunikation im Team
Offenes Feedback
Konfliktanalyse und -klärung im Team
Arbeitsmethoden und Teamsteuerung
Zielfindung, Planung, Entscheidungsfindung, Aufgabendelegation und Erfolgskontrolle im Team
Gruppenbesprechungen effektiv führen
Bewährte Techniken der Moderation und Visualisierung nutzen
Ganzheitliche und kreative Elemente der Teamentwicklung
Coaching – der erfolgreiche Führungsstil
Dauer: 2-tägig
Hinweis: Teilnehmerzahl begrenzt
26./27.09.02 Frankfurt a.M.
Holiday Inn Neu-Isenburg
21./22.11.02 Berlin
Holiday Inn Esplanade
05./06.12.02 Stuttgart
Holiday Inn
10./11.02.03 Hamburg
Hotel Eggers
13./14.03.03 Köln
Holiday Inn Belfortstraße
1. Tag: 9.00 Uhr – ca. 17.30 Uhr 2. Tag: 9.00 Uhr – ca. 17.00 Uhr
€ 990,- + MwSt.
86.09


Konflikte erkennen und konstruktiv lösen
Konflikte sind normale Bestandteile eines jeden Unternehmens. Jedoch die Kompetenz und Qualität seiner Führung bestimmt darüber, wie erfolgreich Konflikte erkannt, analysiert und gelöst werden. Ein offener und konstruktiver Umgang mit Konflikten kann dazu beitragen, das vorhandene Spannungspotenzial positiv zu nutzen.
Sie setzen sich konstruktiv mit dem Thema Konflikte auseinander und lernen, ein aktives Konflikt-Management erfolgreich umzusetzen. Dadurch können Sie Konflikte zukünftig
• | rechtzeitig erkennen,
• | positiv gestalten und
• | Gewinn bringend auflösen.
Sie erhalten damit das entscheidende Know-how, um die interne Zusammenarbeit zu verbessern, Ihre Mitarbeiter stärker zu motivieren und somit effektiv zum Unternehmenserfolg beizutragen.
Sie haben die Möglichkeit, konkrete Konfliktfälle aus Ihrem Umfeld vorzustellen. In Diskussionen und Rollenspielen werden gemeinsam Lösungsansätze für die Praxis erarbeitet. Mittels Präsentation, praktischen Übungen, Erfahrungsaustausch und Kommunikationsübungen wird das Thema umfassend behandelt. Fragebögen und Checklisten erleichtern Ihnen die praktische Umsetzung.
Fach- und Führungskräfte aller Ebenen, Projektleiter/innen.
Gerd-Georg Kießel
Geschäftsführer der „a Trust Company“, hat seit 25 Jahren praktische Erfahrung bei der Entwicklung von Unternehmen zu lernenden Organisationen, bei der Entwicklung und Umsetzung von Personalentwicklungskonzepten und von Projekten in die betriebliche Praxis, bei der Gestaltung von wertschöpfenden und teamorientierten Prozessen.
Konfliktpunkte in der betrieblichen Praxis
Konflikte in Teams, Gruppen und Organisationen
Konflikte in der Mitarbeiterführung: Fehlzeitengespräche, Kompetenzstreitigkeiten, Mitarbeitergespräche, Mobbing, Abmahn- und Kündigungsgespräche
Ursachen und Symptome von Konflikten
Arten von Konfliktpotenzialen erkennen
Frühwarnsysteme entwickeln
Eigene Einstellung zu Konflikten
Kritische Analyse der eigenen Reaktionen
Konfliktfähigkeit
Gezielte Konfliktbewältigung
Konfliktsteuerung und -lösung
Konflikte aus unterschiedlichen Sichten betrachten und lösen
Der Konfliktlösungsprozess: Entwicklung von Konfliktlösungsstrategien
Konfliktlösungstechniken
Ausstieg aus der Konfliktspirale
Gesprächs-, Kommunikations- und Moderationstechnik
Was fördert/behindert die Konfliktlösung?
Umgang mit Widerständen
Das Spannungspotenzial nutzen
Gekonnt und sicher verhandeln
Dauer: 2-tägig
Hinweis: Teilnehmerzahl begrenzt
10./11.10.02 München
Holiday Inn Unterhaching
16./17.12.02 Mannheim
Dorint Kongress-Hotel
13./14.02.03 Köln
Holiday Inn City-West
27./28.03.03 Berlin
Holiday Inn Esplanade
1. Tag: 9.00 Uhr – ca. 17.30 Uhr 2. Tag: 9.00 Uhr – ca. 17.00 Uhr
€ 990,- + MwSt.
86.08


Organisationsaufstellungen
Lösungsansätze für schwierige Führungsfragen
Unternehmen, Abteilungen und Teams sind durch systemische Wechselwirkungen miteinander verbunden. Diese wirken im Positiven wie im Negativen. Bleiben Störfaktoren dieser systemischen Ordnung unerkannt oder werden Verstrickungen nicht berücksichtigt, gibt es Schwierigkeiten im Unternehmen, die zu Misserfolgen führen können.
Sie profitieren in jeder Aufstellungs-Rolle, ob als Beteiligter, Stellvertreter oder Beobachter: Sie erhalten in kurzer Zeit
• | viele Informationen und Klarheit über das Beziehungsgeflecht der menschlichen und organisatorischen Ebene und der Zusammenhänge im Unternehmen,
• | neue Ideen/Ansätze für sinnvolle Veränderungen bei interaktiven Problemen,
• | wertvolle Impulse für klare und tragfähige Entscheidungen, die zum System und zu Ihnen passen.
Ein neuer Zugang zu vermeintlichen Hindernissen und bisher unbekannten Ressourcen wird ermöglicht. Ihr Handlungsspielraum wird erweitert. Sie trainieren Ihre Fähigkeit zum Querdenken.
Auf achtsame Weise werden Sie professionell begleitet, nicht bewusst zugängliche Informationen wahrzunehmen und eigene Lösungsbilder zu entwickeln. Die Bereitschaft zur aktiven Teilnahme und zur Vertraulichkeit untereinander wird vorausgesetzt. Die Beziehungsstrukturen eines Systems/einer Organisation werden mit Hilfe der Teilnehmer als Stellvertreter im Raum dargestellt. Das Befragen der aufgestellten Personen nach ihrem Befinden an dem ihnen zugewiesenen Platz gibt erstaunliche Hinweise auf den aktuellen Status quo eines Systems. Räumliche Umstellung und verbale Interaktionen können Veränderungsprozesse bei den Betroffenen einleiten.
Führungskräfte, Team- und Projektleiter/innen.
Kristine Alex
Dipl. oec. troph., langjährige Erfahrung im internationalen Projekt- und Krisen-Management. Seit 1994 spezialisiert auf systemische Aufstellungsarbeit in Wirtschaftsunternehmen.
Mit Hilfe der systemischen Organisationsaufstellungen lassen sich unbewusste Blockaden, festgefahrene Kommunikationsmuster oder Interaktionsprobleme veranschaulichen und lösen. Es sind vielfältige Fragestellungen möglich, die sich nach dem ganz konkreten Anliegen der Teilnehmer richten und aufgearbeitet werden, wie z. B.
Meine Rolle als Führungskraft
Rollenklärung
Auswirkung meines Führungsstils
Selbstbild/Fremdbild
Neue Wege aus eingefahrenen Rollen
Fördernde und hemmende Beziehungskonstellationen
Beziehungsverhältnisse zwischen beteiligten Personen und deren Auswirkung verstehen
Koalitions- und Konkurrenz-Situationen
Folgen für Betriebsklima und Motivation
Erkennen von Störungen im Unternehmen
Verdeckte Konflikte, Spannungsfelder
Überschneidung von Kompetenz- und Aufgabenbereichen
Systemische bzw. störende „Verstrickungen“ zwischen Mitarbeitern
Dynamiken, Wechselwirkungen im Team
Veränderungen im Unternehmen, z.B. Führungswechsel
Den Gesamt-Kontext in Szene setzen und erkennen
Achtung, Würdigung und Anerkennung von Bestehendem
Rangfolge und Zugehörigkeit berücksichtigen
Neue Projekte oder Ideen durchspielen
Auswirkungen auf das System
Alternativen erproben, neue Strukturen schaffen
Dauer: 1-tägig
08.11.02 Köln
Holiday Inn Belfortstraße
02.12.02 Stuttgart
Holiday Inn
14.03.03 München
Holiday Inn Unterhaching
Beginn 10.00 Uhr, Ende ca. 18.00 Uhr
€ 520,- + MwSt.
86.45


Rhetorik und Kommunikation
Dialektik und Rhetorik
Reden wie die Profis!
Wirkungsvoll reden und überzeugen
Professionelle Rhetorik für Frauen
Überzeugen mit Stimme und Körpersprache
Wirkungsvoll präsentieren und visualisieren
Gekonnt und sicher verhandeln
Ziele schneller erreichen mit der 2-Gewinner-Lösung
Argumentations- und Diskussionstraining
Englisch für Manager
Mehr Sicherheit in Meetings und Gesprächen
Aufbau-Seminar: Professionelle Rhetorik für Frauen


Dialektik und Rhetorik
Reden wie die Profis!
„Die Macht des Wortes“ gewinnt mehr und mehr an Bedeutung. Denn nur ein Teil Ihres beruflichen Erfolgs resultiert aus Ihrer fachlichen Kompetenz. Wenn Sie Ihre Persönlichkeit verbal und körpersprachlich optimal in Szene setzen, gewinnen Sie aufmerksame Zuhörer, Durchsetzungsvermögen und eine professionelle Ausstrahlung.
Sie eignen sich entscheidende Faktoren an, um erfolgreich zu sein:
• | Sicheres und überzeugendes Auftreten,
• | gewandte Ausdrucksweise,
• | bestechende Argumentation,
• | überzeugende Selbstdarstellung,
• | faire Dialektik, gekonnte Schlagfertigkeit und
• | effektives Zuhören.
Intensives, praxisorientiertes Manager-Training unter Einsatz von Videoaufzeichnungen. Sie festigen Ihren persönlichen Stil und Ihr rhetorisches Profil durch die Analyse der Redesituationen und das Feedback des Trainers.
Top-Manager, Geschäftsführer, Führungskräfte.
Rolf H. Ruhleder
Geschäftsführer des Management Instituts Ruhleder (MIR), trainiert in mehr als 70 Veranstaltungen pro Jahr Unternehmer, Top-Manager, Führungskräfte, Politiker und Persönlichkeiten des öffentlichen Lebens. Zu seinen Kunden gehören u. a. Bayer, BMW, Canon, Karstadt, Porsche, Provinzial, Sun, VW. Seit über 20 Jahren feiert er Erfolge als Rhetorik-Dozent, Verkaufstrainer und 16-facher Buchautor.
7 Regeln, um Sicherheit auszustrahlen
Eine gekonnte Rede/einen Vortrag aufbauen
Lampenfieber abbauen
Wenn der rote Faden reißt – was tun?
Positiven Redestress suchen – negativen Redestress vermeiden
Geistesgegenwart und Schlagfertigkeit steigern
Den eigenen Wortschatz kontrollieren und verbessern
Mit fairer Dialektik eigene Ziele realisieren, unfaire Dialektik erfolgreich abwehren
Einwandbehandlung – erfolgreiche Methoden
Die Frage: Königin der Dialektik
Körpersprache richtig interpretieren und gezielt einsetzen
Konferenztechnik und -dialektik
Kommunikationsübungen
€ 2.450,- + MwSt.
Bitte reservieren Sie rechtzeitig und haben Sie Verständnis für folgende Regelung: Da die Teilnehmerzahl in diesem Management-Seminar streng begrenzt ist, können wir Ihre Stornierung nur bis zu 6 Wochen vor der Veranstaltung (Gebühr € 80,-) akzeptieren. Danach ist die volle Teilnahmegebühr zu entrichten. Auch Umbuchungen sind nur bis zu 6 Wochen vor Veranstaltungsbeginn möglich.
Gekonnt und sicher verhandeln
Dauer: 3-tägig
Hinweis: Teilnehmerzahl begrenzt
14.-16.10.02 Stuttgart
Holiday Inn
18.-20.11.02 Berlin
Holiday Inn Esplanade
16.-18.12.02 Frankfurt a.M.
Holiday Inn Conference Centre
22.-24.01.03 Stuttgart
Holiday Inn
10.-12.03.03 Frankfurt a.M.
Holiday Inn Conference Centre
12.-14.05.03 Stuttgart
Holiday Inn
16.-18.06.03 Frankfurt a.M.
Holiday Inn Conference Centre
1. Tag: 15.00 Uhr – 19.00 Uhr 2. Tag: 8.45 Uhr – 18.00 Uhr 3. Tag: 8.45 Uhr – 16.00 Uhr
€ 2.450,- + MwSt.
87.96


Wirkungsvoll reden und überzeugen
Führungskräfte müssen ständig Überzeugungsarbeit leisten, das Unternehmen repräsentieren, Mitarbeiter motivieren, Vorträge halten, andere für Ideen und Pläne gewinnen. Wer die Kunst der Rede beherrscht, kann sein Anliegen erfolgreich vermitteln. Rhetorische Kernkompetenzen sind Voraussetzung für Anerkennung und Erfolg.
• | Sie lernen die wesentlichen Grundsätze der Rhetorik und Dialektik kennen,
• | werden selbstsicherer in der freien Rede,
• | stellen Ihr Verhalten inhaltlich und sprachlich auf Ihr Gegenüber ein und
• | können eine Gruppe durch Ausstrahlung und persönliche Präsenz führen.
Das Seminar hat Workshop-Charakter. Der direkte Dialog zwischen Gruppe und Trainer, intensive Übungssequenzen und die Simulation von Vortragssituationen garantieren einen nachhaltigen Lernerfolg. Dabei werden unterstützend Video-Aufzeichnungen von Teilnehmer-Präsentationen mit individuellem Feedback durch Trainer und Gruppe eingesetzt. Stimm- und Sprechtraining sowie nonverbale Körperübungen ergänzen den ganzheitlichen Ansatz.
Führungskräfte, die im Unternehmen wie in der Öffentlichkeit durch sicheres Reden überzeugen wollen, sowie Nachwuchsführungskräfte, die sich auf neue repräsentative Aufgaben vorbereiten möchten.
Peter Flume
studierte Rhetorik am Lehrstuhl von Walter Jens in Tübingen, langjähriger Trainer u. a. für Rede- und Präsentationstechnik, Moderation und Teambildung, Mitinhaber des Unternehmenstheaters vitaminT.
Die Basic Tools der freien Rede
Training der Stimme
Zielführender Medieneinsatz
Haltung, Gestik, Blickkontakt
Sprache und Verständlichkeit
Methoden ansprechender Informationsvermittlung
Spielerische Erweiterung der eigenen sprachlichen Ausdrucksfähigkeit
Sprachlich-rhetorische Stilmittel
Argumentation und Überzeugung
Aufbau eines Argumentationsvortrags
3 x Z: Zielklarheit, Zielgruppenorientierung, zielgerichtete Strategie
Umgang mit unfairer Dialektik und suggestiven Sprachmustern
So erreichen Sie Ihre Zuhörer
Sach- und Beziehungsebene in der Kommunikation
Der Draht zum Gegenüber: Unterschiedliche Zuhörer-Typen ansprechen und überzeugen
So gehen Sie mit „Wortgefechten“ um
Erkennen verdeckter Botschaften und Signale
Antworten auf Fragen und Zwischenrufe
Die Kunst der richtigen Frage
So kriegen Sie Lampenfieber in den Griff
Einstimmung auf die Redesituation
Umgang mit Anspannung und Unsicherheit
Argumentations- und Diskussionstraining
Wirkungsvoll präsentieren und visualisieren
Überzeugen mit Stimme und Körpersprache
Dauer: 2-tägig
Hinweis: Teilnehmerzahl begrenzt
23./24.09.02 Stuttgart
Holiday Inn
18./19.11.02 München
Holiday Inn Unterhaching
02./03.12.02 Berlin
Holiday Inn Esplanade
04./05.02.03 Köln
Holiday Inn City-West
17./18.03.03 Frankfurt a.M.
Holiday Inn Conference Centre
1. Tag: 9.00 Uhr – ca. 18.00 Uhr 2. Tag: 9.00 Uhr – ca. 17.00 Uhr
€ 990,- + MwSt.
89.16


Professionelle Rhetorik für Frauen
Gerade an weibliche Fach- und Führungskräfte werden hohe Anforderungen gestellt. Fachliche und soziale Kompetenz sind obligatorisch. Darüber hinaus entscheiden die kommunikativen Fähigkeiten – v. a. wie Sie etwas sagen darüber, ob Sie rhetorisch erfolgreich sind und bei Ihren Zuhörern überzeugend und professionell ankommen.
• | Sie steigern Ihre eigene rhetorische Wirkung,
• | unterscheiden männliches und weibliches Sprachverhalten und erweitern Ihr Sprachrepertoire,
• | erlangen mehr Selbstsicherheit durch einen zielsicheren Argumentationsaufbau und eine souveräne Selbstdarstellung,
• | beherrschen schwierige Situationen durch die richtige Kombination von Einfühlungsvermögen und Durchsetzungskraft und
• | lernen den professionellen Umgang mit destruktiven Taktiken.
Praxiserprobte Übungen, Teilnehmerpräsentationen und Redeaufgaben mit Video-Unterstützung und individuellem Feedback durch Referentin und Gruppe, Stimm- und Sprechtraining, Selbstreflexion, Checklisten.
Weibliche Fach- und Führungskräfte, die innerbetrieblich wie in der Öffentlichkeit durch gekonntes Reden überzeugen wollen – und ihre persönlichen Stärken gezielt ausbauen möchten.
Ute Höfer
Trainerin, Fachbuchautorin, Lehrbeauftragte an verschiedenen Fachhochschulen. Zu ihren Kunden zählen Wirtschaftsverbände, mittelständische Unternehmen, Konzerne und Verwaltungen.
Die wichtigsten rhetorischen Instrumente und ihre Wirkung
Reden als Überzeugungs- und Führungsinstrument, zielsichere Effekte durch Planung und Steuerung
Sprache, Körpersprache und Überzeugungskraft
Stimme, Artikulation, Tempo, Pausen, Lautstärke, typisch männliche und weibliche Gesprächsstrategien, gezielte Erweiterung des individuellen Wortschatzes, Sicherheit und selbstbewusstes Auftreten durch verbale und nonverbale Kommunikation
Erfolg durch individuelle Strategien
Ist-Analyse durch Videoaufnahme, Selbst- und Fremdeinschätzung, persönliche Ressourcen erkennen und nutzen, Abbau von Lampenfieber, Ausbau individueller Stärken
Steuerung durch Visualisierung
Prinzipien der Visualisierung, effektiver und wirkungsvoller Medieneinsatz, Begeisterung der Zuhörer/innen durch kreative Ideen
Wirkungsvoll argumentieren und sich durchsetzen
Zielgerichteter Aufbau einer Argumentation, Überzeugung durch persönliche Ausstrahlung und ausgefeilte Verhandlungsstrategien, Fragetechnik als Integrations- und Führungsinstrument
Schwierige Redesituationen – kein Problem!
Souveränes Verhalten bei störenden und manipulativen Einwänden,
effektiver Umgang mit männlichen Dominanzstrategien
Dauer: 2-tägig
Hinweis: Teilnehmerzahl begrenzt
14./15.10.02 Frankfurt a.M.
Holiday Inn Conference Centre
02./03.12.02 München
Holiday Inn Unterhaching
17./18.02.03 Hamburg
Crowne Plaza Hotel
1. Tag: 9.00 Uhr – ca. 18.00 Uhr 2. Tag: 9.00 Uhr – ca. 17.00 Uhr
€ 990,- + MwSt.
85.80


Überzeugen mit Stimme und Körpersprache
Stimme und Körpersprache entscheiden darüber, ob das, was wir sagen, auch ankommt. Niemand kann sich der Wirkung dieser nonverbalen Aspekte entziehen. Passen das Gesagte und die körpersprachlichen Signale zusammen, sind Sie überzeugender. Körpersprache verstehen hilft, souveräner aufzutreten und andere besser zu verstehen.
Sie lernen, körpersprachliche Signale bei sich und anderen wahrzunehmen und zu verstehen:
• | Wie kommt Ihre Körpersprache und Ihre Stimme bei anderen an und wie können Sie diese Signale gezielt optimieren?
• | Sie experimentieren mit Ihrer Stimme und verbessern diese wirkungsvoll.
• | Der Zusammenhang zwischen innerer und äußerer Haltung wird verdeutlicht.
• | Mit Ihrem individuellen Handwerkszeug können Sie noch erfolgreicher kommunizieren.
• | Anhand von Schauspiel-Techniken erfahren Sie, wie Sie effektvoll auftreten und die „Rolle spielen“, die Sie spielen wollen.
Das Seminar lebt von der Bereitschaft der Teilnehmer, sich persönlich einzubringen. Spielszenen mit konkreten Themen aus der Berufspraxis, Stimm- und Sprechtraining, Kommunikationsübungen, Bewegungselemente, rhythmische Prozesse, interaktive Spiele, Selbstreflektion, Feedback durch Trainer, Entspannungsübungen, Galli Methode®. Bequeme Kleidung ist erwünscht.
Fach- und Führungskräfte, die ihr Verständnis für die nonverbale Kommunikation verbessern wollen.
Krispin Wich
Schauspieler, Seminarleiter, Master Trainer nach der Galli Methode®, Musiker, Clown.
Grundlagen der nonverbalen Kommunikation
Körpersprache: Die „Geheimsprache“ der Kommunikation
Stimme – die akustische Visitenkarte
Die Wahrnehmung der Körpersprache
Gestik, Mimik und Körperhaltung
Äußere und innere Haltung
Selbst- und Fremdwahrnehmung
Möglichkeiten und Grenzen der Interpretation
Deutung und Miss-Deutung
Die Stimme zum Ausdruck bringen
Ökonomisch und überzeugend sprechen
Atem-, Sprechtechnik, Stimm-Training
Der Stimme mehr Lebendigkeit und Dynamik verleihen
Tipps für die individuelle Stimmbildung
Körpersprache als rhetorisches Mittel
In unterschiedlichen Redesituationen:
Die richtige Haltung und den passenden Ton treffen
Verbale und nonverbale Aussagen verbinden
Bei Verhandlungen sicher auftreten
Lebendig, überzeugend und authentisch reden
Dauer: 2-tägig
Hinweis: Teilnehmerzahl begrenzt
09./10.12.02 Frankfurt a.M.
Holiday Inn Conference Centre
17./18.02.03 Hamburg
Crowne Plaza Hotel
1./2. Tag: 9.00 Uhr – ca. 17.00 Uhr
€ 990,- + MwSt.
86.73


Wirkungsvoll präsentieren und visualisieren
Sie präsentieren vor Kunden, Mitarbeitern oder Gremien Ihre Konzepte, Produkte oder Ergebnisse. Dabei kommt es auf die richtige ,,Verpackung“ an, ob Sie Ihre Zielgruppe wirklich erreichen. Mit geeigneten Präsentationstechniken und Medien erhöhen Sie Ihre Wirkung und überzeugen Ihr Publikum noch schneller.
Sie erfahren,
• | worum es beim Präsentieren und Visualisieren wirklich geht,
• | wie Sie die zur Verfügung stehenden Medien gezielt und geschickt einsetzen,
• | wie Sie sich konkret auf Ihre Zielgruppe einstellen und überzeugend argumentieren,
• | was wichtig ist, um einen starken motivierenden Kontakt zum Publikum herzustellen,
• | Tipps für mehr Flexibilität und Kreativität und
• | wie Sie an Sicherheit, Selbstvertrauen und Ausstrahlung gewinnen.
Ein erfahrener Präsentations-Fachmann vermittelt Ihnen abwechslungsreich und mit Hilfe von Video-aufnahmen, wie Sie Ihrem Auftritt das Quäntchen Magie verleihen können, das den Unterschied ausmacht. Eigene Präsentationsbeispiele aus Ihrer Praxis können mitgebracht und vor der Kamera geübt werden.
Fach- und Führungskräfte, Projektleiter/innen und alle, die Sachverhalte professionell präsentieren wollen.
Jürgen Burberg
Seit 10 Jahren Trainer und Berater mit Schwerpunkt Präsentation, Moderation, Kommunikation, zertifizierter Suggestopäde (DGSL).
Multisensorische Medien und Visualisierungshilfen
Überblicke über alte und neue Medien und Techniken
Sinnvoller und abwechslungsreicher Einsatz der Medien und Visualisierungshilfen
Zielsetzung, Planung, Vorbereitung
Was wollen Sie bei welchem Publikum erreichen? (Zieldefinition, Zielgruppe)
Inhalt und Struktur
Konkrete technische Umsetzung/Vorbereitung/Checklisten
Erstellung und Gestaltung von Präsentationsunterlagen
Mentale Vorbereitung
Rhetorik und Sprache
Grundlagen der Kommunikation
Entwicklung von Körpersprache, Ausstrahlung und Auftritt
Umgang mit Unsicherheiten, Lampenfieber & Co.
Wirkungsvoll reden und überzeugen
Überzeugen mit Stimme und Körpersprache
Dauer: 2-tägig
Hinweis: Teilnehmerzahl begrenzt
18./19.09.02 Bonn
Hilton Hotel
24./25.10.02 Köln
Holiday Inn Belfortstraße
14./15.11.02 Berlin
Holiday Inn Esplanade
17./18.02.03 Stuttgart
Holiday Inn
1./2. Tag: 9.00 Uhr – ca. 17.00 Uhr
€ 990,- + MwSt.
87.15


Gekonnt und sicher verhandeln
Ziele schneller erreichen mit der 2-Gewinner-Lösung
Schwierige und verfahrene Situationen zu einem gelungenen Abschluss zu bringen, Gegner zu Partnern zu machen, von den eigenen Vorstellungen zu überzeugen, erfordert hohes Verhandlungsgeschick. Verhandlungsergebnisse zu erzielen, mit denen alle Beteiligten zufrieden sind, ist eine Kunst und wichtige Management-Fähigkeit.
Sie erlernen die Strategie und Taktik des professionellen Verhandelns und erzielen bessere Verhandlungsergebnisse. Mit der 2-Gewinner-Lösung können Sie Verhandlungen ziel- und partnerorientiert führen und Interessensgegensätze leichter überwinden. Sie erkennen die Auslöser von Konflikten schneller und bauen Blockaden ab.
NLP (Neuro-Linguistisches Programmieren), Kommunikationsübungen, gruppendynamische Übungen, Verhaltenstraining, moderierte Erfahrungsberichte, Beratungssequenzen.
Exklusives Management-Training für Top-Fach- und Führungskräfte, die ihre Verhandlungsstrategien optimieren wollen.
Prof. Dr. Barbara Schott
Professorin für BWL und Marketing an der FH Nürnberg, langjährige Praxis als Vertriebsleiterin, Leiterin des Management-Beratungsinstitutes NLP-Praxis, Fachbuchautorin.
Eine gute Beziehung zum Verhandlungspartner herstellen
Schnell und zielsicher Kontakte knüpfen
Verhandlungsstrategien des Partners erkennen
Gemeinsame Werte herausfinden
Motivierende Lösungen anbieten
Standpunkte klar und selbstsicher vertreten
Den Gesprächspartner begeistern
Humor gezielt einsetzen
Blockaden erkennen, hinterfragen und ziel- und partnerorientiert lösen
Festgefahrene Gespräche leichter in eine 2-Gewinner-Lösung überführen
Umgang mit unfairen Gesprächstaktiken
Erfolgreich verhandeln aus anscheinend unterlegenen Positionen
Verhandlungserfolge festigen
Lösungsalternativen eingrenzen
Langfristig Vertrauen erhalten
Erfolge für die Zukunft sichern
Umgang mit Misserfolgen
Sich mit Niederlagen versöhnen
Aus Fehlern lernen
Entwicklungschancen nutzen
Dialektik und Rhetorik
Konflikte erkennen und konstruktiv lösen
Dauer: 2-tägig
Hinweis: Teilnehmerzahl begrenzt
05./06.12.02 Frankfurt a.M.
Holiday Inn Conference Centre
13./14.02.03 Hamburg
Hotel Eggers
1. Tag: 9.00 Uhr – ca. 17.30 Uhr2. Tag: 9.00 Uhr – ca. 16.00 Uhr
€ 1.290,- + MwSt.
87.66


Argumentations- und Diskussionstraining
Überzeugungsstarkes, schlagfertiges und souveränes Auftreten in der zwischenmenschlichen Kommunikation macht Sie erfolgreicher. Die richtige Technik hilft Ihnen, im Zweiergespräch und in Diskussionsrunden gekonnt und geschickt zu argumentieren, Ihre Gesprächspartner für sich zu gewinnen, ohne sie zu überreden.
Sie verbessern nachhaltig Ihre kommunikativen Fähigkeiten im Zweiergespräch und in Diskussionen. Konkret lernen Sie
• | die richtige Mischung zwischen Einfühlungsvermögen und Durchsetzungskraft,
• | Ihre Gesprächspartner für Ihre Ideen zu gewinnen,
• | Ihre individuelle Rhetorik zu entdecken und einzusetzen,
• | souverän mit schwierigen Situationen umzugehen und
• | in Diskussionsrunden sicher, schlagfertig und überzeugend aufzutreten.
Praxiserprobte Übungen mit Simulation von schwierigen Gesprächs- und Verhandlungssituationen stehen im Mittelpunkt. Rollenspiele und Kommunikationsübungen mit Selbstreflexion ergeben einen ganzheitlichen Austausch- und Lernprozess. Bei Bedarf wird das Training durch Video-Aufzeichnungen und -analysen unterstützt.
Fach- und Führungskräfte, die sich gezielt auf Diskussions- und Gesprächssituationen vorbereiten möchten.
Peter Flume
studierte Rhetorik am Lehrstuhl von Walter Jens in Tübingen, langjähriger Trainer u. a. für Rede- und Präsentationstechnik, Moderation und Teambildung, Mitinhaber des Unternehmenstheaters vitaminT.
Grundlagen partnerorientierter Kommunikation
Den/die Gesprächspartner auf allen Ebenen wahrnehmen
Sprachliche und körpersprachliche Signale erkennen
Den/die anderen verstehen lernen
Argumentation
Argumente überzeugend formulieren
Die Frage als Basis für die eigene Argumentation
Wirklich zuhören lernen
Gesprächsstrategien
Ziele formulieren
Zielerreichung planen
Offensive und defensive Strategien erlernen
Schwierige Situationen
Schlagfertigkeit, Flexibilität und Spontaneität trainieren
Mit Konfliktsituationen angemessen umgehen
Souveräner Umgang mit unfairer Dialektik
Überzeugen mit Stimme und Körpersprache
Dauer: 2-tägig
Hinweis: Teilnehmerzahl begrenzt
26./27.09.02 Stuttgart
Holiday Inn
20./21.11.02 München
Holiday Inn Unterhaching
04./05.12.02 Berlin
Holiday Inn Esplanade
06./07.02.03 Köln
Holiday Inn City-West
19./20.03.03 Frankfurt a.M.
Holiday Inn Conference Centre
1. Tag: 9.00 Uhr – ca. 18.00 Uhr 2. Tag: 9.00 Uhr – ca. 17.00 Uhr
€ 990,- + MwSt.
86.98


Englisch für Manager
Mehr Sicherheit in Meetings und Gesprächen
Holen Sie aus Ihren bestehenden Englischkenntnissen das Maximum heraus. Dieses Seminar ist kein Vokabel- oder Grammatiktraining. Vielmehr erlernen Sie Techniken, wie Sie mit den vorhandenen Sprachkenntnissen Besprechungen, Diskussionen, Präsentationen sicher bestreiten können. Besonders geeignet für Manager, die wenig Zeit haben.
• | Ihr passiver Wortschatz wird durch das 2-tägige Intensiv-Training aktiviert und damit wieder verfügbar.
• | Sie verbessern Ihre Fähigkeiten, geschäftliche Situationen in einer fremden Sprache und Kultur zu meistern.
• | Sie haben die Möglichkeit, schwierige Situationen durchzuspielen oder vertiefende Fragen zu stellen.
• | Präsentationen usw. werden auf sprachliche Schwierigkeiten für den Sprecher und den Zuhörer analysiert.
• | Sie praktizieren Ihr Englisch in formellen und informellen Situationen.
• | Jegliche Grammatikprobleme werden einfach und nachvollziehbar erklärt.
Ihre Bereitschaft, in den beiden Tagen ausschließlich in englischer Sprache zu kommunizieren, ist die Voraussetzung für einen maximalen Lernerfolg. Der zentrale Fokus liegt auf der praktischen Anwendung der Sprache. Ihr Trainer wird Ihren Ansichten nicht immer zustimmen. Dadurch werden Sie angehalten, Ihre Argumente schlüssig zu präsentieren. Auf Wunsch haben Sie die Möglichkeit, Präsentationen zu halten und zu üben. Sie werden sich Fragen und Kritik anderer Teilnehmer stellen müssen und genau das ist die beste Vorbereitung auf schwierige Situationen: Sie erzielen mehr Selbstbewusstsein beim Englisch sprechen und können dadurch auch in schwierigen Situationen gelassen bleiben.
Geschäftsführer, Führungskräfte und Spezialisten, die sich mit Geschäftspartnern auf Englisch unterhalten müssen und in der Lage sind, sich in einfacher englischer Sprache auszudrücken.
Richard Dennis
Native speaker, Postgraduate Certificate of Education, Diplom-Biologe, Globetrotter, Übersetzer des Buches über Jürgen E. Schrempp “Der Herr der Sterne”, Übersetzungen und Training von Reden für z. B. den Weltwirtschaftsgipfel.
Die Inhalte werden nach Ihren Anforderungen gestaltet:
Sie benennen die Themen, die Ihnen auf den Nägeln brennen, z. B. Themen aus Ihrer Tätigkeit, Politik, Managementtheorien etc., oder eine bevorstehende Präsentation, Verhandlungen oder Meetings. Bitte bringen Sie dazu Unterlagen aus Ihrer beruflichen Praxis mit, die als Beispiel dienen können.
Der Trainer wird entsprechend Ihren Bedürfnissen das Seminar gestalten und durchführen. Aufgrund der geringen Teilnehmerzahl ist der Referent in der Lage, auf jeden einzelnen Teilnehmer individuell einzugehen.
Ziele des Trainings:
Das Maximum aus Ihren bestehenden Englisch-Kenntnissen herausholen
Erlernen einer Technik zum Aufbau von Spezial-Vokabular ohne pauken
Mit einfachen sprachlichen Mitteln überzeugen
Dauer: 2-tägig
Hinweis: Maximal 6 Teilnehmer
07./08.10.02 München
Holiday Inn Unterhaching
03./04.02.03 Köln
Holiday Inn City-West
1. Tag: 9.30 Uhr – ca. 18.00 Uhr, bitte den Abend freihalten.2. Tag: 9.00 Uhr – ca. 16.00 Uhr.
€ 990.- + MwSt.
86.24


Aufbau-Seminar: Professionelle Rhetorik für Frauen
Ein Rhetorik- und Argumentationstraining für Fortgeschrittene.
• | Sie optimieren Ihre eigene rhetorische Wirkung,
• | unterscheiden männliches und weibliches Sprachverhalten und erweitern Ihr Sprachrepertoire,
• | verbessern Ihre Selbstsicherheit durch einen zielsicheren Argumentationsaufbau und eine souveräne Selbstdarstellung,
• | beherrschen schwierige Situationen durch die richtige Kombination von Einfühlungsvermögen und Durchsetzungskraft und
• | erhöhen Ihre Schlagfertigkeit und Flexibilität.
Praxiserprobte Übungen, Teilnehmerpräsentationen und Redeaufgaben mit Video-Unterstützung und individuellem Feedback durch Referentin und Gruppe, Stimm- und Sprechtraining, Selbstreflexion, Checklisten.
Ehemalige Teilnehmerinnen des Seminars „Professionelle Rhetorik für Frauen“ sowie weibliche Fach- und Führungskräfte, die ihre rhetorische Wirkung noch optimieren wollen.
Ute Höfer
Trainerin, Fachbuchautorin, Lehrbeauftragte an verschiedenen Fachhochschulen. Zu ihren Kunden zählen Wirtschaftsverbände, mittelständische Unternehmen, Konzerne und Verwaltungen.
Gesprächsstrategien
Verfeinern Sie Ihre Strategien zum zielsicheren Aufbau Ihrer Argumentation – lernen Sie rhetorische Stilmittel als wirkungsvolle Instrumente kennen und gezielt nutzen.
Sichere Argumentation
Setzen Sie sich durch, indem Sie aus den Aussagen Ihrer Kontrahenten Ihre eigenen Argumente formulieren – souverän, zielgenau und treffsicher!
Männliche/weibliche Kommunikation
Nutzen Sie gezielt die weiblichen Stärken der Kommunikation, um männlichen Dominanz-Strategien ihre Wirkung zu nehmen.
Schlagfertigkeit
Flexibilität und Spontaneität ist trainierbar – Strategien zur freien Rede.
Der Ton macht die Musik!
Nutzen Sie die gesamte Wirkungsbreite Ihrer Stimme, werden Sie noch überzeugender durch die Steigerung Ihres Stimmvolumens.
Dauer: 2-tägig
Hinweis: Teilnehmerzahl begrenzt
04./05.11.02 Wiesbaden
Crowne Plaza Hotel
1. Tag: 9.00 Uhr – ca. 18.00 Uhr 2. Tag: 9.00 Uhr – ca. 17.00 Uhr
€ 990,- + MwSt.
86.82


Selbst-Management und Entwicklung
Individuelles Coaching für Führungskräfte
Erfolgreiches Selbst-Management
Selbstorganisation und Zeit-Management
LöhnMethode: Effizientes Zeit-Management
Aufbau-Seminar LöhnMethode: Effizientes Zeit-Management


Individuelles Coaching für Führungskräfte
In diesem Coaching geht es um Ihre persönliche und soziale Kompetenz. Im Mittelpunkt steht die Frage, wie Sie Ihre Rolle als Führungskraft dort optimal gestalten, wo Sie meinen, zu viel Energie einzusetzen. Um zu erfahren wo Sie ansetzen können, brauchen Sie die unabhängige Sichtweise eines „objektiven“ Beraters oder Coachs.
Sie können aus einer Vielzahl möglicher Methoden für Ihre Weiterentwicklung die für Sie geeigneten auswählen, ausprobieren und so vertiefen, dass Sie wirklich Lust haben, sie anzuwenden. Sie werden konkret darin unterstützt,
• | Ihre individuellen Begabungen, Stärken und Fertigkeiten zu erkennen und neu schätzen zu lernen,
• | Ihre Fähigkeiten zur Spitzen leistung auszubauen und optimal zu nutzen,
• | Handlungsalternativen und Lösungen für schwierige Situationen zu erarbeiten und
• | sich erfolgsförderndes Denken und Handeln anzueignen.
Im Mittelpunkt des Trainings steht pro Teilnehmer das Angebot für einen intensiven und individuellen Coaching-Prozess, für den Sie sich bitte den 1. Abend freihalten sollten. Wechsel zwischen NLP (Neuro-Linguistisches Programmieren), Kommunikationsübungen, Gruppenarbeit, Plenums-arbeit, Einzel-Feedback und Coaching.
Geschäftsführer/innen und Führungskräfte, die Veränderungen bzw. große Herausforderungen erfolgreich angehen und meistern wollen.
Prof. Dr. Barbara Schott
Professorin für BWL und Marketing an der FH Nürnberg, langjährige Praxis als Vertriebsleiterin, Leiterin des Management-Beratungsinstitutes NLP-Praxis, Fachbuchautorin.
Steigerung Ihrer eigenen Kompetenz und Exzellenz
Ressourcen sinnvoll einsetzen
Schwierige Situationen ziel- und partnerorientiert angehen
Umgang mit Krisen
Krisensituationen schnell bereinigen oder von vornherein gezielt andere Lösungen anstreben
Ihre persönliche Erfolgsstrategie
Erkennen und bewusstes Aneignen von Denkmethoden für Spitzenleistung
Problemlösungen
Von kreativen Vordenkern wie Walt Disney und Leonardo da Vinci lernen
Möglichkeiten des Umdenkens
Unerwünschte Gefühle und einschränkende Verhaltensweisen erkennen, neu bewerten und verändern
Verhalten und Überzeugungen
Auf mehreren Ebenen wahrnehmen, verstehen und verändern
Persönliche Weiterentwicklung
Individuelle Coaching- bzw. Beratungseinheiten
Konkretes Handwerkszeug für die Praxis
Erfolgreiches Selbst-Management
Dauer: 2-tägig
Hinweis: Maximal 8 Teilnehmer
03./04.12.02 Frankfurt a.M.
Holiday Inn Conference Centre
11./12.02.03 Hamburg
Hotel Eggers
1. Tag: 9.00 Uhr – ca. 17.30 Uhr 2. Tag: 9.00 Uhr – ca. 16.00 Uhr
€ 1.490,- + MwSt.
81.19


Erfolgreiches Selbst-Management
Mit erfolgreichem Selbst-Management bleiben Sie auch bei hohen Anforderungen auf Dauer leistungsfähig. Wer sein Stress- und Konflikt-Potenzial rechtzeitig erkennt, kann gegensteuern, Belastungen einkalkulieren und erfolgreich bewältigen. Neue Freiräume werden geschaffen, Lebensfreude und Arbeitseffizienz gesteigert.
Die innere Einstellung und das eigene Verhalten entscheidet darüber, wie Sie mit den täglichen Anforderungen auf Dauer umgehen.
• | Nutzen Sie Ihre Zeit bewusst und sinnvoll, um auf Dauer leistungsfähig und zufrieden zu bleiben.
• | Behalten Sie Ihr körperliches und psychisches Wohlbefinden trotz hoher Anforderungen.
• | Analysieren Sie Ihre persönlichen Stress-Faktoren und bisherigen Reaktionsmuster.
• | Entwickeln Sie individuelle Lösungen im Umgang mit Konflikt, Ärger und Extremsituationen.
• | Lernen Sie, sich schneller zu regenerieren.
Das Seminar lebt von der Einsatzbereitschaft der Teilnehmer und ist ganzheitlich orientiert. Einzelübungen, Bewegungselemente, interaktive Spiele, Fallbeispiele, Beratungssequenzen, Plenumsübungen, Diskussionen, Erfahrungsaustausch, Mental-Training, Phantasiereisen, NLP (Neuro-Linguistisches Programmieren), Checklisten.
Fach- und Führungskräfte, die trotz hoher Anforderungen leistungsfähig bleiben wollen.
Dr. med. A. Olschewski-Hattenhauer
Facharzt für innere Medizin, psychotherapeutische Medizin, Naturheilverfahren, Rehabilitationswesen, Fachbuchautor.
Das Phänomen „Stress“ – in Theorie und Praxis
Stress und seine körperlichen und psychischen Auswirkungen
In der Balance bleiben/Life-Work-Balance
Überprüfen der eigenen Lebens-Praxis
Bilanz ziehen
Lebens- und Arbeitsziele in Einklang bringen
Mental-Management
Selbst auferlegte Beschränkungen entdecken und beheben
Innere Bilder nutzen
Die wichtigsten Regeln beim Umgang mit hoher Anforderung
Grundprogramm zum Stress-Abbau
Strategien erfolgreicher Menschen im Umgang mit Stress
Moderne Entspannungsverfahren
Entspannungsverfahren zur schnellen Regeneration
Aktivierungs- und Vitalisierungsübungen
Fit und munter bleiben
Pausen einlegen und aktiv nutzen
Der Prozess zum ganzheitlichen Wohlbefinden
Stärken und Schwächen analysieren
Eigene Wünsche und Bedürfnisse erkennen
Prioritäten setzen
Den individuellen (innerlich stimmenden) Lebensweg finden und umsetzen
Selbstorganisation und Zeit-Management
Individuelles Coaching für Führungskräfte
Dauer: 2-tägig
Hinweis: Teilnehmerzahl begrenzt
05./06.12.02 München
Holiday Inn Unterhaching
13./14.02.03 Köln
Holiday Inn Belfortstraße
1. Tag: 9.00 Uhr – ca. 17.30 Uhr 2. Tag: 9.00 Uhr – ca. 17.00 Uhr
€ 990,- + MwSt.
80.86


Selbstorganisation und Zeit-Management
Wer gut organisiert ist, hat Erfolg. Zeitplan-Techniken allein reichen nicht aus. Arbeitsabläufe, ein effektiver Arbeitsstil und eine straffe Zeitplanung lassen sich mit wenig Aufwand verblüffend verbessern. Lernen Sie Ihr individuelles Effizienz-System kennen.
Sie analysieren Ihren eigenen Arbeitsstil, lernen Ihr individuelles Effizienzsystem kennen, klare und sinnvolle Prioritäten zu setzen und verbessern nachhaltig Ihr persönliches Zeit-Management. Durch das Effizienzsystem optimieren Sie Ihren Arbeitsstil und steigern Ihre Arbeitsleistung deutlich. Dadurch reduzieren Sie unnötigen Stress und führen sich und Ihre Mitarbeiter erfolgreicher.
Trainer-Input, Gruppenübungen, moderierte Erfahrungsberichte, praxiserprobte Übungen, Einzelarbeit, Praxisfälle, Diskussionen.
Fach- und Führungskräfte aus allen Branchen und Bereichen, die ihre Arbeitstechnik überprüfen und gezielt verbessern wollen.
Andreas Wenzlau
Trainer (BDVT) und Referent, Autor (u.a. Veränderungs-Management in Unternehmen, Team-Entwicklung, Zeit-Management), Lehrbeauftragter für Kommunikation und Interaktion im Unternehmen, Inhaber und Geschäftsführer der Unternehmensberatung aw management consulting.
Der eigene Arbeitsstil und Arbeitstyp
Stärken und Schwächen erkennen
Tätigkeits- und Zeitanalyse
Zeiteinteilung optimieren
Zeit-“wert”analyse
Arbeitsplan-Techniken
Tools für die Aktivitäten- und Zeitplanung
Vor- und Nachteile der Techniken
Das Entscheidungs-Meeting – die effizienteste Form einer Besprechung
Störungen und Unterbrechungen
Zeitdiebe und Zeitverluste erkennen
Telefon, Fax und E-Mail – Integration in das Effizienzsystem
Aufgaben selektieren und entscheiden
Das Zeit-Management-Effizienzsystem
Das Effizienzsystem in der täglichen Arbeitspraxis
Klar und konsequent entscheiden und organisieren
Die Besprechung – ein Entscheidungs-Meeting
Informations-Management – bewerten und verändern
Ziele definieren und sicher erreichen
Elektronisches Zeit- und Ressourcen-Management
Marktübersicht, Vor- und Nachteile, Grenzen
Das virtuelle Zeit-Management im Internet
Delegation
Was wird delegiert und was nicht
Delegations-Checklisten
Widerstände
Erfolgreiches Selbst-Management
Dauer: 2-tägig
Hinweis: Teilnehmerzahl begrenzt
14./15.10.02 Köln
Dorint Hotel an der Messe
07./08.11.02 Hamburg
Crowne Plaza Hotel
12./13.12.02 München
Holiday Inn Unterhaching
28./29.01.03 Berlin
Holiday Inn Esplanade
1./2. Tag: Beginn 9.00 Uhr - ca. 17.00 Uhr
€ 990,- + MwSt.
85.79


LöhnMethode: Effizientes Zeit-Management
Zeitplan-Systeme sind eine wertvolle Technik für Zeit-Management. Mit der LöhnMethode werden Informationen richtig verarbeitet, Wichtiges von Unwichtigem getrennt und kostbare Zeit zielorientiert eingeteilt. Berufliche und private Aktivitäten werden ohne Probleme „unter einen Hut“ gebracht. Das System ist einfach und genial zugleich.
Die Arbeitseffizienz wird deutlich gesteigert und viele Dinge lassen sich ohne Hektik gleichzeitig in Angriff nehmen. Termine und Vorhaben werden übersichtlicher und das Selbstmanagement wesentlich verbessert. Die LöhnMethode lässt sich an nur einem Tag lernen und sofort in die Praxis umsetzen.
Trainer-Input, Fallbeispiele, Erfahrungsberichte, Diskussionen. Das Zeitplansystem kann gleich vor Ort von den Teilnehmern erprobt werden.
Geschäftsführer, Führungskräfte, qualifizierte Angestellte und alle, die ihre Zeit effektiver nutzen wollen.
Prof. Dr. Johann Löhn
Gründer der LöhnMethode.
Zeit-Management
Ziele werden nach lang-, mittel- und kurzfristigem Zeitrahmen systematisiert
Besprechungen und Projekte sicher planen, vorbereiten und durchführen
Mit Planbuch und Doku-Ordner weit über 100 Projekte im Griff haben
Prioritäten setzen und einhalten
Projekte und Aufträge nach Wichtigkeit bearbeiten – trotzdem flexibel bleiben
Arbeitsabläufe steuern
Regelmäßig wiederkehrende Abläufe werden sinnvoll strukturiert: Es wird absolut nichts mehr vergessen!
Sie delegieren – das System kontrolliert
Schluss mit der „Zettelwirtschaft“
Sie verlieren keine Ziele, Ideen, Informationen, Termine etc. mehr aus dem Auge
Alle Daten werden gespeichert und bleiben erhalten
Keine Stapel mehr auf dem Schreibtisch
Unterlagen und Informationen werden sinnvoll gesammelt, ein spezielles Archiv macht jederzeit den direkten Zugriff darauf möglich
Kontrolle
Durch Routinen werden Arbeitsabläufe und Checklisten zusammengefasst und überwacht
Eine Impulsliste sorgt für die notwendige, ständige Selbstkontrolle
€ 520 ,- + MwSt.
Inklusive „Hardware“ zur LöhnMethode (Planbuch in Leder, Leitfaden und Doku-Ordner), die einen Wert von € 115,- hat. Die gesamte LöhnMethode ist auch als Software erhältlich.
Selbstorganisation und Zeit-Management
Erfolgreiches Selbst-Management
Dauer: 1-tägig
23.09.02 Frankfurt a.M.
Holiday Inn Neu-Isenburg
24.10.02 Hamburg
Hotel Lindtner
10.02.03 Mannheim
Dorint Kongress-Hotel
Beginn 10.00 Uhr, Ende ca. 18.00 Uhr
€ 520 ,- + MwSt.
81.42


Aufbau-Seminar LöhnMethode: Effizientes Zeit-Management
Zeitplan-Systeme sind eine wertvolle Technik für Zeit-Management. Mit der LöhnMethode werden Informationen richtig verarbeitet, Wichtiges von Unwichtigem getrennt und kostbare Zeit zielorientiert eingeteilt. Optimieren Sie Ihr Zeit-Management mit der LöhnMethode und steigern Sie Ihre Produktivität.
Vorhandene Kenntnisse der LöhnMethode werden aufgefrischt und vertieft. Die Arbeitseffizienz wird deutlich gesteigert und viele Dinge lassen sich ohne Hektik gleichzeitig in Angriff nehmen. Termine und Vorhaben werden übersichtlicher und das Selbstmanagement wesentlich verbessert. Das Aufbau-Seminar bietet eine Plattform für intensiven Informations- und Erfahrungsaustausch der Teilnehmer.
Trainer-Input, Fallbeispiele, Erfahrungsberichte, Diskussionen.
Besucher der Basis-Seminare und deren Mitarbeiter, die über Kenntnisse der LöhnMethode verfügen, sowie Teilnehmer früherer Aufbau-Seminare.
Prof. Dr. Johann Löhn
Gründer der LöhnMethode.
In diesem Aufbau-Seminar werden die wichtigsten Themen des Grundkurses aufgefrischt und vertieft. Dazu gehören:
Zeit-Management
Ziele werden nach lang-, mittel- und kurzfristigem Zeitrahmen systematisiert
Besprechungen und Projekte sicher planen, vorbereiten und durchführen
Mit Planbuch und Doku-Ordner weit über 100 Projekte im Griff haben
Prioritäten setzen und einhalten
Projekte und Aufträge nach Wichtigkeit bearbeiten – trotzdem flexibel bleiben
Arbeitsabläufe steuern
Regelmäßig wiederkehrende Abläufe werden sinnvoll strukturiert: Es wird absolut nichts mehr vergessen!
Sie delegieren – das System kontrolliert
Schluss mit der „Zettelwirtschaft“
Sie verlieren keine Ziele, Ideen, Informationen, Termine etc. mehr aus dem Auge
Alle Daten werden gespeichert und bleiben erhalten
Keine Stapel mehr auf dem Schreibtisch
Unterlagen und Informationen werden sinnvoll gesammelt, ein spezielles Archiv macht jederzeit den direkten Zugriff darauf möglich
Kontrolle
Durch Routinen werden Arbeitsabläufe und Checklisten zusammengefasst und überwacht
Eine Impulsliste sorgt für die notwendige, ständige Selbstkontrolle
Außerdem steht auf dem Programm:
- Informations- und Kommunikationstransparenz
- Effektives Delegieren
- Verwaltung der Tagesaktivitäten rationalisieren
- Effiziente Dokumentation
Dauer: 1-tägig
24.09.02 Frankfurt a.M.
Holiday Inn Neu-Isenburg
Beginn 10.00 Uhr, Ende ca. 18.00 Uhr
€ 470,- + MwSt.
87.06


Arbeitstechniken
Gedächtnistraining:
Besser wahrnehmen – speichern – erinnern
Rationell lesen und mehr behalten


Gedächtnistraining:
Besser wahrnehmen – speichern – erinnern
Erleben Sie, wozu Ihr Gehirn in der Lage ist: Mit der richtigen Technik können Sie mit weniger Aufwand mehr speichern und Ihr Gedächtnis zu verblüffenden Merkleistungen steigern. Namen, Termine, Zahlen verlieren ihre Schrecken. Genießen Sie das Gefühl, mit mehr Selbstsicherheit neue Bestleistungen zu erbringen.
In diesem Training zeigt Ihnen Dr. Hornung die richtigen und entscheidenden Tools, wie Sie
• | Informationen schneller aufnehmen,
• | mit Namen und Zahlen gelassen umgehen,
• | bei Ansprachen ohne Spickzettel frei reden können,
• | Sachverhalte in der richtigen Reihenfolge abspeichern und
• | Zeit gewinnen durch gehirngerechtes Arbeiten.
Dieses Intensiv-Training wechselt ab zwischen Trainer-Input, Einzel- und Gruppenübungen und interaktiven Spielen. Methoden und Arbeitstechniken werden vorgestellt und anhand praktischer Übungen das Gedächtnis trainiert und Leistungssteigerungen erfahren. Das Seminar lebt von der Einsatzbereitschaft der Teilnehmer.
Fach- und Führungskräfte, die ihre Gedächtnisleistung steigern wollen.
Dr. Artur Hornung
ehemaliger Projekt-Manager im In- und Ausland. Seit vielen Jahren Trainer, Berater und Autor für kreatives Arbeiten und Projekt-Management. Zu seinen Auftraggebern zählen u. a. Bayer, DaimlerChrysler AG, DG-Bank, Endress & Hauser, Führungsakademie des Landes Baden-Württemberg, Sto, Vitra.
Mit weniger Aufwand mehr speichern
„Speicherenergie“ sparen
Mit der richtigen Technik Informationen schneller und einfacher sortieren, archivieren und abrufbereit behalten
Namen, Zahlen, Termine besser merken
Geschäftspartner auch noch nach Wochen richtig ansprechen
Gezielter lesen - mehr Informationen aufnehmen
Aus der Informationsflut das Wesentliche herausfiltern, aufnehmen und behalten
Sicher und frei reden
Den „Spickzettel“ fotografisch im Gedächtnis verankern
Zusammenhänge herstellen und erkennen
Gedanken strukturieren, um neue Informationen an der richtigen Stelle festzumachen
Gehirngerecht arbeiten
Effizienter und rationeller handeln
€ 430,- + MwSt.
Inklusive TaschenGuide „Memory“.
Rationell lesen und mehr behalten
Dauer: 1-tägig
14.11.02 Berlin
Holiday Inn Esplanade
21.01.03 München
Holiday Inn Unterhaching
Beginn 9.00 Uhr, Ende ca. 17.00 Uhr
€ 430,- + MwSt.
84.19


Rationell lesen und mehr behalten
Informationsmaterial, Berichte und Fachliteratur sind mit der herkömmlichen Art zu lesen nur schwer zu bewältigen. Es gibt Schnell-Lese-Techniken, die dabei helfen die Lesegeschwindigkeit zu steigern und gleichzeitig das Inhaltsverständnis wesentlich zu erhöhen.
• | Mit speziellen Methoden nehmen Sie Informationen schneller auf und sparen dadurch Zeit.
• | Auch schwierige oder trockene Texte werden leichter erfasst und länger behalten.
• | Sie lernen, richtig quer zu lesen und trotzdem das Wesentliche zu behalten.
• | Negative Lesegewohnheiten werden erkannt und durch geeignetere, positive Lesegewohnheiten ersetzt.
• | Sie können sich besser konzentrieren und haben wieder mehr Spaß am Lesen.
Training mit praktischen Einzelübungen und Analysen. Jedem/r Teilnehmer/in steht für die gesamte Dauer des Trainings ein ganz spezielles Lerngerät zur Verfügung. Mit diesem Lerngerät lassen sich Ihre Lesegewohnheiten analysieren und die neuen Techniken leicht einüben und behalten. Nach Beherrschen der Technik sind die Lerngeräte überflüssig. Bitte bringen Sie zu diesen Übungen eigene Texte und Literatur mit.
Fach- und Führungskräfte und alle, die viel Lesestoff bewältigen müssen und wollen.
Dr. Fred N. Bohlen
Trainer, Fachbuchautor und Inhaber des Instituts „Brain Train“ mit dem Schwerpunkt: Verarbeitung von Informationen.
Lesestoff-Analyse
Systematisches Analysieren Ihrer Lektüre
Besseres Ausnutzen der Blickspanne
Mit weniger Anstrengung gleichzeitig mehr erkennen und aufnehmen
„Schwierige“ Texte leicht erfassen
Mit der richtigen Technik auch wissenschaftliche, juristische oder andere, fachspezifische Texte schnell verarbeiten
Überfliegendes und suchendes Lesen
Mit speziellen Übungen springen die wichtigen Begriffe sofort ins Auge, eine schnelle, gezielte Selektion ist möglich
Systematisches Querlesen
Subvokalisieren systematisch minimieren
Tipps und Strategien zur Verbesserung der Lesegeschwindigkeit
Negative Lesegewohnheiten durch angemesseneres Verhalten ersetzen
Richtiges Markieren wichtiger Textinhalte und dadurch besseres Behalten
Integrieren der neuen Techniken in den Alltag
Übertragen der Techniken auf die individuelle Situation und Anforderung
Gedächtnistraining
Dauer: 1-tägig
Hinweis: Teilnehmerzahl begrenzt
21.10.02 Hamburg
Hotel Lindtner
02.12.02 Frankfurt a.M.
Holiday Inn Conference Centre
12.03.03 München
Holiday Inn Unterhaching
Beginn 9.00 Uhr, Ende ca. 17.00 Uhr
€ 470,- + MwSt.
80.87


Personal- und Organisationsentwicklung
Mitarbeiter-Potenziale: erkennen – fördern – nutzen
Personalentwicklung im kleinen und mittelständischen Unternehmen
Zielvereinbarungs-Systeme entwickeln und einführen
Gesprächstraining für Personaler
Personalcontrolling in der Praxis
Trennungsprozesse professionell managen


Mitarbeiter-Potenziale: erkennen - fördern - nutzen

Mitarbeiter-Potenziale: erkennen – fördern – nutzen
Ihr Unternehmen ist so gut wie Ihre Mitarbeiter. Viele Unternehmen verschenken die Chance, durch systematische Personalentwicklung aus den eigenen Reihen qualifizierte Nachwuchskräfte für die Fach- oder Führungslaufbahn aufzubauen. Das Seminar gibt Ihnen praxisorientierte Einblicke in alle Schritte systematischer Potenzialerkennung.
Am Ende dieses Seminars
• | wissen Sie, wie man Eignungskriterien für Qualifikationsanforderungen definiert,
• | können Sie Merkmale zur Potenzialbestimmung von Mitarbeitern ableiten,
• | kennen Sie alle Schritte, die zur Potenzialerkennung in Ihrem Unternehmen nötig sind, und können beurteilen,
• | welche Methoden der Potenzialerkennung für Ihr Unternehmen geeignet sind und
• | gewinnen einen Überblick über geeignete Fördermaßnahmen.
Während der Vortragsphasen finden kritische Diskussionen statt, in denen sich die Teilnehmer austauschen können. Sie profitieren außerdem von Gruppenarbeiten und der Bearbeitung konkreter Praxisbeispiele.
Teilnehmer aus Unternehmen mit mehr als 50 Mitarbeitern: Geschäftsführer, Personalleiter, Personalentwickler und Personalverantwortliche.
Klaus Neureuther
Mitinhaber und Geschäftsführer der Schickler Personalentwicklung und Training GmbH. Mehrjährige praktische Erfahrung in der Personalentwicklung und im Training im Mittelstand und in Konzernen.
Keine Beurteilung von Management-Potenzial ohne Eignungskriterien
Wichtige Eignungskriterien aus der Praxis
Wie Eignungskriterien definiert werden
Die Kunst, Kriterien messbar zu machen
Erarbeitung von Merkmalsprofilen zur Potenzialerkennung
Systematik der Potenzialerkennung
Überblick über alle praxisrelevanten Schritte zur Potenzialerkennung
Intensivierung der Führungsbeziehungen
Kontinuierliche Feedback-Gespräche
Die systematische Mitarbeiterbeurteilung – der Schlüssel, um Potenzial zu erfassen
Führungs-Feedback
Analyse eines Praxisbeispiels
Transfer auf die eigene Organisation
Verfahren zur Feststellung von Potenzial
Das strukturierte Potenzialinterview
Aufbau und Inhalte von Potenzial-Assessment-Center-Verfahren
Arbeitsproben – die Methode, relevantes Verhalten zu prognostizieren
Förderprogramme für den Management-Nachwuchs
Überblick über gängige Fördermethoden
Diskussion geeigneter Inhalte zielgerichteter Qualifizierungsmaßnahmen
Dauer: 1-tägig
25.09.02 Frankfurt a.M.
Holiday Inn Neu-Isenburg
04.11.02 Hamburg
Crowne Plaza Hotel
14.02.03 Köln
Holiday Inn City-West
Beginn 9.00 Uhr, Ende ca. 17.00 Uhr
€ 490,– + MwSt.
81.20


Personalentwicklung im kleinen und mittelständischen Unternehmen
Unternehmenserfolge sind heute mehr denn je abhängig von der fachlichen und persönlichen Kompetenz der Mitarbeiter/Führungskräfte. Genau hier liegt die Chance für kleine/mittlere Unternehmen, sich Wettbewerbsvorteile zu verschaffen. Welche Personalentwicklungsmaßnahmen in Ihrem Unternehmen notwendig sind, hängt von Ihrer Strategie und den künftigen Mitarbeiter-Anforderungen ab.
• | Sie lernen Maßnahmen zur Personalentwicklung kennen, die Sie auch mit “schmalen” Budgets umsetzen können.
• | Sie erfahren, wie Sie mit richtiger Personalentwicklung einen wesentlichen Beitrag zum Unternehmenserfolg leisten.
• | Sie erhalten alle wesentlichen Informationen und lernen Instrumente kennen, mit deren Hilfe Sie die Mitarbeiterbindung durch gezielte Förderung und Weiterentwicklungsmöglichkeiten erhöhen und damit Erfahrung und Wissen für Ihr Unternehmen sichern.
Seminar mit Workshop-Charakter, Einzel- und Gruppenarbeit, Checklisten, Erfahrungsaustausch und Beratungssequenzen.
Unternehmer, Geschäftsführer, Führungskräfte, Personalleiter, Personalreferenten, Aus- und Weiterbilder, die in ihrem Unternehmen Personalentwicklung neu einführen oder die bestehende verbessern wollen.
Heike Gorges
Diplom-Psychologin, Vorstand von HRblue mit den Schwerpunkt-Themen Unternehmensführung, Organisationsentwicklung und strategische Personalentwicklung für kleine und mittelständische Unternehmen.
Grundlagenwissen
Begriffsdefinition
Aktuelle Trends
Ebenen der Personalentwicklung
Bedarfsermittlung
Instrumente
Prozesse
Schnittstellen zu anderen HR-Themen
Kritische Erfolgsfaktoren
Praxisbeispiele Personalentwicklungs-Maßnahmen
Personalentwicklung in der Praxis
Individuelle Situation in den Unternehmen
Stärken/Schwächen-Analyse
Erfahrungsaustausch
Identifikation von Handlungsbedarf
Einführung und Weiterentwicklung von Personalentwicklung im Unternehmen
Vorstellung eines ganzheitlichen Personalentwicklungs-Konzepts für kleine und mittelständische Unternehmen
- Maßnahmen und Budgets
- Einführung und Weiterentwicklung der Personalentwicklung
Transfer auf die aktuelle Situation in den Unternehmen der Teilnehmer
- Festlegung von Zielen für die Personalentwicklung
- Definition von Handlungsbedarf
- Maßnahmen- und Budgetplanung
Dauer: 1-tägig
Hinweis: Teilnehmerzahl begrenzt
13.11.02 Essen
Scandic Hotel
29.01.03 Berlin
Holiday Inn Esplanade
02.04.03 München
Holiday Inn Unterhaching
Beginn 9.00 Uhr, Ende ca. 17.00 Uhr
€ 490,- + MwSt.
80.33


Zielvereinbarungs-Systeme entwickeln und einführen
Zielvereinbarungen sind zukunfts- und ergebnisorientierte Methoden zur Unternehmens- und Mitarbeiterführung. Welches System für Ihr Unternehmen am besten passt und wie Sie solch ein Instrument einführen und anwenden, entscheidet über die Motivation der beteiligten Mitarbeiter und über das Ausmaß der Zeit- und Kostenersparnis für Ihr Unternehmen.
• | Führen mit Zielen kann Ihr Unternehmen voranbringen. Sie haben damit ein Instrument, mit dem sichergestellt werden kann, dass Unternehmensstrategien verfolgt und umgesetzt werden.
• | Sie lernen verschiedene Systeme mit deren Vor- und Nachteilen kennen.
• | Sie werden feststellen, dass Ihre Mitarbeiter über alle Unternehmensebenen hinweg motiviert arbeiten.
• | Reibungsverluste werden durch Zielvereinbarungen reduziert: Die Umsetzung geschieht schneller, die einzelnen Abteilungen arbeiten besser zusammen, das Arbeitsergebnis wird dadurch besser.
• | Sie können abwägen, für welche Mitarbeiter in welchem Umfang Zielvereinbarungen das richtige Mittel sind.
• | Sie können Ihr Management vor und während der Einführung von Zielvereinbarungen beraten sowie
• | bei der Anwendung Ihres Zielvereinbarungs-Systems beraten und coachen.
Seminar mit Workshop-Charakter, Einzel- und Gruppenarbeit, konkrete Fallanalysen, Checklisten, Teilnehmerpräsentationen und Beratungssequenzen.
Unternehmer, Geschäftsführer, Führungskräfte aus sämtlichen Unternehmensbereichen, Personalleiter und -referenten, die in ihrem Unternehmen ein Zielvereinbarungs-System einführen wollen.
Arne Prieß
Diplom-Pädagoge, Vorstand von HRblue mit den Schwerpunkt-Themen HR-Management für kleine und mittelständische Unternehmen.
Gemeinsame Zielvereinbarungen als Management-Philosophie
Leistung, Zufriedenheit und Selbständigkeit der Mitarbeiter fördern
Einbettung in ein Gesamt-HR-Konzept
Management by-Techniken
Management by Delegation, Objectives und Exception – Zielvereinbarungen im Zentrum des Führungsinstrumentariums
Die Vor- und Nachteile der Mb-Techniken
Welche Technik für welche Situation?
Von den Unternehmenszielen zu den Zielen des Einzelnen
Business-Planung als grundlegender Prozess und Basis
Aus Unternehmenszielen die Abteilungs- und Mitarbeiterziele ableiten
Bottom up- und Top down-Prozesse
Der Prozess der Zielvereinbarung
Gesprächsführungs-Kompetenz
SMARTe Ziele vereinbaren: Am Anfang smart sein, um nicht am Ende zu streiten
Ermittlung der Zielerreichung
Ermittlung der Zielerreichung bei qualitativen und quantitativen Zielen nach vereinbarten Messverfahren
Anreizsysteme
Zielerreichung gekoppelt mit variabler Vergütung; Vor- und Nachteile der Koppelung an Vergütung; variable Vergütung für alle?
Praxis-Erfahrungen
Mitarbeiter ohne variable Vergütung am System beteiligen
Einführung
Faktoren, die für eine erfolgreiche Einführung entscheidend sind
Evtl. auftretende Schwierigkeiten
Best practice
Beispiele für erfolgreiche Zielvereinbarungen
Praxis und Übung
Das Projekt: Zielvereinbarungs-Systeme (Planspiel)
Das Mitarbeiter-Jahresgespräch
Leistungs- und erfolgsorientierte Mitarbeitervergütung
Unternehmen erfolgreich führen
Dauer: 2-tägig
18./19.11.02 München
Holiday Inn Unterhaching
18./19.03.03 Frankfurt a.M.
Holiday Inn Conference Centre
1. Tag: 9.30 Uhr – ca. 17.30 Uhr2. Tag: 8.30 Uhr – ca. 16.00 Uhr
€ 890,- + MwSt.
86.48


Gesprächstraining für Personaler
Personalarbeit ist Kommunikation – entscheidend für die Effizienz Ihrer Tätigkeit ist daher auch Ihre soziale Kompetenz, die Fähigkeit, professionell mit typischen Gesprächssituationen umzugehen. Trainieren Sie in diesem Seminar Situationen aus Ihrem beruflichen Alltag.
Der Schwerpunkt dieses Seminars liegt in der praktischen Übung. Sie lernen und trainieren, wie Sie als Personaler in den wichtigsten Gesprächssituationen souverän agieren. Übungen vor Kollegen und unmittelbares Feedback der Beraterin helfen Ihnen, die eigene Gesprächskompetenz zu verbessern. Frau Schwalb vermittelt Ihnen konkret und praxisnah, Das Gespräch als Führungsinstrument
• | wie Sie Interessenskollisionen analysieren,
• | Mitarbeitergespräche gezielt einsetzen und
• | angemessene Lösungsstrategien erarbeiten.
• | Sie lernen die wichtigsten Gesprächstechniken kennen und können diese in Rollenspielen direkt anwenden.
• | Checklisten und Arbeitshilfen unterstützen die Gesprächsführung.
In praktischen Übungen und Rollenspielen in typischen Alltagssituationen trainieren und optimieren Sie Ihr Gesprächsverhalten. Individuelle Gesprächsanalyse und direktes Feedback der Referentin erhöhen den Lernerfolg.
Personalleiter und Personalreferenten.
Susanne Schwalb
LIEBICH & PARTNER, Unternehmensberaterin mit Schwerpunkt Personalberatung, -training und -entwicklung. Zwölfjährige Beratungserfahrung im Mittelstand und in Konzernen.
Mitarbeitergespräche ergebnisorientiert führen
Versachlichung und Einfühlungsvermögen
Frage- und Zuhörtechniken
Tipps im Umgang mit Mitarbeitern auf gleicher oder höherer Ebene
Konflikte konstruktiv lösen
Ihre Rolle als Schlichter/Vermittler
Verhandlungstechniken und Steuerungsinstrumente, Deeskalationstechniken
Problemanalyse und Lösungsmodelle
Verbale und nonverbale Kommunikation
Krankheits- und Rückkehrgespräche
Ursachen für Fehlzeiten im Arbeitsbereich?
Motivationsdefizite erkennen und beseitigen
Fehlzeiten reduzieren
Anschlussgespräch mit Fachvorgesetztem
Suchtverhalten am Arbeitsplatz
Direkte Ansprache des Mitarbeiters
Indizien für Suchtverhalten
Intervention und Hilfeangebote
Förder- und Entwicklungsgespräche
Stärken der Mitarbeiter erkennen und fördern
Laufbahngespräche vorbereiten und strukturiert führen
Coaching als modernes Führungsinstrument
Gespräche mit Fachvorgesetzten
Begleitung von neuen Mitarbeitern in den ersten 100 Tagen
Kündigungen vorbeugen
Mehr Sicherheit bei Trennungsgesprächen
Abmahnungsgespräche sicher führen und dokumentieren
Kündigungsgespräche fair gestalten
Gesprächsleitfaden, Checklisten und Arbeitshilfen
Das Gespräch als Führungsinstrument
Dauer: 2-tägig
Hinweis: Teilnehmerzahl begrenzt
07./08.10.02 München
Holiday Inn Unterhaching
10./11.12.02 Hamburg
Hotel Eggers
04./05.02.03 Leipzig
Dorint Hotel
02./03.04.03 Köln
Holiday Inn Belfortstraße
1.Tag: 9.00 Uhr - ca. 17.30 Uhr 2.Tag: 9.00 Uhr – ca. 16.30 Uhr
€ 890,- + MwSt.
86.97


Personalcontrolling in der Praxis
Ein effizientes Personalcontrolling ist ein Wettbewerbsvorteil. Es erhöht die Leistungsfähigkeit Ihres Human Capital und ermöglicht Ihnen, Personal, Personalkosten, Auslastung und Produktivität gezielter zu planen und zu steuern. So tragen Sie unmittelbar zum Unternehmenserfolg bei.
Im Seminar erfahren Sie anhand von Beispielfällen,
• | wie Sie Ihr Personalcontrolling implementieren und weiter ausbauen,
• | wie man die Prozesse innerhalb des Personalwesens optimiert,
• | welche spezifischen Kennzahlen für Sie wichtig sind und
• | wie Sie ein von Geschäftsführung und Führungskräften akzeptiertes Berichtswesen aufbauen.
• | Abgerundet wird das Seminar durch Tipps und Strategien, mit denen Sie Ihr Personalwesen mitunternehmerisch gestalten können.
Kurzvortrag, Workshops und Gruppenübungen verknüpfen Theorie und Praxis. Die Anwendung der Portfolio-Methode im HR-Bereich wird geübt.
Geschäftsführer, Leiter und Mitarbeiter der Personalabteilung und des Personalcontrollings.
Karl Kolbeck
Dipl.-Kaufmann, geschäftsführender Gesellschafter der KMPV Management-, Personalberatung und Vermittlung GmbH. Davor viele Jahre im Controlling und Personalcontrolling tätig und Berater im Bereich Finance, Administration und Workforce Excellence.
Organisatorische Eingliederung und Integration des Personalcontrollings
Beitrag des Personalcontrollings zur Unternehmenssteuerung
Transparenz bei der Personalkostenplanung
Personal, Auslastung und Produktivität steuern
Kennzahlen mit praktischen Beispielen
Direkte und indirekte Kosten
Outsourcing und Shared Services
Steuerung der Personalstruktur
Wichtige Kennzahlen als Steuerungsinstrument
Anwendungsmöglichkeiten der Portfolio-Methode
Instrumente der Personalentwicklung
Effektives Bildungs- und Mobilisierungscontrolling
Weiterbildung kosten-/nutzenorientiert an den Unternehmenszielen ausrichten
Bildungskosten optimieren
Professionelles Berichtswesen
Berichtswesen so gestalten, dass Ihre Berichte vom Management akzeptiert und nachgefragt werden
Methoden zur Optimierung der Abläufe im Personalwesen
Aktuelle Entwicklungstendenzen im Personalwesen
Dauer: 1-tägig
Hinweis: Teilnehmerzahl begrenzt
31.10.02 Berlin
Holiday Inn Esplanade
04.12.2002 Stuttgart
Holiday Inn
18.02.03 Hamburg
Crowne Plaza Hotel
Beginn 9.00 Uhr, Ende ca. 17.00 Uhr
€ 490,- + MwSt.
86.43


Trennungsprozesse professionell managen
Fairness und Weitblick im Umgang mit Trennungsprozessen zeigen, ob ein Unternehmen auch in schwierigen Situationen „Größe“ zeigt. Neben den rechtlichen Details, die folgenschwere Nachwirkungen haben können, sind es insbesondere die Signale an den Markt, aber auch ins eigene Unternehmen, die über die Qualität des „People Business“ Aufschluss geben.
• | Sie lernen Maßnahmen zum professionellen Managen von Trennungsprozessen kennen.
• | Sie erfahren, wie Sie mit systematischer Herangehensweise und dem nötigen Weitblick unvorhergesehene Entwicklungen vermeiden und auch in kritischen Unternehmensphasen Stärke beweisen können.
• | Sie erhalten einen Gesamtblick auf das Thema Trennung und können Ihre Handlungen in ein schlüssiges Gesamtkonzept von Maßnahmen einbetten, gezielt vorbereiten und durchführen.
Seminar mit Workshop-Charakter, Einzel- und Gruppenarbeit, Checklisten, Erfahrungsaustausch, Falldiskussion und Beratungssequenzen.
Unternehmer, Geschäftsführer, Führungskräfte, Personalleiter, Personalreferenten und Berater, die in Unternehmen Trennungsprozesse verantworten und begleiten.
Arne Prieß
Diplom-Pädagoge, Vorstand von HRblue mit den Schwerpunkt-Themen HR-Management für kleine und mittelständische Unternehmen.
Trennungsprozess – Einbettung in das Gesamtsystem
Begriffsdefinition
Auswirkungen unprofessioneller Trennungsprozesse auf den externen Ruf
Beteiligte und deren Interessen
Prozessbetrachtung: systematischer Aufbau der Arbeitsschritte mit Raum für zwischenmenschlichen fairen Umgang
Trennung von Einzelnen bis Personalabbau
Überblick über den rechtlichen Rahmen
Individualvertragliche und kollektivvertragliche Rahmenbedingungen und Bestandteile
Einzel- und Gruppen-Trennungen: formale und rechtliche Aspekte
Das Modell der Trennung
Dramaturgie des Trennungsprozesses
Das Soziogramm der Trennung: Auswirkungen von Handlungen im Kontext des Umfeldes
Organisationsentwicklung – notwendige Entwicklungsmaßnahmen durch veränderte Struktur, neue effizientere Prozesse oder die Umverlagerung von Aufgaben, Verantwortungen und Ressourcen
Maßnahmen professioneller Trennungsprozesse
Gesprächsprozess, -vorbereitung und -führung, Gespräche als Informations-, Klärungs-, Verhandlungs- und Management-Instrumente
Abfindungen als Brücke zur Trennungsbereitschaft, Höhe der Abfindung, Begründung der Trennung
Motivation des internen Umfeldes
Aufgaben und Verantwortungen werden durch das bleibende Umfeld motiviert übernommen
Kommunikation nach innen und außen
Outplacement – die Brücke zum Austritt, wenn Geld allein keine Trennungsbereitschaft fördert
Dauer: 2-tägig
Hinweis: Teilnehmerzahl begrenzt
14./15.10.02 Köln
Dorint Hotel an der Messe
10./11.12.02 Berlin
Holiday Inn Esplanade
26./27.03.03 Frankfurt a.M.
Holiday Inn Conference Centre
1. Tag: 9.30 Uhr – ca. 17.30 Uhr2. Tag: 8.30 Uhr – ca. 16.00 Uhr
€ 890,- + MwSt.
80.32


Personalbeschaffung
Bewerber-Interviews professionell führen
Professionelles Bewerbungs-Management


Bewerber-Interviews professionell führen
Fehlentscheidungen bei der Personalauswahl sind teuer. Die so genannten harten Fakten der Vorauswahl verlagern sich im Einstellungsgespräch hin zu den weichen, fast nicht greifbaren Einschätzungen. An diesem Punkt Klarheit und Gesprächssicherheit zu gewinnen, ist Ziel des Seminars.
Wer ist der beste Kandidat, wer passt am besten zum Unternehmen? Wie erkennt man „Blender“ und wie können Sie sich vor ihnen schützen? Herr Hildebrand vermittelt Ihnen,
• | wie Sie durch ein gut vorbereitetes Einstellungsinterview die richtigen Informationen erhalten, um die Eignung eines Bewerbers besser einschätzen zu können.
• | Übungen vor der Kamera und unmittelbares Feedback helfen Ihnen, die eigene Gesprächskompetenz zu verbessern.
Praktische Übungen und konkrete Plenumsarbeit verhelfen Ihnen, in einem Bewerber-Interview den geeigneten Kandidaten zu erkennen. Sie analysieren ein Übungsprojekt und mittels Rollenspiel, Einzelübung und Feedback mit Videounterstützung lernen Sie, Ihr Verhalten zu optimieren.
Geschäftsführer, Personal- und Abteilungsleiter, Personalverantwortliche, die neue Mitarbeiter einstellen.
Michael Hildebrand
besitzt langjährige Erfahrung als Personalleiter und Personaldirektor in Dienstleistungs- und High-Tech-Unternehmen. Seine Kenntnisse beruhen u. a. auf der Erfahrung von über 2.000 Einstellungen. Selbständiger Personalberater.
Gesprächsvorbereitung
Objektive und subjektive Anforderungsprofile festlegen
Bewerbungsunterlagen, Zeugnisse und Referenzen analysieren
Ablaufplan mit Zeit- und Rollenverteilung festlegen
Das Interview optimal gestalten
Was erwartet der Bewerber von Ihnen?
Welche Themen Sie ansprechen müssen
Aktives Zuhören als Schlüssel des Erfolgs
Widersprüche aufdecken
Bewerbertricks erkennen und damit umgehen
Gesprächskompetenz verbessern
Interview- und Fragetechniken gezielt einsetzen
Körpersprache – Welche Signale Sie kennen sollten
Typisch weibliche, typisch männliche Verhaltensmuster in der Kommunikation
Der souveräne Umgang mit kleinen und großen Pannen
Gehaltsfragen und Vertragskonditionen sicher verhandeln
Hilfen zur Entscheidungsfindung
Typische Beurteilungsfehler vermeiden
Dauer: 1-tägig
Hinweis: Teilnehmerzahl begrenzt
23.10.02 Hamburg
Hotel Lindtner
28.11.02 Köln
Holiday Inn City-West
11.02.03 Mannheim
Holiday Inn
Beginn 9.00 Uhr, Ende ca. 17.00 Uhr
€ 490,- + MwSt.
86.17


Professionelles Bewerbungs-Management
Kleine und mittelständische Unternehmen brauchen für den engen Bewerbermarkt heute mehr denn je eine pragmatische und kostengünstige Lösung für ihr Bewerber-Management. Der Prozess von der Personalsuche, des BewerberManagements bis hin zur Entscheidung, benötigt die passende Vorgehensweise und Instrumente, um das Unternehmen für Bewerber/innen attraktiv zu machen.
• | Sie erfahren, wie wichtig ein professionelles Bewerber-Management bei der Besetzung der offenen Positionen ist und wie Sie sich als Arbeitgeber attraktiv zeigen.
• | Sie lernen gerade in Zeiten des engen Bewerbermarktes modernes und effizientes E-Cruitment-Bewerber-Management kennen.
• | Sie erhalten alle wesentlichen Informationen und lernen Instrumente kennen, mit deren Hilfe Sie online kostengünstig Bewerber finden und Ihr Bewerber-Management gut organisieren.
• | Sie lernen verschiedene Jobbörsen kennen, mit deren Hilfe Sie geeignete Kandidaten finden können und
• | werden mit dem Umgang von unterstützenden Bewerber-Management-Tools vertraut gemacht.
Seminar mit Workshop-Charakter, Internet- und Softwareeinsatz, Checklisten, Erfahrungsaustausch und Beratungssequenzen.
Unternehmer, Geschäftsführer, Führungskräfte, Personalleiter, Personalreferenten, Personalassistenten, die in ihrem Unternehmen ein professionelles Bewerber-Management einführen oder das bestehende verbessern wollen.
Angélique Morio
Human Resources-Managerin bei HRblue mit den Schwerpunkt-Themen HR-Management für kleine und mittelständische Unternehmen.
Grundlagenwissen
Begriffsdefinition
E-Cruitment
Verschiedene Jobbörsen
Markttrends
Bewerbersuche und -gewinnung
Hinterlegen von Profilen
Suchen von Profilen
Aktive Bewerberansprache
Bewerberabwicklung
Administration und Dokumentation
Hilfsmittel, Tools
Bewerber-Management-Software
Zusammenarbeit mit den Fachabteilungen
Kommunikation mit den Bewerbern
Chancen und Risiken im Umgang mit Bewerbern
Wettbewerbsvorteile erreichen
Kosteneinsparungspotenziale
Vertragsabschlussphase
Erfolgskriterien für den Vertragsabschluss
Interne Koordination und Unterstützung
Kommunikation mit den Bewerbern
Kontinuierlicher Verbesserungsprozess
Nachbetrachtung des Prozesses
Qualitätssicherung
Statistiken und Auswertungen
Dauer: 1-tägig
Hinweis: Je Teilnehmer ein PC-Arbeitsplatz
21.11.02 München
Com Center
06.02.03 Köln
Medienakademie
17.04.03 Berlin
Indisoft
Beginn 9.00 Uhr, Ende ca. 17.00 Uhr
€ 490,- + MwSt.
80.31


Arbeitsrecht
Aktuelles von der Einstellung bis zur Kündigung
Praxis des neuen Teilzeit- und Befristungsgesetzes
Das neue Betriebsverfassungsrecht für Arbeitgeber
Erfolgreich verhandeln mit dem Betriebsrat
Aktuelle Rechtsprechung für die Personalabteilung
Beendigung von Arbeitsverhältnissen
Neuregelungen und Gestaltungsempfehlungen
Grundlagen des Arbeits- und Betriebsverfassungsrechts
Arbeits- und Betriebsverfassungsrecht für Fortgeschrittene


Aktuelles von der Einstellung bis zur Kündigung
Dieses Seminar ist ein Muss für jeden, der mit dem Thema „Personal“ beschäftigt ist: Leicht verständlich aufbereitet und an vielen Praxisbeispielen verdeutlicht, wird das gesamte Arbeitsverhältnis dargestellt – von der Anbahnung bis zu seiner Beendigung, einschließlich der betriebsverfassungsrechtlichen Grundlagen.
In diesem Seminar erhalten Sie auf aktuellstem Stand einen systematischen arbeitsrechtlichen Überblick über das Arbeitsverhältnis. Sie erfahren,
• | worauf Sie bei der Einstellung und dem Abschluss von Arbeitsverträgen achten müssen,
• | wie Sie Fehler bei Versetzung und Kündigung vermeiden,
• | was Sie über Teilzeitarbeit und befristete Arbeitsverträge wissen müssen,
• | was bei der Neuregelung der Elternzeit wichtig ist,
• | welches die geänderten Vorschriften zur Beschäftigung Schwerbehinderter sind und
• | was die Neufassung des Betriebsverfassungsgesetzes bietet.
Fallbeispiele und Praxisfälle vertiefen das in Vorträgen vermittelte Wissen. In der Veranstaltung ist genügend Zeit eingeplant zur Beantwortung Ihrer Fragen aus der Praxis.
Führungskräfte und qualifizierte Mitarbeiter, die ihr Wissen komprimiert in zwei Tagen auf den neuesten Stand bringen wollen.
Prof. Dr. Dieter Bremecker
Leiter des Instituts für betriebliches Arbeitsrecht
bzw.
Jutta Schwerdle
Rechtsanwältin, Referentin des Instituts für betriebliches Arbeitsrecht.
Arbeitsverträge optimal ausarbeiten
Nachweisgesetz beachten, Arbeitsvertragsmuster
Den Anspruch auf Reduzierung der Arbeitszeit sinnvoll begrenzen
Neuregelung der befristeten Arbeitsverhältnisse richtig anwenden
Gleichbehandlung von befristet Beschäftigten und 325 Euro-Kräften
Schadensersatz bei Nichtanstellung von Schwerbehinderten vermeiden?
Arbeitsrechtliche Auswirkungen der Schuldrechtsreform
Anspruch auf Entgeltumwandlung bei betrieblicher Altersversorgung
Motivation durch Leistungszulagen, Anwesenheitsprämie
Neuer Versetzungsbegriff
Krankheit des Arbeitnehmers
Kontrollmöglichkeiten, Umgang mit Alkohol im Betrieb
Die neue Elternzeit in der Praxis
Fristen, Form, Verfahren und Anspruch auf Beschäftigung bis zu 30 Stunden
Reform der Betriebsverfassung
Erleichtertes Wahlverfahren, Mitbestimmung bei Gruppenarbeit usw.
Arbeitsverträge richtig beenden
Abmahnung, Kündigung, Beteiligung des Betriebsrats
Abschluss von Aufhebungsverträgen
Aufklärungspflichten, Sperrfristen
Neuregelung zum Betriebsübergang § 613 a BGB
Dauer: 2-tägig
24./25.10.02 Frankfurt a.M.
Holiday Inn Conference Centre
11./12.11.02 Essen
Scandic Hotel
28./29.11.02 Heidelberg
Crowne Plaza Hotel
03./04.02.03 Leipzig
Dorint Hotel
17./18.03.03 München
Holiday Inn Unterhaching
1. Tag: 9.00 Uhr – ca. 17.30 Uhr 2. Tag: 9.00 Uhr – ca. 16.00 Uhr
€ 730,- + MwSt.
87.64


Praxis des neuen Teilzeit- und Befristungsgesetzes
Die ersten Rechtsstreitigkeiten zum Teilzeitanspruch nach dem TzBfG gingen zu 90% zu Gunsten der Arbeitnehmer aus. Die Anforderungen an die Rechtswirksamkeit von Befristungen haben sich zu Lasten der Arbeitgeber verschärft. Ziel des Seminars ist es, Ihnen vor dem Hintergrund aktueller Rechtsprechung und erster Praxiserfahrungen mehr Sicherheit beim Umgang mit diesem Gesetz zu geben.
In diesem Seminar erfahren Sie,
• | wie die Arbeitsgerichte aufgrund des seit 1.1.2001 geltenden TzBfG entscheiden und welche Praxiserfahrungen bislang vorliegen,
• | worauf Sie beim Abschluss, der Verlängerung und der Beendigung von befristeten Arbeitsverträgen achten müssen und wie Sie das Instrumentarium der Befristung für Ihr Unternehmen gezielt nutzen können. Dazu gehört auch der richtige Umgang mit dem Betriebsrat,
• | wie Sie in gerichtlichen Auseinandersetzungen agieren und reagieren können und müssen.
• | Sie werden mit der Rechtsprechung zum allgemeinen Teilzeitanspruch und zum Anspruch auf Teilzeit in der Elternzeit und den Auswirkungen und Folgerungen für die betriebliche Praxis vertraut gemacht.
Praxisorientiertes Seminar mit Praxisfällen und konkreten Tipps für die tägliche Arbeit, Erfahrungsaustausch und Diskussion. Die Teilnehmer haben ausreichend Gelegenheit zur Fragestellung.
Arbeitgeber, Personalleiter, erfahrene Personalsachbearbeiter, Führungskräfte mit Personalverantwortung.
Dr. Peter H. M. Rambach
Rechtsanwalt, Fachanwalt für Arbeitsrecht und Autor zahlreicher Veröffentlichungen zum Arbeitsrecht, Rechtsanwälte Dr. Fettweis & Sozien
Befristung von Arbeitsverhältnissen
Voraussetzungen rechtssicherer Befristung
Befristung mit und ohne sachlichen Grund
Zweckbefristung und auflösend bedingte Arbeitsverträge
Schriftformerfordernis
Verlängerung einer Befristung
Sind Kettenbefristungen möglich?
Auswirkungen von Prognosefehlern
Anspruch auf Verlängerung
Formvorschriften beachten
Auf Diskriminierungsverbot achten
Kündigungsmöglichkeiten trotz Befristung?
Informationspflichten des Arbeitgebers über unbefristete Arbeitsplätze
Rolle/Rechte des Betriebsrats
Taktik bei gerichtlichen Streitigkeiten
Teilzeitarbeit
Der Anspruch auf Teilzeitarbeit
Voraussetzungen für die Geltendmachung
Reaktionsmöglichkeiten des Arbeitgebers
Betriebliche Gründe für eine Ablehnung
Erste/Neue Entscheidungen der Arbeitsgerichte
Umfang und Lage der Arbeitszeit
Was kann der Arbeitnehmer bestimmen, welche Möglichkeiten hat der Arbeitgeber?
Das förmliche Verfahren bei Streitigkeiten – Vorsicht bei Fristen!
Einmal Teilzeit, immer Teilzeit?
Anspruch auf Verlängerung der Arbeitszeit?
Rolle/Rechte des Betriebsrats
Teilzeitarbeit in der Elternzeit
Taktik bei gerichtlichen Streitigkeiten
Dauer: 1-tägig
21.10.02 Frankfurt a.M.
Holiday Inn Conference Centre
21.11.02 Berlin
Holiday Inn Esplanade
17.12.02 Köln
Holiday Inn City-West
14.02.03 Hamburg
Hotel Eggers
Beginn 9.00 Uhr, Ende ca. 17.00 Uhr
€ 420,- + MwSt.
86.72


Das neue Betriebsverfassungsrecht für Arbeitgeber
Die Betriebsverfassungsreform hat die Betriebsratsarbeit erheblich verändert, z. B. hat der Betriebsrat neue Aufgaben und Mitbestimmungsrechte erhalten. Zusätzlich sind die Organisationsrechte des Betriebsrats auf Kosten des Arbeitgebers wesentlich ausgedehnt worden.
In diesem Seminar erhalten Sie einen systematischen Überblick über die Rechte des Betriebsrats. Die Neuregelungen durch die Reform des Betriebsverfassungsgesetzes werden zum besseren Verständnis im Gesamtzusammenhang dargestellt. Mit diesem nötigen Hintergrundwissen können Sie die neuen betriebsverfassungsrechtlichen Vorschriften rechtssicher in der Praxis anwenden.
Zusammen mit dem Referenten diskutieren Sie Fälle aus der Praxis. Anhand von Fallbeispielen und praktischen Übungen werden die Lerninhalte vermittelt. Kritische Diskussionen der Teilnehmer regen dazu an, Erfahrungen auszutauschen und gemeinsam Lösungen für Verhandlungen mit dem Betriebsrat zu erarbeiten.
Geschäftsführer, Personalleiter und Führungskräfte, die Umgang mit dem Betriebsrat haben und sich einen aktuellen Überblick über die Rechte des Betriebsrats verschaffen müssen.
Reinhart Kohlmorgen
Fachanwalt für Arbeitsrecht, Institut für betriebliches Arbeitsrecht,
bzw.
Prof. Dr. Dieter Bremecker
Leiter des Instituts für betriebliches Arbeitsrecht.
Wahl des „richtigen“ Betriebsrats
Sparten-Betriebsrat, unternehmenseinheitlicher Betriebsrat
Ausweitung der Zuständigkeiten von Gesamt- und Konzern-Betriebsrat
Neues Wahlverfahren
Rechtsstellung, Organe, Kosten des Betriebsrats
Vergrößerung der Betriebsrats-Gremien
Bildung von Ausschüssen und Arbeitsgruppen
Freistellung ab 200 Mitarbeitern
Anspruch auf neueste Informationstechnik
Ausweitung der Mitbestimmung/Mitwirkung des Betriebsrats
Grundsätze für Gruppenarbeit, Teamarbeit
Erzwingbare Mitbestimmung bei Qualifizierungs- und Fortbildungsmaßnahmen
Neue allgemeine Aufgaben des Betriebsrats
Maßnahmen zur Beschäftigungssicherung mit BR beraten
Gleichstellung von Frauen und Männern
Rassismus und Fremdenfeindlichkeit
Betrieblicher Umweltschutz
Beteiligung bei Teilzeit und Befristung
Den Teilzeitanspruch der Mitarbeiter durch Betriebsvereinbarung begrenzen
Konzeptionen zur Vereinbarkeit von Familie und Beruf
Berücksichtigung gleich geeigneter befristeter Beschäftigter
Umstrukturierung, Betriebsänderung
Hinzuziehung eines Beraters auf Kosten des Arbeitgebers
Ausdehnung der Mitbestimmung
Integrationsvereinbarungen für Schwerbehinderte
Muster für Betriebsvereinbarungen
Dauer: 2-tägig
23./24.09.02 Frankfurt a.M.
Holiday Inn Neu-Isenburg
11./12.11.02 Berlin
Holiday Inn Esplanade
09./10.12.02 Hamburg
Hotel Eggers
27./28.01.03 Stuttgart
Holiday Inn
31.03./01.04.03 Köln
Holiday Inn Belfortstraße
1. Tag: 9.00 Uhr – ca. 17.30 Uhr2. Tag: 9.00 Uhr – ca. 16.00 Uhr
€ 890,- + MwSt.
89.66


Erfolgreich verhandeln mit dem Betriebsrat
Nach der Reform des Betriebsverfassungsgesetzes ist der Aufgabenkatalog des Betriebsrats erweitert worden. Neue Betriebsvereinbarungen z. B. über Team- und Gruppenarbeit sind nötig. Enorm wichtig ist, von Anfang an gemeinsam zu konstruktiven Regelungen zu kommen. Mit Mustern zu allen wichtigen Betriebsvereinbarungen!
• | Sie trainieren in kleinen Gruppen die Verhandlungsführung an Beispielen, die von den Teilnehmern eingebracht werden. Praxisbezogener geht es nicht!
• | Sie erfahren, wie Sie auch in rechtlich verfahrenen Situationen mit dem Betriebsrat weiterkommen. Denn Stillstand kann sich heute niemand leisten.
• | Dieses Intensiv-Training vermittelt Ihnen, worauf es bei einer optimalen Gestaltung von Betriebsvereinbarungen ankommt. Durch aktive Fallarbeit lernen Sie am ehesten die juristischen Klippen kennen – und sie zu umschiffen!
In diesem Intensiv-Training erhalten Sie in Form von Diskussionen und Vorträgen viele Tipps und Hinweise für den konstruktiven Umgang mit dem Betriebsrat. Rollenspiele und Übungen, kombiniert mit Referenten- und Gruppen-Feedback, lassen Sie die optimale Verhandlungsstrategie finden.
Personalleiter und Führungskräfte, die über systematische Grundkenntnisse des Betriebsverfassungsrechts verfügen und den Umgang mit dem Betriebsrat in der Fallarbeit trainieren wollen.
Bernhard Steuerer
Richter am Arbeitsgericht Freiburg,
bzw.
Prof. Dr. Dieter Bremecker
Leiter des Instituts für betriebliches Arbeitsrecht.
Strategie und Verhandlungsführung
Simulation der Verhandlungen mit dem Betriebsrat, Konfliktlösungsstrategien, Rollenspiele
Fallarbeit zu Alltagsproblemen
Einstellung, Umsetzung, Neuer Versetzungsbegriff
Einstellung befristeter Arbeitnehmer
Änderungskündigung, zulässige Einwendungen des Betriebsrats
Die neuen Aufgaben des Betriebsrats durch Betriebsvereinbarung regeln
Konzeptionen zur Vereinbarkeit von Familie und Beruf
Integration von befristet Beschäftigten und Schwerbehinderten
Beteiligung bei betrieblichem Umweltschutz
Integration von Ausländern
Wichtige Betriebsvereinbarungen inhaltlich erarbeiten
Grundsätze zur Gruppen- und Teamarbeit
Lohnsystem, Leistungszulagen
Urlaubsplanung
Alkohol-, Rauchverbote
Telefonanlage, Stechuhr, Software
Betriebsvereinbarung zu Lage und Umfang von Teilzeitwünschen
Arbeitsgruppen und Ausschüsse durch Rahmenvereinbarung begrenzen
Blockade bei Überstunden
Flexible Arbeitszeiten einführen, Wegfall von Überstunden, Stundenkonten
Verzögerung bei Einführung und Änderung der Software
Rahmenbetriebsvereinbarung EDV, neue Bildschirmarbeitsverordnung
Interessenausgleich, Sozialplan
Beteiligung des Betriebsrats bei Umstrukturierung
Unternehmensbezogene Schwellenwerte
Personalabbau/-anpassung, Auslagerung
Dauer: 2-tägig
05./06.11.02 Hannover
Arabella Sheraton
02./03.12.02 Stuttgart
Holiday Inn
1. Tag: 9.00 Uhr – ca. 17.30 Uhr 2. Tag: 9.00 Uhr – ca. 16.00 Uhr
€ 890,- + MwSt.
87.40


Aktuelle Rechtsprechung für die Personalabteilung
Der Gesetzgeber hat in den vergangenen Jahren erhebliche Änderungen im Arbeitsrecht vorgenommen. Die Rechtsprechung hat sich mit diesen Änderungen befasst und sich auf die neue Rechtslage eingestellt. Die neue Rechtsprechung muss in der Zukunft in der betrieblichen Praxis berücksichtigt werden.
Herr Gross bzw. Herr Hesse wird Ihnen die neueste Rechtsprechung und ihre Auswirkungen auf Ihre tägliche Praxis in den Personalabteilungen darstellen. Sie erfahren z. B.,
• | Neues zum Arbeitsvertragsrecht,
• | wie der neueste Stand der Rechtsprechung zum Teilzeit- und Befristungsgesetz ist,
• | was Sie in Bezug auf Nebentätigkeiten des Arbeitnehmers beachten müssen,
• | unter welchen Voraussetzungen sich aus betrieblicher Übung ein Anspruch auf Erhöhung des Arbeitentgeltes ergibt,
• | ob der Arbeitgeber Beginn und Ende der Arbeitszeit ändern kann,
• | neue Entscheidungen zur krankheitsbedingten Kündigung, z. B. bei Alkoholsucht oder Langzeiterkrankung,
• | welche Hinweispflichten Sie im Rahmen eines Arbeitsvertrages haben,
• | ob ein Schulungsanspruch für Ersatzmitglieder des Betriebsrats besteht.
• | Tagesaktuelle Entscheidungen und Fragen der Teilnehmer werden selbstverständlich berücksichtigt.
Praxisorientiertes Seminar mit konkreten Tipps für die tägliche Arbeit, Erfahrungsaustausch und Diskussion.
Arbeitgeber, Personalleiter, erfahrene Personalsachbearbeiter, Führungskräfte mit Personalverantwortung.
Christoph Gross
Vorsitzender Richter am LAG Sachsen-Anhalt, Fachbuchautor, u. a. für die Haufe Mediengruppe.
bzw.
Dirk Hesse
Vorsitzender Richter am LAG Sachsen-Anhalt, Fachbuchautor.
Neues zum Direktionsrecht des Arbeitgebers
Zum Arbeitsvertragsrecht
Kann ein Änderungsangebot des Arbeitgebers durch die tatsächliche Weiterarbeit Inhalt des Arbeitsvertrages werden?
Abmahnung wegen Nebentätigkeit?
Besteht ein Anspruch wiederholter Erhöhung des Arbeitsentgelts in Anlehnung an einen Tarifvertrag?
Neue Rechtsprechung zum Teilzeit- und Befristungsgesetz
Muss der Befristungsgrund Vertragsinhalt oder dem Arbeitnehmer beim Vertragsschluss mitgeteilt werden?
Ist der Arbeitgeber zur Aufstockung der Arbeitszeit verpflichtet?
Widerspruch zwischen Betriebsvereinbarung und Verlangen des Arbeitnehmers
Ordentliche Kündigung während einer befristeten Probezeit?
Neues im Zeugnisrecht
Neues bei der außerordentlichen Kündigung
Können auch vor Beginn des Arbeitsverhältnisses liegende Gründe eine Kündigung rechtfertigen?
Fristlose Kündigung eines Angestellten wegen Annahme von Geldgeschenken
Neues zur krankheitsbedingten Kündigung
Alkoholsucht und Langzeiterkrankung
Schwerbehindertenrecht und Sonderkündigungsschutz
Schadensersatzanspruch des Arbeitnehmers wegen Aufklärungsschulden des Arbeitgebers
Betriebsverfassungsgesetz
Schulungsanspruch für Ersatzmitglieder
Aktuelle EuGH-Entscheidungen
Dauer: 1-tägig
15.10.02 Köln
Dorint Hotel an der Messe
04.11.02 Hannover
Arabella Sheraton
30.01.03 Stuttgart
Holiday Inn
05.02.03 Leipzig
Dorint Hotel
Beginn 9.00 Uhr, Ende ca. 17.00 Uhr
€ 420,- + MwSt.
87.30


Beendigung von Arbeitsverhältnissen
Neuregelungen und Gestaltungsempfehlungen
Eine Vielzahl von Kündigungen scheitert vor Gericht. Hohe Abfindungen, Wiedereinstellungen oder Unzufriedenheit sind die unnötige Folge. Viele Streitigkeiten lassen sich durch eine professionelle Vorbereitung vermeiden.
In diesem Seminar vermittelt Ihnen ein erfahrener Arbeitsrichter,
• | worauf Sie bei der Beendigung von Arbeitsverhältnissen unbedingt achten müssen und
• | wie Sie typische Fehler bei Abmahnungen und Kündigungen vermeiden.
• | Anhand von praktischen Fällen und Checklisten erwerben Sie wichtiges Praxiswissen, das Ihnen hilft, Kündigungen gerichtssicher durchzusetzen.
• | Neben der Darstellung des Kündigungsrechts anhand von Checklisten lernen Sie außerdem die neueste Rechtsprechung und aktuelle Gesetzgebung zum Kündigungsrecht kennen.
Die Vermittlung und der Wissenstransfer der Lerninhalte erfolgt anhand von Vorträgen, Gruppendiskussionen und Fallbeispielen.
Mitarbeiter der Personalabteilung, die sich grundlegendes Wissen über die Beendigung von Arbeitsverhältnissen aneignen wollen.
Bernhard Steuerer
Richter am Arbeitsgericht Freiburg, Fachbuchautor.
Aktuelle Neuregelungen:
Die Auswirkungen des Signaturgesetzes – Ist die Kündigung per E-Mail zulässig?
Neuregelungen durch die Betriebsverfassungsreform bei Anhörung und Zuständigkeit des Betriebsrats und bei besonderem Kündigungsschutz
Kündigungsverbote nach dem neuen TzBfG beachten
Nutzen Sie die ab dem 1.1.2002 geltenden erweiterten richterlichen Hinweispflichten im arbeitsgerichtlichen Verfahren
Besonderer Kündigungsschutz nach SGB IX
Wie Sie die Kündigung richtig vorbereiten
Dokumentation, Fristenberechnung, Formerfordernisse, Zugang, BR-Anhörung
Wie Sie Fehler bei der Abmahnung vermeiden
Verhaltens- und personenbedingte Kündigung
Schlechtleistung, Leistungsverweigerung, Langzeit-, Sucht- und häufige Kurzerkrankungen
Betriebsbedingte Kündigung bei Rationalisierung, Umstrukturierung
Neues bei Sozialauswahl, Auswahlkriterien, Unternehmerentscheidung
Wegfall des Arbeitsplatzes, dringende Erfordernisse, Berücksichtigung von Teilzeitbeschäftigten, Weiterbeschäftigungs- und Wiedereinstellungsanspruch
Änderungskündigung/Versetzung
Abbau und Widerruf von Zulagen, Weihnachtsgeld etc.
Wann ist eine fristlose Kündigung möglich?
Gestaltungsmöglichkeiten bei Aufhebungsverträgen
Dauer: 1-tägig
21.10.02 Hamburg
Hotel Lindtner
27.11.02 Heidelberg
Crowne Plaza Hotel
Beginn 9.00 Uhr, Ende ca. 17.00 Uhr
€ 420,- + MwSt.
89.49


Grundlagen des Arbeits- und Betriebsverfassungsrechts
Das Basiswissen im Arbeitsrecht ist die Voraussetzung für erfolgreiche Personalarbeit. In dieser Schulung werden Ihnen die Grundlagen des Arbeits- und Betriebsverfassungsrechts auf dem neuesten Stand systematisch vermittelt.
An konkreten Beispielen aus der Praxis erfahren Sie,
• | welche gesetzlichen Neuregelungen Sie z. B. bei Teilzeit, befristeten Arbeitsverträgen und Elternzeit unbedingt beachten müssen,
• | welche Gestaltungsmöglichkeiten Sie nutzen können und
• | wie Sie sich dem einzelnen Arbeitnehmer gegenüber korrekt verhalten.
Die praxisbezogene Darstellung der Themen hilft Ihnen, innerbetriebliche Schwierigkeiten, teure Arbeitsgerichtsprozesse und langwierige Einigungsverfahren zu vermeiden.
In Vorträgen und Gruppendiskussionen werden die Grundlagen des Arbeits- und Betriebsverfassungsrechts vermittelt. Übungen mit Fällen aus der Praxis vertiefen das Gelernte. Nach Teilnahme an der Schulung haben Sie die Möglichkeit, ein Zertifikat zu erlangen.
Mitarbeiter/innen der Personalabteilung und Fachvorgesetzte, die unverzichtbares Grundwissen für eine qualifizierte Personalarbeit systematisch erarbeiten oder auffrischen wollen.
Rainer Pietrzyk
Rechtsanwalt, Fachbuchautor der Haufe Mediengruppe, langjährige Erfahrung als Referent für Arbeitsrecht.
Michael Hildebrand
Langjähriger Personalleiter und Personaldirektor. Selbständiger Unternehmens- und Personalberater für Personal-Systeme.
Arbeitsrechtliche Grundlagen
Gesetzliche Regelungen, Tarifverträge, Betriebsvereinbarungen, betriebliche Übung, Gleichbehandlungsgrundsatz
Neue Mitarbeiter richtig einstellen
Stellenausschreibungen, Personalfragebogen, Fragerecht des Arbeitgebers, Beteiligung des Betriebsrats
Arbeitsverträge sicher gestalten
Vollzeit- und Teilzeitverträge, befristete Arbeitsverträge, Teilzeit- und Aushilfsverträge, Freie Mitarbeiter
Täglicher Umgang mit dem Betriebsrat
Welche Rechte hat der Betriebsrat wirklich?
Auswirkungen der Reform des Betriebsverfassungsrechts, absolute Mitbestimmung und ihre Folgen
Urlaub, Urlaubsplanung
Urlaubsanspruch, Urlaubsdauer, Urlaubsabgeltung
Krankheit und Entgeltfortzahlung
Gesetzliche Grundlagen, Arbeitsunfähigkeitsrichtlinien, Arbeitnehmerpflichten im Krankheitsfall, Beweiswert der AU-Bescheinigung
Abmahnung und Kündigung
Richtig abmahnen, Kündigungen vorbereiten und aussprechen, Zugang und Nachweis, Kündigungsschutz
Mutterschutz
Melde- und Anzeigepflichten, Beschäftigungsverbote, Krankheit, Mutterschutzlohn, Arbeitsplatzschutz
Die neue Elternzeit
Anspruchsberechtigung und Dauer, Verlängerung und Verkürzung, Aufteilung unter den Eltern, erneute Schwangerschaft während der Elternzeit, Nebentätigkeit, Arbeitsplatzschutz
Dauer: 5-tägig
04.-08.11.02 Köln
Holiday Inn Belfortstraße
17.-21.02.03 Stuttgart
Holiday Inn
24.-28.03.03 Frankfurt a.M.
Holiday Inn Conference Centre
Mo: 10.00 Uhr – ca. 17.30 UhrDi – Do: 9.00 Uhr – ca. 17.30 UhrFr: 8.30 Uhr – ca. 13.00 Uhr
€ 1.420,- + MwSt.
89.10


Arbeits- und Betriebsverfassungsrecht für Fortgeschrittene
Wirtschaftlicher Erfolgsdruck erfordert auch in der Personalarbeit kostenorientierte Lösungsmodelle. Dabei spielt die Kooperation aller Beteiligten nicht zuletzt für den Betriebsfrieden und damit für die Produktivität eine wesentliche Rolle. Deshalb müssen Sie die Gestaltungsmöglichkeiten des Arbeitsrechts genau kennen.
Diese Schulung ergänzt und vertieft Ihr in der Schulung „Grundlagen des Arbeits- und Betriebsverfassungsrechts“ erworbenes Wissen, eignet sich aber auch für erfahrene Praktiker mit Grundkenntnissen.
• | Sie verfestigen Ihr arbeitsrechtliches Wissen an realitätsbezogenen Beispielen und praktischen Übungen, die Ihnen durch erfahrene Praktiker nahe gebracht werden.
• | Sie lernen Chancen und Risiken der neuesten Rechtsänderungen anhand der Gesetzessystematik und Rechtsprechung kennen und gezielt damit umgehen.
Die Vermittlung und der Wissenstransfer der Lerninhalte erfolgt anhand von Vorträgen, Gruppendiskussionen und Fallbeispielen. Nach Teilnahme an der Schulung haben Sie die Möglichkeit, ein Zertifikat zu erlangen.
Personalleiter und erfahrene Fachkräfte sowie Teilnehmer der Schulung „Grundlagen des Arbeits- und Betriebsverfassungsrechts“, die ihr Wissen vor dem Hintergrund aktueller Rechtsänderungen systematisch auf den neuesten Stand bringen wollen und neue Gestaltungsmöglichkeiten kennen lernen wollen.
Heike Posner
Richterin am Arbeitsgericht in Frankfurt a.M.
Reinhart Kohlmorgen
Fachanwalt für Arbeitsrecht, Institut für betriebliches Arbeitsrecht.
Hieb- und stichfeste Arbeitsverträge
Was bedeutet Tarifbindung? Ausstieg aus der Tarifbindung
Abgrenzung zu freien Mitarbeitern (Scheinselbständigkeit!)
Neue Mitarbeiter erproben
Befristungsmöglichkeiten nutzen
Sachliche Gründe für Befristung; Befristung ohne Sachgrund
Der neue Anspruch auf Teilzeit in der Praxis
Widerspruchsrecht des Arbeitgebers
Form, Frist und Verfahren beachten
Arbeit auf Abruf, Arbeitsplatzteilung
Die Reform des Betriebsverfassungsgesetzes
Neue Mitbestimmungsrechte des BR
Mitbestimmung in personellen Einzelmaßnahmen
Die neuen Widerspruchsgründe
Besonderheiten bei befristet Beschäftigten
Die neue Elternzeit – Praxisfragen und Erfahrungen
Anspruchsvoraussetzungen und neuer Beschäftigungsanspruch bis zu 30 Std.
Arbeitszeitmodelle entwickeln
Umgang mit dem Betriebsrat
Erstellen wichtiger Betriebsvereinbarungen
Arbeitsverträge richtig beenden
Kündigungsgründe: betriebsbedingt, wegen Krankheit, verhaltensbedingt
Korrekte Aufhebungsverträge, Abwicklungsverträge
Abfindung
Sperrzeiten und Ruhenszeiten beim Bezug von Arbeitslosengeld
Arbeitnehmerhaftung
Neues zur Altersteilzeit
Neuregelung des Schwerbehindertengesetzes
Dauer: 4-tägig
19.-22.11.02 Berlin
Holiday Inn Esplanade
11.-14.02.03 Mannheim
Holiday Inn
1. Tag: 10.00 Uhr – ca. 18.00 Uhr2.-3. Tag: 8.30 Uhr – ca. 17.30 Uhr4. Tag: 8.30 Uhr – ca. 13.00 Uhr
€ 1.420,- + MwSt.
89.01


Vergütung & Arbeitszeit
Leistungs- und erfolgsorientierte Mitarbeitervergütung
Praxis der neuen betrieblichen Altersversorgung
Altersteilzeit richtig umsetzen


Leistungs- und erfolgsorientierte Mitarbeitervergütung
Leistungszulagen sind, richtig eingesetzt, ein hochwirksames Instrument, um die Motivation der Mitarbeiter zu erhöhen und dadurch die Produktivität zu steigern. Der Betrieb wird darauf achten, dass der betriebliche Nutzen die Kosten übersteigt und die rechtliche Umsetzung unproblematisch ist.
• | Im Seminar erfahren Sie, welche Anforderungen an ein sinnvolles, motivierendes Beurteilungs- und Zulagensystem zu richten sind und wie Sie ein für Ihren Betrieb passendes System zuschneiden.
• | Gruppenbezogene und individuelle Zulagensysteme werden dargestellt, ebenso die arbeits- und betriebsverfassungsrechtlichen Rahmenbedingungen.
• | Die Probleme in der Übergangsphase vom bisherigen auf das neue Lohnsystem werden behandelt und wie man sie vermeidet.
Der Referent vermittelt Ihnen anhand von Fallbeispielen und Fällen aus der Praxis, wie Sie ein für Ihr Unternehmen passendes Zulagensystem ermitteln. Erfahrungsberichte und kritische Diskussionen ermöglichen einen intensiven Know-how-Transfer.
Geschäftsführer und Personalleiter, die in ihrem Unternehmen variable Vergütung und Leistungszulagen einführen bzw. optimieren wollen.
Prof. Dr. Dieter Bremecker
Leiter des Instituts für betriebliches Arbeitsrecht.
Grundvergütung modernisieren
Funktionsbeschreibungen ohne Seniorität, mit Bandbreiten
Leistung messbar machen, mit Zielvereinbarungen führen
Inhalt von Zielvereinbarungen
Herunterbrechen von Unternehmenszielen?
Vereinfachende Systeme zum Einstieg
Das System der Balanced Scorecard
Beteiligung am Unternehmensergebnis
Konkretisierung der Einflussmöglichkeiten
Team-Prämien sinnvoll einsetzen
Individuelle Leistungsbeurteilung
Objektiv messbare Kriterien: Fehlerzahl, Zeitvorgaben, Beschwerden, Anwesenheit usw.
Subjektiv zu beurteilende Kriterien: Rangfolge der meistbenutzten Kriterien
Das Führungs- und Fördergespräch
Beurteilungsfehler vermeiden, Schulung der Vorgesetzten
Finanzierung des “Leistungstopfes” aus arbeitsrechtlicher Sicht
Tariferhöhungen anrechnen, freiwillige Zulagen streichen
Umsetzung ohne Tarifbindung
Abschluss einer Betriebsvereinbarung
Umsetzung im Tarifbereich
Freiwilliges Einbringen von Tariflohnbestandteilen
Praktische Beispiele
Im Dienstleistungsgewerbe
In produzierenden Betrieben
Gewerbliche Mitarbeiter, Angestellte mit/ohne Führungsverantwortung
Das Mitarbeiter-Jahresgespräch
Zielvereinbarungs-Systeme entwickeln und einführen
Dauer: 1-tägig
25.11.02 Heidelberg
Crowne Plaza Hotel
11.02.03 Hamburg
Hotel Eggers
Beginn 9.00 Uhr, Ende ca. 17.30 Uhr
€ 520,- + MwSt.
81.63


Praxis der neuen betrieblichen Altersversorgung
Die betriebliche Altersversorgung ist durch die Rentenreform für die Arbeitnehmer ein Teil der Altersversorgung geworden. Arbeitnehmer haben einen Anspruch auf Entgeltumwandlung – die staatliche Förderung ist hier künftig so hoch wie nie zuvor. Arbeitgeber haben die Möglichkeit, kostspielige Versorgungswerke erfolgsneutral zu verändern.
In diesem Seminar vermittelt Ihnen der Referent praxisorientiert und anhand von Beispielen
• | die kompletten neuen Fördermöglichkeiten für die private und betriebliche Altersversorgung,
• | einen Effizienzvergleich der einzelnen betrieblichen Versorgungsformen,
• | die Gestaltung von kostengünstigen und haftungsarmen Kombinationsformen,
• | die steuerlichen und sozialversicherungsrechtlichen Vor- und Nachteile,
• | Möglichkeiten zur Senkung von Lohnnebenkosten für den Arbeitgeber und
• | neue wesentlich verbesserte Möglichkeiten der Steuerersparnis über Altersversorgung für den Unternehmer.
Praxisorientiertes Seminar mit konkreten Tipps für die tägliche Arbeit, Erfahrungsaustausch und Diskussion.
Personalleiter, Mitarbeiter von Personalabteilungen, Führungskräfte, Steuerberater, Rechtsanwälte, Finanzdienstleister von Banken und Versicherungen, Makler.
Prof. Dr. Thomas Dommermuth
Steuerberater, Hochschullehrer an der FH Amberg-Weiden und Vorstand der Antares AG, einem innovativen Beratungsunternehmen für den Bereich der Altersversorgung,
bzw.
Dr. Werner Mayerhofer
Aktuar, Vorstand der Versorgungskasse Deutscher Unternehmen VVaG und beratend tätig in der Gestaltung und Restrukturierung bestehender betrieblicher Versorgungssysteme.
Das neue staatliche Förderkonzept
Zulagen, Sonderausgaben, Kreis der Begünstigten, private Formen, betriebliche Formen, Gestaltungsunterschiede, Vergleiche
Durchführungswege der betrieblichen Altersversorgung und Effizienzvergleich
Pensionsfonds, Pensionskassen, Unterstützungskassen & Co., steuerliche Wirkungen, Beitragspflicht in der Sozialversicherung, Risiko-Chancen-Profil
Aktuelle Praxiserfahrungen
Gestaltung von Betriebsversammlungen, Überzeugungsarbeit bei dem Betriebsrat, Arbeitgeberanteile zur Bindung einzelner Arbeitnehmer an das Unternehmen, elegante Verbannung der Riester-Zulage in den Privatbereich, Grenzen der Beratung der Arbeitnehmer
Rechtsanspruch und arbeitsrechtliche Besonderheiten
Rechtsanspruch auf Entgeltumwandlung, Einfluss der Tarifpartner, Durchführung des Rechtsanspruchs, Eignung von Beitragszusagen mit Mindestleistung und beitragsorientierten Leistungszusagen, Unverfallbarkeit, Anpassung, Haftung des Arbeitgebers
Steuerliche und sozialversicherungsrechtliche Besonderheiten bei der Umsetzung
Handlungsbedarf bei bestehenden Versorgungswerken
Ziele, „Rettung“ von Unterstützungskassen und unmittelbaren Pensionszusagen, Kombi-Modelle, Schichtungs-Modelle, Bilanzbild und Pensionsrückstellungen, Kreditwürdigkeit des Unternehmens, Risikominimierung
Dauer: 1-tägig
15.10.02 Köln
Dorint Hotel an der Messe
23.10.02 Frankfurt a.M.
Holiday Inn Conference Centre
04.12.02 München
Holiday Inn Unterhaching
10.02.03 Hamburg
Hotel Eggers
Beginn 9.00 Uhr, Ende ca. 17.00 Uhr
€ 420,- + MwSt.
86.83


Altersteilzeit richtig umsetzen
Mit Hilfe der Altersteilzeit kann nicht nur der Personalbestand sozialverträglich angepasst werden, sie bietet auch die Chance, bei Wiederbesetzung Mitarbeiter einzustellen, die den aktuellen Anforderungen entsprechen. Fallbeispiele zeigen, wie sich Altersteilzeit auch in Ihrem Unternehmen zumindest kostenneutral rechnet.
Herr Krohn vermittelt Ihnen in anschaulicher Weise,
• | worauf Sie achten müssen, um die maximale Förderung durch das Arbeitsamt zu erhalten,
• | wie Sie Altersteilzeitfälle in Ihrem Unternehmen sicher abrechnen,
• | wie Sie die Aufstockungsbeträge richtig berechnen,
• | was mit variablen oder Einmalbezügen wie Überstunden, Provisionen, Urlaubsgeldern und Sachbezügen passiert und
• | was Sie bei der Berechnung des Rentenverlustes durch ATZ beachten müssen.
Der Referent vermittelt Ihnen die Inhalte in Vortragsform. Anhand praktischer Fallbeispiele üben Sie die Umsetzung in die Praxis ein.
Personalverantwortliche, Personalleiter, leitende oder verantwortliche Mitarbeiter der Entgeltabrechnung, Betriebs- oder Personalräte.
Peter Krohn
Personalleiter der Firma Ethicon GmbH & Co., hat im eigenen Unternehmen bereits bei 80 Mitarbeitern Altersteilzeit umgesetzt.
Neuregelungen
Wie der Arbeitgeber die Beiträge im Störfall berechnen muss
Neue Meldevorschriften
Aktueller Gesetzesstand
Erweiterung des Förderzeitraums; Verlängerung des ATG bis zum 31.12.2009; Altersteilzeitanspruch für Teilzeitbeschäftigte; Erleichterungen bei Wiederbesetzung; Erleichterungen für kleinere Unternehmen; Neuregelung des Altersteilzeitentgelts; Gleichbehandlung privat krankenversicherter Arbeitnehmer
Kosten/Nutzen der Altersteilzeit
Brutto/Nettoberechnung in der aktiven/passiven Phase
Sozialversicherungsrechtliche Auswirkungen auf Rentenversicherung und Krankenversicherung?
Unterschiedsbeträge, insbesondere bei Einmalzahlungen und Direktversicherungsbeiträgen
Störfälle?
Krankheitszeiten, Tod, Kündigung, Zahlungsunfähigkeit des Arbeitgebers, Ausscheiden des Wiederbesetzers, Übertragung des Wertguthabens
Optimale Verknüpfung
von Wertguthaben, Langzeit- und Lebensarbeitszeit mit Altersteilzeit
Aktuelle Arbeitsanweisung der Bundesanstalt für Arbeit
Förderungsvoraussetzung nutzen
Wiederbesetzung
Progressionsvorbehalt
Altersteilzeit: Störfälle in der Entgeltabrechnung
Dauer: 1-tägig
09.10.02 Köln
Holiday Inn Belfortstraße
23.10.02 München
Holiday Inn Unterhaching
04.11.02 Hamburg
Crowne Plaza Hotel
06.12.02 Stuttgart
Holiday Inn
11.02.03 Köln
Holiday Inn Belfortstraße
17.03.03 Berlin
Holiday Inn Esplanade
Beginn 9.00 Uhr, Ende ca. 17.00 Uhr
€ 420,- + MwSt.
89.87


Lohn & Gehalt
Altersteilzeit: Störfälle in der Entgeltabrechnung
Grundlagen der Lohn- und Gehaltsabrechnung
Praxis der Lohn- und Gehaltsabrechnung
Lohnsteuer aktuell
Mehr Sicherheit in Zweifelsfragen!
Lohnpfändung und Gehaltsabtretung
Aushilfs-, Teilzeitkräfte und Werkstudenten
Auslandsentsendung von Mitarbeitern
Reisekosten richtig abrechnen
Das aktuelle Reise- & Bewirtungskostenrecht
Travel-Management im Unternehmen


Altersteilzeit: Störfälle in der Entgeltabrechnung
Der Erfolg der Altersteilzeit hängt wesentlich von der korrekten Entgeltabrechnung ab. Der Umgang mit diesem Thema ist selbst für erfahrene Mitarbeiter eine Herausforderung. In diesem Seminar lernen die Teilnehmer anhand von Modellberechnungen, Lösungen bei Umsetzungsproblemen zu erarbeiten, insbesondere bei Störfällen.
Herr Gdanietz vermittelt Ihnen praxisnah,
• | wie Sie das Lohnkonto führen müssen, um im Störfall die notwendigen Beiträge zu ermitteln,
• | wie sich der Krankengeldbezug auf die Altersteilzeit auswirkt,
• | wie die Aufstockungsbeträge steuer- und sozialversicherungsrechtlich zu behandeln sind,
• | welche Förderleistungen zur Verfügung stehen und
• | welche steuer- und sozialversicherungsrechtlichen Bestimmungen und Auslegungen Sie kennen müssen.
• | Praktische Beispiele und Modellberechnungen erleichtern das Verständnis.
Der Referent vermittelt Ihnen die Inhalte in Vortragsform. Anhand praktischer Fallbeispiele und Modellrechnungen üben Sie die Umsetzung in die Praxis ein.
Leitende und qualifizierte Mitarbeiter der Entgeltabrechnung und Personalabteilung.
Günter Gdanietz
Dipl. Verwaltungswirt, Prokurist bei der ISC WEST e. G., verantwortlich für den Service für BKK (Beitragsrecht), Fachbuchautor.
Neu: Wertguthaben-Darstellung zwingend vorgeschrieben
Fortschreibung und Darstellung in der Lohn- und Gehaltsabrechnung als Vorbereitung zur Störfallbehandlung
Wertguthaben im arbeits- und sozialversicherungsrechtlichen Sinne
Dynamisierung des Wertguthabens auch für zurückliegende Zeiten
Wertguthaben in der Zeitwirtschaft?
Neue Begriffe: SV-Luft, Summenfeld- und Alternativmodell
Auswirkungen von Einmalzahlungen
Wie wirkt sich Krankengeldbezug auf die Altersteilzeit aus?
Besteht während des Krankengeldbezuges Altersteilzeit?
Auswirkungen auf das planmäßige Ende der Altersteilzeit
Zusammenhang von Altersteilzeit und Rente
Wann ruht Krankengeld während der Altersteilzeit?
Aufstockungs- und Unterschiedsbeträge während des Krankengeldbezugs bzw. während der Aussteuerung
Störfälle richtig abrechnen
bei Kündigung des Arbeitnehmers, Krankheit, EU-Rente, Betriebsübergang, Beendigung aus sonstigen Gründen und Todesfall
Sozialversicherungs- und steuerrechtliche Behandlung des Wertguthabens
Wann sind Beiträge abzuführen?
Wer haftet für den Sozialversicherungsbeitrag aus Wertguthaben?
Arbeitsrechtliche Entgeltabrechnung
Kann Altersteilzeit storniert werden?
Meldepflichten des Arbeitgebers nach der DEÜV im Störfall
Förderung durch das Arbeitsamt
Voraussetzungen, Leistungen
Dauer: 1-tägig
07.10.02 Stuttgart
Holiday Inn
11.11.02 Essen
Scandic Hotel
09.12.02 München
Holiday Inn Unterhaching
17.02.03 Berlin
Holiday Inn Esplanade
25.03.03 Frankfurt a.M.
Holiday Inn Conference Centre
Beginn 9.00 Uhr, Ende ca. 17.00 Uhr
€ 420,- + MwSt.
86.44


Grundlagen der Lohn- und Gehaltsabrechnung
In dieser Schulung werden Sie systematisch mit allen Grundlagen der korrekten Lohn- und Gehaltsabrechnung vertraut gemacht. Denn Ihre Verantwortung im Personalbüro wird immer größer und nur mit umfassendem Hintergrundwissen können Sie steuerliche und sozialversicherungsrechtliche Haftungsrisiken umgehen.
In dieser Intensiv-Schulung vermitteln Ihnen Herr Hoven im lohnsteuerlichen und Herr Wings im sozialversicherungsrechtlichen Teil systematisch die Grundlagen der korrekten Lohn- und Gehaltsabrechnung:
• | Sie bearbeiten konkrete Praxisfälle und lernen dabei, typische Fehler bei der Lohn- und Gehaltsabrechnung zu vermeiden.
• | Sie erfahren, wie Sie die rechtlichen Neuregelungen korrekt umsetzen.
• | Mit Hilfe von Checklisten und umfangreichen Arbeitsunterlagen sind Sie in der Lage, das erworbene Wissen sofort in Ihrer täglichen Praxis anzuwenden.
In dieser praxisorientierten Intensiv-Schulung erhalten Sie viele konkrete Tipps für die tägliche Arbeit. Das durch Präsentation und Kurzvorträge vermittelte Wissen wird durch viele praktische Übungen und Fallbeispiele vertieft.
Einsteiger und Mitarbeiter/innen in Lohnbüros und der Buchhaltung, die unverzichtbares Grundwissen systematisch erarbeiten wollen.
Bernd Hoven
Steuerfachwirt, Geschäftsführer der Wirtschaftsseminare Hoven GmbH.
Hubert Wings
Bildungsreferent am AOK Bildungszentrum Rheinland.
Lohnsteuer
Ermittlung und Berechnung des steuerpflichtigen und steuerfreien Arbeitslohns: Grundlagen der geldwerten Vorteile (Pkw, Telefon, Mahlzeiten, Wohnungsüberlassung, Darlehen)
Nettolohnberechnung anhand von praxisbezogenen Übungen: Berechnung und Abführung der Lohnsteuer (inkl. Solidaritätszuschlag und Kirchensteuer), interner Lohnsteuer-Jahresausgleich, Jahresabschlussarbeiten, Führen von Lohnkonten
Einführung in die Reisekosten
Einführung in die Lohnpfändung
Übersicht über alle Pauschalversteuerungen: Aushilfs- und Teilzeitkräfte, Besteuerung von 325-€-Jobs in der Praxis
Sozialversicherung
Versicherungspflicht: Voraussetzungen, Beginn, Unterbrechung und Ende, Meldungen, Krankenkassenwahlrechte, Auswirkungen flexibler Arbeitszeitregelungen (inkl. Altersteilzeit)
Versicherungsfreiheit: Höherverdienende, geringfügig Beschäftigte, Besonderheiten bei beschäftigten Schülern, Studenten, Rentnern
Beitragsberechnung/-zahlung: Auswirkungen der Steuerfreiheit und Pauschalversteuerung, Beiträge für geringfügig Beschäftigte, Einmalzahlung, Fälligkeit, Einzugsstelle, Prüfpraxis der Rentenversicherungsträger
Entgeltfortzahlung: Voraussetzungen, Höhe, Dauer, Umlageverfahren
Praxis der Lohn- und Gehaltsabrechnung
Dauer: 4-tägig
07.-10.10.02 Köln
Holiday Inn Belfortstraße
12.-15.11.02 Freiburg
Dorint Hotel am Konzerthaus
21.-24.01.03 München
Holiday Inn Unterhaching
03.-06.02.03 Frankfurt a.M.
Holiday Inn Neu-Isenburg
24.-27.03.03 Berlin
Holiday Inn Esplanade
1. Tag: 9.30 Uhr – ca. 17.30 Uhr 2.–4. Tag: 9.00 Uhr – ca. 17.30 Uhr
€ 1.420,– + MwSt.
89.02


Praxis der Lohn- und Gehaltsabrechnung
In kompakter und praxisbezogener Form werden Sie aktuell über die neueste Rechtslage informiert. Sie lernen, auch komplexe Sachverhalte sicher und korrekt zu berechnen und erfahren, wo typische Konfliktpunkte bei Lohnsteuerprüfungen bestehen.
Der Referent bringt Sie in diesem Zwei-Tages-Seminar systematisch auf den aktuellsten Stand und beantwortet Ihre individuellen Fragen.
• | Mit diesem Know-how vermeiden Sie Beanstandungen und Nachzahlungen und umgehen gravierende Haftungsrisiken.
• | Sie lernen zudem steuerliche Gestaltungsmöglichkeiten kennen und werden somit direkt Spareffekte in Ihrem Unternehmen realisieren können.
• | Sie profitieren besonders von der Praxisnähe des Seminars. Gemeinsam mit dem Referenten erarbeiten Sie anhand vieler Beispiele genau die Problemfälle, die in Ihrem Unternehmen häufig auftreten.
• | Dieses spezielle Aufbau-Seminar bildet die optimale Ergänzung zur Schulung „Grundlagen der Lohn- und Gehaltsabrechnung“.
Kurzvorträge und Präsentation, viele konkrete Fallbeispiele und Praxisfälle, praktische Übungen, Erfahrungsaustausch und Diskussion sowie Gestaltungstipps für die Praxis.
Mitarbeiter/innen und Leiter/innen in Lohnbüros und der Buchhaltung mit praktischen Grundkenntnissen sowie Teilnehmer/innen, die bereits die Schulung „Grundlagen der Lohn- und Gehaltsabrechnung“ besucht haben.
Andreas Sprenger
Dipl.-Finanzwirt und Steuerberater, Fachbuchautor, insbesondere zu lohnsteuerlichen Themen.
Aktuelle Änderungen im Lohnsteuerrecht
Alle Neuregelungen von 2002, insbesondere erleichterter Arbeitgeberersatz von Telefonkosten inkl. 20-€-Pauschale, erhöhte Freigrenze für steuerfreie Sachzuwendungen auf 50 €, steuerfreie Fortbildungsmaßnahmen, Privatnutzung von PC und Internet am Arbeitsplatz, verbesserte Abzugsfähigkeit von Betriebsveranstaltungen, erhöhte Grenze für steuerfreie Annehmlichkeiten auf 40 €, die neuen €-Werte für Freibeträge, Neuerungen bei der betrieblichen Altersvorsorge ("Riester-Rente")
Ausnutzen von Steuerbefreiungen und Gestaltung steuer- und beitragsfreier Lohnbestandteile
Sozialversicherung
Beitragsfreiheit im Zusammenhang mit der betrieblichen Altersvorsorge, Zusammenhang zwischen Steuerfreiheit bzw. pauschaler Lohnsteuer und Sozialversicherung, Beschäftigung von Studenten und Praktikanten
Typische Konfliktpunkte bei der Lohnsteuer- bzw. Sozialversicherungsprüfung
Reisekosten inkl. Mahlzeiten und Übernachtungen, doppelte Haushaltsführung, Umzugskosten, geldwerte Vorteile wie z. B. Dienstwagen, Rabatte, Darlehensüberlassung und Direktversicherung, Abfindungen, Anrufungsauskunft, Haftung im Rahmen der Lohnsteuer und Haftungsvermeidung, Verhaltensregeln für Prüfungen, "Phantom-Lohn" bei der Sozialversicherung
Schnittstelle Lohnbuchführung/Finanzbuchhaltung
Notwendige Kommunikation von und zur Finanzbuchhaltung, insbesondere Umsatzsteuer
Dauer: 2-tägig
14./15.10.02 Frankfurt a.M.
Holiday Inn Conference Centre
26./27.11.02 Köln
Holiday Inn City-West
30./31.01.03 Berlin
Holiday Inn Esplanade
17./18.03.03 München
Holiday Inn Unterhaching
1. Tag: 9.00 Uhr – ca. 17.30 Uhr 2. Tag: 9.00 Uhr – ca. 16.00 Uhr
€ 670,– + MwSt.
87.21


Lohnsteuer aktuell
Mehr Sicherheit in Zweifelsfragen!
Zum 1. Januar 2003 wird das Lohnsteuerrecht in wesentlichen Punkten geändert. Gleichzeitig haben außerordentlich bedeutsame Verwaltungsanweisungen erhebliche Auswirkungen auf Ihre tägliche Arbeit. Die Änderungen sind erfahrungsgemäß auch im Rahmen von Lohnsteueraußenprüfungen von besonderer Bedeutung.
• | wie Sie die neuen Gesetzesregelungen und Verwaltungsanweisungen sicher und korrekt in Ihrem Unternehmen anwenden,
• | welche Konsequenzen die Finanzverwaltung aus aktuellen Entscheidungen des Bundesfinanzhofs zieht und welche Möglichkeiten sich in der betrieblichen Praxis bieten.
• | Alle kurzfristigen Änderungen werden tagesaktuell berücksichtigt.
Kurzvorträge, konkrete Fallbeispiele und Praxisfälle, Diskussion sowie Gestaltungstipps zur Umsetzung im Unternehmen.
Mitarbeiter im Personalbüro, in der Lohn- und Gehaltsabrechnung und in steuerberatenden Berufen.
Werner Seitz
Ministerialrat, Finanzministerium Baden-Württemberg,
bzw.
Dietrich Weilbach
Ministerialrat, Finanzministerium Baden-Württemberg, Referatsleiter Einkommen-/Lohnsteuer,
bzw.
Walter Niermann
Dipl.-Finanzwirt, Oberamtsrat, Finanzministerium Nordrhein-Westfalen, Referat Einkommen-/Lohnsteuer,
bzw.
Wolfgang Tausch
Dipl.-Finanzwirt, Oberamtsrat, Finanzministerium Nordrhein-Westfalen, Referat Gesetzgebung.
Rechtsänderungen im Bereich Arbeitnehmerbesteuerung ab 2003
Zweifelsfragen zur betrieblichen und privaten Altersversorgung
Umfassendes BMF-Schreiben: Inhalt und Grenzen des Entgeltumwandlungsanspruchs, Durchführung der privaten Altersversorgung, Probleme bei “schädlicher Verwendung”, Verknüpfung mit betrieblicher Altersversorgung, steuerliche und sozialversicherungsrechtliche Behandlung der einzelnen Durchführungswege, Kombinationsmodelle, Auswirkungen des Rentenurteils des Bundesverfassungsgerichts
Neues zum Haushaltsfreibetrag
Fortbestand der Lohnsteuerklasse II bis 2004, verringerter Haushaltsfreibetrag auch in Neufällen
Zweifelsfragen bei geringfügig Beschäftigten
Betragsgrenzen, Steuerbefreiung, Pauschalbesteuerung, Gestaltungsalternativen
Aktuelles zum Reisekostenrecht
Einzelne Reisekostenarten, steuerfreie Erstattung und Saldierungsmöglichkeiten, Mahlzeiten bei Auswärtstätigkeiten
Besteuerung von Abfindungen
Freibetrag, Tarifbegünstigung (Fünftelregelung), lohnsteuerliche Berechnung bei Einmalzahlungen, Fallvarianten (Kombination mit pauschalbesteuerten Direktversicherungsbeiträgen)
ABC der steuerfreien oder pauschalbesteuerungsfähigen Arbeitgeberleistungen
z. B. Telekommunikation, Freigrenze für Sachbezüge, Probleme bei Gutscheinen usw.
Aktuelle Rechtsprechung und Verwaltungsanweisungen
In diesem Seminar werden alle wichtigen Neuregelungen umfassend und verständlich dargestellt und anhand einer Vielzahl von Beispielen erläutert. Dabei profitieren Sie von konkreten Hinweisen für die Umsetzung in die Praxis.
Sie erfahren aus erster Hand,
Dauer: 1-tägig
07.10.02 Köln
Holiday Inn Belfortstraße
05.11.02 Freiburg
Dorint Hotel am Konzerthaus
06.12.02 Hamburg
Crowne Plaza Hotel
18.12.02 Mannheim
Dorint Kongress-Hotel
20.01.03 München
Holiday Inn Unterhaching
24.01.03 Berlin
Holiday Inn Esplanade
21.02.03 Stuttgart
Holiday Inn
Beginn 9.00 Uhr, Ende ca. 16.30 Uhr
€ 390,– + MwSt.
89.88


Lohnpfändung und Gehaltsabtretung
Die zunehmende Verschuldung vieler Arbeitnehmer führt zu einem rasanten Anstieg von Lohnpfändungen. Für den Arbeitgeber bedeutet dies eine Potenzierung der Bearbeitungskosten und beträchtliche Haftungsrisiken, denn es sind eine Reihe von zwingenden gesetzlichen Vorgaben zu erfüllen!
In diesem Seminar erhalten Sie systematisch und umfassend das Rüstzeug für die korrekte Pfändungsbearbeitung. Sie lernen anhand vieler praktischer Beispiele, wie Sie
• | die Pfändungen und Abtretungen rationell und kostengünstig abwickeln,
• | bestehende Haftungsrisiken vermeiden und
• | Bearbeitungskosten in Rechnung stellen können.
• | Mit diesem Know-how können Sie sowohl Routine- als auch Sonderfälle der Pfändung effizient, schnell und rechtssicher erledigen.
Kurzvorträge und Präsentation, konkrete Fallbeispiele, praktische Übungen und Gestaltungstipps für die Praxis.
Personalleiter, Personalsachbearbeiter, Mitarbeiter der Lohn- und Gehaltsabrechnung.
Prof. Dr. Klaus Hock
Professor für Arbeits- und Zivilrecht an der Fachhochschule Kehl, Fachbuchautor der Haufe Mediengruppe, Dozent und Gutachter des Instituts für betriebliches Arbeitsrecht, Veröffentlichungen zum Lohnpfändungsrecht.
Auswirkungen der Neuregelungen der Lohnpfändung seit 1.1.2002
Anhebung der Pfändungsfreigrenzen
Erhöhte Freigrenze beim Weihnachtsgeld
Dynamisierung der Freigrenzen
Pflichten und Haftungsrisiken des Arbeitgebers bei der Lohnpfändung
Vorpfändung, vorläufiges Zahlungsverbot
Drittschuldnerauskunft
Pfändungsbeträge richtig berechnen
Was gehört zum Arbeitseinkommen?
Freie Mitarbeiter, Handelsvertreter
Berücksichtigung unterhaltsberechtigter Personen
Änderung der Steuerklasse
Unterhaltspfändung
Zusammentreffen mehrerer Pfändungen
Sonderfälle der Pfändung
Vorschuss, Abschlagszahlung, Nachzahlung, Arbeitgeberdarlehen
Pfändung und Lohnabtretung
Haftung durch Hinterlegung vermeiden
Senkung der Bearbeitungs- und Überweisungskosten durch Regress beim Arbeitnehmer
Pfändung des Lohnsteuer-Jahresausgleichs
Arbeitsrechtliche Maßnahmen bei Lohnpfändungen
Vorsorgliche Maßnahmen bei Einstellung und Vertragsgestaltung, Abmahnung und Kündigung
Auswirkungen der Verbraucherinsolvenz auf die Lohnpfändung
Dauer: 1-tägig
21.10.02 München
Holiday Inn Unterhaching
16.12.02 Mannheim
Dorint Kongress-Hotel
17.03.03 Berlin
Holiday Inn Esplanade
Beginn 9.00 Uhr, Ende ca. 17.00 Uhr
€ 390,– + MwSt.
89.52


Aushilfs-, Teilzeitkräfte und Werkstudenten
Fehler bei der versicherungsrechtlichen und steuerlichen Beurteilung von geringfügig Beschäftigten können teuer werden. In diesem praxisbezogenen Seminar erfahren Sie, wie Sachverhalte sicher und korrekt gelöst werden. So vermeiden Sie Haftungsrisiken und Beitrags- und Steuernachforderungen bei Betriebsprüfungen.
In diesem Seminar erhalten Sie das notwendige Know-how, um Ihre Praxisfälle sicher zu beurteilen und sich vor unnötigen Beitrags- und Steuernachzahlungen zu schützen:
• | Der Referent erläutert Ihnen die Auswirkungen aller Neuregelungen z. B. bei der Beurteilung von Studenten und Praktikanten und
• | zeigt Ihnen praktikable Umsetzungsmöglichkeiten.
• | Sie erfahren konkret, was Sie bei Ihrer Lohn- und Gehaltsabrechnung unbedingt beachten müssen,
• | wie Sie Arbeitsverträge gestalten müssen,
• | welche Aufzeichnungspflichten bestehen und
• | wie Sie sich vor Haftungsrisiken schützen können.
Kurzvortrag, Besprechung konkreter Fallbeispiele und Praxisfälle, praktische Übungen, Erfahrungsaustausch und Diskussion sowie Gestaltungstipps für die betriebliche Praxis.
Mitarbeiter/innen und Leiter/innen in der Lohn- und Gehaltsabrechnung und in der Personalabteilung, in der Buchhaltung und in Lohnbüros und steuerberatenden Berufen.
Manfred Geiken
Leiter der Aus- und Fortbildung am AOK-Bildungszentrum Rheinland, Fachbuchautor.
Geringfügig entlohnte Beschäftigungen
Berücksichtigung von Einmalzahlungen (Urlaubs- und Weihnachtsgeld) jetzt auch für 325-€-Jobs
Welche Beitragsfestsetzung entsteht für Ihr Unternehmen?
Berücksichtigung von steuerfreien Aufwandsentschädigungen
Steuerfreiheit, pauschale oder individuelle Steuer bei 325-€-Jobs?
Kurzfristige Beschäftigungen
Abgrenzung der Dauerbeschäftigung von der gelegentlichen Aushilfe
Auswirkungen des Anspruchs auf Teilzeitarbeit
Versicherungsrechtliche Auswirkungen bei Umwandlung von Vollzeit- in Teilzeitarbeit
Arbeitslosenversicherung
Beurteilung erlaubter Beschäftigungen neben dem Bezug von Arbeitslosengeld und Hinzuverdienstgrenzen
Beschäftigung von Studenten und Praktikanten
u. a. unterschiedliche Beurteilung der „Werkstudenten“ in der Kranken-, Pflege- und Arbeitslosenversicherung einerseits und der Rentenversicherung andererseits
Vertretungsfälle
Krankheits- und Urlaubsvertretung
Mutterschutz bzw. Elternzeit
Beschäftigung von Rentnern
Versicherungsrechtliche Besonderheiten
Rentenunschädliche Hinzuverdienstmöglichkeiten
Freie Mitarbeit oder Festanstellung?
Wie prüft die BfA?
Konsequenzen für die Praxis
Dauer: 1-tägig
09.10.02 Stuttgart
Holiday Inn
13.11.02 Essen
Scandic Hotel
19.02.03 Berlin
Holiday Inn Esplanade
10.03.03 München
Holiday Inn Unterhaching
Beginn 9.00 Uhr, Ende ca. 17.00 Uhr
€ 390,– + MwSt.
89.78


Auslandsentsendung von Mitarbeitern
Bei der Auslandsentsendung von Mitarbeitern treten Besonderheiten auf, die selbst erfahrene Personalverantwortliche immer wieder vor neue Herausforderungen stellen. Sie müssen sich in der Besteuerung ebenso auskennen wie in Fragen der Sozialversicherung und des Arbeitsrechts, um Gestaltungsfehler zu vermeiden.
Sie können mit einer optimalen Gestaltung für Ihr Unternehmen und Ihre Mitarbeiter erhebliche Kosten sparen. In diesem Seminar vermitteln Ihnen die jeweiligen Spezialisten – Herr Hofmann bzw. Herr Rohrbach – praxisnah die wesentlichen Grundlagen der Auslandsentsendung und gehen dabei selbstverständlich auf Ihre Fragestellungen ein. Sie erfahren,
• | wie Sie die steuerliche Belastung verringern können,
• | welchen Einfluss ein Doppelbesteuerungsabkommen hat,
• | was Sie lohnsteuerlich beachten müssen,
• | wonach sich die steuerliche Ansässigkeit bestimmt,
• | welche arbeitsvertraglichen Klauseln der Entsendevertrag haben sollte und
• | welche sozialversicherungsrechtlichen Besonderheiten Sie beachten müssen.
Strukturierter Vortrag mit konkreten Tipps für die tägliche Arbeit, Praxisfälle, Diskussion und Erarbeitung von Fallbeispielen zur Einübung des Erlernten.
Leiter und Mitarbeiter aus den Abteilungen Personal, Steuern und Finanzen in Unternehmen, die Mitarbeiter ins Ausland entsenden oder ausländische Mitarbeiter in Deutschland einsetzen wollen.
Karl-Wilhelm Hofmann
Dipl.-Kfm., Steuerberater, Partner der KPMG, deutschlandweit verantwortlich für „Internationale Mitarbeiterentsendungen”.
Thomas Rohrbach
Rechtsanwalt, Fachanwalt für Steuerrecht, Manager der KPMG, Spezialgebiet: Arbeitsvertragsrecht, Auslandsentsendungen.
Arbeitsrechtliche Vertragsgestaltung
Gilt deutsches Arbeitsrecht im Ausland?
Entsende- und Versetzungsverträge gestalten
Arbeitsverträge prüfen – Rückkehrklauseln formulieren
Umgang mit dem Betriebsrat
EU-Richtlinien beachten
Sozialversicherungsrechtliche Besonderheiten
Versicherungspflicht in der deutschen Sozialversicherung?
EU-Recht beachten
Sozialversicherungsabkommen und Ausnahmevereinbarungen
Sonstige Versicherungsmöglichkeiten
Steuerrechtliche Gestaltungsmöglichkeiten
Steuerpflicht:
Unbeschränkte – beschränkte Steuerpflicht, Ansässigkeit, Wohnsitz, gewöhnlicher Aufenthalt, Sonderfälle
Doppelbesteuerungsabkommen:
Grundschema des DBAs, Wohnsitzstaat – Quellenstaat, Anrechnungsmethode, Freistellungsmethode, Tie-Breaker-Artikel
DBA bei Gehaltseinkünften:
Zuteilung des Besteuerungsrechts, 183-Tage-Regelung
Lohnsteuer:
Prüfschema, inländischer Arbeitgeber, Ausnahmen von der Lohnsteuerpflicht
Gestaltungstipps z. B. Salary Split
Steuerausgleichsmodelle (Tax Equalization Policy)
Dauer: 2-tägig
17./18.09.02 Hamburg
Hotel Eggers
26./27.11.02 Köln
Holiday Inn Belfortstraße
27./28.01.03 Stuttgart
Holiday Inn
1./2. Tag: 9.00 Uhr – ca. 17.00 Uhr
€ 730,– + MwSt.
80.71


Reisekosten richtig abrechnen
Das aktuelle Reise- & Bewirtungskostenrecht
Mit immer spitzerem Bleistift rechnen Betriebsprüfer und Veranlagungsbeamte die Kosten für Geschäftsreisen, Bewirtungen und betriebliche Geschenke in den Steuererklärungen und anderen Unterlagen nach. Wenn Sie hier keine bösen Überraschungen erleben wollen, sollten Sie sich jetzt informieren, worauf es ankommt.
Herr Wild zeigt Ihnen praxisnah, wie Sie Reisekosten korrekt abrechnen und Beanstandungen durch das Finanzamt vermeiden:
• | An Beispielen aus der täglichen Betriebspraxis werden Sie systematisch und in allen Einzelheiten mit dem neuesten Reisekostenrecht vertraut gemacht.
• | Anschließend führen Sie Beispielrechnungen für In- und Auslandsabrechnungen durch, die im Plenum besprochen und diskutiert werden.
• | Darüber hinaus profitieren Sie von vielen Tipps und Tricks, mit denen Sie steuerliche Vorteile nutzen können!
Konkrete Fallbeispiele, Praxisfälle und Übungen vertiefen das in Vorträgen vermittelte Wissen. Gesetze und aktuelle Urteile sowie Ihre individuellen Fragen werden im Seminar diskutiert.
Personalleiter, Buchhaltungsleiter, Mitarbeiter der Reisestelle, der Reisekostenstelle, Buchhalter, Sekretariatsmitarbeiter und Mitarbeiter des Lohnbüros.
Gerhard Wild
Betriebswirt, Führungskraft im Finanzwesen eines Großunternehmens, langjährige Referententätigkeit im Reisekosten- und Lohnsteuerrecht.
Aktuelle Euro-Werte
Aktuelle Abrechnungssätze für In- und Auslandsreisen in Euro (mit Beispielen)
Verpflegungsmehraufwendungen, Kilometergelder, Entfernungspauschalen, Sachbezugswerte, Kürzungen, Übernachtungspauschalen nach den Euro-Steuer-Glättungsgesetzen
Änderung und Glättung aller steuerlichen Pauschalen wie z. B. bei Umzugskosten
Reisekosten bei ein- und mehrtägigen Dienstreisen
Verpflegungsmehraufwand bei In- und Auslandsreisen, Fahrtkosten mit eigenen und öffentlichen Verkehrsmitteln, Nebenkosten, Eigenbelege, Übernachtungskosten, Kürzungen für Frühstück, Lohnversteuerung bei Essen, Sachbezüge, private Dienstreiseverlängerung
Reisekosten bei Fahr- und Einsatzwechseltätigkeiten, doppelte Haushaltsführung
Dienstreise, Auswärtstätigkeit, regelmäßige Arbeitsstätte
Bewirtungskosten bei Arbeits- und Geschäftsessen und die 80%-Buchung
Nachweise, Angemessenheit, Bewirtungsbeleg, Anforderung an die Bewirtungsrechnung, 80%-Betriebsausgabe, verminderter Vorsteuerabzug und die richtige Buchung, Trinkgeld, Lohnversteuerung, Sachbezugswerte
Umzugskostenerstattung bei Umzügen des Arbeitnehmers
Änderungen im Vorsteuerabzug bei Reisekosten
Aktuelle Rechtsprechung
Travel-Management im Unternehmen
Dauer: 1-tägig
20.09.02 Hamburg
Hotel Eggers
30.10.02 Berlin
Holiday Inn Esplanade
04.11.02 Freiburg
Dorint Hotel am Konzerthaus
11.11.02 Essen
Scandic Hotel
18.11.02 München
Holiday Inn Unterhaching
29.11.02 Heidelberg
Crowne Plaza Hotel
09.12.02 Hamburg
Hotel Eggers
23.01.03 München
Holiday Inn Unterhaching
10.02.03 Köln
Holiday Inn City-West
21.02.03 Stuttgart
Holiday Inn
18.03.03 Frankfurt a.M.
Holiday Inn Conference Centre
28.03.03 Berlin
Holiday Inn Esplanade
Beginn 10.00 Uhr, Ende ca. 17.30 Uhr
€ 390,– + MwSt.
87.90


Travel-Management im Unternehmen
Geschäftsreisen stellen in vielen Unternehmen einen gewichtigen Kostenfaktor dar. Ein effektives Travel-Management hilft, alle Einsparpotenziale voll auszuschöpfen. Informieren Sie sich, wie Sie die Kosten senken und Prozesse straffen und gleichzeitig die Organisation und das Reiseverhalten der Mitarbeiter optimieren.
In diesem Seminar erhalten Sie das notwendige Know-how, um das Travel-Management in Ihrem Unternehmen effizienter zu gestalten und überflüssige Kosten zu vermeiden.
• | Sie erfahren konkret, wie Sie z. B. durch Optimierung der administrativen Abwicklung, gezielten Einsatz von Einkaufsmacht, Kooperation mit Reisedienstleistern oder Nutzung moderner Informationstechnologien enorme Einsparungen realisieren.
• | Sie profitieren dabei von Tipps und Tricks des Referenten aus seiner langjährigen Praxis als erfahrener Travel-Manager.
• | Zahlreiche Mustervereinbarungen und -verträge erleichtern Ihnen die praktische Umsetzung in Ihrem Unternehmen.
Durch Präsentation, Vortrag und konkrete Fallbeispiele wird Ihnen absolut praxisbezogenes Wissen vermittelt. Praktische Übungen, Erfahrungsaustausch, Checklisten und die Diskussion Ihrer Fragen dienen der Vertiefung und erfolgreichen Umsetzung.
Alle Mitarbeiter im Unternehmen, die sich mit dem Thema „Travel-Management“ befassen müssen, Controller, Einkäufer, Sekretariatsmitarbeiter, die Reisen organisieren, Reisestellenmitarbeiter, Consultants.
Gerhard Wild
Betriebswirt, Travel-Manager und Führungskraft im Finanzwesen eines Großunternehmens, langjährige Referententätigkeit im Reisekosten- und Lohnsteuerrecht.
Zusammenarbeit mit einem Reisebüro
Auswahlkriterien
Vergütungsmodelle und Mustervertrag
Einsparpotenziale bei Dienstreisen mit der Bahn nutzen
Änderungen im Tarifsystem der Bahn für Privat- und Dienstreisen ab 2002
Großkundenabkommen, Großkundenticket, Gruppenreisen, Sparpreise
Lohnt sich der Einsatz der Bahncard für Geschäftsreisen? – Rechenbeispiele
Tipps und Tricks bei Flugreisen – Welches ist das günstigste Ticket?
ETIX – das elektronische Ticket, Graumarkt-Tickets, Überkreuz-Tickets, kreatives Ticketing, Anhänger-Tickets
Potenziale ausschöpfen bei Mietwagen und Hotels
Zahlungsmittel bei Geschäftsreisen
Corporate-Card-Systeme statt Reisekostenvorschuss?
Vor- und Nachteile
Einsparpotenziale realisieren
Einkaufsmarketing – Nachfragemacht gezielt einsetzen
Kostenbewusstes Reiseverhalten der Mitarbeiter fördern
Prozesszeitenanalyse beim Prozess „Reisen“
Schwachpunkte
Reisevorbereitung/-buchung
Reisekostenprüfung/Nachbereitung
Controlling/Statistiken
Formular-Organisation mit Musterformularen zur Reisekostenabrechnung
Die Reiserichtlinie – Anleitung für kostenbewusstes Reisen
Formulare und Praxishinweise
Tipps zu Internet-Buchungen
Dauer: 1-tägig
12.11.02 Essen
Scandic Hotel
24.01.03 München
Holiday Inn Unterhaching
17.03.03 Frankfurt a.M.
Holiday Inn Conference Centre
Beginn 10.00 Uhr, Ende ca. 17.30 Uhr
€ 390,– + MwSt.
86.52


Marketing & Vertrieb
Der Verkaufs-/Vertriebsleiter als Führungskraft und Coach
Key Accounts erfolgreich managen
Professionell verhandeln – erfolgreich verkaufen
Kunden überzeugen – überzeugend verkaufen
Vertriebscontrolling: effizient gestalten – aufbauen – nutzen
Mit Beschwerden richtig umgehen
Aus unzufriedenen Kunden Stammkunden machen
Crash-Kurs Marketing
Erfolgreich texten für Marketing und Vertrieb


Der Verkaufs-/Vertriebsleiter als Führungskraft und Coach
Als Leiter Verkauf/Vertrieb sind Sie mit Zielkonflikten konfrontiert. Ihre Aufgabe ist es, Unternehmensinteressen, Mitarbeiterbedürfnisse und Kundenwünsche unter einen Hut zu bekommen. Um dies zu erreichen, ist ein zeitgemäßes und kommunikatives Verkaufsmanagement unabdingbar. Coaching ist ein Führungsinstrument, das sich mehr und mehr durchsetzt.
Erfahren Sie in diesem Seminar von einem erfolgreichen Trainer aus der Praxis, wie Sie
• | mit Ihrer Führungsrolle im Verkauf/Vertrieb besser klarkommen,
• | Ihren Vertrieb kunden- und mitarbeiterorientiert gestalten,
• | als Coach Ihre Mitarbeiter wirklich motivieren und mit „ins Boot holen“,
• | richtig zuhören, um Kunden, Mitarbeiter und Geschäftsführung noch besser zu verstehen,
• | Strukturen aufbauen, um Kundenwünsche zu erkennen und zu berücksichtigen und
• | dabei trotzdem den Überblick behalten.
Ein breites Spektrum erwartet Sie. Der Trainer vermittelt Impulse, aber auch die Teilnehmer sind gefragt: Erfahrungsaustausch ist ausdrücklich erwünscht und wird vom Referenten moderiert. Anhand praktischer Übungen wird der vermittelte Inhalt verankert, Kommunikation und Gesprächsführung trainiert.
Vertriebs- und Verkaufsleiter/innen, Verantwortliche im Verkaufs-Management sowie Geschäftsführer/innen.
Siegfried W. Kartmann
Verkaufspraktiker, mehrjährige Erfahrung im Handel und Vertrieb, seit 19 Jahren als Trainer für Führungskräfte tätig, Autor der Haufe Mediengruppe.
Reflexion der Rolle in der Vertriebs- oder Verkaufsleitung
Der Vertriebsleiter in seiner Funktion als Coach des Verkaufs-Teams
Mitarbeiter gezielt fordern und fördern
Motivations- und Demotivationsgrundlagen
Verkaufen mit Motivation und Begeisterung
Grundlagen des positiven Denkens und Handelns
Effiziente Zuhör- und andere Kommunikationstechniken
In Gesprächen mit Kunden und Mitarbeitern strukturiert vorgehen
Moderationsregeln in Gesprächen, Meetings und Konferenzen
Gekonnt moderieren und vermitteln
Gruppendynamik erkennen und effektiv nutzen
Die gekonnte Verkäufer-Führung
Schwache Verkäufer gezielt fördern
Realistische Ziele setzen und erreichen
Die Interessen der Kunden mitberücksichtigen
Persönlichkeitsentwicklung
Den eigenen Führungsstil und die eigene Präsentation entwickeln
Eigene Ressourcen erkennen, nutzen und ausbauen
Dauer: 2-tägig
Hinweis: Teilnehmerzahl begrenzt
21./22.10.02 München
Holiday Inn Unterhaching
06./07.02.03 Köln
Holiday Inn City-West
1./2. Tag: 9.00 Uhr – ca. 17.00 Uhr
€ 990,- + MwSt.
80.85


Key Accounts erfolgreich managen
Mit immer weniger Kunden wird immer mehr Umsatz erzielt. Die Verkaufstätigkeit wird zunehmend anspruchsvoller. Die Analyse von Kundenzielen und -strategien, Umsatz- und Absatzpotenzialen, Kosten und Ertrag wird wesentlicher Bestandteil der Verkaufsarbeit. Diesen wachsenden Anforderungen kann durch die professionelle Arbeitsmethodik des Key Account Managements begegnet werden.
Der erfahrene Referent vermittelt Ihnen
• | erprobte Arbeitstechniken und Instrumente des modernen Key Account Managements,
• | effiziente Vorgehensweisen in der Zusammenarbeit mit Key Accounts,
• | grundsätzliche Analyse- und Planungstechniken und
• | praxiserprobte Key Account Management-Tools.
Sie lernen, das Konzept des Key Account Managements kritisch auf die Bedürfnisse und Belange Ihres Unternehmens hin zu überprüfen und die Voraussetzungen für mehr praktizierte Kundenorientierung in Ihrem Unternehmen zu schaffen.
Anhand von Lehrgesprächen und vielen Praxisbeispielen werden die Ansprüche, Funktionen und Vorgehensweisen im Key Account Management dargestellt.
Unternehmer, Geschäftsführer, Vertriebs-/Verkaufsleiter, Verkäufer, die in direktem Kundenkontakt stehen und ihre Arbeitstechniken erweitern und systematisieren wollen, sowie alle Mitarbeiter, die in ihrem Unternehmen in direktem oder indirektem Kundenkontakt stehen und die Prinzipien des Key Account Managements verstehen und beachten sollen.
Günther Fiesser
Dipl.-Kfm., Dipl.-Ing., Vertriebs- und Marketingberater mit den Themenschwerpunkten: Key Account Management, Konditionenmanagement, Verhandlungskonzepte für Jahresgespräche; mehrjährige Tätigkeit als Leiter Key Account Management.
Das Vertriebskonzept Key Account Management
Key Account Management – ein Karrierethema mit Hindernissen
Key Account Management im Dienstleistungs-, Investitionsgüter- und Konsumgütergeschäft
Anforderungen an die Unternehmensorganisation
Anforderungen, Aufgaben, Kompetenzen des Key Account Managers
Der Key Account Manager als Beziehungsmanager – intern und extern
Sich den Key Account erschließen und verstehen
Einstufung von Kunden als Key Accounts
Grundlagen der Informationsbeschaffung und –verarbeitung; Auswertung der Informationen und Datenaufbereitung
Aufbau und Inhalte effektiver Informations- und Kommunikationssysteme
Wichtige Informationsquellen im Vergleich
Von der Potenzialberechnung und -analyse zur Potenzialausschöpfung
Praxisempfehlungen für eine systematische Vorgehensweise
Analyse und Planungstechniken im Key Account Management
SWOT-Analyse
SWOT-Arbeitsleitfaden als Vorbereitung auf eine Key Account-Verhandlung über das Folgejahr
Portfolio-Analyse im fortgeschrittenen Key Account Management
Planung der Key Account-Verhandlung
Der Key Account-Plan
Verhandlungsleitfaden
Inhalte und Aufbau der Verhandlungsunterlagen
Grundlagen der Kommunikations-Psychologie für schwierige Verhandlungen
CRM: Kunden-Beziehungs-Management
Professionell verhandeln - erfolgreich verkaufen
Dauer: 2-tägig
22./23.10.02 Hamburg
Hotel Lindtner
10./11.12.02 München
Holiday Inn Unterhaching
11./12.02.03 Köln
Holiday Inn City-West
1.Tag: 9.30 Uhr – ca. 17.30 Uhr 2.Tag: 9.00 Uhr – ca. 17.00 Uhr
€ 990,- + MwSt.
86.93


Professionell verhandeln - erfolgreich verkaufen

Professionell verhandeln – erfolgreich verkaufen
Die gute Beziehung zum Kunden ist ein Kapital, das in Geld nur schwer messbar ist. Immer häufiger jedoch haben Sie es auf der Kundenseite mit geschulten Einkäufern zu tun, die am erzielten Einsparungserfolg gemessen werden. Der sichere Einsatz von Verhandlungs- und Verkaufstechniken kann einen wesentlichen Beitrag zum erfolgreichen Verhandlungsergebnis leisten.
Sie füllen Ihren Werkzeugkasten mit soliden und integeren Techniken, die Ihre Positon beim Kunden stärken und Sie als souveränen und verlässlichen Verhandlungspartner ausweisen.
Wechsel aus Lehrgespräch, Trainer-Input, Moderation, Gruppen- und Einzelübungen; auf Wunsch Trainer-Feedback.
Alle, die im Verkauf und in der Beratung tätig sind und komplexe Verhandlungen führen: Verkäufer/innen, Berater/innen und Vertriebsingenieur/e/innen.
Roger Wisniewski
Dipl.-Ingenieur, langjährige Erfahrung als Vertriebsleiter und Geschäftsführer in mittelständischen Unternehmen, seit 1992 als selbständiger Verkaufstrainer und Berater für Vertriebsstrategien tätig.
Grundlagen des Verhandelns
Voraussetzungen für erfolgreiche Verhandlungen
- Emotionalität und Sachlichkeit
- Interessen beider Seiten berücksichtigen
- Beweglichkeit sicherstellen
Leitfaden für die Vorgehensweise
Die Phasen einer Verhandlung – Meilensteine im Verkaufsprozess
Vorbereitung, Beziehung herstellen, Zweck der Verhandlung, Interessen herausarbeiten, Nutzen und Lösungen aufzeigen, Alternativen anbieten, Konsens herstellen, Ergebnisabsicherung, Perspektiven benennen, Reflexion und Nachbereitung
Verhandlungsstrategien
Typische Kunden-/Einkäuferstrategien erkennen, analysieren und nutzen
Welche Verhandlungsstrategie für welchen Kunden?
Schwierige Verhandlungspartner und -situationen
Verhandlungen mit mehreren Personen, in starkem Wettbewerbsumfeld, mit Kooperationspartnern, manipulierende Verhandlungspartner, unfaire Verhandlungsmethoden
Preis- und Konditionenverhandlungen
Bedeutung des Preises
Den höchst möglichen Preis aushandeln
Konsequenzen von Preisnachlässen
Verhandlungstechniken
Umgang mit Einwänden, Vorwänden und Widerständen
Vorabschluss-Technik: Grundsatz- und Verpflichtungsfragen, dem Partner helfen, sich selbst zu überzeugen
Abschlusstechniken: Kaufsignale erkennen, Abschluss sichern
Checkliste Verhandlungsvorbereitung
Key Accounts erfolgreich managen
Kunden überzeugen – überzeugend verkaufen
Dauer: 2-tägig
Hinweis: Teilnehmerzahl begrenzt
09./10.10.02 München
Holiday Inn Unterhaching
25./26.11.02 Köln
Holiday Inn Belfortstraße
27./28.01.03 Berlin
Holiday Inn Esplanade
1.Tag: 10.00 Uhr – ca. 17.30 Uhr2.Tag: 9.00 Uhr – ca. 16.00 Uhr
€ 990,- + MwSt.
80.29


Kunden überzeugen - überzeugend verkaufen

Kunden überzeugen – überzeugend verkaufen
Um Verkaufsgespräche erfolgreich zu gestalten ist es wichtig, dass der Verkäufer seine gesamte Persönlichkeit und sein Fachwissen einbringt. Erfolgreich verkauft, wer den Kunden zuerst als Menschen gewinnt, ihn in einem individuellen und zielgerechten Verkaufsgespräch überzeugt und zu einer für alle Seiten positiven Entscheidung führt.
In diesem Intensiv-Training erfahren Sie,
• | nach welchen unterschiedlichen Entscheidungsmustern Ihre Kunden sich entscheiden und wie Sie diese Raster erkennen,
• | wie Sie wirklich auf Ihre Kunden eingehen,
• | wie Sie eigene Überzeugungen über das Verkaufen und Ihre Verkäuferpersönlichkeit hinterfragen und positiv verändern können,
• | wie Sie Ihre Wirkung nach außen verbessern und
• | worauf Sie in Ihrer Nutzen-Argumentation unbedingt achten sollten.
Die Vermittlung von Inhalten und Techniken erfolgt im Wechsel von Gruppenarbeit, über Rollenspiele, Einzelarbeit, Coaching durch die Trainerin, Kurzvorträge und Diskussion von Beispielen aus der täglichen Praxis.
Verkäufer und Verkäuferinnen, die mehr wollen als den Verkaufsstufenplan.
Angelika Höcker
Geschäftsführerin von hp trainings, Preisträgerin des deutschen Trainer-Preises 1995 und 1998, Verhaltens- und Kommunikations-Trainerin, NLP Master Practitioner, Ausbildung in systemischer Organisationsentwicklung.
Der Tanz mit dem Kunden
Die Kunst, das Vertrauen des Kunden zu gewinnen, aufzubauen und zu behalten
Die Entscheidungskriterien unterschiedlicher Kundentypen
Den Kunden in seiner Individualität verstehen und annehmen
Souveränes Verhalten bei schwierigen Kunden
Positive Sichtweise auch in schwierigen Situationen
Das Selbstwertgefühl als zentrales Steuerungselement
Ein gesundes Selbstwertgefühl ist die wichtige Voraussetzung für eine starke Verkäuferpersönlichkeit
Verkaufen mit Begeisterung
Wie identifiziere ich hemmende Glaubenssätze im Verkauf und fördere mit Überzeugung und Selbstachtung meine Erfolge?
Rhetorisches Geschick im Verkauf
Von der Kunst, mit der Stimme zu überzeugen
Die Wirkung der Nutzen-Argumentation richtig einsetzen
Dauer: 2-tägig
Hinweis: Teilnehmerzahl begrenzt
21./22.10.02 München
Holiday Inn Unterhaching
02./03.12.02 Frankfurt a.M.
Holiday Inn Conference Centre
20./21.02.03 Berlin
Holiday Inn Esplanade
1. Tag: 9.00 Uhr – ca. 17.30 Uhr2. Tag: 9.00 Uhr – ca. 16.00 Uhr
€ 990,- + MwSt.
85.73


Vertriebscontrolling: effizient gestalten - aufbauen - nutzen

Vertriebscontrolling: effizient gestalten – aufbauen – nutzen
Der Vertrieb kann entscheidend zum Unternehmensergebnis beitragen. Durch eine gezielte Analyse und Steuerung der Vertriebsaktivitäten können Umsatzpotenziale ausgeschöpft und Erträge maximiert werden. Voraussetzung dafür ist Transparenz, die durch ein aussagefähiges Vertriebscontrolling erzielt werden kann.
In diesem Seminar lernen Sie,
• | wie Sie Ihr Vertriebscontrolling fundiert aufbauen,
• | die verschiedenen Controlling-Instrumente im Vertrieb erfolgreich zur Steuerung einzusetzen,
• | die Unternehmensziele und Ziele des Vertriebs optimal zu koordinieren,
• | zukünftige Entscheidungen im Vertrieb mit fundierten Zahlenwerten vorzubereiten und Ergebnisse verschiedener Analysen richtig zu interpretieren,
• | ein aussagefähiges und praktisch nutzbares Berichtswesen im Vertrieb aufzubauen,
• | mit effizienten Analysen und Kennziffern den Außendienst zu kontrollieren, ohne die Motivation zu kappen,
• | wie Sie steuernd auf Ihre Ergebnisse Einfluss nehmen können.
Viele Praxisbeispiele aus verschiedenen Branchen, Diskussionsrunden, Vortrag.
Unternehmer, Geschäftsführer, Vertriebsleiter, Außendienstmitarbeiter, Teamleiter von Vertriebsteams, die sich einen fundierten Gesamtüberblick über die Bausteine des Vertriebscontrollings aneignen wollen.
Dr. Peter A. Klocke
Dipl.-Volkswirt, Bankkaufmann, Geschäftsführer eines Dienstleistungs- und Vertriebsunternehmens, langjähriger Vertriebspraktiker.
Controlling und Vertriebscontrolling
Begriffe, Bedeutung, Ziele
Aufgaben und Nutzen des Vertriebscontrollings
Strategisches und operatives Vertriebscontrolling, Zielfindungsprozess, Analyse und Planung von Vertriebsaktivitäten, Forecasting und Budgetierung, Frühwarnung, Instrument zur Steuerung, Information, Koordination und Kommunikation, Gestaltung von Konditionen und Preispolitik
Vergütungsregelungen
Gestaltungsmöglichkeiten, Motivationsfaktor für Innen- und Außendienst
Controlling-Tools
Kosten- und Deckungsbeitragsrechnung
Kennzahlen zur Vertriebssteuerung
Finanz-, Bilanz- und Gewinnkennziffern, Rentabilitäts- und Risikokennzahlen, ROI, Aufbau eines Vertriebs-Kennzahlensystems
Balanced Scorecard
Strategisches Kennzahlensystem – Aufbau und Chancen im Vertriebscontrolling
Analyse der Verkaufsregion
Kunden- und Konkurrenzanalyse, Benchmarking, Region als Profit-Center, optimales Produktprogramm, Vor- und Nachkalkulation von Aufträgen
Koordination und Steuerung des Vertriebs
Vorgaben, Abweichungsanalysen, Kontrolle
Vertriebsberichtswesen
Inhalt, Aufbau und Verbesserung von Außendienstberichten zur Information des Außendienstmitarbeiters, Key Account Managers oder Vertriebsleiters
Vertriebsreporting
Reporting (z.B. Monatsreporting) mit Forecast in englischer Sprache
Key Accounts erfolgreich managen
Dauer: 2-tägig
12./13.12.02 München
Holiday Inn Unterhaching
30./31.01.03 Berlin
Holiday Inn Esplanade
1. Tag 9.00 Uhr – ca. 17.30 Uhr2. Tag 9.00 Uhr – ca. 17.00 Uhr
€ 990,- + MwSt.
86.75


Mit Beschwerden richtig umgehen
Aus unzufriedenen Kunden Stammkunden machen
Die Anforderungen der Kunden an die Art und Weise der Erledigung Ihrer Beschwerden sind hoch. Der richtige Umgang mit Reklamationen fordert den einzelnen Mitarbeiter in seiner fachlichen und sozialen Kompetenz. Wenn die Beschwerde professionell bearbeitet wird, bleiben 95 % der verärgerten Kunden dem Unternehmen treu – sie werden zu Stammkunden.
In diesem praxisorientierten Seminar werden die wichtigsten Methoden und Techniken für ein positives und kundenzentriertes Beschwerde- und Reklamations-Management vermittelt. Sie erfahren, wie Sie
• | sicher und souverän Beschwerdegespräche erfolgreich führen,
• | den Kunden besser einschätzen können, weil Sie wissen, wie er fühlt und handelt,
• | absprunggefährdete/wechselbereite Kunden zurückgewinnen und
• | die typischen Fallen bei der Beschwerdeabwicklung umgehen,
• | Ihr eigenes Beschwerde-Management aufbauen können.
Diskussionen, Kurzreferate und Simulationen zeigen die Wirkung verschiedener Reaktionsmöglichkeiten. So kann das eigene Verhalten weiter optimiert werden. In Arbeitsgruppen werden praxisnahe Fallbeispiele besprochen und Lösungen dafür erarbeitet. Der persönliche Erfahrungsaustausch kommt dabei nicht zu kurz.
Mitarbeiter/innen aus Verkaufsaußen- und -innendienst, Kundendienst, Service und Empfang, die mit kritischen, unzufriedenen und reklamierenden Kunden telefonisch oder persönlich zu tun haben.
Andreas Wenzlau
Trainer, Referent, Autor (u. a. Veränderungs-Management in Unternehmen, Team-Entwicklung, Zeit-Management), Lehrbeauftragter für Kommunikation und Interaktion im Unternehmen, Inhaber und Geschäftsführer der Unternehmensberatung aw management consulting.
Grundlegendes
Wichtige psychologische Faktoren
Die emotionale Verfassung des Kunden
Die eigenen Gefühle bei einer Reklamation
Systemisches Fragen
Hilfestellung durch Gesprächsführung
Kooperative Gesprächstechniken
Wirkungsvolle Kommunikation bei Beschwerden
Die richtige Frage zur richtigen Zeit
Vorsicht! Fallen in der Reklamationsbearbeitung
Der Prozess der Reklamationsbearbeitung
Beschwerden annehmen
Wichtige Regeln bei der Beschwerdeannahme
Identifikation der tatsächlichen Kundenbedürfnisse
Keine Angst vor schwierigen Kunden
Vorwürfen begegnen
Was tun bei nicht eingehaltenen Zusagen gegenüber dem Kunden
Beschwerden erledigen
Berechtigte Beschwerden
Ungerechtfertigte Beschwerden
Beschwerden, bei denen den Kunden eine Teil“schuld“ trifft
Wie argumentieren bei Preisnachlass-Forderungen?
Kundenzufriedenheit wieder aufbauen
Vertrauen schaffen
Kunde durch aktive Nachsorge binden
Ziel erreicht
Gewonnen! Ein zufriedener Kunde
Beschwerde-Management
Systematische Vorgehensweise zur Erarbeitung Ihres eigenen Beschwerde-Managements
Dauer: 2-tägig
24./25.09.02 Frankfurt a.M.
Holiday Inn Neu-Isenburg
24./25.10.02 Hamburg
Hotel Lindtner
16./17.12.02 Köln
Holiday Inn City-West
30./31.01.03 Berlin
Holiday Inn Esplanade
1./2. Tag: 9.00 Uhr - ca. 17.00 Uhr
€ 890,- + MwSt.
87.00


Crash-Kurs Marketing
Unternehmen, die besser und schneller sein wollen als die Wettbewerber, setzen Marketing-Instrumente gezielt ein. Gerade für Unternehmer, Führungskräfte und Mitarbeiter, die von der technischen/naturwissenschaftlichen Seite kommen, ist Verständnis für Marketing wichtig. In dem Crash-Kurs erhalten Sie direkt umsetzbares Basiswissen – von Aufgaben über Strategien bis Ziele.
Alle Praktiker, die sich Grundlagenwissen knapp und pointiert aneignen wollen, finden in diesem Seminar
• | einen praxisgerechten Einstieg in Ziele und Aufgaben des Marketings,
• | erkennen die Möglichkeiten, die das Marketing bereichsübergreifend für das Unternehmen bietet,
• | lernen die Methoden kennen und richtig anwenden sowie
• | das planmäßige Vorgehen im Marketing.
Fallstudien und -beispiele zur Optimierung des Lerngewinns, intensive Gruppenarbeit sowie teilnehmerorientierte Diskussionsrunden und Erfahrungsaustausch
Unternehmer, Führungskräfte und Mitarbeiter/innen, die von der nicht-kaufmännischen Seite kommen, regelmäßig mit Marketing-Aufgaben konfrontiert werden und Kenntnisse des Marketings in ihre tägliche Arbeit mit einbeziehen wollen und Führungskräfte, die Marketingentscheidungen kompetent mitenscheiden wollen.
Prof. Dr. Helmut Kohlert
berät mittelständische Unternehmen in den Bereichen Marketing und Geschäftsplanung. Im MBA-Programm und beim Studium des Wirtschaftsingenieurwesens an der Fachhochschule Esslingen – Hochschule für Technik – vertritt er die Fachgebiete Marketing und Internationales Marketing.
Marketing als Erfolgsfaktor
Durch zielgerichtete Marktaktivitäten: Strategisches Marketing, Marketing-Plan
Durch Produktqualität und Flexibilität: Schnittstelle Produktion und Marketing
Informationsbeschaffung
Kostenbewusst den Markt erforschen, Ablauf, Methoden und Quellen, Handlungsempfehlungen ableiten, Marktforschungsreport erstellen
Analyse von Markt und Wettbewerb
Die wichtigsten Tools: SWOT-Analyse, Portfolio-Analyse, Benchmarking, Produktlebenszyklusanalyse, S-Kurve in HighTech-Märkten, Kunden-Nutzen-Analyse
Strategien im Marketing
Strategie der Kostenführerschaft, Nischen-, Differenzierungsstrategien
Strategien der Herausforderer, Verfolger
Produkt-/Markt-Expansionsmatrix, Integrationsstrategien
Entwicklung der Marketing-Strategie
Ziele, Strategien und Aktionspläne, Segmentierung, Differenzierung, Positionierung, Suche nach neuen Geschäftsfeldern, Vorsprung durch Innovationspotenzial
Umsetzung der Marketing-Strategie
Kaufverhalten in Organisationen, Partnering, Vermarktung von Know-how, E-Commerce – Märkte in virtuellen Welten
Operative Festlegung des Marketing-Mix
Marketing-Mix, Marktangebot, Service-Management, Preisfindung und Strategien, Absatzwege, Neukundenakquisition, Kommunikation mit dem Kunden, Unternehmen als Marke
Vermarktung von Dienstleistungen
Produktbegleitende Dienstleistungen, CRM, Erwartungen der Kunden, Schwierigkeiten in IT-Projekten, Besonderheiten im Mittelstand, Angebote mit und ohne USP
Erfolgreich texten für Marketing und Vertrieb
Dauer: 2-tägig
20./21.01.03 München
Holiday Inn Unterhaching
1./2. Tag: 9.00 Uhr – ca. 17.30 Uhr
€ 990,- + MwSt.
85.77


Erfolgreich texten für Marketing und Vertrieb
Was macht einen guten Werbebrief aus, was eine erfolgreiche Anzeige? Warum kommen manche Kampagnen an, während andere nicht wahrgenommen werden? Warum ist originell nicht gleich erfolgreich? Texte zu schreiben, die werben und verkaufen, ist harte Arbeit! Mit flotten Sprüchen ist es nicht getan.
In diesem Workshop lernen Sie,
• | sich selbst zu briefen,
• | kundenfokussiert zu denken,
• | klare Konzepte zu erstellen,
• | diese textlich sauber umzusetzen und
• | eigene und andere Werbetexte sicher zu beurteilen.
Nach diesen zwei Tagen haben Sie ein deutlich besseres Gespür für Textqualität. Dies ist auch dann nützlich, wenn Sie mit externen Dienstleistern zusammenarbeiten.
Anhand vieler Beispiele und Übungen steigen Sie in die Praxis ein. Bitte bringen Sie Ihre eigenen Werbemittel mit (am besten in mehrfacher Ausfertigung): Sie werden gemeinsam in der Gruppe besprochen und verbessert. Außerdem erstellen Sie im Rahmen einer Übung ein Grundkonzept für einen eigenen Werbetext und starten evtl. schon mit der Umsetzung.
Leiter/innen und Mitarbeiter/innen von Werbe- und Vertriebsabteilungen aller Branchen, Geschäftsführer, Freiberufler, Unternehmer, die wenig praktische Erfahrung im Texten haben, aber selbst werblich schreiben wollen oder „eingekaufte“ Texte kritisch beurteilen müssen.
Andreas Grede
Geschäftsführer der Werbeagentur Grede.de, Konzeptioner, Werbetexter und Trainer mit Schwerpunkt Direkt-Marketing, business-to-business, Mailings, Anzeigen und kundenorientierte Korrespondenz. Langjährige Erfahrung im Vertrieb, als Berater und Referent, Gastdozent an der Universität Freiburg.
Lesen und wahrnehmen
Das Auge liest mit
Im Mittelpunkt: Der Kunde
Ohne Wenn und Aber aus Kundensicht denken
Die Basis für gute Texte
Kreativität und Konzeption
Inspiration und Ideenfindung – Recherche und Information
Tricks, um richtig loszulegen und Blockaden zu überwinden
Briefing und Konzeption
Fragen, die Sie beantworten müssen, bevor Sie starten
Dialog-Marketing
Response ist das Ziel
Gebräuchliche Formeln (und gute Gründe, diese auch mal außer Acht zu lassen)
Was sich auch für die klassische Werbung vom Direktmarketing lernen lässt
Prospekte und Anzeigen
Treffsichere Headlines und Copies texten
Varianten für den Texteinstieg
Formulierungen und Fehler, die Sie auf jeden Fall vermeiden sollten
Textanalyse
Eigene und Agentur-Texte kritisch aber konstruktiv beurteilen und verbessern
Dauer: 2-tägig
Hinweis: Teilnehmerzahl begrenzt
06./07.11.02 Köln
Holiday Inn Belfortstraße
10./11.02.03 Mannheim
Holiday Inn
1. Tag: 9.30 Uhr – ca. 17.30 Uhr 2. Tag: 9.00 Uhr – ca. 16.00 Uhr
€ 890,- + MwSt.
85.70


Buchführung
Buchführung und Bilanzierung für Einsteiger
Praxis der Buchführung und Bilanzierung
Schwierige Buchungsfälle in der Praxis
Buchführung und Bilanzierung des Anlagevermögens
Aktuelles für die Finanz- und Bilanzbuchhaltung


Buchführung und Bilanzierung für Einsteiger
• | Sie besprechen alle wichtigen buchhalterischen Vorgänge und erfahren, wie Sie mögliche Fehler oder Probleme bei der täglichen Arbeit vermeiden.
• | Darüber hinaus erleichtert das erworbene Know-how ganz erheblich die Zusammenarbeit mit Finanzämtern, Steuerberatern und Banken.
• | Der Referent geht ausführlich auf Fragen und Probleme aus dem Teilnehmerkreis ein. Lösungsmöglichkeiten werden gemeinsam erarbeitet.
• | Umfangreiche Arbeitsunterlagen helfen Ihnen, das erworbene Wissen in Ihrer Unternehmenspraxis umzusetzen.
Trainer-Input, Fallbeispiele und Praxisfälle, praktische Übungen, Einzel- und Gruppenarbeit, Checklisten, Intensiv-Wiederholung (mit Korrektur).
Mitarbeiter aller Unternehmensbereiche, die sich Grundkenntnisse der Buchhaltung und Bilanzierung systematisch aneignen wollen.
Dr. Peter A. Klocke
Diplom-Volkswirt/Bankkfm., FH-Dozent, Geschäftsführer des Klocke Management Zentrums (KMZ), langjähriger Kfm. Leiter und Controller, Autor der Haufe Mediengruppe.
Buchführung im Rahmen des Rechnungswesens
Aufgaben der Buchführung
Wichtige gesetzliche Grundlagen
Grundsätze ordnungsgemäßer Buchführung und Bilanzierung (GoB)
Inventur, Inventar, Bilanz
Inventurverfahren
Aufbau und Gliederung von Bilanz und Gewinn- und Verlustrechnung (GuV)
Verknüpfung von Bilanz mit GuV
Kontenrahmen und Kontenplan des Unternehmens, Umsatzsteuerkonten für die Praxis
Organisation der Buchführung
Arten, Bedeutung und Bearbeitung von Belegen, Grundbuch, Hauptbuch und Nebenbücher, EDV-Buchführung
Verbuchung von Geschäftsvorfällen
Aufbau von Konten, einfache/zusammengesetzte Buchungssätze
Abschreibungen, Umsatzsteuer beim Einkauf und Verkauf
Buchungen im Personalbereich
Rabatte, Bezugskosten, Nachlässe, Rücksendungen, Buchungen im Sachanlage-, Finanz- und Zahlungsbereich, Privatkonten, Verbuchung von Kostenstellen und -trägern
Umsatzsteuergrundkenntnisse; innergemeinschaftliche Lieferungen
Jahresabschluss
Wichtige Bestandteile, Bewertung, Vorbereitungsarbeiten durch die Buchhaltung
Aktuelle Steueränderungen
Praxis der Buchführung und Bilanzierung
Dauer: 3-tägig
Hinweis: Maximal 16 Teilnehmer
09.-11.10.02 Stuttgart
Holiday Inn
28.-30.10.02 Berlin
Holiday Inn Esplanade
02.-04.12.02 Hamburg
Crowne Plaza Hotel
04.-06.02.03 Mannheim
Dorint Kongress-Hotel
24.-26.03.03 Berlin
Holiday Inn Esplanade
1. Tag: 9.30 Uhr – ca. 17.30 Uhr2. Tag: 9.00 Uhr – ca. 17.30 Uhr3. Tag: 9.00 Uhr – ca. 16.00 Uhr
€ 990,- + MwSt.
87.17


Praxis der Buchführung und Bilanzierung
In dieser Schulung lernen Sie den gesamten Komplex der Buchhaltung und Bilanzierung bis hin zum Jahresabschluss kennen. Nicht Theorie, sondern die konkrete Betriebspraxis steht dabei im Vordergrund.
• | Typische Fälle aus der betrieblichen Praxis werden durchgearbeitet und die Konsequenzen möglicher Fehler aufgezeigt.
• | Aufgrund der praktischen Erfahrung der Referenten lernen Sie vor allem Fehler zu vermeiden, die bei einer späteren Betriebsprüfung zu Steuernachforderungen führen können.
• | Fragen aus dem Teilnehmerkreis werden ausführlich behandelt und Lösungen gemeinsam erarbeitet.
• | Ausführliche Arbeitsunterlagen helfen Ihnen, das erworbene Know-how sofort in Ihre Unternehmenspraxis umzusetzen.
Trainer-Input, prozesshafte Fallstudien, Einzelübungen und Gruppenarbeit, Erfahrungsaustausch, Intensiv-Wiederholung (mit Korrektur). Engagierte Mitarbeit der Teilnehmer ist gewünscht.
Mitarbeiter/innen der Buchhaltung und des Rechnungswesens, die ihr vorhandenes Know-how überprüfen und vertiefen wollen, sowie Mitarbeiter/innen, die beim Jahresabschluss mitwirken.
Dr. Peter A. Klocke
Dipl.-Volkswirt/Bankkfm., FH-Dozent, Geschäftsführer des Klocke Management Zentrums, langjähriger Kfm. Leiter/Controller, Autor der Haufe Mediengruppe.
Michael Hollerbach
Dipl.-Finanzwirt, Dozent an der Finanzschule Freiburg, Erfahrung als Betriebsprüfer von Groß-/Mittelbetrieben,
bzw.
Rainer Schneider
Dipl.-Finanzwirt, Dozent.
Betriebliche Vorfälle und deren Erfassung in der Buchhaltung
Kontenrahmen, -plan, BWA, Bildung von schwierigen Buchungssätzen
Fehlbuchungen vermeiden
Privatentnahmen, Warenkonten, Bestandsveränderungen, Skonti, Rabatte, Umsatzsteuer, Anschaffung/Veräußerung im AV, Abschreibungen, Forderungsausfälle, Umsatzsteuerberichtigungen
Vorbereitung des Jahresabschlusses mit Buchungen
Bewertungsvorschriften und deren Anwendung
Anschaffungs- und Herstellungskosten, Bewertung von Entnahmen, Einlagen, Abschreibungen, GWG, Teilwertabschreibungen
Bewertungsgrundsätze und deren Auswirkungen
Nach Handels- und Steuerrecht, Bewertungsvereinfachungen, immaterielle Wirtschaftsgüter (z. B. Firmenname/Patente), Behandlung von Hard-/Software
Bewertungsvereinfachungen
Festwert, Verbrauchsfolgeverfahren, Durchschnittsbewertung
Jahresabschlussübergreifende Buchungen
Rechnungsabgrenzungsposten, Rückstellungen, Rücklagen (inkl. §6 b EStG)
Auswirkungen der aktuellen Rechtsprechung
Steuerentlastungsgesetz 1999/2000/2002
Steueränderungsgesetz 2001
Unternehmenssteuerreform 2001
Schwierige Buchungsfälle in der Praxis
Dauer: 5-tägig
23.-27.09.02 Stuttgart
Holiday Inn
21.-25.10.02 Frankfurt a.M.
Holiday Inn Conference Centre
04.-08.11.02 Hannover
Arabella Sheraton
20.-24.01.03 München
Holiday Inn Unterhaching
17.-21.03.03 Berlin
Holiday Inn Esplanade
Mo: 9.30 Uhr – ca. 17.30 Uhr Di–Do: 9.00 Uhr – ca. 17.30 Uhr Fr: 8.30 Uhr – ca. 13.00 Uhr
€ 1.490,- + MwSt.
89.73


Schwierige Buchungsfälle in der Praxis
Alltägliche Buchungen wie Wareneingang oder -ausgang werden schnell zu Routineabläufen. Aber selbst beim Einsatz ausgefeilter Fibu-Programme ist es unerlässlich, die Zusammenhänge komplexer Buchungsvorgänge zu kennen. Denn nur dann können Sie korrekt vorgehen und Beanstandungen bei der Betriebsprüfung vermeiden!
Haben Sie dies auch schon erlebt: Was passiert, wenn Sie Forderungen teilweise abschreiben müssen? Wie müssen Sie dann die Umsatzsteuer korrigieren? Wie sind Zu- und Abgänge im Anlagevermögen oder Auflösungen von Rückstellungen zu verbuchen? Welche Beträge müssen aktiviert werden? Welche Konten sind heranzuziehen? Im Mittelpunkt des Seminars steht deshalb,
• | wie Sie typische Fehler vermeiden und
• | komplexe Fälle richtig verbuchen.
• | Die Auswirkungen der Steuerreform und tagesaktuelle Fälle aus der Rechtsprechung und Finanzverwaltung fließen mit ein und verdeutlichen Ihnen, worauf es beim Umgang mit schwierigen Buchungsfällen besonders ankommt.
Fragen aus dem Teilnehmerkreis werden eingehend behandelt.
Vortrag, Präsentation, Gruppendiskussionen, praxiserprobte Übungen, Erfahrungsaustausch. Das Engagement der Teilnehmer ist essenziell für dieses Seminar.
Mitarbeiter/innen, die mit Buchhaltung, Steuern und Jahresabschluss zu tun haben.
Bert Martin
Dipl.-Finanzwirt, Steuerberater, Sachgebietsleiter bei der Betriebsprüfung Freiburg, langjährige Erfahrung als Betriebsprüfer von Groß- und Mittelbetrieben, Autor der Haufe Mediengruppe.
Bilanzzusammenhang
Wann muss der Bilanzzusammenhang durchbrochen werden?
Kassenführung
Folgen nicht ordnungsgemäßer Kassenaufzeichnungen
Wie werden Zuschätzungen vermieden?
Ermittlungsmöglichkeiten durch das Finanzamt
Verkürzte Umsätze
Zuschätzung von Umsätzen
Forderungen/Anzahlungen
Wie werden Forderungen und Anzahlungen richtig bewertet und gebucht? Kann Umsatzsteuer zurückgefordert werden?
Anlagevermögen
Optimale Abschreibungen vornehmen
Rückstellungen
Möglichkeiten der Gewinnminderung voll ausschöpfen
Gewinnermittlung durch Vermögensvergleich
Unterschiede zur Einnahmen-Überschussrechnung
Umsatzsteuer/Vorsteuer
Fehlbuchungen, die häufig zu fehlerhaften Steuerfestsetzungen führen
Vorsteuer vollständig geltend machen mit der Verprobungsmethode
Privatentnahmen/Privateinlagen
Geschenke/Bewirtungen usw.
Formelle Voraussetzungen für den Abzug
Anlagespiegel einer GmbH
Aktuelle Auswirkungen der Steuerreform
Praxis der Buchführung und Bilanzierung
Dauer: 1-tägig
11.10.02 München
Holiday Inn Unterhaching
05.12.02 Frankfurt a.M.
Holiday Inn Conference Centre
10.02.03 Köln
Holiday Inn Belfortstraße
Beginn 9.00 Uhr, Ende ca. 17.30 Uhr
€ 470,- + MwSt.
81.56


Buchführung und Bilanzierung des Anlagevermögens
Verschaffen Sie sich Sicherheit bei der handels- und steuerrechtlichen Behandlung des Anlagevermögens und nutzen Sie mögliche Gestaltungspotenziale gekonnt aus.
• | Sie eignen sich das grundlegende Wissen über System und Buchführungstechnik der Behandlung des Anlagevermögens an und
• | erhalten einen Überblick über den neuesten Stand der Rechtslage.
• | Anhand von Buchungsbeispielen erkennen Sie, wie Sie typische Fehler vermeiden und
• | komplexe Sachverhalte richtig einordnen und verbuchen.
Fragen aus dem Teilnehmerkreis werden eingehend behandelt. Sie können uns gerne Ihre Detail- und Spezialfragen vorab per Fax senden; wir werden sie an den Referenten weiterleiten.
Vortrag, Beispiele aus der Praxis, Checklisten, Diskussion, Erfahrungsaustausch.
Mitarbeiter des Finanz- und Rechnungswesens, der Anlagenbuchhaltung, der Bilanzabteilung und von Steuerbüros.
Arno Scherfer
Steuerberater, Dozent an der Berufsakademie Mannheim, langjähriger Referent für GmbH- und Steuerrecht.
Posten des Anlagevermögens
Konzessionen, Patente, Lizenzen, Know-how, Rechte und sonstige immaterielle Vermögensgegenstände,
Sach-, Finanzanlagen
Buchführungs- und Bewertungsregeln nach dem HGB
Anschaffungs-, Herstellungskosten, aktivierte Eigenleistungen
Anzahlungen auf Anlagen/Anlagen im Bau
Abschreibungen von/Zuschreibungen bei Vermögensgegenständen
Technische/wirtschaftliche Überalterung
Ausscheiden und Inzahlungnahme von Anlagegütern
Anlagenspiegel
Steuerrechtliche Sonderabschreibungen und sonstige Wahlrechte
Bilanzierung/Bewertung von halbfertigen Bauten auf fremdem Grund und Boden (BMF-Schreiben)
Wechsel von der degressiven zur linearen Abschreibung
Stille Reserven
Umsatzsteuerliche Besonderheiten
Option bei Errichtung von Gebäuden,
10-Jahreszeitraum bei Gebäude-Investitionen
Abschreibungen bei der Kosten- und Leistungsrechnung
Kalkulatorische Kosten, Anderskosten
Steuerliche Sonderabschreibungen
Kennzahlen
Anlagenfinanzierung, Vermögensaufbau
Goldene Bilanzregel
Investition und Finanzierung
Cash-flow aus Investitionstätigkeit
Behandlung von Leasing-Gegenständen nach HGB und IAS
Dauer: 1-tägig
27.09.02 Frankfurt a.M.
Holiday Inn Neu-Isenburg
09.10.02 Köln
Holiday Inn Belfortstraße
13.11.02 Berlin
Holiday Inn Esplanade
12.02.03 Köln
Holiday Inn Belfortstraße
19.03.03 München
Holiday Inn Unterhaching
Beginn 9.00 Uhr, Ende ca. 17.00 Uhr
€ 470,- + MwSt.
86.21


Aktuelles für die Finanz- und Bilanzbuchhaltung
Bereits im Laufe des Wirtschaftsjahres müssen Sie wesentliche steuer- und handelsbilanzielle Problemstellungen für eine optimale Bilanzpolitik berücksichtigen. Die Zielkonflikte bei der Darstellung der Bilanz haben jedoch beträchtlich zugenommen, denn das Bilanzbild und die GuV wirken sich unmittelbar auf Ihre Finanzierungskonditionen aus.
Sie erhalten – auf tagesaktueller Grundlage –
• | detaillierte Informationen über die wichtigsten ertragsteuerlichen Gesetzesänderungen und Entscheidungen der Finanzgerichte sowie Erlasse der Finanzverwaltung, um zwingende Vorgaben korrekt umsetzen zu können,
• | gezielte Hinweise auf die für Sie praxisrelevanten Auswirkungen bei der Gestaltung der Bilanzbuchhaltung,
• | Anhand von praktischen Buchungsbeispielen erfahren Sie, wie Sie typische Fehler vermeiden und komplexe Sachverhalte korrekt verbuchen.
Fragen aus dem Teilnehmerkreis werden eingehend behandelt. Sie können uns gerne vorab per Fax Ihre Detail- und Spezialfragen senden; wir werden sie an unseren Referenten weiterleiten.
Vortrag, Beispiele aus der Praxis, Checklisten, Diskussion, Erfahrungsaustausch.
Qualifizierte Mitarbeiter des Finanz- und Rechnungswesens, der Bilanzabteilung und von Buchführungs- und Steuerberatungsgesellschaften.
Gertrud K. Deffner
Wirtschaftsprüferin, Steuerberaterin, Diplom-Kauffrau, langjährige Referententätigkeit im Steuerrecht und Betriebswirtschaft.
Neues zur Bilanzgestaltung
Steuer- und rating-orientierte Bilanzierung, Sonder-, Ergänzungsbilanzen, vGA/vE
Anlagevermögen
u. a.Leasing-Verträge, Finanzanlagen und -derivate, Bestandsführung und Gestaltung von Veräußerungsergebnissen, Bilanzierung von Internetauftritten
Umlaufvermögen
Festwertbildung, Abwertungsmöglichkeiten, halbfertige Erzeugnisse, Gesellschafterforderungen und -verbindlichkeiten: Konsequenzen für Abzinsung und Bonität
Abschreibungen: Verschärfungen und Gestaltungen
Änderungen der AfA-Tabellen und Gegenstrategien, Abschreibungen in Sonderfällen (u. a. Teilwertfälle, steuerliche Sonderabschreibungen)
Eigenkapital
Fehlgeschlagene Kapitalerhöhungen, Sacheinlagen, Behandlung von Gewinnanteilen an Personengesellschaften, Einlagen und ihre Tücken (u. a. verdeckte Schenkungen, Besonderheiten der Verbuchung)
Neues zu Rückstellungen
Nachweise bei Garantierückstellungen, öffentlich-rechtliche Verpflichtungen, Dauerschuldverhältnisse
Umsatzsteuer
Kfz und Aktivierung von Vorsteuern, Bewirtungskosten, Umsatzsteuer bei Karussellgeschäften, Reisekostenbeispiele
Behandlung von geschlossenen Positionen in der Buchhaltung
Bilanzpositionen im Licht der Kreditfinanzierung
Hinweise für eine optimierte Darstellung der Bilanzpositionen
Neues aus der Finanzrechtsprechung der Finanzgerichte und des BFH
Grundlagen der internationalen Rechnungslegung
Bilanzierung nach IAS
Dauer: 1-tägig
22.11.02 München
Holiday Inn Unterhaching
20.02.03 Hamburg
Crowne Plaza Hotel
Beginn 9.00 Uhr, Ende ca. 17.00 Uhr
€ 470,- + MwSt.
86.28


Rechnungswesen
Grundlagen der internationalen Rechnungslegung
Bilanzierung nach IAS
Workshop zur praktischen Umsetzung
Jahresabschluss der GmbH
Gestaltungsempfehlungen nach neuer Rechtslage
Jahresabschluss in öffentlichen Unternehmen
Konzernrechnungslegung für den Mittelstand


Grundlagen der internationalen Rechnungslegung
Ebnen Sie Ihrem Unternehmen den Weg für eine erfolgreiche Ausgangsposition auf dem internationalen Markt! Nur durch eine internationale Rechnungslegung nach IAS oder US-GAAP schaffen Sie ausreichende Transparenz und Zukunftsorientierung, die auf den internationalen Kapitalmärkten gefordert werden.
Sie erhalten einen Überblick über alle wesentlichen aktuellen Entwicklungen auf dem Gebiet der internationalen Rechnungslegung nach IAS und erfahren,
• | wie Sie das notwendige Wissen über internationale Standards in Ihrem Unternehmen umsetzen können und wie Sie Ihre Lage im internationalen Vergleich richtig beurteilen,
• | wie Sie die Weichen für die anstehende und notwendige Expansion Ihres Unternehmens sach- und zielgerecht stellen, um Ihren Mitbewerbern einen Schritt voraus zu sein,
• | wie Sie durch die Umstellung die Kapitalaufnahme auf in- und ausländischen Märkten erleichtern und
• | wie Sie die Umstellung für Ihren Erfolg nutzen können.
Präsentation, umfangreiche Schulungsunterlagen. Das Seminar lebt vom Engagement der Teilnehmer.
Geschäftsführer, Assistenten/innen der Geschäftsleitung, Fach- und Führungskräfte aus dem Rechnungswesen.
Prof. Dr. Gerhart Förschle
Leiter der zentralen Fachabteilung Recht, Rechnungslegung, Prüfung, PwC Deutsche Revision AG, Mitglied in mehreren Arbeitskreisen zur internationalen Rechnungslegung und Prüfung, Herausgeber und Autor bedeutender Fachkommentare.
Zusätzlich beim Seminar jeweils Mitarbeiter der PwC Deutsche Revision AG.
Einführung in die internationale Rechnungslegung
Anerkennung im HGB sowie durch die EU und SEC
Gründe für die Umstellung auf IAS/US-GAAP
Quellen und Grundkonzeption der internationalen Rechnungslegung
Die einzelnen Berichtsinstrumente
Wichtige Unterschiede zwischen HGB und IAS/US-GAAP
Fit for International Accounting?
Umstellung der Rechnungslegung auf IAS
Einführung von IAS im Unternehmen
- Entscheidung für IAS oder US-GAAP
- Aufbau eines Projekts
- Zeitplan und Projektsteuerung
Bilanz: Überblick über wesentliche Probleme bei der Umstellung
Immaterielle Vermögenswerte, Sachanlagen, Leasing
Vorräte, langfristige Auftragsfertigung
Pensionsrückstellungen, sonstige Rückstellungen
Latente Steuern (inkl. Änderungen durch die Steuerreform)
Konsolidierungsfragen (inkl. Goodwill)
Informationsvermittlung nach außen
Darstellung
Zwischenberichte
Bilanzierung nach IAS
Dauer: 1-tägig
19.11.02 Berlin
Holiday Inn Esplanade
30.01.03 Stuttgart
Holiday Inn
17.03.03 Frankfurt a.M.
Holiday Inn Conference Centre
Beginn 9.00 Uhr, Ende ca. 17.00 Uhr
€ 520,- + MwSt.
86.64


Bilanzierung nach IAS
Workshop zur praktischen Umsetzung
Auch bei theoretischer Kenntnis der grundlegenden Prinzipien der internationalen Bilanzierung bleibt die Überleitung eines handelsrechtlichen Abschlusses in einen IAS-Abschluss eine große Herausforderung. Erfahren Sie, wie Sie die Überleitung inhaltlich und organisatorisch planen und sicher bewältigen!
Sie erarbeiten anhand von Beispielsfällen und Fallstudien,
• | welche Unterschiede zwischen HGB- und IAS-Vorschriften zu beachten sind,
• | wie Sie die Überleitung von der HGB- zur IAS-Rechnungslegung praktischer bewältigen und
• | die Hintergründe und die Philosophie des IAS-Regelwerks.
So können Sie Ihre Umstellung in der Praxis zeitgerecht an die neuen Regeln anpassen.
Präsentation, Gruppenarbeit, Fallstudien, umfangreiche Schulungsunterlagen. Das Seminar lebt von dem Engagement der Teilnehmer.
Fach- und Führungskräfte aus dem Rechnungswesen, Bilanzbuchhalter, qualifizierte Mitarbeiter aus Steuerbüros.
Dr. Norbert Lüdenbach
Dipl.-Kfm., Steuerberater, Wirtschaftsprüfer, Certified Public Accountant, Mitglied in Arbeitskreisen zur internationalen Rechnungslegung, Fachbuchautor.
Strategien für die Rechnungslegung
Fall 1: Anlagenbauer
Grundstruktur der IAS
Gliederung von Bilanz und GuV, Wahlrechte, Materiality-Grundsatz
Fall 2: EK-Veränderungsrechnung
Immaterielles und Sachanlagevermögen
Bilanzierung, Zugangsbewertung, Abschreibungen; Goodwill, Leasing, Investment Properties
Fall 3: Pkw- und EDV-Leasing
Fall 4: Anlagenspiegel
Finanzvermögen
Beteiligungen, Forderungen, Ausleihungen, Finanzderivate, Hedge Accounting
Fall 5: Währungssicherung
Vorratsvermögen
Bewertung und Vereinfachungen, Gewinnrealisierung
Fall 6: Umsatzrealisierung im Einzelhandel
Fall 7: Ertragsrealisierung bei langfristiger Fertigung/Dienstleistung
Eigenkapital
Abgrenzung Fremdkapital, eigene Anteile
Fall 8: Genussrechte
Rückstellungen
Verpflichtungs-, Aufwands- und Pensionsrückstellungen, Notes, Angaben zu Eventualverpflichtungen
Fälle 9 – 10: Rückstellungen wegen Schadensersatz, Umweltschutz und Restrukturierung
Verbindlichkeiten
Ausweis und Bewertung
Fall 12: Darlehen mit Disagio
Latente und tatsächliche Steuern
Ausweis, Ansatz, Berechnung
Zusammenfassende Fallstudie
Praxisbericht Einführungsplanung
Dauer: 2-tägig
16./17.10.02 Frankfurt a.M.
Holiday Inn Conference Centre
03./04.12.02 Stuttgart
Holiday Inn
20./21.01.03 Berlin
Holiday Inn Esplanade
1./2. Tag: 9.00 Uhr – ca. 17.00 Uhr
€ 890,- + MwSt. inklusive Buch „International Accounting Standard“.
86.22


Jahresabschluss der GmbH
Gestaltungsempfehlungen nach neuer Rechtslage
Sowohl durch die Reform der Unternehmensbesteuerung als auch durch das KonTraG in Verbindung mit der strengen Vorschrift des § 18 Kreditwesengesetz sind umfangreiche Neuerungen bei der Aufstellung des Jahresabschlusses der GmbH zu beachten.
Sie erfahren,
• | welche gesetzlichen Neuerungen Sie bei Ihren Gestaltungsüberlegungen für den nächsten Jahresabschluss unbedingt berücksichtigen müssen,
• | wie Sie den körperschaftsteuerlichen Systemwechsel vom Anrechnungs- bis zum Halbeinkünfteverfahren praktisch bewältigen,
• | wie Sie die Tantieme-, Gewerbe- und Körperschaftsteuerrückstellungen konkret berechnen,
• | wie Sie ein effizientes Frühwarnsystem einrichten und den Anforderungen an ein funktionierendes Risiko-Management genügen,
• | welche wichtigen Bilanzierungs- und Bewertungsunterschiede nach den Vorgaben der internationalen Rechnungslegung bestehen und
• | wie Sie Ihren Jahresabschluss letztlich prüfungssicher gestalten.
Sie erhalten Checklisten mit Musterformulierungen zum Anhang und Lagebericht.
Vortrag, Beispiele aus der Praxis, Checklisten, Diskussion, Erfahrungsaustausch.
GmbH-Geschäftsführer, Leiter Rechnungswesen, Bilanzbuchhalter, Steuerberater, qualifizierte Mitarbeiter in Steuerbüros.
Arno Scherfer
Steuerberater, Dozent an der Berufsakademie Mannheim, langjähriger Referent für GmbH- und Steuerrecht.
Rechnungslegung nach HGB und Bilanzsteuerrecht
Aufbau des GmbH-Jahresabschlusses
Tantieme-, Gewerbesteuer- und Körperschaftsteuerrückstellungen
Abweichungen zwischen Handels- und Steuerbilanz
Grundzüge der internationalen Rechnungslegung
Bilanzierungs- und Bewertungsunterschiede HGB – IAS/IAS – US-GAAP
Neue Anforderungen an den Lagebericht durch das KonTraG und durch § 18 KWG
Risiko-Managementsystem
Aufbau eines Frühwarnsystems mit Informationen aus der Bilanzanalyse
Erkennbarkeit zukünftig drohender Risiken
Hinweise aus der Bilanz auf drohende Unternehmenskrisen
Gezielte Vorbereitung auf Basel II
Neue steuerliche Gestaltungsmöglichkeiten
Optimale Nutzung der neuen Ausschüttungspolitik
Neue steuerliche Vorteile einer kapitalistischen Betriebsaufspaltung
Einführung des Halbeinkünfteverfahrens für Ausschüttungen ab 2002
Neue Besteuerung von Gewinnen und Verlusten aus der Veräußerung von GmbH-Anteilen
Gestaltung des Verlustvortrags und Verlustrücktrags
Die GmbH in der Krise
Haftungsrisiken für den GmbH-Geschäftsführer
GmbH-Jahresabschluss und Euro-Umstellung
Dauer: 2-tägig
24./25.10.02 Hamburg
Hotel Lindtner
06./07.11.02 Wiesbaden
Crowne Plaza Hotel
05./06.12.02 München
Holiday Inn Unterhaching
22./23.01.03 Berlin
Holiday Inn Esplanade
06./07.02.03 Mannheim
Dorint Kongress-Hotel
1. Tag: 9.00 Uhr – ca. 17.30 Uhr2. Tag: 9.00 Uhr – ca. 16.00 Uhr
€ 720,- + MwSt.
81.59


Jahresabschluss in öffentlichen Unternehmen
Der Jahresabschluss öffentlicher Unternehmen weist einige Besonderheiten auf, die ihn von dem üblichen handelsrechtlichen Jahresabschluss eines privatwirtschaftlichen Unternehmens unterscheiden. Um sicher zu handeln, müssen Sie diese Unterschiede genau kennen und die entsprechenden Vorschriften korrekt anwenden können.
In diesem Seminar erfahren Sie, welche Besonderheiten (z. B. Fristen, Bilanzposten, Bilanzstrukturen, Kennzahlen) den Jahresabschluss eines öffentlichen Unternehmens auszeichnen. Sie erkennen die Möglichkeiten, den Jahresabschluss durch bilanzpolitische Maßnahmen gezielt zu beeinflussen.
• | Sie lernen, welche zentralen Kennzahlen sich bei öffentlichen Unternehmen in welchen Bandbreiten bewegen (sollten) und wie man in diese Zielkorridore einbiegt.
• | Sie erfahren darüber hinaus, welche außerhalb des eigentlichen Jahresabschlusses stehenden Maßnahmen Sie ergreifen sollten, um die Unternehmensentwicklung im Sinne des Eigentümerwillens zu steuern und zu überwachen.
Anhand von ausführlichen Präsentationen bearbeitet der Referent mit Ihnen konkrete Fallbeispiele, um Jahresabschlüsse für öffentliche Unternehmen korrekt zu erstellen. Sie haben immer Gelegenheit, Fragen zu stellen und Ihre Erfahrungen im Seminar auszutauschen. Checklisten erleichtern die Umsetzung in die Praxis.
Führungs- und Nachwuchskräfte aus dem Rechnungswesen öffentlicher Betriebe und privatrechtlicher Betriebe in öffentlicher Hand, Kreisausschuss- bzw. Gemeindevorstandsmitglieder, Mitglieder von Aufsichtsräten und Betriebskommissionen, die öffentliche Unternehmen zu kontrollieren haben.
Dr. Jochen Struwe
Inhaber der Dr. Jochen Struwe Unternehmens- und Verwaltungsberatung. Der Referent verfügt über langjährige Erfahrung in zahlreichen politischen Funktionen sowie als Mitglied mehrerer Betriebskommissionen, Beiräte etc. und berät, referiert und veröffentlicht zum Thema.
Bestandteile des Jahresabschlusses
Aufbau und Aussage der Bilanz, der Gewinn- und Verlustrechnung, des Anhangs und des Lageberichts sowie der Kapitalflussrechnung und der Segmentberichterstattung
Rechnungslegung
Wesentliche handels- und steuerrechtliche Ansatz- und Bewertungsvorschriften, Besonderheiten bei öffentlichen Unternehmen
Bilanzpolitik
Möglichkeiten und Grenzen der Beeinflussung von Bilanzstruktur und Jahresergebnis
Jahresabschlussanalyse
Strukturbilanz, Veränderungsbilanz, Soll/Ist-Vergleich, Längsschnitt- und Querschnittanalysen
Wertschöpfungsrechnung und Kennzahlen
Entstehung und Verwendung der Wertschöpfung, Aufbau und Interpretation von Jahresabschlusskennzahlen
Aktueller Ausblick
Basel II-Akkord, Deutscher Corporate Governance Kodex, Internationale Rechnungslegung
Dauer: 1-tägig
27.11.02 Köln
Holiday Inn Belfortstraße
10.12.02 Berlin
Holiday Inn Esplanade
03.02.03 Mannheim
Dorint Kongress-Hotel
Beginn 9.00 Uhr, Ende ca. 17.00 Uhr
€ 420,- + MwSt.
86.81


Konzernrechnungslegung für den Mittelstand
Finden Sie Ihren Einstieg in das neue Aufgabengebiet der Vorbereitung des Konzernabschlusses, der für Ihr mittelständisches Unternehmen jetzt zur Pflicht geworden ist. Als wesentliche Erweiterung der Einzelabschlüsse bildet er die maßgebliche Entscheidungsgrundlage für die Gesellschafter der Unternehmensgruppe, aber auch für deren Kreditgeber und Investoren.
Unser Referent vermittelt Ihnen – praxisbezogen und speziell auf die Bedürfnisse des Mittelstands ausgerichtet – das entscheidende Basis-Know-how darüber,
• | wie ein Konzernabschluss für eine kleine Unternehmensgruppe aufgestellt wird,
• | welche organisatorischen Maßnahmen Sie treffen müssen,
• | welche Aufbereitungsarbeiten Sie im Hinblick auf Ihre Einzelabschlüsse vornehmen können,
• | welche vom Gesetz vorgesehenen Gestaltungsmöglichkeiten Sie konkret ausnutzen und umsetzen sollten.
Erarbeiten Sie mit dem Referenten einen konsolidierten Jahresabschluss! So verliert die Aufstellung des Konzernabschlusses seinen Schrecken. Keine Vorkenntnisse in der Konzernrechnungslegung erforderlich!
Vortrag, Fallbeispiele, Übungen, Anleitungen.
Führungskräfte und qualifizierte Mitarbeiter aus dem Rechnungswesen, Bilanzbuchhalter, Geschäftsführer.
Dirk Petersen
Dipl.-Kaufmann, Wirtschaftsprüfer, Steuerberater, Eggesiecker und Partner.
Grundlagen
Begriff und Bedeutung, rechtliche Struktur, Aufstellungspflicht, Konsolidierungskreis, Abschlussstichtag, Bewertung
Vorbereitung der Einzelabschlüsse
Organisation des Rechnungswesens, Vereinheitlichung der Bilanzinhalte, Tochtergesellschaften im Ausland
Kapitalkonsolidierung
Erwerbsmethode, Buchwertmethode oder Neubewertungsmethode, Erstkonsolidierung und Folgekonsolidierung, Beteiligungsbuchwerte, aktivische und passivische Unterschiedsbeträge, Anteile anderer Gesellschafter
Schuldenkonsolidierung
Forderungen und Verbindlichkeiten, geleistete und erhaltene Anzahlungen, Rückstellungen
Zwischenergebniseliminierung
Sinn der Zwischenergebniseliminierung, Konzernherstellungs- und -anschaffungskosten, Technik der Zwischenergebniseliminierung
Aufwands- und Ertragskonsolidierung
Konzernlieferungen und -leistungen, aktivierte Eigenleistungen des Konzerns
Einzelfragen
Quotenkonsolidierung, Equity-Methode, latente Steuern, Eigenkapitalveränderungen
Konzernanhang und -lagebericht
Grundlagen der internationalen Rechnungslegung
Dauer: 1-tägig
22.10.02 Frankfurt a.M.
Holiday Inn Conference Centre
03.12.02 Frankfurt a.M.
Holiday Inn Conference Centre
29.01.03 Stuttgart
Holiday Inn
Beginn 9.00 Uhr, Ende ca. 17.30 Uhr
€ 520,- + MwSt.
89.71


Steuern im Unternehmen
Grundlagen der Unternehmensbesteuerung
Die Besteuerung der GmbH
Aktuelle Gestaltungen, Rechte, Pflichten
Sicher im neuen Körperschaftsteuerrecht
– Fallstricke vermeiden –
Umsatzsteuerrecht aktuell I
Export und Import von Waren
Umsatzsteuerrecht aktuell II
Export und Import von Dienstleistungen
Betriebliche Organisation und Besteuerung der öffentlichen Hand
Aktuelles zur Investitionszulage
Die Betriebsprüfung
Optimale Vorbereitung – Fehlervermeidung!
Umsatzsteuer-Sonderprüfungen
Verschärfte Kontrollen – erweiterte Haftung ab 2002
Buchführung, Bewertung und Bilanzierung bei Personengesellschaften


Grundlagen der Unternehmensbesteuerung
Sie benötigen einen fundierten Überblick über die Grundlagen des betrieblichen Steuerrechts und auch dessen Auswirkung auf die Besteuerung des Unternehmers und der Gesellschafter? Sie möchten Anregungen für neue Gestaltungen aufgrund der Unternehmenssteuerreform? In diesem Seminar erhalten Sie eine systematische Darstellung des komplexen Steuerrechts und seiner Anwendung.
In dieser Intensiv-Schulung erlernen Sie komprimiert die für Sie wichtigsten betrieblichen Steuerarten und deren konkrete Umsetzung in der Praxis und wie Sie,
• | Ihre Möglichkeiten für geschickte Gestaltungen zu Ihrem Vorteil nutzen,
• | Ihre Pflichten erkennen, um Schaden von Ihrem Unternehmen abzuwenden,
• | Ärger bei der Betriebsprüfung vermeiden,
• | die Steuerreform zu Ihrem Vorteil nutzen,
• | Empfehlungen Ihres Steuerberaters sicher einschätzen und besser umsetzen.
Vortrag, Checklisten, Gestaltungsbeispiele. Der Referent steht für Ihre individuellen Fragen und Probleme bereit. Nach der Schulung können sich die Teilnehmer ein Zertifikat ausstellen lassen.
Unternehmer, Geschäftsführer, Mitarbeiter des Rechnungswesens und der Banken.
Timm Schröder
Steuerberater, vereidigter Buchprüfer, langjährige Erfahrung als Referent für Steuerrecht und Betriebswirtschaft.
Einkommensteuer
Einkommensarten, Verlustnutzung, Wahlrechte
Gewinnermittlung
Bilanzierung, Einnahmen-Überschussrechnung, Wahlrechte und Unterschiede, Gewinnverschiebungen, Umfang und Bewertung des Betriebsvermögens, steueroptimale Abschreibungen und Rückstellungen
Körperschaftsteuer
Ermittlung des Einkommens, Wegfall des Anrechnungsverfahrens, Leistungen zwischen GmbH und ihren Gesellschaftern steueroptimal gestalten, verdeckte Gewinnausschüttungen, Verlustnutzung und Organschaft
Gewerbesteuer
Gewerbeertrag, neue Anrechnung auf die ESt
Umsatzsteuer
Systematische Darstellung
Lohnsteuer
Einsparungsmöglichkeiten – oft ungenutzt!
Abgabenordnung
Ihre Rechte und Pflichten
Verprobungsverfahren
Abwehr drohender Zuschätzungen
Steuerfallen vermeiden
Intelligente Gestaltungen
Steuerersparnismöglichkeiten bei den verschiedenen Steuerarten, Verlustnutzungsstrategien, Unternehmenskauf und -verkauf
Steuerbelastungsvergleiche aufgrund der Steuerreform
GmbH oder Personenunternehmen?
Die Besteuerung der GmbH
Dauer: 3-tägig
21.-23.10.02 Frankfurt a.M.
Holiday Inn Conference Centre
13.-15.11.02 Essen
Scandic Hotel
17.-19.02.03 Berlin
Holiday Inn Esplanade
1.-3. Tag: 9.00 Uhr – ca. 17.30 Uhr
€ 1.030,- + MwSt.
86.69


Die Besteuerung der GmbH
Aktuelle Gestaltungen, Rechte, Pflichten
Die GmbH ist nach wie vor eine wichtige Gestaltungsalternative für mittelständische Unternehmen. Die Steuerreform hat aber grundlegende Veränderungen gebracht. Dringend müssen jetzt u. a. Rechtsformstrukturen, Ausschüttungspolitik und Leistungsbeziehungen zu Gesellschaftern überdacht und ggf. verändert werden.
In diesem Seminar erhalten Sie eine systematische Darstellung über das Steuerrecht der GmbH und seiner Gesellschafter. Sie erfahren konkret und praxisgerecht,
• | wann eine Geschäftsführervergütung und anderer Leistungsvergütungen empfehlenswert ist,
• | welche Gestaltungsalternativen die GmbH und ihre Gesellschafter jetzt wählen bzw. ändern sollten,
• | welche konkreten Maßnahmen zur Ausschüttungspolitik anzuwenden sind,
• | welche Verlustverwertungsstrategien einzuschlagen sind,
• | wann die GmbH nach der Unternehmenssteuerreform vorteilhaft und wann eine Personengesellschaft sinnvoller ist – eine Umwandlung ist unkompliziert!
• | Wichtige Änderungen der Rechtsprechung und Erlasse der Finanzverwaltung werden tagesaktuell berücksichtigt.
Vortrag, Checklisten, Gestaltungsbeispiele.
Leiter Rechnungswesen und Steuern, qualifizierte Mitarbeiter des Rechnungswesens, der Steuerabteilungen und der Banken, Geschäftsführer.
Timm Schröder
Steuerberater, vereidigter Buchprüfer, langjähriger Referent für Steuerrecht und Betriebswirtschaft.
Gewinnermittlung und Besteuerung der Gesellschaft
u. a. Organschaft, steuerfreie Veräußerung von Beteiligungen an Kapitalgesellschaften, Betriebsausgaben und Dividendeneinnahmen
Besteuerung der Gesellschafter
Beteiligung im Privat- bzw. Betriebsvermögen, im Vermögen einer Personen- bzw. Kapitalgesellschaft, Steuernachteile durch Drittaufwand, Gesellschafter-/Finanzplandarlehen, Risiken bei Gesellschafterbürgschaften
Optimierung der Ausschüttungspolitik
Änderung des Ausschüttungsverhaltens, Gewinnthesaurierung, EK 02-Falle
Gefahren bei Leistungen zwischen der GmbH und ihren Gesellschaftern
Neue Rechtsprechung und Erlasse u. a. zu Arbeitsverträgen, Tantiemen, Pensionszusagen, Nutzungsüberlassungen, Darlehen
Verdeckte Gewinnausschüttungen (vGA)
Fremdvergleich, Rückabwicklung von vGA/gesellschaftsvertragliche vs. steuerliche Wirkungen, vGA durch Zuwendungen an nahe stehende Personen, Vermeidungsstrategien, Anpassung alter Verträge
Verdeckte Einlagen (vE)
Nutzung von Steuervorteilen aus vE, erschwerte Rückgewähr von vE
Gesellschafterfremdfinanzierung
Gesellschafterdarlehen, Vorteile der GmbH + Still
Verlustverwertung
Maßnahmen vor und nach Verlustentstehung, Verlustverrechnung bei verbundenen Unternehmen
Kauf und Verkauf von GmbH-Anteilen
Neuregelungen, asset deal, share deal
Neues aus der Betriebsprüfung/Geschäftsführerhaftung
Grundlagen der Unternehmensbesteuerung
Bilanzierung nach IAS
Die Betriebsprüfung
Dauer: 1-tägig
24.10.02 Frankfurt a.M.
Holiday Inn Conference Centre
20.02.03 Berlin
Holiday Inn Esplanade
Beginn 9.00 Uhr, Ende ca. 17.30 Uhr
€ 430,- + MwSt.
87.34


Sicher im neuen Körperschaftsteuerrecht
– Fallstricke vermeiden –
Die Besteuerung von Kapitalgesellschaften und ihrer Anteilseigner unterliegt nach Einführung des Halbeinkünfteverfahrens einer völlig neuen Systematik. Das Organschaftsteuerrecht und große Teile des Umwandlungssteuerrechts sind neu gestaltet worden. In diesem Seminar werden alle wesentlichen Änderungen eingehend besprochen. Auf drohende Konfliktfelder mit der Betriebsprüfung wird hingewiesen.
Sie erfahren anhand von Fallbeispielen und Belastungsrechnungen,
• | welche Auswirkungen sich konkret für Ihre Praxis ergeben,
• | wie die Verwaltung die neuen Besteuerungsvorschriften interpretiert, sodass Sie Konflikte mit der Betriebsprüfung vermeiden können.
• | Zweifelsfragen werden analysiert und Lösungsansätze diskutiert.
Profitieren Sie von dem Fachwissen unseres Referenten!
Vortrag, Präsentation, kritische Diskussionen, Erfahrungsaustausch.
Unternehmer, Geschäftsführer, Angehörige der rechts- und steuerberatenden Berufe, qualifizierte Mitarbeiter/innen des Rechnungswesens, Bilanzbuchhalter.
Dietmar Heins
Volljurist, Sachgebietsleiter beim Finanzamt für Großunternehmen in Hamburg, Referent für Unternehmenssteuerrecht.
Wechsel vom Anrechnungsverfahren zum Halbeinkünfteverfahren
Die neue Definitivbesteuerung von Kapitalgesellschaften (KapG)
Die Besteuerung der Dividenden nach dem Halbeinkünfteverfahren
Auswirkungen des Systemwechsels auf Veräußerungen von Anteilen an KapG
Bedeutung von verdeckten Gewinnausschüttungen im System der Halbeinkünftebesteuerung
Freistellung von Dividendeneinkünften/Veräußerungsgewinnen im Konzern
Unmittelbare Beteiligung einer KapG an einer anderen KapG
Mittelbare Beteiligung über eine zwischengeschaltete Personengesellschaft
Teilwertabschreibungen und -zuschreibungen auf Anteile an KapG
Abzugsfähigkeit von Aufwendungen
Eingeschränkter Betriebsausgabenabzug im Zusammenhang mit steuerfreien Beteiligungseinkünften
Übergangsregelungen
Behandlung von Alt-Rücklagen
Gewinnausschüttungen in der Übergangszeit
Änderungen bei der Besteuerung von Organschaften
Vor- und Nachteile der steuerlichen Organschaft im neuen Besteuerungssystem
Angleichung der Tatbestandsvoraussetzungen bei körperschaft- und gewerbesteuerlicher Organschaft
Mehrmütterorganschaften
Sonstige Änderungen im Rahmen des Systemwechsels
Das steuerliche Einlagekonto
Kapitalerhöhungen und -herabsetzungen
Grundlagen der Unternehmensbesteuerung
Dauer: 1-tägig
26.09.02 Stuttgart
Holiday Inn
11.02.03 Köln
Holiday Inn Belfortstraße
Beginn 9.00 Uhr, Ende ca. 17.30 Uhr
€ 430,- + MwSt.
86.67


Umsatzsteuerrecht aktuell I
Export und Import von Waren
Das Umsatzsteuerrecht wirft weiterhin viele Fragen auf. Das gilt auch für den Export und Import von Waren. Erschwerend wirkt hier die Anpassung an das europäische Gemeinschaftsrecht. Unser bewährtes Praktiker-Seminar bietet Ihnen umfassende Antworten für alle Warengeschäfte.
• | Sie erfahren konkret, welche umsatzsteuerlichen Besonderheiten Sie im internationalen Warenverkehr beachten müssen.
• | In zahlreichen Fall- und Gestaltungsbeispielen werden Sie „Ihren“ Fall wieder finden und vorteilhaft regeln. So sparen Sie Steuern und Verwaltungsaufwand ein.
• | Mit aktuellsten Informationen zur Rechtslage (insbesondere Steueränderungsgesetz 2001 und Steuerverkürzungsbekämpfungsgesetz) setzen Sie die Besonderheiten bei der Umsatzbesteuerung von Liefergeschäften prüfungssicher um.
Vortrag, Praxisbeispiele, Workshop-Atmosphäre. In freier Diskussion werden „Ihre“ Probleme erarbeitet und gelöst. Ihre Fragen leiten wir gerne vorab an den Referenten weiter; das Seminar ist somit auf die speziellen Teilnehmerbedürfnisse zugeschnitten.
Ein- und Verkäufer, Leiter/Mitarbeiter aus Finanz-, Rechnungswesen und Steuerabteilungen, Steuerberater, Wirtschaftsprüfer.
Rüdiger Weimann
Diplom-Finanzwirt, Dozent, Gutachter, Steuerpublizist.
Lieferungen/Reihengeschäfte/Dreiecksgeschäfte
Grundlagen und Brennpunkte des Warenexports und -imports
Betriebsprüfungen und innergemeinschaftliches Kontrollverfahren
Welche Informationen hat die Finanzverwaltung?
Wie können Sie reagieren und Beanstandungen vermeiden?
Ausblick: Einführung einer Steuerlagerregelung
Organisation der Buchhaltung und des Rechnungswesens
Nachweis der Ausfuhr und der innergemeinschaftlichen Warenbewegungen, Bestätigungsverfahren, Rechnungserteilung, steuerliche Erklärungspflichten
Besonderheiten der Warengeschäfte mit Privatleuten im EU-Ausland
Betriebsstätten und Tochtergesellschaften
Leistungsbeziehungen im In- und Ausland
Besonderheiten der Holding-Gesellschaften
Electronic Commerce und Fernabsatz
Verkauf und Bezug von Waren via Internet, E-Mail, Tele- bzw. Mediendienst, Brief, Katalog, Telefonanruf, Telefax etc.; Rechtsgültigkeit von E-Mail-Rechnungen
Aktuelles
Umsatzsteuerrecht aktuell II
Umsatzsteuer-Sonderprüfungen
Dauer: 1-tägig
09.10.02 München
Holiday Inn Unterhaching
28.10.02 Berlin
Holiday Inn Esplanade
17.12.02 Mannheim
Dorint Kongress-Hotel
05.02.03 Leipzig
Dorint Hotel
10.03.03 Köln
Holiday Inn Belfortstraße
Beginn 9.00 Uhr, Ende ca. 17.00 Uhr
€ 470,- + MwSt.
83.91
Wenn Sie die beiden Seminare Umsatzsteuerrecht aktuell I + II zusammen buchen, beträgt die Teilnahmegebühr nur € 390,- pro Seminar. Sie sparen insgesamt € 160,-.


Umsatzsteuerrecht aktuell II
Export und Import von Dienstleistungen
Die umsatzsteuerliche Behandlung des Exports und Imports von Dienstleistungen birgt – nicht zuletzt durch die Anpassung des deutschen Umsatzsteuerrechts an das EU-Recht – viele Gefahren. In diesem Seminar erhalten Sie das notwendige Rüstzeug, um Ihre Steuerpflichten zu erfüllen und Steuerfallen rechtzeitig zu erkennen.
• | Mit aktuellsten Informationen zur Rechtslage (insbesondere Steueränderungsgesetz 2001 und Steuerverkürzungsbekämpfungsgesetz) setzen Sie die Besonderheiten bei der Umsatzbesteuerung von Dienstleistungen prüfungssicher um.
• | In zahlreichen Fall- und Gestaltungsbeispielen werden Sie „Ihren“ Fall wieder finden und vorteilhaft regeln. So sparen Sie für Ihr Unternehmen Steuern und Verwaltungsaufwand ein!
• | Mit dem richtigen Einsatz der Umsatzsteuer-Identifikationsnummern vermeiden Sie die Steuerpflicht im Ausland.
Ihre Fragen leiten wir gerne vorab an den Referenten weiter; das Seminar ist damit auf die speziellen Teilnehmerbedürfnisse zugeschnitten.
Vortrag, Praxisbeispiele, Workshop-Atmosphäre. In freier Diskussion werden „Ihre“ Probleme erarbeitet und gelöst.
Ein- und Verkäufer, Leiter und Mitarbeiter des Finanz- und Rechnungswesens und der Steuerabteilungen, Steuerberater und Wirtschaftsprüfer sowie deren Mitarbeiter.
Rüdiger Weimann
Diplom-Finanzwirt, Dozent, Gutachter, Steuerpublizist.
Dienstleistungen für ausländische Kunden („Dienstleistungsexport“)
Besteuerung, Fakturierung und Abzugsverfahren:
Beachten Sie Ihre Umsatzsteuerpflichten im europäischen Ausland!
Dienstleistungen von ausländischen Anbietern („Dienstleistungsimport“)
Neue Steuerschuldnerschaft des Auftraggebers, Wegfall des Abzugsverfahrens und der Nullregelung
Richtiger Einsatz der Umsatzsteuer-Identifikationsnummer beim Dienstleistungsbezug
Steuernachteile für den leistenden Unternehmer und den Leistungsempfänger vermeiden!
Besonderheiten der Güterbeförderung und der Vermittlungsleistungen
Organisation der Buchhaltung und des Rechnungswesens
Nachweise; Rechnungserteilung; steuerliche Erklärungspflichten
Electronic Commerce und Fernabsatz
Verkauf und Bezug von Dienstleistungen via Internet, E-Mail, Tele- bzw. Mediendienst, Brief, Katalog, Telefonanruf, Telefax etc.; Rechtsgültigkeit von E-Mail-Rechnungen
Aktuelles
Umsatzsteuerrecht aktuell
Dauer: 1-tägig
10.10.02 München
Holiday Inn Unterhaching
29.10.02 Berlin
Holiday Inn Esplanade
18.12.02 Mannheim
Dorint Kongress-Hotel
06.02.03 Leipzig
Dorint Hotel
11.03.03 Köln
Holiday Inn Belfortstraße
Beginn 9.00 Uhr, Ende ca. 17.00 Uhr
€ 470,- + MwSt.
83.99
Wenn Sie die beiden Seminare Umsatzsteuerrecht aktuell I + II zusammen buchen, beträgt die Teilnahmegebühr nur € 390,- pro Seminar. Sie sparen insgesamt € 160,-.


Betriebliche Organisation und Besteuerung der öffentlichen Hand
In Ihr Aufgabengebiet fällt die Organisation und steuerliche Betreuung der unternehmerischen Aktivitäten im öffentlichen Sektor. Sie müssen dabei jegliche Möglichkeiten der Steueroptimierung und -gestaltung ausschöpfen. Informieren Sie sich über den Handlungsbedarf, der sich für Sie durch die Unternehmenssteuerreform ergibt!
Unsere erfahrenen Referenten zeigen Ihnen
• | mögliche Organisationsformen hoheitlicher und gewerblicher Betätigung,
• | Lösungsvorschläge für die häufigsten Probleme, mit denen Sie bei der Errichtung, Unterhaltung und im Fall der Beendigung derartiger Betriebe konfrontiert werden,
• | wie die Mittelbeschaffung durch Betriebe gewerblicher Art erfolgen kann, wie die laufende Besteuerung zu erfolgen hat und welche Möglichkeiten Sie zur Steueroptimierung nutzen können.
Vortrag, Präsentation, Praxisfälle, Erfahrungsaustausch.
Geschäftsführer kommunaler Unternehmen, Rechtsräte, Kämmerer, Steuerberater, Wirtschaftsprüfer, Rechtsanwälte.
Bernhard Holz
Diplom-Volkswirt, Wirtschaftsprüfer und Steuerberater, Partner bei der BDO Deutsche Warentreuhand AG.
Gabriela Ines Herrgoß
Diplom-Finanzwirtin (FH), Steuerberaterin.
Klassifizierung der Tätigkeiten der öffentlichen Hand
Hoheitliche Tätigkeiten der öffentlichen Hand, insbesondere neue Entwicklungen zum Bereich Abwasser und Abfall
Vermögensverwaltung
Betriebe gewerblicher Art
Organisationsformen der öffentlichen Hand
Regiebetrieb, Eigenbetrieb, Anstalt des öffentlichen Rechts, Zweckverband, Eigengesellschaften
Steuerliche Aspekte der Betätigung bzw. der Organisationsformen der öffentlichen Hand unter Berücksichtigung der Auswirkungen der aktuellen Rechtsänderungen
Körperschaftsteuer und Gewerbesteuer: u. a. verdeckte Gewinnausschüttung, § 8a KStG, Leistungsabrechnung zwischen Träger und Betrieb
Verlustverrechnungsmöglichkeiten, Ausschüttungspolitik
Umsatzsteuer: u. a. Einschalterlass und dessen Konsequenzen, Zuschüsse an den Betrieb
Gestaltungs- und Umstrukturierungsmöglichkeiten
zur Beeinflussung der Steuern des kommunalen Einflusses, des kommunalen Haushalts, des Vergaberechts und des Personalbereichs
Vermeidung der steuerlichen Nachteile der Unternehmenssteuerreform durch Rechtsreformwechsel
Einschaltung Dritter
Ausgliederung von kommunalen Betätigungen und deren Auswirkungen auf den kommunalen Haushalt
Dauer: 1-tägig
08.10.02 Stuttgart
Holiday Inn
17.02.03 Hamburg
Crowne Plaza Hotel
Beginn 9.00 Uhr, Ende ca. 17.30 Uhr
€ 430,- + MwSt.
81.13


Aktuelles zur Investitionszulage
Das Steueränderungsgesetz hat eine grundlegende Änderung der Förderung bei der Sanierung des Wohnungsbestands gebracht, aber auch zu einer völlig unübersichtlichen Rechtslage geführt. Im betrieblichen Bereich sind trotz des BMF-Schreibens vom 28.6.2001 weiterhin mehr Fragen offen geblieben als beantwortet worden.
• | Sie besprechen ausführlich die gesetzlichen Regelungen und die Entwicklung der Rechtsprechung zu betrieblichen Investitionen sowie zur Mietwohnungssanierung.
• | Die in der Praxis häufig übersehenen Gestaltungsmöglichkeiten, die weit über das gesetzgeberisch Gewollte hinausgehen, werden intensiv behandelt.
• | Die Rechtslage zu den ausgelaufenen Förderungen im betrieblichen Bereich, im Mietwohnungsneubau sowie bei der Sanierung selbstgenutzten Wohnungseigentums wird nach Interessenlage der Teilnehmer behandelt.
• | Sie erörtern eingehend die praktischen Problem- und Grenzfälle. Bringen Sie gerne auch Ihren eigenen Problemfall in die Diskussion ein!
Vortrag, Diskussion, Fallbeispiele, systematische Beratungsstrategien, Erfahrungsaustausch.
Unternehmer, Leiter und leitende Mitarbeiter der Abteilungen Steuern und Finanzen, Steuerberater und Angehörige der steuerberatenden Berufe, Wirtschafts-, Unternehmens- und Anlageberater, Bauträger, Immobilieneigentümer und -makler.
Lothar Rosarius
Dipl.-Finanzwirt im Einkommensteuerreferat der OFD Düsseldorf/Köln, Tätigkeitsschwerpunkte im Bereich der steuerlichen Investitionsförderung und Besteuerung privater Vermögensanlagen, zurzeit tätig im Bundesfinanzministerium Bonn.
Materiell-rechtliche Regelungen
Abgrenzung der Regelungen des Investitionszulagengesetzes vom allgemeinen Ertragsteuerrecht
Persönliche Anspruchsberechtigung
Investitionszulage für bewegliche Wirtschaftsgüter des Betriebsvermögens
Investitionszulage für gewerblich genutzte Gebäude
Besonderheiten bei Nutzungsüberlassung, insbesondere bei Leasing
Kumulationsverbote und Wahlrechte
Bindungsvoraussetzungen und Re-Investition
Besonderheiten bei Investitionen im Raum Berlin und in Grenznähe
Regelungen und offene Fragen des Anwendungserlasses
Förderung des Mietwohnungsneubaus
Investitionszulage und erhöhte Investitionszulage bei der Altbausanierung
Gestaltungsmöglichkeiten im Fonds- und Bauträgerbereich
Vorteile und Risiken bei Anzahlungen
Mehrjährige Investitionen
Kumulation verschiedener Investitionszulagen
Kumulationsmöglichkeiten mit anderen steuerlichen Förderinstrumenten
Investitionszulage beim selbstgenutzten Wohneigentum, verfassungsrechtliche Probleme
Verfahrensrechtliche Besonderheiten
Antragsverfahren
Korrekturmöglichkeiten
Prüfung durch die Finanzverwaltung
Mitwirkungspflichten und Beweisvorsorge
Steuerliche Auswirkungen der Investitionszulage
Gewinnauswirkungen
Auswirkungen auf die AfA
Dauer: 1-tägig
19.11.02 Dresden
Hilton Hotel
21.02.03 Berlin
Holiday Inn Esplanade
Beginn 9.00 Uhr, Ende ca. 17.00 Uhr
€ 430,- + MwSt.
83.51


Die Betriebsprüfung
Optimale Vorbereitung – Fehlervermeidung!
Die Praxis der Betriebsprüfung ändert sich durch neue Gesetze, Verwaltungserlasse und jährlich wechselnde Prüfungsschwerpunkte laufend. Bereiten Sie sich und Ihre Mitarbeiter gezielt vor! Wenn Sie wissen, welche Vorgaben der Betriebsprüfer umsetzt und welche Dokumentationen Sie jetzt vorhalten müssen, können Sie die Prüfungsdauer verkürzen und hohe Steuernachzahlungen vermeiden.
Die Wirtschaft erwartet im Anschluss an die Verkündung des Steuerverkürzungsbekämpfungsgesetzes die flächendeckende Ausweitung von – auch unangemeldeten – Betriebsprüfungen. Die Möglichkeiten der Finanzbehörden für einen digitalen Datenzugriff sind bereits wesentlich umfangreicher geworden. Auch der steuerehrliche Bürger ist davon betroffen. Sie erfahren,
• | aus erster Hand, nach welchen Kriterien Betriebsprüfer vorgehen,
• | welche neuen Prüfungsschwerpunkte zu erwarten sind,
• | welche neuen Dokumentations-, Archivierungs- und Mitwirkungspflichten für Sie bestehen,
• | auf welches in- und ausländische Kontrollmaterial der Prüfer zurückgreift und
• | wie Sie reagieren sollten, wenn die Straf- und Bußgeldstelle eingeschaltet werden soll.
So erreichen Sie Gelassenheit im Umgang mit der Finanzverwaltung.
Vortrag, Praxisbeispiele, Checklisten.
Unternehmer, Geschäftsführer, Assistenten der Geschäftsführung sowie Leiter und qualifizierte Mitarbeiter aus den Bereichen Finanz- und Rechnungswesen, Steuern, Controlling sowie aus Banken und Versicherungen.
Dr. Thomas Kaligin
Rechtsanwalt, Fachanwalt für Steuerrecht, langjährige Referentenerfahrung.
bzw.
Dr. Harald Dörn
Oberregierungsrat bei der Bußgeld- und Strafsachenstelle in der Finanzverwaltung Berlin.
Aktuelle Änderungen
u. a. Grundsätze zum Datenzugriff und zur Prüfbarkeit digitaler Unterlagen
Neue Betriebsprüfungsordnung
Gesetz zur Bekämpfung von Steuerverkürzungen bei der Umsatzsteuer und anderen Steuern
Praktische Vorbereitung
u. a. Lohnsteueraußenprüfung, Prüfung von Investitionszulagen, Sonder-AfA
Verhalten während der Betriebsprüfung
Betriebsprüfungsanordnungen, Prüfungsablauf, Prüfung von Privatverhältnissen, verbindliche Zusage, tatsächliches Verständigungsverhalten, Schlussbesprechung
Aktuelle Prüfungsschwerpunkte
u. a. Bewirtungskosten, Tantieme-Vereinbarungen, gewerblicher Grundstückshandel
Sachverhalte mit Auslandsbezug
Erweiterte Auskunftspflichten, Betriebsausgaben in Steueroasen
Schmiergeldzahlungen, Empfängerbenennungen und internationale Rechts- und Amtshilfe
Verrechnungspreise
Von der Betriebsprüfung zum Strafverfahren
Methoden zur Aufdeckung nicht versteuerter Einnahmen, steuerliche Gestaltungen, Kontrollmitteilungen, strafrechtliche Hinweise in der Schlussbesprechung, Selbstanzeige
Richtiges Verhalten in einem Steuerstrafverfahren
Verhalten bei einer Steuerfahndungsprüfung und im Strafverfahren, Strafverfolgungsverjährung, Beendigungsmöglichkeiten
Umsatzsteuer-Sonderprüfungen
Dauer: 1-tägig
14.10.02 Köln
Dorint Hotel an der Messe
09.12.02 Berlin
Holiday Inn Esplanade
19.03.03 Frankfurt a.M.
Holiday Inn Conference Centre
Beginn 9.00 Uhr, Ende ca. 17.00 Uhr
€ 520,- + MwSt.
86.62


Umsatzsteuer-Sonderprüfungen
Verschärfte Kontrollen – erweiterte Haftung ab 2002
Die Finanzverwaltung soll den massiven Steuerausfällen durch Fehler beim Vorsteuerabzug und der Umsatzbesteuerung von grenzüberschreitenden Waren- und Dienstleistungsbewegungen durch intensivierte Prüfungen und neue Prüfungsmethoden entgegenwirken. Jetzt muss auch der steuerehrliche Unternehmer auf unangemeldete Außenprüfungen vorbereitet sein.
• | Sie erfahren, wie Sie Umsatzsteuerprüfungen schon im Vorfeld vermeiden können.
• | Herr Weimann wird Sie auf die neuen verfahrensrechtlichen Verschärfungen vorbereiten.
• | Er erläutert Ihnen die Prüfungskriterien und Verfahrensabläufe der Finanzverwaltung.
• | Sie erhalten Hilfe zur optimalen Vorbereitung auf und zum Verhalten während der Umsatzsteuer-Sonderprüfungen.
• | Umfangreiche Arbeitsunterlagen machen jedes Mitschreiben entbehrlich und sind eine bleibende Hilfe bei der Tagesarbeit.
Ihre Fragen leiten wir gerne vorab an den Referenten weiter!
Vortrag, Praxisbeispiele, Workshop-Atmosphäre mit freier Diskussion.
Leiter und Mitarbeiter aus Finanz- und Rechnungswesen und Steuerabteilungen, Mitarbeiter aus Wirtschafts- und Steuerberatungskanzleien.
Rüdiger Weimann
Diplom-Finanzwirt, Dozent, Gutachter, Steuerpublizist.
Verfahrensrechtliche Verschärfungen seit dem 1.1.2002
Unangemeldete Prüfungen (Umsatzsteuer-Nachschau), Vorlagepflichten des Unternehmers, Übergang zur Außenprüfung, Auswertung der Prüfungsfeststellungen, Sicherheitsleistungen bei Umsatzsteuererstattungen, Haftung für schuldhaft nicht abgeführte Steuer
Neue Informationsquellen und -wege der Finanzverwaltung
Beurteilung der Unternehmen nach “schwarzer Liste”, Arbeitseinheit Umsatzsteuerprüfungen des BfF
Verfahren MIAS, USLO, ZAUBER, Informationsbeschaffung durch ZIVED
Möglichkeiten zur Vermeidung von Umsatzsteuerprüfungen
Erläuterungen von Vorsteuerüberhängen, hohen Abschlusszahlungen etc., Kontrollblatt zur Vorsteuerberichtigung, gemeinschaftliches Kontrollverfahren, Verprobung von Umsatzsteuer
Rechte des Unternehmers
Einspruch gegen fehlerhafte Prüfungsanordnungen, Mitspracherechte bei Prüfungsort und -termin, Umfang der Umsatzsteuerprüfung, Anspruch auf Durchführung einer Prüfung, verbindliche Auskünfte
Aktuelle Prüfungsschwerpunkte der Finanzverwaltung
Ausfuhrlieferungen, Einfuhrumsatzsteuer als Vorsteuer, Fernabsatz, Geschäftsveräußerungen im Ganzen, Güterbeförderungsleistungen, Mehrfachrechnungen mit USt-Ausweis, Nichtnutzung gemischt genutzer Gegenstände, uvm.
Umsatzsteuerrecht I: Export und Import von Waren
Umsatzsteuerrecht II: Export und Import von Dienstleistungen
Dauer: 1-tägig
30.10.02 Berlin
Holiday Inn Esplanade
18.02.03 Stuttgart
Holiday Inn
Beginn 9.00 Uhr, Ende ca. 17.00 Uhr
€ 470,- + MwSt.
89.27


Buchführung, Bewertung und Bilanzierung bei Personengesellschaften
Sie betreuen als Finanz- und Bilanzbuchhalter eine Personengesellschaft und wollen sich fundiertes Basiswissen über die steuerlichen, handelsbilanzrechtlichen und buchhalterischen Besonderheiten dieser Rechtsform aneignen oder verschüttetes, jedoch jetzt wieder notwendiges Fachwissen auf den aktuellen Stand bringen.
Sie erfahren,
• | wie besondere Buchungsfälle oder sonstige schwierige Abschlussbuchungen durchgeführt werden,
• | welche Neuerungen und Änderungen durch das StSenkG und UntStFG für die Jahresabschlusserstellung Sie dringend in Ihre tägliche Arbeit einbeziehen müssen,
• | wie Sie Gesamthands-, Bruchteils- oder Alleineigentum in Ihrem Unternehmen korrekt rechtlich ausweisen und z. B. Betriebsgrundstücke, Mieterein- und Umbauten bilanzsteuerrechtlich korrekt behandeln,
• | wie Sie Sonder- und Ergänzungsbilanzen praktisch erstellen,
• | welche neuen Bewertungsvorschriften Sie unbedingt beachten sollten.
Unser erfahrener Referent wird Ihnen auch Hinweise auf aktuelle Änderungen und Rechtsentwicklungen darstellen.
Vortrag, Darstellung anhand von Praxisfällen, konkrete Gestaltungshinweise, Checklisten, Muster, Erfahrungsaustausch.
Qualifizierte Mitarbeiter des Rechnungswesens und der Steuer- und Rechtsabteilungen, Steuerreferenten.
Arno Scherfer
Steuerberater, Dozent an der Berufsakademie Mannheim, langjähriger Referent für Rechnungswesen und Steuerrecht.
Buchführung von Personengesellschaften
Außen- und Innengesellschaften, OHG, KG und GbR
Besonderheiten bei der GmbH & Co. KG, atypisch stille Gesellschaft
Behandlung von Gesellschaftsanteilen vs. Geschäftsanteilen
Bedeutung der Kapitalkonten
Festkapitalkonto, variables Kapitalkonto
Buchhalterische Behandlung von Entnahmen und Einlagen
Unterschiedliche Behandlung der Kapitalkonten von Komplementären und Kommanditisten
Darlehenskonten
Ergänzende Anwendbarkeit des Rechts der Kapitalgesellschaften
Erweiterung von Rechnungslegungsvorschriften
Aufgliederung des Eigenkapitals nach § 264c HGB
Steuerliche Behandlung
Steuerliche Gewinnermittlung bei Personengesellschaften
Behandlung von Vorab- und Tätigkeitsvergütungen und Privatentnahmen
Gestaltungsmöglichkeiten für die Abwehr der Verlustverrechnungsbeschränkung des § 15a EStG
Steuerliche Behandlung von Sonderbetriebseinnahmen, -ausgaben und -vermögen
Steuerliche Gefahren beim Sonderbetriebsvermögen
Einheitliche und gesonderte Feststellung der Einkünfte bei Personengesellschaften
Realteilung bei der Auflösung einer Personengesellschaft
Sonderbilanzen bei Personengesellschaften
Aufstellung von Sonderbilanzen und Ergänzungsbilanzen
Vermeidung von Sonderbilanzen
Schwierige Buchungsfälle in der Praxis
Umsatzsteuerrecht aktuell I + II
Die Betriebsprüfung: Handlungsspielräume und -grenzen
Dauer: 1-tägig
08.11.02 Köln
Holiday Inn Belfortstraße
21.01.03 Berlin
Holiday Inn Esplanade
18.03.03 München
Holiday Inn Unterhaching
Beginn 9.00 Uhr, Ende ca. 16.30 Uhr
€ 430,- + MwSt.
80.39


Finanzen
Forderungsausfälle vermeiden – Schuldnertricks abwehren


Forderungsausfälle vermeiden - Schuldnertricks abwehren

Forderungsausfälle vermeiden – Schuldnertricks abwehren
Viele Gläubiger wissen nicht, wie sie sich gegen die immer raffinierter werdenden Schuldnertricks wehren können. Es gibt aber auch Gläubigerstrategien, mit denen sich Schuldner überraschen lassen. Bauen Sie ein schlagkräftiges und kreatives Forderungsmanagement auf!
Sie erfahren,
• | die neue ab 1.1.2002 geltende Gesetzeslage
• | insbesondere die Änderungen und Auswirkungen des modernisierten BGB auf Ihr Forderungs-Management
• | und welche formalen Änderungen Sie jetzt – neu – in Ihr Mahnwesen umsetzen müssen,
• | wie Sie sich schon bei Vertragsabschluss absichern,
• | woher Sie sich zuverlässig Informationen über den Kunden beschaffen können,
• | wie Sie rasch und kostengünstig einen Vollstreckungstitel erhalten,
• | wie Sie mit Vorrang vor anderen Gläubigern erfolgreich vollstrecken können,
• | vor allem, wie Sie die zahlreichen Schuldnertricks erkennen und abwehren und
• | welche Möglichkeiten Sie haben, Zahlungs- und Vollstreckungsprobleme mit GmbHs und Gesellschaften bürgerlichen Rechts (GbR) zu lösen.
Sie erhalten u. a. Musterschreiben zur Lohn-, Konten-, Lebensversicherungspfändung.
Vortrag, konkrete Gestaltungshinweise, aktuelle Rechtsprechung, Praxisbeispiele, Checklisten, Muster, Erfahrungsaustausch.
Geschäftsführer, Leiter und Mitarbeiter aus Rechnungswesen, Mahnabteilungen, Inkassounternehmen und Verrechnungsstellen sowie Mitarbeiter, die mit Forderungseinziehung zu tun haben.
Peter David
Richter am Oberlandesgericht München, Fachbuchautor der Haufe Mediengruppe.
Neue für Gläubiger wichtige Gesetze für das Forderungs-Management 2002
u. a. Schuldrechtsmodernisierungsgesetz, Zivilprozessreformgesetz, Gesetz zur Änderung der Pfändungsfreigrenzen, Lebenspartnerschaftsgesetz, Gesetz zur Änderung der Insolvenzordnung
20 ausgewählte Schuldnertricks und was man dagegen tun kann
Die vertragliche Absicherung gegen Forderungsausfälle
Änderungsbedarf durch das neue Schuldrecht
Die Neuregelung des Zahlungsverzugs
Informationen über Schuldner
Aufenthalt, wirtschaftliche Lage
Mahnbescheid, Vollstreckungsbescheid, Klage, Vergleich
u. a. neue Verjährungsregeln!
Der rasche und kostengünstige Vollstreckungstitel
Gesetzliche Informationsquellen bei der Zwangsvollstreckung
Eidesstattliche Offenbarungsversicherung – Drittschuldnererklärung – Auskunftspflicht mit folgender „Auskunftsversicherung" (neue ergiebige Informationsquelle!) – Herausgabepflicht und Urkunden-Fragerecht des Gerichtsvollziehers
Die effektive Pfändung
Sachpfändungsstrategie, Lohn-, Konten- und Lebensversicherungspfändung
Der Zugriff auf die Altersversorgung, Sozialgeldleistungen, Taschengeld, Steuererstattungsanspruch, Wertpapierdepots, Internet-Domains
Haftungs- und Vollstreckungsprobleme bei GmbH und GbR
Aktuelle Rechtsprechung
u. a. Rechtsberatung durch Inkassounternehmen
Dauer: 1-tägig
15.11.02 Berlin
Holiday Inn Esplanade
03.02.03 Köln
Holiday Inn City-West
21.03.03 München
Holiday Inn Unterhaching
Beginn 9.00 Uhr, Ende ca. 17.30 Uhr
€ 470,- + MwSt.
87.03


Controlling
Controlling für Einsteiger
Controlling für die betriebliche Praxis
Von der Finanzbuchhaltung zum Controlling
Deckungsbeitragsrechnung kompakt
Modernes Kosten-Management
Gezielt Kosten senken – Rendite steigern
Moderne Controlling-Instrumente
Controlling-Daten effizient und verständlich aufbereiten
EXCEL 2000 für Controller
EXCEL-Automatisierung für Controller


Controlling für Einsteiger
Sie möchten sich systematisch das notwendige Know-how aneignen, um in diesem Bereich erfolgreich tätig zu sein? Dieses Intensiv-Seminar vermittelt Ihnen das spezifische Fachwissen, das Sie kennen müssen, um Aufgaben im Controlling qualifiziert wahrnehmen zu können.
• | Sie lernen grundlegende Controlling-Begriffe und -Zusammenhänge kennen. Der Schwerpunkt liegt im operativen Controlling.
• | Sie entlasten Ihre/n Vorgesetzte/n im Vorfeld der Entscheidungsfindung noch qualifizierter und effizienter.
• | Intensive Fallstudienarbeit und gezielte Einzelübungen statt grauer Theorie sichern die praktische Umsetzung.
• | Besonders Teilnehmer/innen mit geringen Vorkenntnissen eignen sich eine fundierte Wissensbasis an.
• | Sie sind umfassend über die Einsatzmöglichkeiten der operativen Controlling-Instrumente informiert.
• | Sie präsentieren und überzeugen künftig noch besser nach der 60:40-Regel.
• | Sie werten u. a. ein SAP-verwandtes Programm-Listing aus und runden Ihr Praxiswissen damit ideal ab.
Präsentation, Diskussion, praktische Fallstudien, praxiserprobte Einzelübungen mit Musterlösungen, Erfahrungsaustausch.
Mitarbeiter/innen (aus Finanz- und Rechnungswesen sowie Kostenrechnung), die über keine controlling-fachspezifische Ausbildung verfügen, jedoch zunehmend in diesem Ressort Aufgaben wahrnehmen wollen.
Hans-Peter Stiemer
Dipl.-Betriebswirt, Unternehmensberater für Planung und Controlling, langjährige Management-Beratungs- und -Trainingserfahrung.
Lexikon der wichtigsten Begriffe, Deutsch und US-amerikanisch
zur Sicherstellung einer effizienten Kommunikation im Berichtswesen/Reporting
Grundverständnis des Controllings
Fachliche und persönliche Voraussetzungen
Operative und strategische Betrachtungsweise und deren Bedeutung als Steuerungskomponenten
Operative Controlling-Instrumentarien
Der Infolieferant – das betriebliche Finanz- und Rechnungswesen (Zusammenhänge der Kostenarten-, Kostenstellen- und Kostenträgerrechnung), Darstellung und Kritik der klassischen Ist-Kostenrechnung, Einführung in die flexible Plankostenrechnung, Vor- und Nachteile der Vollkostenrechnungsverfahren, ein- und mehrstufige Deckungsbeitragsrechnung
Detaillierte Auswertung des Datenmaterials
Soll-Ist-Vergleich und Abweichungsanalyse anhand praktischer Beispiele
Gezielte Einleitung von Gegensteuerungsmaßnahmen
Überblick über die Präsentationstechnik
Darstellung der Grundlagen des Berichtswesens anhand des One-Page-Management-Prinzips
Controlling für die betriebliche Praxis
Dauer: 2-tägig
07./08.10.02 Stuttgart
Holiday Inn
19./20.11.02 Bonn
Hilton Hotel
09./10.12.02 München
Holiday Inn Unterhaching
10./11.02.03 Hamburg
Hotel Eggers
1. Tag: 9.00 Uhr – ca. 17.30 Uhr 2. Tag: 9.00 Uhr – ca. 17.00 Uhr
€ 790,- + MwSt.
83.46


Controlling für die betriebliche Praxis
Ein gut funktionierendes Controlling hat entscheidenden Einfluss auf die Sicherung des Unternehmenserfolges. Die Basis hierfür bilden die Buchhaltung und die Kostenrechnung. Wie Sie diese zu einem modernen Controlling-System weiterentwickeln, erfahren Sie in dieser Intensiv-Schulung.
• | Sie werden systematisch mit den Anforderungen und Instrumenten eines modernen, erfolgsorientierten Controllings vertraut gemacht.
• | Sie erarbeiten Aufbau und Zusammenhänge eines praktisch verwendbaren Controlling-Systems mit grundlegenden Bausteinen sowohl im Treasury-Bereich wie im kostenrechnerischen Controlling.
• | Ausführliche Fallstudien und Gruppenarbeit versetzen Sie in die Lage, wirksames Controlling selbständig einzuführen bzw. das in Ihrem Unternehmen vorhandene Controlling zu verbessern oder weiterzuentwickeln.
Präsentation, praxiserprobte Übungen, Planspiele, Checklisten, Praxis-Analyse einer Unternehmensbewertung (mit Korrektur), Workshop-Atmosphäre.
Führungskräfte und interessierte Mitarbeiter aus Rechnungswesen, Finanzen, Betriebswirtschaft und Controlling sowie aus fachfremden Ressorts, die ihr Controlling-Fachwissen erweitern oder vertiefen wollen.
Dr. Peter A. Klocke
Dipl.-Volkswirt/Bankkaufmann, FH-Dozent, Geschäftsführer des Klocke Management Zentrums (KMZ), langjähriger Controller.
Hans-Peter Stiemer
Dipl.-Betriebswirt, Unternehmensberater für Planung/Controlling.
Controlling-Instrumente
Informationslieferanten des Controllings
Finanz- und Betriebsbuchhaltung, Planung von Bilanz, GuV-Rechnung und Liquidität, Kennzahlenanalyse, Ermittlung der Kostenarten, Berechnung der kalkulatorischen Kosten für den BAB, Kostenverteilungsschlüssel
Jahresabschluss und Controlling
Vorbereitung von Monats- und Jahresabschluss, Rückstellungsspiegel, Debitorenbewertung, EBITDA-Planung, Bewertungsprinzipien mit Gestaltung, Bewegungsbilanz
Kostenstellenrechnerisches Controlling-Instrumentarium
Aufbau eines BABs auf Plan- und Istkostenbasis mit gespaltenen Kostensätzen, Voll- versus Teilkosten (Abgrenzung zur Deckungsbeitragsrechnung), Auswirkungen der Auslastung auf das Kostengefüge, Analyse der Beschäftigungsabweichung/Ableitung geeigneter Gegensteuerungsmaßnahmen
Moderne Kalkulationsverfahren – Activity based costing
Schwächen der klassischen Kalkulationsverfahren, Beseitigung der Mängel durch den Aufbau einer verursachungsgerechteren Prozesskostenrechnung
Strategisches Controlling
Fallstudien zu Unternehmensstrategien auf Grundlage der Portfolio-Analyse
Balanced Scorecard, Benchmarking, Stärken-Schwächen-Analyse, wertorientierte Unternehmensführung
Berichtswesen/Reporting
Ausarbeitung und Darstellung eines aussagefähigen Berichtspaketes
IAS/US-GAAP (Reporting Package mit Statements)
EXCEL 2000 für Controller
Deckungsbeitragsrechnung kompakt
Investitions-Controlling
Dauer: 4-tägig
10.-13.12.02 Frankfurt a.M.
Holiday Inn Conference Centre
17.-20.02.03 Berlin
Holiday Inn Esplanade
1. Tag: 9.30 Uhr – ca. 17.30 Uhr 2.–3. Tag: 9.00 Uhr – ca. 17.30 Uhr 4. Tag: 9.00 Uhr – ca. 16.00 Uhr
€ 1.420,- + MwSt.
89.39


Von der Finanzbuchhaltung zum Controlling
Auch mittelständische Unternehmen können mit wenig Aufwand ein effektives Controlling aufbauen. Der auf Ihr Unternehmen angepasste Ausbau und die Weiterverarbeitung des Zahlenmaterials aus der Finanzbuchhaltung lässt Sie sicherer erfolgreiche unternehmerische Entscheidungen treffen.
In diesem praxisorientierten Seminar erfahren Sie,
• | wie Sie aus der bestehenden Finanzbuchhaltung eine aussagekräftige Kosten- und Leistungsrechnung bis hin zu einem effektiven Controlling aufbauen können,
• | welche aktuellen und neuen Instrumente einer entscheidungsorientierten und zukunftsbezogenen Rechnungslegung Sie nutzen können sowie
• | mit welchen Methoden Sie das Informationssystem in ein effektives Controlling einbinden,
• | die Grundlagen der klassischen Instrumente der Finanzbuchhaltung, der Kosten- und Leistungsrechnung und des Controllings.
• | Sie erhalten Gelegenheit, Ihre Fragen und Probleme zu diskutieren. Lösungsmöglichkeiten werden gemeinsam erarbeitet.
Vortrag, praxiserprobte Übungen, Checklisten, Erfahrungsaustausch.
Geschäftsführer, kaufmännische Führungskräfte, Assistenten der Geschäftsführung sowie qualifizierte Mitarbeiter aus den Bereichen Rechnungswesen, Controlling und der Finanzbuchhaltung.
Prof. Dr. Roman Macha
Fachleitung Handel an der BA Ravensburg, Lehrbeauftragter der International School of General Management (ISGM), Bad Waldsee und der Exportakademie Reutlingen, langjährige Erfahrung als Leiter des zentralen Controllings internationaler Unternehmen.
Informationssystem: Finanzbuchhaltung
Aufgaben und Aufbau der Finanzbuchhaltung
Von der Inventur zur Bilanz
Buchen auf Konten
Jahresabschluss
Qualität der Informationen aus der Finanzbuchhaltung
Wie liest man die DATEV-BWA?
Informationssystem: Kosten- und Leistungsrechnung
Aufgaben und Aufbau der Kosten- und Leistungsrechnung
Kalkulation auf Basis von Voll- und Teilkosten (direct-costing)
Prozesskostenrechnung
Zielkostenrechnung (target-costing)
Informationssystem: Controlling
Aufgaben und Aufbau des Controllings
Budgetplanung durch flexible Plankostenrechnung
Moderne Betriebsabrechnungsbogen
Benchmarking zur Kostenkontrolle
Zero Based Budgeting und Gemeinkostenwertanalyse
Elemente des strategischen Controllings
Controlling für die betriebliche Praxis
Dauer: 2-tägig
09./10.10.02 Stuttgart
Holiday Inn
22./23.01.03 Berlin
Holiday Inn Esplanade
20./21.03.03 Frankfurt a.M.
Holiday Inn Conference Centre
1./2. Tag: 9.00 Uhr – ca. 17.30 Uhr
€ 820,- + MwSt.
86.65


Deckungsbeitragsrechnung kompakt
Sie müssen Ihre unternehmerischen Entscheidungen auf einer sicheren und quantifizierbaren Kalkulationsbasis durchführen. Hierfür eignet sich besonders die Deckungsbeitragsrechnung. Sie ist eine aus der Kostenrechnung abzuleitende Entscheidungsrechnung. So erkennen Sie frühzeitig Fehler und vermeiden Fehlentscheidungen.
Sie erfahren detailliert und von Grund auf praxisnah,
• | wie Sie die Varianten der Deckungsbeitragsrechnung zur Bereitstellung von Informationen für die vielfältigsten unternehmerischen Zwecke nutzen können,
• | Preisober- und -untergrenzen, Zusatzaufträge und Make-or-buy-Entscheidungen sicher zu berechnen,
• | die Break-even-Rechnung als Instrument der Unternehmensführung zur Erfolgsanalyse und zur Gewinnplanung optimal einzusetzen und
• | die Überlegenheit des Deckungsbeitrags gegenüber der klassischen Vollkostenrechnung zu Ihrem Vorteil zu nutzen.
• | Mit diesem Know-how berechnen Sie die Rentabilitäten sicherer und ermitteln die Produkte, die Ihnen wirklich Gewinn bringen. Sie können das erworbene Wissen direkt in Ihre Praxis umsetzen.
Seminar mit Workshop-Charakter, Fallbeispiele, Einzel- und Gruppenübungen. Das Seminar lebt von der Einsatzbereitschaft der Teilnehmer.
Unternehmer, Geschäftsführer, Assistenten der Geschäftsführung, Fach- und Führungskräfte aus dem Rechnungswesen, Vertrieb und Controlling.
Prof. Dr. Roman Macha
Fachleitung Handel an der BA Ravensburg, Lehrbeauftragter der International School of General Management (ISGM), Bad Waldsee und der Exportakademie Reutlingen, langjährige Erfahrung als Leiter des zentralen Controllings internationaler Unternehmen.
Grundlagen des Direct Costing (Deckungsbeitrag)
Handelsspanne
Direkte Produktrentabilität
Break-even-Analyse und deren Einsatzfelder
Break-even-Umsatz, Break-even-Menge, Wirkung von Kosten- und Preisänderung, Einfluss der Fixkosten, Kalkulation von Zusatzaufträgen
Deckungsbeitragsrechnung und Rabatt
Mehrstufige Deckungsbeitragsrechnung
Fixkostendeckungsrechnung, erzeugnis-, produktgruppen-, bereichs-, unternehmensfixe Kosten
Deckungsbeitragsrechnung nach dem Konzept relativer Einzelkosten
Identitätsprinzip, Grundrechnung
Optimales Produktionsprogramm und optimales Sortiment
Entscheidungsregeln bei Ein-/Mehrproduktrestriktionen, Absatzrestriktion, Schattenpreise
Relativer Deckungsbeitrag
Preisober- und untergrenzen
Kurz-, mittel-, langfristige und strategische Preisgrenzen
Make-or-buy-Entscheidungen
In-/Outsourcing
Kundendeckungsrechnung – Key-Account-Management
Gewinn- und Verlustrechnung nach dem Deckungsbeitragskonzept
Controlling-Daten effizient und verständlich aufbereiten
Dauer: 1-tägig
11.10.02 Stuttgart
Holiday Inn
21.01.03 Berlin
Holiday Inn Esplanade
19.03.03 Frankfurt a.M.
Holiday Inn Conference Centre
Beginn 9.00 Uhr, Ende ca. 17.30 Uhr
€ 470,- + MwSt.
86.66


Modernes Kosten-Management
Gezielt Kosten senken – Rendite steigern
Kostensenkung ist eine permanente Führungsaufgabe im Unternehmen. Jeder Mitarbeiter muss intensiv darauf trainiert werden, Kostensenkungspotenziale zu erkennen und die Chancen für Kostensenkungen umzusetzen. Gezieltes Kosten-Management braucht jedoch auch die Hebelwirkung in Rendite und Wertsteigerung.
Sie erfahren,
• | wie Sie ein gezieltes Kosten-Management praktizieren können, um schnell Schwachstellen zu lokalisieren und zu beseitigen und die Ertragskraft Ihres Unternehmens zu stärken,
• | welche Methoden Sie nutzen können, um Kosten zu reduzieren und zu flexibilisieren, um eine notwendige Mindestauslastung Ihres Betriebes zu erreichen,
• | wie Sie Kosteneinsparungspotenziale systematisch aufspüren können,
• | wie Sie Rendite und Unternehmenswert steigern.
Sie können mit dem erfahrenen Referenten Ihre persönlichen Fragen diskutieren und konkrete Lösungen für Ihre tägliche Praxis erhalten. Durch eine Vielzahl von Beispielen, Checklisten und Vorschlägen zur Kostensenkung erhalten Sie konkrete Handlungsleitlinien für die Durchsetzung gezielter Maßnahmen in Ihrem Unternehmen.
Vortrag, Fallbeispiele und Praxisfälle. Für kritische Gruppendiskussionen ist genügend Zeit eingeplant.
Geschäftsführer, Controller, Assistenten der Geschäftsführung, qualifizierte Fach- und Führungskräfte aus allen Unternehmensbereichen.
Prof. Dr. Claus W. Gerberich
Lehrtätigkeit u. a. an der University of Applied Sciences, Worms; GSBA Zürich; 25-jährige Industrieerfahrung in Vorstand- und GF-Funktionen; Aufsichtsrat in mehreren Unternehmen; Management-Trainer und Unternehmensberater, Autor der Haufe Mediengruppe.
Kosten- und Ertrags-Management
Analyse und Steuerung des Kostenverhaltens, Aufdecken versteckter Kosten, Fix- und Gemeinkostenspirale; Wertetreiber und -vernichter, unterproportionales Wert- und Volumenwachstum
Ansatzfelder für Kostensenkungspotenziale und Renditesteigerung
1. Kerngeschäft: Kompetenzen und Prozesse
2. Servicefunktionen: Wertschöpfungsbeitrag, Kosten-Nutzen-Analyse
3. Management-Prozesse: Kosten, Effizienz, Relevanz
4. Die 10 Renditekiller: Vermeidungsstrategien
5. Geschäftsprozesse: Zeit-, Kosten-, Qualitätsfresser, Kosten der Intransparenz, Prozesskostenrechnung
6. Zielkosten: Zielpreise, Zielgewinne, Zielkosten
7. Zeit-Management: Time-to-Market, Durchlaufzeiten, Termintreue
8. Qualität: Kosten der Nicht-Qualität, Kennzahlen zur Qualitätssteigerung
9. Kunden: Kundenzufriedenheit und Kundenbindung
Wesentliche Methoden zur Kosteneinsparung
Kennzahlensysteme zur integrierten Kosten- und Renditesteigerung, Abweichungsanalyse, Cost Center- und Profit Center-Rechnung, Kalkulation, Leistungsverrechnung, Kostentreiber und Prozesskosten, Investitionsrechnung, Checklisten
Controlling Check-up
Dauer: 2-tägig
05./06.12.02 Berlin
Holiday Inn Esplanade
18./19.02.03 Stuttgart
Holiday Inn
1. Tag: 10.00 Uhr – ca. 17.30 Uhr 2. Tag: 9.00 Uhr – ca. 16.00 Uhr
€ 890,- + MwSt.
86.32


Moderne Controlling-Instrumente
Risiko-Management und die zukünftig veränderten Kreditvergabebedingungen sind die neuen Herausforderungen für das Controlling. Ab 2003 beginnt die obligatorische dreijährige Vorbereitungsphase der Banken auf Basel II, in denen Sie die Chance nutzen sollten, frühzeitig und zielgerichtet durch Verbesserung der Prozesse Ihres Unternehmens zugleich die Kreditkonditionen zu verbessern.
Die Referenten zeigen Ihnen den idealen Ablauf des Controlling-Prozesses (Planung und Steuerung) detailliert auf, damit Sie zukünftig den größtmöglichen Erfolg erzielen. Konkret erlernen Sie dabei, wie Sie
• | Unternehmensziele in Strategien ableiten,
• | aus der strategischen Planung die operativen Maßnahmen entwickeln,
• | Ihren Mitarbeitern Strategien über den Management-Prozess Balanced Scorecard transparent und nachvollziehbar machen,
• | die operative Jahresplanung effektiv und effizient koordinieren,
• | sich auf ein Rating vorbereiten können,
• | Controlling-Daten erarbeiten und kundenorientiert im Unternehmen und bei Banken kommunizieren.
Durch die Kombination von einleitenden Kurzreferaten und ausführlichen praktischen Übungen ist eine optimale Praxisorientierung des Workshops gegeben. Auf die speziellen Bedürfnisse der Teilnehmer wird gezielt eingegangen.
Controller und Führungskräfte mit Controller-Tätigkeit, die über eine mehrjährige praktische Erfahrung in der Controlling-Arbeit verfügen.
Herwig R. Friedag
Diplom-Volkswirt, Inhaber der Friedag Consult, Leiter des Veranstaltungsausschusses im Intern. Controller Verein, Dozent an der Universität Rostock.
Dr. Walter Schmidt
Geschäftsführer des Consulting-Unternehmens ICG Berlin GmbH, Leiter des AK Berlin-Brandenburg des Intern. Controller Vereins, Dozent an der Universität Rostock.
Anforderungen nach Basel II
Bausteine für ein Rating
Zukunftsfähigkeit/Kreditwürdigkeit
Controlling: System zur unternehmerischen Selbststeuerung
Standortbestimmung des Unternehmens
Umsetzung von Zielen in konkrete Planung
Auswahl von Kennzahlen zur Unternehmenssteuerung
Die richtigen Dinge tun: Strategien entwickeln und umsetzen
Entwicklung von Strategien als permanenter Prozess
Alternativplanung und Szenariotechnik
Portfolio- und Stärken-/Schwächen-Analyse
Balanced Scorecard – Strategische Ziele umsetzen
Kennzahlen für strategische Maßnahmen
Von der Strategie zum Budget
Einführung im Unternehmen
Die richtigen Dinge richtig tun: Operatives Controlling
Kurzfristige Planung und Steuerung
Der Business-Plan mit Plan-Bilanz, Plan-GuV und Liquiditätsplan
Umsatz, Kosten, Investitionen und Finanzierung planen
Wertorientiertes Controlling
Orientierung der Unternehmensführung am Shareholder-Value
Zukunftsorientierte Unternehmensbewertung
Controlling richtig kommunizieren
Klare Aufgabendefinition und Kundenorientierung
Erfolgreich präsentieren und kommunizieren
Kommunikation mit Banken/Anteilseignern
Der Controller als interner Berater
Erfolgreiche Kreditverhandlungen mit Banken
Investitions-Controlling
Dauer: 3-tägig
04.-06.11.02 Hamburg
Crowne Plaza Hotel
12.-14.02.03 Köln
Holiday Inn City-West
1. Tag: 10.30 Uhr – ca. 18.00 Uhr 2./3. Tag: 9.00 Uhr – ca. 17.00 Uhr
€ 1.190,- + MwSt.
81.18


Controlling-Daten effizient und verständlich aufbereiten
Den verschiedenen Führungsebenen müssen Sie genaue und aussagekräftige Controlling-Daten zur zielgerichteten Unternehmenssteuerung präsentieren. Dabei müssen Sie häufig unter höchstem Zeitdruck aus einer Vielzahl von unterschiedlichen Fakten die Spreu vom Weizen trennen und innerhalb kürzester Zeit empfängerorientierte Reports optisch ansprechend vorlegen.
In diesem Seminar lernen Sie,
• | wie Sie mit MS Office 2000 zeitsparend Ihre Controlling-Berichte effizient und überzeugend erstellen,
• | welche Gestaltungsgesetze bei Formularen, Tabellen, Bildern und Grafiken Sie beachten müssen,
• | den automatisierten Import und Export über DDE (Dynamic Data Exchange) und OLE (Object Linking und Embedding) gezielt einzusetzen,
• | Standardberichte automatisiert zu erstellen,
• | OLAP-Cubes (Online Analytic Processing) mittels eines Praxisbeispiels einzusetzen.
Präsentation, Diskussion, Übungen und Praxisbeispiele.
Führungskräfte und qualifizierte Mitarbeiter mit Controllingaufgaben. Grundkenntnisse in Word und EXCEL werden vorausgesetzt.
Dr. Hans-Rainer Nau
Geschäftsführender Gesellschafter eines Beratungs- und Weiterbildungsunternehmens, verantwortlicher Projekt-Manager für Controlling-, Weiterbildungs- und Beratungsprojekte über ISDN, Autor der Haufe Mediengruppe.
Vorlagen und Datenbanken erstellen
Dokumentenvorlagen und Tabellenvorlagen für Controlling-Berichte mit Word und EXCEL erstellen
Erstellen von Deckblättern und Ergebnisberichten mit Formatvorlagen
Access-Formulare und -Berichte einbinden
Verknüpfen von Vorlagen mit Datenbanken – der Vorlagen-Assistent
Praxisbeispiele mit Betriebsdaten
Dokumente, Tabellen und Charts verbinden
Daten aus einer Buchhaltungs-Software dynamisch übernehmen (DDE)
Objekte einbetten und verknüpfen (OLE)
Hyperlinks im Berichtswesen
Die Zahl als Bild – Diagrammtypen in EXCEL und ihre Verwendung
Besonderheiten bei Powerpoint-Präsentationen
Praxisbeispiel – EXCEL-Netzdiagramm bei Balanced Scorecard
Berichte automatisiert erstellen
Optionsschaltflächen und Listenfelder im Monatsbericht
Bildlaufleisten und Drehfelder zum schnellen Ändern von Zahlen
Steuern von Neuberechnungen
Einfache Makroschaltflächen für Zusatzangaben und Datenfilterung
Benutzerdefinierte Menüführung
Dauer: 2-tägig
Hinweis: 1 PC-Übungsplatz je Teilnehmer
17./18.09.02 Stuttgart
Com Center
04./05.11.02 Köln
Medienakademie
12./13.03.03 Berlin
Indisoft
1. Tag: 9.00 Uhr – ca. 17.30 Uhr 2. Tag: 9.00 Uhr – ca. 16.00 Uhr
€ 890,- + MwSt.
81.17


EXCEL 2000 für Controller
Stellen Sie Ihr Unternehmen auf eine entscheidend bessere Informationsbasis: Verdichten Sie die relevanten Daten mit Hilfe von EXCEL 2000 und gewinnen Sie neue aussagekräftigere Zahlen!
• | Mit detaillierteren Informationen steuern Sie Geschäftsabläufe effektiver und reduzieren Ihre Kosten wirksam.
• | Durch den Import wichtiger Daten in übergreifende Modelle verbessern Sie Ihren unternehmensweiten Gesamtüberblick.
• | Sie können für jede Unternehmensgröße und Branche individuelle, flexible Modelle entwickeln.
• | Mit geeigneten Techniken bereiten Sie Ihre Controlling-Ergebnisse besser auf und präsentieren wirkungsvoller!
• | Unterstützt von einem Controlling- und EXCEL-Spezialisten, erarbeiten Sie konkrete Lösungen für verschiedenste Fragestellungen.
Ihre individuellen Fragen leiten wir gern vorab an den Referenten weiter.
Praxisbeispiele und Musterlösungen unterstützen Sie bei der Umsetzung in Ihrem Unternehmen.
Führungskräfte und qualifizierte Mitarbeiter mit Controlling- und Kostenrechnungsaufgaben. Gute EXCEL-Grundkenntnisse werden vorausgesetzt.
Dr. Hans-Rainer Nau
Geschäftsführender Gesellschafter eines Beratungs- und Weiterbildungsunternehmens, verantwortlicher Projekt-Manager für Controlling-, Weiterbildungs- und Beratungsprojekte über ISDN, Autor der Haufe Mediengruppe.
Datenimport und -Management
EXCEL als Datenbank
Datenbank erstellen und bearbeiten
Datensätze importieren und filtern
Autofilter – Spezialfilter
MS-Query und ASCII-Dateien
Praxisbeispiel mit Betriebsdaten
Optimale Kosten-Effizienz
Add-In-Programme: Zielwertsuche und Solver
Das Entscheidungsmodell mit Teilergebnissen
Modellrechnung mit Szenarios
Add-On-Programm zur Interpretation: Spreadsheet-Connector
Tools für die Euro-Währung
Praxisbeispiel: Deckungsbeitragsoptimierung
Kundenanalyse mit Pivot-Tabellen
Add-In-Manager
Pivot-Tabelle erstellen/bearbeiten
Detaildarstellung mit externen Datenbanken
Übernahme der Daten in MS Word
Erstellen von Mustervorlagen
Pivot-Chart-Berichte
OLAP-Daten-Zugriff
Praxisbeispiel: Regionen-/Kundenstrukturanalyse
Frühwarnsystem mit EXCEL 2000
Plan-Ist-Vergleiche mit Betriebsergebnisrechnung
Rechtzeitig Trends erkennen
Abgrenzung zur kurzfristigen Erfolgsplanung
Die bedingte Formatierung
WENN-Funktion und Verweise
Prognostizieren von Werten
Praxisbeispiel: Frühwarnsystem im operativen und strategischen Controlling
EXCEL-Automatisierung für Controller
Dauer: 2-tägig
Hinweis: 1 PC-Übungsplatz je Teilnehmer
19./20.09.02 Stuttgart
Com Center
19./20.11.02 Hannover
Prokoda
25./26.02.03 Frankfurt a.M.
Prokoda
1. Tag: 9.00 Uhr – ca. 17.30 Uhr 2. Tag: 9.00 Uhr – ca. 16.00 Uhr
€ 890,- + MwSt.
89.98


EXCEL-Automatisierung für Controller
Haben Sie sich auch schon häufig über lästige Routineaufgaben im Controlling geärgert? In diesem Seminar erfahren Sie alles, was Sie zum Automatisieren Ihrer EXCEL-Anwendungen im Controlling benötigen. Das Besondere an dem Seminar: Verständliche betriebswirtschaftliche Lösungen vom Controller für den Controller.
Sie erfahren,
• | wie Sie das Tool Visual Basic für Applikationen optimal auf Ihre Bedürfnisse angepasst anwenden,
• | was Objekte sind und wie Sie den Objektkatalog bei EXCEL benutzen,
• | wie Sie in Sekundenbruchteilen makrogesteuert Ihre Pivot-Berichte verändern,
• | wie Sie Benutzeroberflächen für Formulare erstellen können, die den Führungskräften ohne Kenntnisse in EXCEL automatisierte Controlling-Abfragen gestatten und
• | wie Fehler in Makros gefunden und beseitigt werden.
Präsentation, Praxisbeispiele und Musterlösungen.
Führungskräfte und qualifizierte Mitarbeiter mit Controlling- und Kostenrechnungsaufgaben, die bislang nicht oder nicht ausreichend das Hilfsmittel der Automatisierung genutzt haben. EXCEL-Grundkenntnisse sind erforderlich.
Dr. Hans-Rainer Nau
Geschäftsführender Gesellschafter eines Beratungs- und Weiterbildungsunternehmens, verantwortlicher Projekt-Manager für Controlling-, Weiterbildungs- und Beratungsprojekte über ISDN, Autor der Haufe Mediengruppe.
Automatisierung im Controlling
EXCEL-Objekte und ihre Bedeutung
Der Makro-Recorder und die Symbolleiste
Aufzeichnen eines Euro-Tools
Euro-Menü hinzufügen und ausführen
Bearbeiten von Automatisierungslösungen
Methoden/Argumente beim Filtern einer Kundendatenbank
Controlling-Berichte in verwaltbare Teile aufteilen
Makros Schritt für Schritt ablaufen lassen
Makro steuert Makros (ein einfaches Beispiel)
Alle Teile zur Komplettlösung zusammenfügen
Flexible Controlling-Lösungen
Die Objektbibliothek durchforsten
Durch Varianten variabel berichten
Formeln in Makros erstellen
Praxisbeispiel: Automatisierte DB-Rechnung
Was wäre wenn – Bedingungen/Abfragen
Bedingte Anweisungen/Abfragefenster
Benutzerdefinierte Controlling-Funktionen selbst erstellen
Makros über Ereignisse starten
Praxisbeispiel: Der „intelligente“ Betriebsabrechnungsbogen
Grafische Benutzeroberflächen für Controller
Erstellen des Berechnungsmodells (mehrstufige DB-Rechnung)
Gültigkeitsbereiche einschränken
Praxisbeispiel: Automatisiertes Hin- und Herschalten zwischen Berichten
EXCEL 2000 für Controller
Dauer: 2-tägig
Hinweis: 1 PC-Übungsplatz je Teilnehmer
13./14.11.02 Stuttgart
Com Center
12./13.02.03 Berlin
Indisoft
1./2. Tag: 9.00 Uhr – ca. 17.00 Uhr
€ 890,- + MwSt.
86.91


Management und Organisation
Das moderne Sekretariat
Vom Sekretariat zum Office-Management
Die Chef-Assistenz
souverän – vorausschauend – eigenverantwortlich
Assistenz im Personalbüro I
Basiswissen für Einsteiger
Assistenz im Personalbüro II
Aufbau- und Vertiefungsseminar
BWL-Know-how für die Assistenz
Projekt-Management für die Assistenz


Das moderne Sekretariat
Vom Sekretariat zum Office-Management
Initiative und Stehvermögen, ganzheitliches Denken, selbstsicheres und gewandtes Auftreten, eine breit gefächerte Allgemeinbildung und qualifiziertes Fachwissen sind in der heutigen Zeit ein „MUSS“. Nur mit hoher Fach- und Sozialkompetenz werden Vorgesetzte optimal entlastet und unterstützt.
Sie erfahren, wie Sie zum/zur geschätzten „Mitdenker/in“ werden. Außerdem lernen Sie:
• | rationelle Arbeitstechniken der modernen Sekretariatspraxis,
• | Routinearbeiten systematisch zu erledigen,
• | Überflüssiges zu erkennen und zu vermeiden,
• | mit weniger negativem Stress zu arbeiten.
Kurzreferate, Einzel- und Gruppenübungen, Praxisfälle, Erfahrungsaustausch.
Sekretäre/innen, Assistenten/innen und Mitarbeiter/innen aus Sekretariats- und Verwaltungsbereichen.
Renate Kulpe
Leiterin des Weiterbildungsinstituts DIE KULPE, Seminare und Beratungen.
Effektives und effizientes Office-Management
Planung und Organisation des eigenen Arbeitstages
Vorgesetzte wirkungsvoll entlasten
– Informations-Koordination,
– Termin-Management (Vereinbarung, Kontrolle, Durchführung, Nachbereitung),
– kompetente Gesprächsführung intern, extern und am Telefon,
– Tagespost-Management (E-Mail ist Eingangspost!): Eingang, Verteilen, Ausgang, Kontrolle von Delegationen
Aufgabenteilung im Team
Was haben Vorgesetzte, was Mitarbeiter/innen zu tun?
– Qualifizierte, vorausschauende und ganzheitliche Entlastung der Vorgesetzten
Vorgesetzte optimal und wirkungsvoll unterstützen
Qualitätsverbesserung bei allen Arbeiten, kundenorientierte Korrespondenz, Auswirkung der Rechtschreibreform, Kommunikations-Management „auf allen Ebenen“
Gäste und Besucher mit hoher Qualität betreuen
Der/Die Office-Manager/in als „Brücke“ zwischen Mitarbeiter/innen und Vorgesetzten: Rolle, Loyalität, Vertrauen, soziale Kompetenz
Professionelles Termin- und Dokumenten-Management
Dauer: 2-tägig
Hinweis: Teilnehmerzahl begrenzt
25./26.09.02 Frankfurt a.M.
Holiday Inn Neu-Isenburg
20./21.11.02 München
Holiday Inn Unterhaching
30./31.01.03 Stuttgart
Holiday Inn
20./21.03.03 Berlin
Holiday Inn Esplanade
1. Tag: 9.00 Uhr – ca. 17.30 Uhr 2. Tag: 9.00 Uhr – ca. 16.00 Uhr
€ 830,- + MwSt. inkl. TaschenGuide „Die neue Rechtschreibung“.
81.67


Die Chef-Assistenz
souverän – vorausschauend – eigenverantwortlich
Die Kompetenzansprüche an die Chef-Assistenz steigen permanent. Vorgesetzte erwarten professionelles und vorausschauendes Zuarbeiten. Verantwortungsvolle und eigenständige Aufgabenbereiche treten in den Vordergrund. Selbstsicherheit, Engagement, Eigeninitiative und top-aktuelles Wissen werden vorausgesetzt.
Sie erfahren, wie Sie mit den Vor- und Nachteilen von Globalisierung, Strukturwandel und Change-Management sicher umgehen. Sie erhalten top-aktuelles Wissen und neue Impulse für eine „unternehmerische“ Vorgesetzten-Assistenz. Sie lernen, mit Veränderungen flexibel umzugehen und mit Ihren Vorgesetzten Schritt zu halten.
Kurzreferate, Einzel- und Gruppenübungen, Erfahrungsaustausch, Diskussion, Aktionspläne, Kommunikationsübungen.
Chef-Assistenten/innen und -Sekretäre/innen von Unternehmern, Geschäftsführern und leitenden Angestellten, mehrjährige Berufserfahrung wird erwartet. Dieses Seminar eignet sich nicht für Berufsanfänger/innen und Quereinsteiger/innen.
Renate Kulpe
Leiterin des Weiterbildungsinstituts DIE KULPE, Seminare und Beratungen.
Was unterscheidet Chefassistenz und Sekretariatsarbeit?
Selbstverständnis und Zielsetzung der Assistenz
Rolle, Aufgaben, Anforderungen, Erwartungen
Der Management-Regelkreis und seine Tücken
Wie weit geht die „Fürsorgepflicht“ für Vorgesetzte? Die „Führung von unten“ und ihre Konsequenzen, Change-Management und gesunder Menschenverstand
Souveräne Assistenz der Vorgesetzten
Fachkompetenz, Allgemeinbildung, firmeninternes Know-how und unternehmerisches Denken, TQM bei der Management-Assistenz
Wie weit muss Ihre Handlungskompetenz reichen?
Qualifizierte Beratung der Vorgesetzten
Sozialkompetenz ist nicht nur Chefsache, Fehler- und Konflikt-Management statt Schuldzuweisungen, Emotionale Intelligenz und Ratio, Wissens-Management im und für das Unternehmen
„Dream-Team“ Vorgesetzte/r und Mitarbeiter/in
Ganzheitliche Kommunikation, präzise Information, durchdachte Aufgabenteilung, effektives Ziel-Management
Strategien und Methoden,
mit denen Sie
– verantwortungsvoll, kompetent, zielorientiert arbeiten,
– die Assistenz perfektionieren und
– Ihr Selbst-, Zeit- und Assistenz-Management optimieren.
BWL-Know-how für die Assistenz
Dauer: 2 -tägig
Hinweis: Teilnehmerzahl begrenzt
09./10.10.02 Stuttgart
Holiday Inn
22./23.10.02 Hamburg
Hotel Lindtner
04./05.12.02 Berlin
Holiday Inn Esplanade
04./05.02.03 Mannheim
Dorint Kongress-Hotel
13./14.03.03 München
Holiday Inn Unterhaching
1. Tag: 9.00 Uhr – ca. 17.30 Uhr 2. Tag: 9.00 Uhr – ca. 16.00 Uhr
€ 830,- + MwSt. Inklusive TaschenGuide „Manipulationstechniken“.
87.38


Assistenz im Personalbüro I
Basiswissen für Einsteiger
Die Personalarbeit und -verwaltung wird zunehmend komplexer. Ein Überblick über alle personalpolitisch relevanten Themen erleichtert Ihnen die tägliche Arbeit. Eine fachgerechte, und damit effiziente Entlastung Ihres Vorgesetzten wird ermöglicht.
Anhand von praktischen Fallbeispielen erhalten Sie einen anschaulichen Überblick über die wichtigsten Aufgaben in der Personal-Assistenz. Sie erfahren, was Sie arbeitsrechtlich wissen müssen, um den Personalleiter oder Ihre Vorgesetzten noch effizienter zu entlasten. Ein ausführliches Skript mit Checklisten und Formularen erleichtert Ihnen die direkte Umsetzung in die Praxis.
Trainer-Input, Fallbeispiele aus der Praxis der Teilnehmer/innen, Diskussionen, Erfahrungsaustausch.
Mitarbeiter/innen in der Personalabteilung bzw. mit Personalaufgaben (Sekretäre/innen, Assistenten/innen und Sachbearbeiter/innen, angehende Personalreferenten/innen).
Gerhard Necker
Personaldirektor der Utilities GmbH, Dozent an der FH Ludwigshafen.
Grundlagen eines modernen Personal-Managements
Ablauf der Personalplanung
Personalbeschaffung
Vorbereitung interner und externer Stellenausschreibungen
Die optimale Verwaltung laufender Bewerbungen
Zwischenbescheide erstellen
Vorstellungsgespräche und Auswahlverfahren vorbereiten
Korrekte Führung einer Personalakte
Inhalt, Vertraulichkeit, Einsichtsrechte, Datenschutz, Aufbewahrungspflichten
Arbeitsverträge rechtssicher vorbereiten
Einstellungen, Versetzungen, Umgruppierungen
Zustimmungsverfahren des Betriebsrats
Terminüberwachung, Meldepflichten
Besonderheiten bei geringfügig Beschäftigten und Aushilfen
Personalverwaltung als effiziente Dienstleistung
Urlaubs- und Fehlzeitenverwaltung, Personalstatistiken, Arbeitssicherheit,
Dienstreiseordnung und Formularwesen
Assistenz im Personalbüro II
Dauer: 1-tägig
22.10.02 Frankfurt a.M.
Holiday Inn Conference Centre
11.11.02 Essen
Scandic Hotel
05.12.02 Stuttgart
Holiday Inn
12.02.03 Hamburg
Hotel Eggers
13.03.03 München
Holiday Inn Unterhaching
Beginn 9.00 Uhr, Ende ca. 17.30 Uhr
€ 470,- + MwSt.
81.62
Wenn Sie die beiden Seminare Assistenz im Personalbüro I + II zusammen buchen, beträgt die Teilnahmegebühr nur € 390,- pro Seminar. Sie sparen insgesamt € 160,-.


Assistenz im Personalbüro II
Aufbau- und Vertiefungsseminar
Qualifizierte Assistenz im Personalwesen erfordert aktuelles fachliches Know-how. Sie müssen sich arbeitsrechtlich auskennen und rhetorisch sicher mit Bewerbern und Mitarbeitern umgehen. Sie werden kompetenter im Bereich Personal-Management und können verantwortungsvollere Aufgaben übernehmen.
Sie erhalten detaillierte Einblicke in die Personalpolitik und das Personal-Management und erfahren arbeitsrechtliche Hintergründe für Ihre Assistenz. Sie lernen,
• | Bewerbungen selbständig zu bearbeiten und zu betreuen,
• | bei Beendigung eines Arbeitsverhältnisses die rechtlichen Hintergründe zu berücksichtigen,
• | kompetent mit Bewerbern, Kollegen und Betriebsrat zu kommunizieren und zu verhandeln.
• | Ein ausführliches Skript mit Checklisten und Formularen erleichtert Ihnen die direkte Umsetzung in die Praxis.
Trainer-Input, Fallbeispiele aus der Praxis der Teilnehmer/innen, Diskussionen, Erfahrungsaustausch. Anhand von Rollenspielen mit Themen aus Ihrer konkreten Praxis können Sie Ihre rhetorische Kompetenz ausbauen.
Sekretäre/innen, Assistenten/innen und Sachbearbeiter/innen mit Erfahrung im Personalwesen, die ihr Wissen vertiefen wollen.
Gerhard Necker
Personaldirektor der Utilities GmbH, Dozent an der FH Ludwigshafen.
Grundzüge des Arbeitsrechts
Arbeitswelt – soziales Spannungsfeld
Überblick über das Betriebsverfassungsgesetz
Der fiktive Mitarbeiter von der Einstellung bis zur Entlassung (Arbeitsvertrag, Probezeit, Umgruppierung, Versetzung, Abmahnung, Abfindungen, Gehaltskürzung, Kündigung, Aufhebungsvertrag)
Beendigung des Arbeitsverhältnisses:
Beteiligung des Betriebsrats
Einfache und qualifizierte Zeugnisse erstellen
Personalauswahl
Sichere und rationelle Analyse und Bearbeitung von Bewerbungsunterlagen (Anschreiben, Lebenslauf, Zeugnis)
Professioneller Umgang mit Bewerbern, Mitarbeitern und Betriebsrat
Die „Mittler-Rolle“ in der Personal-Assistenz
Gesprächspsychologie für die Praxis
Richtiges Verhalten am Telefon
Rollenspiele
Checklisten, Muster und Formulare für die Praxis
Erfolgreich kommunizieren und argumentieren
Dauer: 1-tägig
23.10.02 Frankfurt a.M.
Holiday Inn Conference Centre
12.11.02 Essen
Scandic Hotel
06.12.02 Stuttgart
Holiday Inn
13.02.03 Hamburg
Hotel Eggers
14.03.03 München
Holiday Inn Unterhaching
Beginn 9.00 Uhr, Ende ca. 17.30 Uhr
€ 470,- + MwSt.
86.50
Wenn Sie die beiden Seminare Assistenz im Personalbüro I + II zusammen buchen, beträgt die Teilnahmegebühr nur € 390,- pro Seminar. Sie sparen insgesamt € 160,-.


BWL-Know-how für die Assistenz
Kompetente Assistenz setzt betriebswirtschaftliche Kenntnisse voraus. Das Verständnis für unternehmerische Zusammenhänge erhöht sich dadurch und Entscheidungen können sicherer vorbereitet werden. Ihnen werden die für den Unternehmenserfolg praxisrelevanten Grundlagen der Betriebswirtschaft vermittelt.
Sie erhalten ein umfassendes Grundwissen in der BWL. Dadurch sind Sie in der Lage, betriebswirtschaftliche Abläufe besser zu verstehen und zu analysieren. Sie erfahren, wie die einzelnen Unternehmensbereiche miteinander verknüpft sind und welche Entscheidungen aus dem Zahlenmaterial des Rechnungswesens stammen. Sie bekommen einen Einblick in das Controlling und können Maßnahmen leichter nachvollziehen.
Beamer-Präsentation, Fallbeispiele, praktische Übungen, Gruppenarbeit, Diskussion, Checklisten.
Mitarbeiter/innen aus Assistenz und Sekretariat.
Martin Mösch
Dipl.-Betriebswirt, mehrjähriger Referent für Assistenz und Sekretariat, Unternehmensberater.
Einführung in die Thematik BWL
Was bedeutet wirtschaften?
Wie ist der betriebswirtschaftliche Aufbau eines Unternehmens?
Wie wird ein Unternehmen gesteuert?
Wichtige Begriffe verstehen
Rentabilität
Wirtschaftlichkeit
Produktivität
Liquidität
Cashflow
Deckungsbeitrag
Das betriebliche Rechnungswesen
Als Informations- und Steuerungssystem
Aufgaben im Rechnungswesen
Einführung anhand einer selbsterstellten „Rentabilitätsvorschau“
Grundzüge der Finanzbuchhaltung
Wie liest man eine Bilanz?
Mittelherkunft und Mittelverwendung
Liquidität und Planung
Das ABC der Kostenrechnung
Vollkostenrechnung, Teilkostenrechnung, Plan- und Prozesskostenrechnung
Welche Kennzahlen sind wichtig?
Das Controlling
Grundlagen für die Unternehmenssteuerung
Vernetzungsinstrument von Finanzbuchführung, Kostenrechnung, Planung und Statistik
Dauer: 2-tägig
Hinweis: Teilnehmerzahl begrenzt Mit Großbildprojektion
26./27.09.02 Frankfurt a.M.
Holiday Inn Neu-Isenburg
11./12.11.02 Berlin
Astron Hotel
13./14.02.03 Mannheim
Holiday Inn
20./21.03.03 München
Holiday Inn Unterhaching
1./2. Tag: 9.00 Uhr – ca. 17.00 Uhr
€ 830,- + MwSt.
87.32


Projekt-Management für die Assistenz
Projekt-Management ist eine effiziente Arbeitsmethodik, die in modernen Unternehmen immer wichtiger wird. Doch jedes Projekt ist einmalig und komplex und stellt hohe Anforderungen an die fachliche, methodische und soziale Kompetenz aller Projektbeteiligten. Kompetente Assistenz bietet die Chance, Verantwortung zu übernehmen und zielgerichtet für erfolgreiche Projekte zu sorgen.
Sie gewinnen ein Verständnis für die Besonderheiten von Projektarbeit im Gegensatz zum Tagesgeschäft. Sie lernen die Erfolgsfaktoren und Zusammenhänge für diese effektive Arbeitsmethodik kennen. Sie erfahren die Wichtigkeit von sorgfältiger Planung und guter Kommunikation zwischen allen Projektbeteiligten.
Trainer-Input, Fallbeispiele, Diskussionen, Gruppenarbeit, Erlebnispräsentationen. Das Seminar hat Workshop-Charakter. Es wird gewünscht, dass die Teilnehmer/innen eigene Beispiele aus der Praxis einbringen.
Mitarbeiter/innen aus Assistenz, Sekretariat und Sachbearbeitung, die in Projekte eingebunden sind oder in Zukunft einen qualifizierten Beitrag im Projekt-Management leisten möchten.
Willi Torka
Diplom-Informatiker, Management-Trainer, Berater und Dozent, Schwerpunkt: Internationale Projektarbeit.
Grundlagen Projekt-Management
Was ist ein Projekt? Projektverständnis
Besonderheit von Projektarbeit und Projekt-Management
Projektphasen
Der Projektstart: Von der Idee zum Projekt
Der Projektauftrag und das Ziel
Die Projektplanung
Projektstrukturplan
Projektablauf
Termin- und Kostenplan
Projektdurchführung
Projekt-Controlling
Menschen im Projekt
Projektleiter/in, Team, Spezialisten
Rollenverteilung
Wer unterstützt wen und wie?
Kommunikation und Transparenz
Konflikt-Management
Erfolgsfaktoren für Projekte
Informations-Management
Projektdokumentation
Projektsteuerung
Bedeutung von Projekt-Management-Software
BWL-Know-how für die Assistenz
Dauer: 2-tägig
10./11.10.02 Köln
Holiday Inn Belfortstraße
11./12.11.02 Berlin
Astron Hotel
13./14.02.03 Mannheim
Holiday Inn
1./2. Tag: 9.00 Uhr – ca. 17.00 Uhr
€ 830,- + MwSt.
83.85


Arbeitstechniken
Professionelles Termin- und Dokumenten-Management
E-Mail und Internet professionell nutzen


Professionelles Termin- und Dokumenten-Management
Professionalität im Büro spart nicht nur Zeit und Kosten, sondern erhöht durch effiziente Lösungen auch die Freude an der Arbeit. Dazu gehört ein abgestimmtes Termin-Management, das Bündeln von Aufgaben und die Optimierung von Abläufen, wie z. B. den Posteingang systematisch abzuarbeiten und eine perfekt organisierte Ablage.
Sie lernen,
• | den Terminkalender gekonnt nach Prioritäten zu führen,
• | Wiedervorlagemappen professionell einzusetzen,
• | Besonderheiten elektronischer Terminplanung zu verstehen,
• | Dokumente bereits vom Schreibtisch aus zu managen,
• | treffsicher zu indizieren und einen Aktenplan zu nutzen und
• | die Besonderheiten von Dokumenten-Management-Systemen (DMS) zu erfassen.
Trainer-Input, Powerpoint-Präsentationen, Gruppenarbeit, Arbeitshilfen und Muster-Aktenplan. Spezielle Fragen der Teilnehmer aus ihrem Aufgabengebiet sind gewünscht und werden konkret beantwortet.
Mitarbeiter/innen in Assistenz, Sekretariat und Sachbearbeitung, die ihr Termin- und Dokumenten-Management überprüfen und optimieren wollen.
Dr. Dorothea Engel-Ortlieb
Mehrjährige Erfahrung im Sekretariatsbereich, Universitätslaufbahn als Sprachwissenschaftlerin, dann Geschäftsführerin, langjährige Dozentin, heute Inhaberin der Beratungsagentur Bürofreude, Fachbuchautorin.
Richtiges Terminieren
Terminkalender und -planer
Aufgaben und Termine
To-do-Liste, Pufferzeiten, Prioritäten
Tagesplan
Wiedervorlage mit Terminmappen
Elektronisches Terminieren
Organizer
Zeit sparen
Aufgaben bündeln
Abläufe optimieren
Beispiel Posteingang
Dokumente managen
Platz-, Bereichs-, Altablage, Archiv
Gesetzliche Aufbewahrungsfristen
Indexierung, Aktenplan
Papier- oder PC-Ablage?
Neue Trends im Office
Das mobile Büro
Workflow und DMS (Dokumenten-Management-Systeme)
Elektronische Archivierung
E-Mail und Internet professionell nutzen
Dauer: 1-tägig
Hinweis: Mit Großbildprojektion
07.10.02 München
Holiday Inn Unterhaching
15.11.02 Berlin
Astron Hotel
09.12.02 Hamburg
Hotel Eggers
17.02.03 Stuttgart
Holiday Inn
Beginn 9.30 Uhr, Ende ca. 17.30 Uhr
€ 470,- + MwSt.
83.09


E-Mail und Internet professionell nutzen
Programme für Textverarbeitung, Statistik und Grafik sind Ihnen geläufig. Sie haben Adress-Archive und Ihr bewährtes Ablagesystem. Jetzt wollen Sie wissen, wie Sie mit den neuen Medien Internet & Co. noch besser kommunizieren, effektiver organisieren, Informationen beschaffen und dabei sogar noch Zeit und Kosten sparen können.
Sie erhalten konkrete Tipps für Ihr Tagesgeschäft, wie Sie mit den neuen Medien
• | auf einfache Weise Ihre Kommunikation und Korrespondenz optimieren,
• | Ihre Adressen und Termine professionell und einfach verwalten,
• | sich noch besser organisieren,
• | sich schnell wichtige Informationen übers Internet beschaffen.
Live-Präsentation mit Großbild-Demonstration und direktem Internet-Zugang. Die Teilnehmer/innen können am eigenen Bildschirm die Arbeitsschritte selbst nachvollziehen. Weitere Methoden: Diskussion, Fallbeispiele und Checklisten für die Praxis.
Mitarbeiterinnen und Mitarbeiter aus den Bereichen Assistenz, Sekretariat und Sachbearbeitung, die das Internet professionell nutzen wollen.
Ulrike Pelikan
Langjährige Berufs- und Trainererfahrung im Bereich Assistenz, Sekretariat, Management- und Informationstechnik.
Elektronisch kommunizieren
E-Mail schreiben, senden, empfangen, beantworten, drucken
Versand von Office-Dateien, Grafiken und Web-Seiten
E-Mail-Eigenschaften festlegen
Organisieren mit elektronischen Hilfsmitteln
Automatische Postbearbeitung während Abwesenheiten
Verwaltung von Adress- und Verteilerlisten – elektronisches Adressbuch
Besprechungsplanung mit E-Mail und elektronischem Terminkalender
Recherchieren im Internet – World Wide Web
Surfen im World Wide Web
Suchstrategien und Suchmaschinen
Erstellen von Internet-“Lesezeichen”
Einstellungen und Optimierung eines Browsers
Nützliche Internetseiten für Assistenz und Sekretariat
Preisvergleich und Einkauf
Reisemöglichkeiten per Internet erkunden
Fahrkarten, Flugtickets, Hotelzimmer und Veranstaltungen buchen
Professionelles Termin- und Dokumenten-Management
Dauer: 1-tägig
Hinweis: Teilnehmerzahl begrenzt 1 PC-Übungsplatz je Teilnehmer/in
08.11.02 Frankfurt a.M.
Prokoda
19.02.03 Mannheim
Com Center
Beginn 9.00 Uhr, Ende ca. 17.00 Uhr
€ 470,- + MwSt.
83.84


Selbst-Management und Entwicklung
Mit Eigenverantwortung und Persönlichkeit zum Erfolg
Erfolgreich kommunizieren und argumentieren
Selbst- und Zeit-Management


Mit Eigenverantwortung und Persönlichkeit zum Erfolg
Wünschen Sie sich manchmal mehr Gelassenheit im Spannungsfeld zwischen Vorgesetzten, Kollegen und Kunden? Entscheidend ist, dass Sie Ihre Fähigkeiten genau kennen, Verantwortung übernehmen und mit Erwartungen und Konflikten angemessen umgehen. So können Sie Ihr gesamtes Leistungspotenzial voll ausschöpfen.
Sie erweitern effektiv Ihre persönliche und soziale Kompetenz. Sie lernen,
• | Ihre persönlichen Stärken und Fähigkeiten neu zu entdecken, einzubringen und zum Vorteil aller zu nutzen,
• | dem Stress standzuhalten und produktiv zu bleiben,
• | schwierige Aufgaben und unangenehme Situationen mit Sicherheit und Kompetenz zu meistern,
• | mit Konflikten konstruktiv umzugehen und auch eigene Bedürfnisse zu äußern.
Das Training lebt von der Einsatzbereitschaft der Teilnehmer/innen. Kurzreferate, Rollenspiele, Gruppenübungen, Partnerarbeit, Phantasiereisen, Mental-Training, Entspannungsübungen, Stimm- und Sprech-Training. Ganzheitlicher Austausch- und Lernprozess. Tiefenentspannung am Abend, bei Interesse bitte bequeme Kleidung mitbringen!
Mitarbeiterinnen und Mitarbeiter aus den Bereichen Assistenz, Sekretariat und Sachbearbeitung, die ihre Persönlichkeit stärken möchten.
Dr. Gudrun Wilhelm
Pädagogin, Schauspielerin, Unternehmensberaterin. Spezialgebiete: Persönlichkeitsentwicklung, innerbetriebliche Gesundheitsförderung und Leistungs-Training. Inhaberin des Beratungsunternehmens Gesundheit, Sport und Persönlichkeitsentwicklung (GSP).
Eigenmotivation und Eigenverantwortung
Definition der eigenen Werte, Rollen, Selbst- und Fremdbild, Glaubenssätze
Aufgaben und Herausforderungen annehmen, selbstverantwortlich handeln
Selbstdarstellung
Persönliche Stärken und Potenziale erkennen und ausbauen
Entwickeln eines gesunden Selbstwertes
Professionelles und kompetentes Auftreten
Selbst- und Stress-Management
Stressfaktoren und Blockaden erkennen, verändern oder vermeiden, sich selbst in einen gelassenen Zustand bringen
Konflikte bearbeiten
Konfliktängste überwinden
Konflikte bewältigen
Rollenspiele für die Praxis
Entspannungsmethoden und Mental-Training
Praktische Techniken und Übungen für den Arbeitsalltag, die in Sekunden zu Entspannung und mehr Energie führen
Erfolgreich kommunizieren und argumentieren
Dauer: 2-tägig
Hinweis: Teilnehmerzahl begrenzt
14./15.10.02 Frankfurt a.M.
Holiday Inn Conference Centre
12./13.12.02 Berlin
Holiday Inn Esplanade
10./11.03.03 München
Holiday Inn Unterhaching
1. Tag: 9.00 Uhr – ca. 17.30 Uhr 2. Tag: 9.00 Uhr – ca. 16.00 Uhr
€ 830,- + MwSt.
80.44


Erfolgreich kommunizieren und argumentieren
Nie wieder sprachlos! Im richtigen Moment das richtige Wort zu finden, erfordert kommunikative Fähigkeiten und rhetorisches Geschick. Sich dem Gesprächspartner verständlich zu machen, jedoch auch gelassen zuzuhören, will gelernt sein. Wenn Sie kritische Situationen sprachlich beherrschen und gekonnt argumentieren, können Sie sich leichter durchsetzen und Ihre Ziele noch besser erreichen.
Sie lernen
• | die Grundlagen einer erfolgreichen Kommunikation,
• | Ihren persönlichen Kommunikationstyp kennen und rhetorisch sinnvoll einsetzen,
• | die praktische Anwendung der lösungsorientierten Sprache,
• | wie Sie überzeugt und selbstbewusst in 5 Schritten Ihre Anliegen vertreten,
• | wie Sie auch in hektischen Situationen die richtigen Worte finden und
• | Körpersprache bei zielorientierter Gesprächsführung richtig einschätzen.
Theoretische Beiträge, praktische Übungen, Partnerarbeit, Rollenspiele, NLP (Neuro-Linguistisches Programmieren), Selbstreflexion, Gesprächsführungs-Training, Kommunikationsübungen, Mental-Training. Das Training lebt von der Einsatzbereitschaft der Teilnehmer/innen.
Mitarbeiter/innen im Bereich Assistenz und Sekretariat, die noch konstruktiver kommunizieren und vermitteln wollen oder ihre Gesprächstechniken optimieren möchten.
Alena Sarholz
Pädagogin, mehrfach lizenzierte Trainerin, spezialisiert auf die Themen Motivation, Kommunikation, Selbst-Management und Führung, NLP-Practitioner, Autorin.
Grundlagen von Kommunikation und Rhetorik
Das Ziel wirkungsvoller Kommunikation ist es, größtmögliche Übereinstimmung von den Vorstellungen der Gesprächspartner zu erreichen.
Handwerkszeug für die gelungene Kommunikation
Bewusster Einsatz von lösungsorientierter Sprache, Ich-Botschaften, verbalen und nonverbalen Signalen, konstruktivem Feedback, aktivem Zuhören und zielgerichteten Fragestellungen
Die Rolle der inneren Einstellung bei professioneller Gesprächsführung
Stellenwert der individuellen Stärken wie Eigenmotivation, Mut, Sicherheit, Ausdauer und Durchsetzungsvermögen
Individuelle Strategien
Kommunikationstypen und ihr gezielter rhetorischer Einsatz
Den eigenen Kommunikationstyp sowie den des Gesprächspartners kennen lernen und rhetorisch souverän nutzen
Wirkungsvolle Gesprächsführung und Gelassenheit
Die richtigen Worte zur richtigen Zeit mit dem richtigen Ton – auch in konfliktgeladenen Situationen – gekonnt anwenden
Motto: Nie wieder sprachlos!
Die 5 Phasen eines gelungenen Gesprächs
Von der Kontaktaufnahme bis zum Ziel
Mit Eigenverantwortung und Persönlichkeit zum Erfolg
Dauer: 2-tägig
Hinweis: Teilnehmerzahl begrenzt
11./12.11.02 Berlin
Astron Hotel
13./14.02.03 Hamburg
Hotel Eggers
1./2. Tag: 9.00 Uhr – ca. 17.00 Uhr
€ 830,- + MwSt.
85.32


Selbst- und Zeit-Management
Hochgeschwindigkeit ist angesagt! Arbeitsüberlastung, Zeitnot und fehlende Freiräume sind die Folge. Die zur Verfügung stehende Zeit optimal zu nutzen, um Zeit zu gewinnen, ist erstrebenswert. Die Übersicht zu behalten erfordert Disziplin, Selbst-Management und das Nutzen des individuellen Arbeitsstils.
Sie lernen, wie Sie
• | mit weniger Zeit- und Kraftaufwand gleichzeitig mehr erreichen,
• | Ihren individuellen Arbeitsstil und Ihre persönliche Leistungskurve optimal nutzen,
• | Ziele und Prioritäten setzen und dadurch mehr Zeit gewinnen.
Praxisorientiertes Seminar mit Fallbeispielen, Gruppenarbeit und Trainer-Input.
Mitarbeiter/innen in Assistenz, Sekretariat und Sachbearbeitung, die trotz Termindruck mehr Zeit für das Wesentliche gewinnen wollen.
Ulrike Pelikan
Langjährige Berufs- und Trainererfahrung im Bereich Assistenz, Sekretariat, Management- und Informationstechnik.
Zeitanforderung und Zeitzwänge
Den zeitlichen Aufwand der Arbeiten richtig einschätzen – Tätigkeitsanalyse
Zeitdiebe erkennen
Die persönlichen Faktoren berücksichtigen
Den eigenen Arbeitsstil analysieren
Die persönliche Leistungskurve und die Hochphasen nutzen
Das Setzen von Prioritäten
Ziele ohne Umwege erreichen
Prioritäten erkennen und setzen
ABC-Analyse
Hilfsmittel für das Selbst- und Zeit-Management
Checklisten – zur Erleichterung im Alltag
Mind-Map-Methode – zur Unterstützung des Gedächtnisses und zur Förderung der Konzentration
Ziele und Zeit konkret planen
Zeitplan-Techniken
Ziele setzen und motivierend formulieren
Zeit und Ziel schriftlich planen
Den Überblick behalten
Durchatmen und munter bleiben
Freiräume schaffen
Zeit zum Durchatmen und für Pausen finden
Professionelles Termin- und Dokumenten-Management
Dauer: 1-tägig
Hinweis: Teilnehmerzahl begrenzt
15.11.02 Berlin
Astron Hotel
20.02.03 Stuttgart
Holiday Inn
Beginn 9.00 Uhr, Ende ca. 17.00 Uhr
€ 470,- + MwSt.
86.74


Arbeitsrecht
BAT-Arbeitsrecht für Einsteiger
BAT spezial: Krankheit und Urlaub
BAT spezial: Kündigung und Aufhebungsvertrag
Altersteilzeit im BAT-Arbeitsverhältnis
Altersteilzeit spezial: Störfälle
Wertguthaben-Darstellung zwingend vorgeschrieben


BAT-Arbeitsrecht für Einsteiger
Die Kenntnis des BAT-Arbeitsrechts auf dem aktuellsten Stand ist unverzichtbares Grundwissen für jeden Mitarbeiter in der Personalarbeit. Systematisches Wissen statt Einzelfallwissen erleichtert die tägliche Arbeit und hilft Ihnen, einen Überblick über den komplizierten BAT zu gewinnen.
In dieser Schulung erfahren Sie u. a., wie Sie
• | Mitarbeiter richtig eingruppieren,
• | die Vergütung korrekt berechnen und
• | Arbeitsverträge richtig befristen.
• | welche Rechte von Aushilfen Sie beachten müssen und
• | wie Sie Ihre Personalverwaltung effektiv gestalten.
Sie erhalten konkrete Antworten auf die Fragen, An zahlreichen Praxisbeispielen lernen Sie umsetzbare Lösungen für die arbeits- und tarifrechtlichen Probleme kennen und sind anschließend in der Lage, jeden Einzelfall zielgerichtet und rechtssicher zu lösen.
In dieser Schulung vermitteln Ihnen die Referenten in Form von Vorträgen und Diskussionsrunden das notwendige Know-how. Mittels Individual- und Gruppenarbeit werden Sie bald Praxisfälle lösen können. Im Anschluss an die Veranstaltung haben Sie die Möglichkeit, ein Zertifikat zu erlangen.
Mitarbeiter/innen, die sich unverzichtbares Grundwissen für eine qualifizierte Personalarbeit systematisch aneignen wollen.
Prof. Dr. Klaus Hock
Professor für Arbeits- und Zivilrecht an der FH Kehl. Herausgeber des im Rudolf Haufe Verlag erscheinenden BAT-Lexikons.
Jutta Schwerdle
Rechtsanwältin, Leiterin des Instituts für Tarif- und Arbeitsrecht „BAT-Consult“, Autorin des BAT-Lexikons.
Gesetz über Teilzeitarbeit und befristete Arbeitsverträge
Auswirkungen auf den BAT
Schriftform bei Befristung, Kündigung, Aufhebungsvertrag, Auswirkungen des neuen Signaturgesetzes
Anspruch geringfügig Beschäftigter auf BAT-Leistungen!
Richtige Ein- und Umgruppierung
Tätigkeitsbewertung, Bewertungsverfahren, Tarifautomatik, Bewährungs-, Zeitaufstieg
Korrekte Vergütungsberechnung
Grundvergütung, Ortszuschlag, Zulagen, Zuschläge, Leistungszulagen, Urlaubs-, Krankenvergütung, Weihnachtsgeld
Tarifliche Neuregelungen für die Versorgungsbetriebe
Grundzüge der Altersteilzeit
Effektive Personalverwaltung
Personalaktenführung, Krankheit, Kur, Entgeltfortzahlung, Urlaub, Arbeitsbefreiung, Sonderurlaub, Zeugnis, Haftung
Auswirkung von Mutterschutz, Elternzeit
Flexibler Personaleinsatz
Arbeitszeitkonten, Bereitschaftsdienst, Rufbereitschaft, Schichtdienst
Arbeitsverträge richtig befristen
Beendigung des Arbeitsverhältnisses
Aufhebungsvertrag, Sperrfristen beim Arbeitslosengeld, Erstattung von Arbeitslosengeld
Rationalisierungsschutz, Kündigung wegen Krankheit, Abmahnung, unkündbare Angestellte
Umgang mit dem Betriebs-/Personalrat
Dauer: 4-tägig
07.-10.10.02 Stuttgart
Holiday Inn
04.-07.11.02 Köln
Holiday Inn Belfortstraße
20.-23.01.03 Berlin
Holiday Inn Esplanade
10.-13.03.03 München
Holiday Inn Unterhaching
1. Tag: 10.00 Uhr – ca. 17.30 Uhr2./3. Tag: 9.00 Uhr – ca. 17.30 Uhr4. Tag: 9.00 Uhr – ca. 16.30 Uhr
€ 1.420,- + MwSt. Inklusive Loseblattwerk "BAT-Lexikon".
87.28


BAT spezial: Krankheit und Urlaub
Die Unübersichtlichkeit und Komplexität des BAT wird besonders deutlich bei den Regelungen zu Krankheit, Kur und Urlaub. Dabei eröffnet sich z.B. bei Krankheit dem Arbeitgeber eine Reihe zusätzlicher Handlungsmöglichkeiten, deren effektive Nutzung Kosten und Störungen vermeidet.
Fehlzeiten führen gerade im BAT zu erheblichen Kosten und zu gravierenden Betriebsablaufstörungen. In diesem Seminar erfahren Sie u. a.,
• | welche zusätzlichen Handlungsmöglichkeiten der BAT aufweist,
• | wie Sie durch angemessenen Einsatz der gegebenen Möglichkeiten Kosten und Ablaufstörungen reduzieren,
• | dass und unter welchen Voraussetzungen auch im öffentlichen Dienst krankheitsbedingte Kündigungen durchaus möglich sind und
• | wie Fehlzeiten tariflich zutreffend und rationell abgewickelt werden.
Des Weiteren erfahren Sie, wie der Urlaub mit all seinen tariflichen Sonderregelungen korrekt und effizient zu handhaben ist. An zahlreichen Beispielen werden die Praxisprobleme von Krankheit und Urlaub verdeutlicht und praxisnahe Lösungen aufgezeigt. Die Teilnehmer können schwierige Fälle aus ihrer betrieblichen Praxis in das Seminar einbringen.
Vortrag und Diskussion. Eine Reihe von Fallbeispielen werden in Individualarbeit gelöst. Es ist genügend Raum für den Erfahrungsaustausch der Teilnehmer geplant.
Personalleiter und erfahrene Personalsachbearbeiter, Führungskräfte mit Personalverantwortung und erfahrene Mitarbeiter der Lohn- und Gehaltsabrechnung.
Prof. Dr. Klaus Hock
Professor für Arbeits- und Zivilrecht an der FH Kehl, Herausgeber des im Rudolf Haufe Verlag erscheinenden BAT-Lexikons.
Anzeige- und Nachweispflichten im BAT
Begriff der Arbeitsunfähigkeit, Beweiskraft der ärztlichen Bescheinigung, rückdatiertes Attest, Aufenthalt im Ausland
Kontrollmöglichkeiten des Arbeitgebers
Untersuchung durch Vertrauensarzt/medizinischer Dienst, Krankenbesuche, Nachfrage beim Arzt
Reaktionsmöglichkeiten des Arbeitgebers
Krankengespräche, Krankenbriefe, Versetzung evtl. auf „leidensgerechten“ Arbeitsplatz, Altersteilzeit, Frühverrentung nach § 59 BAT, krankheitsbedingte Kündigung
Krankenvergütung nach § 37 und § 71 BAT
Grundregelung, Krankengeldzuschuss, Problemfälle u. a. bei Fortsetzungserkrankung, Berechnung der Kranken- und Urlaubsvergütung nach § 47 Abs. 2 BAT, Probleme bei der Festsetzung des Aufschlags
Regelung der Kur
Neuregelung bei nichtstationären Maßnahmen
Grundregelung des Urlaubs nach § 47 BAT
Wartezeit, Anrechnung, Erkrankung, Übertragung, Abgeltung
Dauer des Urlaubs nach § 48 BAT
Probleme bei Teilzeit, unregelmäßiger Arbeitszeit, Nachtdienst, Verminderung bei Sonderurlaub/Elternzeit
BAT und Schwerbehindertenurlaub
Probleme bei Schichtdienst sowie an Feiertagen
Zusatzurlaub für Schicht- und Nachtarbeit
Sonderurlaub nach § 50 BAT
Dauer: 1-tägig
17.09.02 Bonn
Hilton Hotel
17.12.02 Mannheim
Dorint Kongress-Hotel
18.03.03 Berlin
Holiday Inn Esplanade
Beginn 9.00 Uhr, Ende ca. 17.30 Uhr
€ 360,- + MwSt.
86.29


BAT spezial: Kündigung und Aufhebungsvertrag
Fehler bei der Kündigung sind teuer. Hohe Abfindungen oder Weiterbeschäftigung sind oft die Folge. Durch die richtige Vorbereitung können Sie dies vermeiden.
Rechtsanwalt Stapf zeigt Ihnen aus der Praxis, wie Kündigungen gut vorbereitet auch beim Arbeitsgericht erfolgreich verteidigt werden können. Die aktuelle Rechtsprechung aus dem Bereich der BAT-Anwender wird in den systematischen Zusammenhang einbezogen. Die Teilnehmer können schwierige Fälle aus ihrer Praxis vortragen. Das Seminar macht Sie fit für den Umgang mit der schwierigen Materie des Kündigungsschutzes.
Vortrag mit vielen Beispielen aus der täglichen Praxis der BAT-Anwender und der Arbeitsgerichte. Beispielsfälle und Diskussion mit den Teilnehmern vertiefen die Information und erlauben die selbständige Umsetzung in die tägliche Praxis.
Leiter/innen von Personalabteilungen, Leitende Mitarbeiter/innen in öffentlichen Betrieben, Krankenhäusern, Sozialeinrichtungen und in Betrieben, die den BAT anwenden, und auch aus Betrieben mit kirchlicher Trägerschaft, Personalsachbearbeiter/innen.
Achim Stapf
Rechtsanwalt, Tätigkeitsschwerpunkt Arbeitsrecht, langjähriger Referent für das gesamte Personalrecht des öffentlichen Dienstes und der Kirchen (BAT, AVR Caritas und Diakonie), Fachbuchautor für das im Rudolf Haufe Verlag erscheinende BAT-Lexikon.
Richtige Vorbereitung der Kündigung
Fristenberechnung, Formerfordernisse, ordnungsgemäßer Zugang, Dokumentation, Beteiligung der Personalvertretung und der Hauptfürsorgestelle für Schwerbehinderte
Personenbedingte Kündigung
Kündigung wegen Krankheit
Kündigung während Krankheit
Häufige Kurzerkrankung
Langzeiterkrankung
Worauf Sie bei der Abmahnung achten müssen
Inhalt, Zugang, Anzahl und Dokumentation
Verhaltensbedingte Kündigung
Wann liegt eine Schlechtleistung vor? Was ist Leistungsverweigerung?
Betriebsbedingte Kündigung bei Rationalisierung und Umstrukturierung
Dringende betriebliche Erfordernisse und Unternehmerentscheidung Wegfall des Arbeitsplatzes Neues zur Sozialauswahl – Welche Auswahlkriterien Sie beachten müssen Beispielsfälle
Änderungskündigung und Versetzung
Besonderer Kündigungsschutz
Schwangere Schwerbehinderte Personalräte
Gestaltung von Aufhebungsverträgen nach § 58 BAT
Abfindungshöhe, Freistellungsvereinbarung, Urlaubsverrechnung, korrekte Formulierung
Richtige Vorgehensweise und Taktik beim Arbeitsgericht
Dauer: 1-tägig
06.11.02 Wiesbaden
Crowne Plaza Hotel
11.02.03 Köln
Holiday Inn City-West
Beginn 9.00 Uhr, Ende ca. 17.00 Uhr
€ 360,- + MwSt.
86.46


Altersteilzeit im BAT-Arbeitsverhältnis
Altersteilzeit kann trotz der Aufstockung auf 83 % zur Kostensenkung führen. Mit der Öffnung für Teilzeitkräfte wird die Altersteilzeit (ATZ) für noch mehr Mitarbeiter attraktiv. Durch die Verlängerung der Förderdauer und der Geltungsdauer des Altersteilzeitgesetzes und des Tarifvertrages (TVATZ) ergeben sich neue Gestaltungsmöglichkeiten.
In diesem Seminar erfahren Sie praxisorientiert und klar verständlich anhand anschaulicher Beispiele,
• | wie Sie Altersteilzeit als personalpolitisches Instrument nutzen können,
• | wie Sie eine Wirtschaftlichkeitsberechnung durchführen,
• | wie die Altersteilzeitvergütung sowie der Aufstockungsbetrag insbesondere auch bei unständigen Bezügebestandteilen berechnet werden und
• | wie Sie die Förderleistungen erhalten und deren Höhe ermitteln.
Vortrag und Diskussion, Bearbeitung von Fallbeispielen.
Verwaltungs- und Personalleiter, Personalsachbearbeiter der öffentlichen Verwaltungen sowie sonstiger Einrichtungen, die den BAT und den TVATZ anwenden.
Klaus Beckerle
Geschäftsführer des Kommunalen Arbeitgeberverbandes Rheinland-Pfalz, Verfasser von Fachveröffentlichungen, u. a. Mitautor des BAT-Lexikons,
bzw.
Prof. Dr. Klaus Hock
Professor für Arbeits- und Zivilrecht an der FH Kehl, Herausgeber des im Rudolf Haufe Verlag erscheinenden BAT-Lexikons.
Ziele und Einsatzmöglichkeiten der Altersteilzeit
Berechnung der Altersteilzeitvergütung nach § 4 TVATZ
Berechnung des Aufstockungsbetrages
Aufstockung nach § 5 Abs. 1 TVATZ, Aufstockung nach § 5 Abs. 2 TVATZ, Berücksichtigung unständiger Bezügebestandteile, Bereitschaftsdienst, Rufbereitschaft und Überstundenpauschalen in der Arbeitsphase bzw. Freistellungsphase, Einbeziehung von Naturalleistungen wie z. B. Dienstwagen, missbräuchliche Wahl der Steuerklasse, Aufstockung des Rentenversicherungsbeitrags
Probleme bei Längererkrankung
Berechnung der Aufstockungsleistungen, Verlängerung der Arbeitsphase, Übernahme der Aufstockungsleistungen durch das Arbeitsamt
Auswirkungen der ATZ auf die Zusatzversorgung
Förderleistungen der Bundesanstalt für Arbeit
Voraussetzungen, Erhalt trotz Arbeitsplatzabbau, Berechnung, Erleichterung bei Wiederbesetzung des Arbeitsplatzes
Nebentätigkeit, Mehrarbeit, Urlaub, Beendigung des Arbeitsverhältnisses
Richtige vertragliche Umsetzung der Altersteilzeit
Aktuelle Fälle der Teilnehmer
Dauer: 1-tägig
06.11.02 Freiburg
Dorint Hotel am Konzerthaus
03.12.02 Hamburg
Crowne Plaza Hotel
10.02.03 Köln
Holiday Inn Belfortstraße
Beginn 9.00 Uhr, Ende ca. 17.30 Uhr
€ 360,- + MwSt.
83.94


Altersteilzeit spezial: Störfälle
Wertguthaben-Darstellung zwingend vorgeschrieben
Die Folgen einer vorzeitigen Beendigung der Altersteilzeitarbeit durch unvorhergesehene Ereignisse – Tod oder Bewilligung von Erwerbsunfähigkeitsrente – werfen in der Praxis viele Fragen auf. Nur mit genauen Kenntnissen der aktuellen Rechtslage vermeiden Sie Fehler, denn jeder Arbeitgeber ist verpflichtet, für Arbeitnehmer in der Altersteilzeit die Entwicklung des Wertguthabens kontinuierlich darzustellen.
Zur Verwendung des Wertguthabens z. B. schreibt die BÜV jetzt zwingend vor, dass Geld- oder Zeitwertkonten zu führen sind. Zudem müssen Arbeitgeber die Beiträge im Störfall selbst berechnen – auch die Meldevorschriften haben sich geändert. Hinzu kommt, dass Sie die sozialversicherungs- und steuerrechtlichen Auswirkungen des Störfalls berücksichtigen müssen. Praxisnah vermittelt Ihnen Herr Gdanietz,
• | wie Wertguthaben ermittelt und dargestellt werden,
• | was mit dem Wertguthaben geschieht,
• | welche Meldepflichten bestehen,
• | wie Beiträge im Störfall berechnet werden und
• | wie das Wertguthaben im Störfall steuerlich behandelt wird.
In diesem Seminar mit Workshop-Charakter vermittelt Ihnen der Referent im Wechsel von Vortrag und Präsentation wichtige Fallbeispiele, die gemeinsam diskutiert werden.
Personalleiter, Mitarbeiter von Personalabteilungen sowie Mitarbeiter in der Lohn- und Gehaltsabrechnung des öffentlichen Dienstes.
Günter Gdanietz
Dipl.-Verwaltungswirt, Prokurist bei der ISC WEST e.G., verantwortlich für den Service für BKK (Beitragsrecht), Fachbuchautor.
Beitragsberechnung im Störfall durch den Arbeitgeber
Lohn- und Gehaltskontenführung muss Zu- und Abgänge des Wertguthabens beinhalten
Darstellung der Summenfeld- und Alternativ-Modelle
Beitragsberechnung durch den Arbeitgeber
Neue Meldevorschriften
Definition des Störfalles
Bewilligung von Erwerbsunfähigkeitsrente, Kündigung des Arbeitnehmers, Betriebsübergang, Beendigung aus sonstigem Grund, Todesfall
Mehrere Störfälle bei Erwerbsminderungsrenten
Kann Altersteilzeit rückwirkend „storniert“ werden?
Informationswege im Störfall
Beitragsrechtliche Behandlung
Arbeitsentgelt und Aufstockungsbetrag für die Vergangenheit
Unterschiede der beitragsrechtlichen Behandlung in der Sozialversicherung
Störfälle und Beiträge für die Zusatzversorgungskasse
Vergleich der arbeitsrechtlichen Rückrechnung von Entgelt mit der sozialversicherungsrechtlichen Behandlung des Wertguthabens
Nachzahlung der Entgeltdifferenz nach § 9 TV ATZ
Was geschieht mit bereits geleisteten Aufstockungsbeträgen und -beiträgen?
Steuerliche Behandlung des Wertguthabens im Störfall
Meldepflichten des Arbeitgebers nach der DEÜV
Sonstige Störungen
Wie wirkt sich Krankengeldbezug oder Schwerbehinderung aus?
Besonderheiten bei privat krankenversicherten Arbeitnehmern
Dauer: 1-tägig
25.09.02 Stuttgart
Holiday Inn
31.10.02 Berlin
Holiday Inn Esplanade
12.12.02 Frankfurt a.M.
Holiday Inn Conference Centre
10.02.03 Hamburg
Hotel Eggers
Beginn 9.00 Uhr, Ende ca. 17.00 Uhr
€ 360,- + MwSt.
80.77


Vergütung
Stellenbewertung und Eingruppierung
Aktuelle Fragen zur BAT-Vergütung
Ortszuschlag und Kindergeld in der Praxis


Stellenbewertung und Eingruppierung
Die Eingruppierung nach dem BAT richtet sich nach der konkret auszuübenden Tätigkeit. Eine korrekte Tätigkeitsbewertung gehört zu den schwierigsten Aufgaben der BAT-Auslegung. Um zeitaufwändige Verfahren vor den Arbeitsgerichten zu vermeiden, müssen sachkundige Bewerter die tarifkonforme Eingruppierung ermitteln.
Das Seminar führt Sie in das Thema ein und macht Sie mit den Bestandteilen der Vergütungsordnung, den Tätigkeitsmerkmalen und dem Bewertungsverfahren vertraut.
An Fallbeispielen aus der Praxis lernen Sie, wie Tätigkeitsbewertungen vorzunehmen sind.
Fallbeispiele und Praxisfälle verdeutlichen die im Vortrag behandelten Themen. In Gruppenübungen setzen Sie das Gelernte in die Praxis um und profitieren vom Erfahrungsaustausch mit den anderen Teilnehmern.
Verwaltungs- und Personalleiter, Personalräte, Personalsachbearbeiter der öffentlichen Verwaltung und aus Unternehmen, die den BAT anwenden.
Achill de Vivie
Rechtsanwalt, Leiter des Referats „Recht der Angestellten" im Kommunalen Arbeitgeberverband Nordrhein-Westfalen (KAV NW), langjährige Erfahrung im Eingruppierungsrecht, Führung von Arbeitsgerichtsprozessen in allen Instanzen.
Bewertungsverfahren
Arbeitsplatzbeschreibung
Bewertung
Auszuübende Tätigkeit
Arbeitsvorgang
Atomisierungsverbot
Zusammenhangstätigkeiten
Zusammenfassende Betrachtung
Subjektive Anspruchsvoraussetzungen
Eingruppierungsnormen
Maßgebende Tarifverträge
Fallgruppen
Tarifautomatik
Korrigierende Rückgruppierung
Bewährungsaufstieg, Zeitaufstieg und Fallgruppenaufstieg
Unterbrechungszeiten
Anrechnung von Zeiten bei anderen Arbeitgebern
Vergütungsordnung der Vereinigung der kommunalen Arbeitgeberverbände (VKA) sowie des Bundes und der Länder
Vorübergehende Ausübung einer höherwertigen Tätigkeit
Aktuelle Rechtsprechung zum Eingruppierungsrecht
Dauer: 1-tägig
27.09.02 Stuttgart
Holiday Inn
07.11.02 Hannover
Arabella Sheraton
11.12.02 Berlin
Holiday Inn Esplanade
05.02.03 Frankfurt a.M.
Holiday Inn Neu-Isenburg
Beginn 9.00 Uhr, Ende ca. 17.00 Uhr
€ 360,- + MwSt.
87.27


Aktuelle Fragen zur BAT-Vergütung
Die BAT-Vergütung ist ständigen Änderungen unterworfen. Mit dem 77. Änderungs-TV und dem Altersversorgungs-TV wurden geringfügig Beschäftigte in den BAT einbezogen. Gleichzeitig müssen Sie sehr umstrittene Übergangsregelungen beachten. Im Seminar erhalten Sie komprimiert einen Überblick über das aktuelle Tarifgeschehen, neue Rechtsprechung und alle wichtigen Probleme der BAT-Vergütung.
Die BAT-Vergütung ist derart kompliziert gestaltet, dass selbst erfahrenen Personalsachbearbeitern Fehler unterlaufen. Wichtig ist es, immer auf dem neuesten Stand der Entwicklungen im BAT zu sein.
• | Frau Schwerdle zeigt Ihnen, wie die aktuellen Neuerungen bei der Vergütungsberechnung umgesetzt werden müssen.
• | Entscheidungen aus der Rechtsprechung werden in leicht verständlicher Form erläutert.
Im Seminar erfahren Sie auch, wie frühere Fehlentscheidungen der Personalabteilung korrigiert werden können.
Die dem Vortrag anschließende Diskussion anhand der Praxisfälle dient auch dem Erfahrungsaustausch der Teilnehmer untereinander.
Mitarbeiter/innen der Personalabteilungen in Betrieben und Einrichtungen, die den BAT anwenden, sowie in der öffentlichen Verwaltung.
Jutta Schwerdle
Rechtsanwältin, Leiterin des Instituts für Tarif- und Arbeitsrecht „BAT-Consult“, Autorin des im Rudolf Haufe Verlag erscheinenden BAT-Lexikons.
Aktuelles zum Stand der Tarifverhandlungen
Auswirkungen des "Reparatur-TV"
Abwicklung der geringfügigen Beschäftigungsverhältnisse
Einbeziehung der 325 Euro-Kräfte sowie befristet Beschäftigter in Zusatzversorgung
Lösungsmöglichkeiten für Aushilfen bei nicht tarifgebundenen Arbeitgebern
Auswirkungen des EuGH-Urteils „Bereitschaftsdienst = volle Arbeitszeit“
Reform der Zusatzversorgung
Umsetzung bei der Vergütung, Umlagefinanzierung oder Kapitaldeckung?
“Riester-Förderung” und Entgeltumwandlung auch im öffentlichen Dienst?
Zeitzuschläge für Silvester und Heiligabend
Vergütung von Mitarbeitern in der Datenverarbeitung
Vorweggewährung von Altersstufen
Leistungszulagen, Leistungsprämien
Probleme der BAT-Anwendung bei privaten Arbeitgebern (GmbH, AG, e.V.)
Anrechnung von Vorzeiten bei anderen Arbeitgebern?
Weihnachtszuwendung, Urlaubsgeld
Einmalzahlungen bei Mutterschaft, Teilzeitarbeit während der Elternzeit, bei Langzeiterkrankten, befristet Beschäftigten, bei Ausscheiden, Arbeitgeberwechsel "innerhalb" des öffentlichen Dienstes
Entgeltfortzahlung im Krankheitsfall
Ansprüche bei Beendigung des Arbeitsverhältnisses
Anspruch auf Urlaubsabgeltung?
Der neue "Tarifvertrag Versorgungsbetriebe" als Grundlage für Firmentarifverträge
Aktuelle Rechtsprechung
Dauer: 1-tägig
19.09.02 Bonn
Hilton Hotel
13.11.02 Berlin
Holiday Inn Esplanade
19.12.02 Mannheim
Dorint Kongress-Hotel
13.02.03 Hamburg
Hotel Eggers
Beginn 9.00 Uhr, Ende ca. 17.00 Uhr
€ 360,- + MwSt.
85.47


Ortszuschlag und Kindergeld in der Praxis
Das Ortszuschlagsrecht nach § 29 BAT ist eines der schwierigsten Gebiete. Der Arbeitsaufwand für die Personalabteilungen in dieser komplexen Materie wird immer größer. Wichtig ist, dass Sie die grundlegenden Regelungen und aktuellen Entwicklungen kennen und sicher anwenden können.
In diesem Seminar werden Sie neben den tariflichen Regelungen mit der neuesten Entwicklung in Rechtsprechung und Gesetzgebung vertraut gemacht. Anhand praktischer Fallbeispiele werden alle denkbaren Fallkonstellationen (eheähnliche Lebensgemeinschaften, Alleinerziehende, Getrenntlebende usw.) beleuchtet und strukturiert gelöst. Die grundsätzliche Systematik des neuen Kindergeldrechts wird mit Hilfe einer Vielzahl praktischer Beispiele verdeutlicht. Die neueste Rechtsprechung und Gesetzgebung wird verständlich aufbereitet und erläutert.
Fallbeispiele und Praxisfälle veranschaulichen die behandelten Themen. Sie haben Gelegenheit, einschlägige Fragestellungen aus der Praxis mit dem Referenten zu diskutieren.
Mitarbeiter der Personalabteilungen in Betrieben und Einrichtungen, die den BAT anwenden, sowie in der öffentlichen Verwaltung.
Thomas Bauer
Leiter Personalabteilung des Klinikums Offenburg, Fachbuchautor u. a. für das im Rudolf Haufe Verlag erscheinende BAT-Lexikon.
Orts- und Sozialzuschlag in der betrieblichen Praxis
Einordnung in das Vergütungssystem
Tarifklassen, Stufen
Wann werden eheähnliche Lebensgemeinschaften der Institution „Ehe“ gleichgestellt?
Kinderbezogener Anteil im Ortszuschlag
Ehepartner im „öffentlichen Dienst“
Wer gehört zum öffentlichen Dienst?
Teilzeitkräfte, Aushilfen, Geringverdiener
Bei Teilzeitbeschäftigung: Welche Bestandteile des Ortszuschlags werden nur anteilig ausgezahlt?
Besonderheiten im Arbeiterbereich
Kindergeld sicher berechnen
Anspruchsberechtigte Kinder (Voraussetzungen, Berücksichtigungsdauer)
Einkünfte und Bezüge von Kindern über 18 Jahre
Mitwirkungspflichten
Vordrucke
Ausschlussfristen
Steuerliches Verwaltungsverfahren
Dauer: 1-tägig
18.09.02 Bonn
Hilton Hotel
28.10.02 Berlin
Holiday Inn Esplanade
18.12.02 Mannheim
Dorint Kongress-Hotel
12.02.03 Hamburg
Hotel Eggers
Beginn 9.00 Uhr, Ende ca. 17.00 Uhr
€ 360,- + MwSt.
81.27


Lohn & Gehalt
Aktuelles zur Gehaltsabrechnung für BAT-Anwender
Reisekosten nach BAT richtig abrechnen
Die neue Altersversorgung im BAT


Aktuelles zur Gehaltsabrechnung für BAT-Anwender
In kompakter und praxisbezogener Form werden Sie aktuell über die neueste Rechtslage informiert. Sie lernen auch, komplexe Sachverhalte sicher und korrekt zu berechnen und erfahren, wo typische Konfliktpunkte bei Lohnsteuerprüfungen bestehen.
Der Referent bringt Sie in diesem Seminar systematisch auf den aktuellsten Stand und beantwortet Ihre individuellen Fragen.
• | Mit diesem Know-how vermeiden Sie Beanstandungen und Nachzahlungen und umgehen gravierende Haftungsrisiken.
• | Sie lernen zudem steuerliche Gestaltungsmöglichkeiten kennen und werden somit direkt Spareffekte in Ihrem Unternehmen realisieren können.
• | Sie profitieren besonders von der Praxisnähe des Seminars.
Kurzvorträge und Präsentation, viele konkrete Fallbeispiele und Praxisfälle, praktische Übungen, Erfahrungsaustausch und Diskussion sowie Gestaltungstipps für die Praxis.
Personalsachbearbeiter, Bezügerechner, Mitarbeiter/innen und Leiter/innen in Lohnbüros und der Buchhaltung mit praktischen Grundkenntnissen.
Andreas Sprenger
Dipl.-Finanzwirt und Steuerberater, Fachbuchautor, insbesondere zu lohnsteuerlichen Themen.
Aktuelle Änderungen des Jahres 2002
Alle Neuregelungen des Jahres 2002, insbesondere die Änderungen der betrieblichen Altersvorsorge im Bereich des BAT (Reform der Zusatzversorgung). Zusammenspiel der bisherigen Zusatzversorgung und der neuen tarifvertraglichen betrieblichen Altersvorsorge bei der Lohnabrechnung. Sämtliche Freibeträge und Freigrenzen des Jahres 2002. Erleichterter Arbeitgeberersatz von Telefonkosten einschl. 20 €-Pauschale, Erhöhung der Freigrenze für steuerfreie Sachzuwendungen auf 50 €, steuerfreie Fortbildungsmaßnahmen, z. B. auch Sprachkurse, steuerfreie Privatnutzung von PC und Internet am Arbeitsplatz, verbesserte Abzugsfähigkeit von Betriebsveranstaltungen, Erhöhung der Grenze für steuerfreie Annehmlichkeiten auf 40 €, Hinweise zum legalen Ausnutzen von Steuerbefreiungen und Gestaltung steuer- und beitragsfreier Lohnbestandteile.
Sozialversicherung
Beitragsfreiheit im Zusammenhang mit der betrieblichen Altersvorsorge, Zusammenhang zwischen Steuerfreiheit bzw. pauschaler Lohnsteuer und Sozialversicherung, Beschäftigung von Studenten und Praktikanten.
Auswirkung der EuGH-Rechtsprechung zum Urlaubs- und Weihnachtsgeld der Aushilfen auf die Beitragsabrechnung (“Phantomlohn").
Typische Konfliktpunkte bei der Lohnsteuer- bzw. Sozialversicherungsprüfung
Reisekosten inkl. Mahlzeiten und Übernachtungen, Auswirkung unterschiedlicher Regelungen im öffentlichen Reisekostenrecht im Vergleich zu den steuerlichen Regelungen, Umzugskosten, Rabatte und Personalzuwendungen, z. B. von Energieversorgern.
Abfindungen
Einzelfallbesprechung und Diskussion
Dauer: 1-tägig
12.11.02 Berlin
Holiday Inn Esplanade
17.12.02 Mannheim
Dorint Kongress-Hotel
11.03.03 Köln
Holiday Inn Belfortstraße
Beginn 9.00 Uhr, Ende ca. 17.00 Uhr
€ 360,- + MwSt.
86.00


Reisekosten nach BAT richtig abrechnen
Die Betriebsprüfer prüfen Reisekostenerstattungen sehr genau. Bedienstete erwarten kostengerechten Ersatz ihrer Aufwendungen für Dienstreisen. Gleichzeitig soll die Verwaltung bzw. das Unternehmen mit Reisekosten sparsam haushalten. Diesen unterschiedlichen Interessen muss eine korrekte Abrechnung gerecht werden.
Herr Nitze wird Ihnen die wesentlichen Grundsätze und Problemfelder der Reisekostenabrechnung darstellen. So steigern Sie die Qualität der Reisekostenberechnung und sparen Kosten. Dazu wird besonders dargestellt,
• | wie die Reisekostenvergütung im Einzelnen zu ermitteln ist, erläutert an praktischen Berechnungsbeispielen,
• | welche Einsparmöglichkeiten und Bearbeitungserleichterungen in Betracht kommen und
• | welche steuerlichen und sozialversicherungsrechtlichen Folgerungen sich ergeben.
Vortrag und Gruppendiskussion.
Leiter von Personaleinheiten, die Dienst- und Fortbildungsreisen anordnen. Mitarbeiter/innen, die Reisekostenvergütung nach BAT und dem dort in Bezug genommenen beamtenrechtlichen Reisekostenrecht sowie Trennungsgeld und Umzugskosten berechnen. Bedienstete, die Reisekostenvergütung für Beamte, DO-Angestellte usw. ermitteln. Angehörige von privaten Unternehmen, die das Reisekostenrecht des öffentlichen Dienstes anwenden.
Gottfried Nitze
Referent im Hessischen Ministerium des Inneren, dort zuständig u. a. für das Reisekostenrecht, Fachautor zum Dienstrecht und zu Reisekosten, nebenberuflicher Dozent in der Fortbildung von Bediensteten.
Welche Reisekostenvergütung sichert der BAT den Angestellten zu?
Fahrkostenerstattung bei Benutzung regelmäßig verkehrender Beförderungsmittel (einschl. Bahnzuschlägen und ICE-Benutzung), Inanspruchnahme von Fahrpreisermäßigungen (z. B. über BahnCards)
Unter welchen Voraussetzungen und gegen welche Entschädigung darf ein privates Kraftfahrzeug, ein Flugzeug oder ein Taxi benutzt werden?
Abwesenheitsabhängiger Ersatz von Verpflegungskosten in Form von Tagegeld, Pauschvergütung usw.
Ersatz von Übernachtungskosten
Gekürztes Tages- und Übernachtungsgeld bei längerem Aufenthalt am Geschäftsort
Reisekostenvergütung bei Fortbildungsreisen
Welche Besonderheiten gelten für Auslandsreisen?
Trennungsgeld bei getrennter (doppelter) Haushaltsführung und bei täglicher Rückkehr zum Wohnort
Was wird von dienstlich veranlassten Umzugskosten ersetzt?
Steuerliche und sozialversicherungsrechtliche Behandlung der Reisekostenvergütung
Dauer: 1-tägig
24.09.02 Stuttgart
Holiday Inn
07.11.02 Hannover
Arabella Sheraton
10.12.02 Berlin
Holiday Inn Esplanade
06.02.03 Mannheim
Dorint Kongress-Hotel
Beginn 9.00 Uhr, Ende ca. 17.00 Uhr
€ 360,- + MwSt.
86.79


Die neue Altersversorgung im BAT
Die Zusatzversorgung wurde völlig neu gestaltet. In der Personalpraxis müssen Sie die Neuerungen jetzt umsetzen. Zu beachten sind nicht nur die Änderungen im Bereich der Lohn- und Gehaltsabrechnung, sondern auch die nunmehr vielseitig bestehenden Gestaltungsmöglichkeiten in der Zusatzversorgung.
In diesem Seminar erfahren Sie, wie Sie das neue Zusatzversorgungssystem in der Praxis effizient umsetzen. Herr Rest wird Ihnen die Auswirkungen der Reform auf die Lohn- und Gehaltsabrechnung im Einzelnen aufzeigen. Die neuen Versicherungsmöglichkeiten in der Zusatzversorgung und deren Bedeutung für Ihre tägliche Arbeit werden herausgestellt. So informiert werden Sie in der Lage sein, fehlerhafte Lohn-/Gehaltsabrechnungen und ggf. Regressansprüche zu vermeiden sowie Ihren Informationspflichten gegenüber den Arbeitnehmern nachzukommen.
Vortrag und Diskussion von Beispielfällen aus der täglichen Praxis. Fragen der Teilnehmer werden in den Seminarablauf miteinbezogen und direkt beantwortet.
Verwaltungs- und Personalleiter, Personalsachbearbeiter von öffentlichen Verwaltungen und sonstigen Einrichtungen, die Beteiligte/Mitglied einer Zusatzversorgungseinrichtung des öffentlichen oder kirchlichen Dienstes sind.
Holger Rest
Rentenberater, Fachbuchautor und Revisor bei einer Zusatzversorgungskasse.
Was Sie über das neue Versorgungssystem wissen müssen
Wie funktioniert das neue Punktesystem?
Können Dienstnehmer die Beiträge aufstocken?
Wie sich Altersteilzeit und Teilzeit auswirken
Was Sie bei Ausscheiden oder Neuzugang von Mitarbeitern beachten müssen
Die Auswirkungen auf die Lohn- und Gehaltsabrechnung
Steuer- und sozialversicherungsrechtliche Behandlung von Beiträgen, Umlagen und Sanierungsgeldern – Steuerfreiheit oder Pauschalversteuerung? Sozialversicherungsfrei oder beitragspflichtig?
Welche Vergütungsbestandteile sind zusatzversorgungspflichtig?
Neue Meldepflichten beachten
Praktische Umsetzung des Entgeltumwandlungsanspruchs
Wer kann umwandeln?
Steuer- und sozialversicherungsrechtliche Besonderheiten bei der Abrechnung
Die Riesterförderung innerhalb der Zusatzversorgung
Voraussetzungen und Abwicklung
Kosteneinsparung für den Dienstgeber
Gestaltungsspielräume zur Einsparung von Personalkosten nutzen
Optimierung der Altersversorgung
Die Auswirkungen bei Rentenbezug
Wie wirkt sich die steuerrechtliche Behandlung der Beiträge, Umlagen und Sanierungsgelder in der Leistungsphase aus?
Was passiert mit den bisher im alten Versorgungssystem erarbeiteten Anwartschaften?
Ist eine zusätzliche Versicherung in der Zusatzversorgung sinnvoll? Welche Alternativen gibt es?
Dauer: 1-tägig
23.09.02 Frankfurt a.M.
Holiday Inn Neu-Isenburg
11.10.02 Köln
Holiday Inn Belfortstraße
03.12.02 Berlin
Holiday Inn Esplanade
07.02.03 Mannheim
Dorint Kongress-Hotel
Beginn 9.00 Uhr, Ende ca. 17.00 Uhr
€ 360,- + MwSt.
85.71


Rechnungswesen & Controlling
Kennzahlen für soziale Einrichtungen und NPOs
Betriebliche Organisation und Besteuerung der öffentlichen Hand
Jahresabschluss in öffentlichen Unternehmen


Kennzahlen für soziale Einrichtungen und NPOs
Kennzahlen werden für die erfolgreiche Steuerung sozialer Organisationen und klassischer Non-Profit-Organisationen (NPOs) immer wichtiger. Aufgrund des ideellen Auftrages sind über die bekannten Bilanz- und Erfolgskennzahlen hinaus weitere Kennzahlen zu betrachten. Ergänzend kommen die Anforderungen zu Leistungs-, Wirtschaftlichkeits- und Qualitätsnachweisen hinzu.
In diesem Seminar erfahren Sie von Herrn Eisenreich,
• | welche Kennzahlendimensionen in Ihren Organisationen und deren Einrichtungen bestehen,
• | welche Kennzahlen in den Dimensionen Finanzen, Kundenorientierung, Prozess-Management, Mitarbeiter/Personal, Qualitäts-Management gebräuchlich sind, was diese aussagen und wie die Daten ermittelt werden können,
• | wie darüber hinausgehende Kennzahlen erarbeitet werden können,
• | wie ein Benchmarking oder ein Betriebsvergleich organisiert werden kann,
• | wie Kennzahlen in der Führung genutzt werden können,
• | was Kennzahlen mit best-practice verbindet und
• | wie die Kennzahlen interpretiert werden können.
Es besteht die Möglichkeit, dass die Teilnehmer/innen eigene Berichte mitbringen und diese im Seminar bearbeitet werden.
Fallbeispiele und Praxisfälle veranschaulichen die behandelten Themen. In Gruppendiskussionen und Übungen werden die erlernten Inhalte vertiefend bearbeitet.
Führungskräfte, Controller und Mitarbeiter im Qualitäts-Management, Personalwesen sozialer Organisationen, Non-Profit-Organisationen und in der öffentlichen Verwaltung.
Thomas Eisenreich
1. Vorsitzender der Deutschen Gesellschaft für Controlling in der Sozialwirtschaft e.V. (DGCS), Unternehmensberater mit den Schwerpunkten Controlling, Planung und Reorganisation.
Grundlagen der Kennzahlenentwicklung
Gebräuchliche Bilanzkennzahlen
Erfolgskennzahlen der GuV und Kostenrechnung
Kunden- und klientenbezogene Kennzahlen
Kennzahlen zur Steuerung interner Geschäftsprozesse
Kennzahlen des Personal-Managements und Mitarbeiterzufriedenheit
Kennzahlen des Qualitäts-Managements
Innovation & best-practice mit Kennzahlen
Auswahl und Einsatz der „richtigen“ Kennzahlen für die eigene Organisation (Schlüsselkennzahlen)
Führen mit Kennzahlen
Grundlagen zur Organisation eines eigenen Benchmarkings/Betriebsvergleichs
Kennzahlen sicher interpretieren
Dauer: 1-tägig
28.11.02 Köln
Holiday Inn Belfortstraße
12.02.03 Mannheim
Dorint Kongress-Hotel
Beginn 9.00 Uhr, Ende ca. 17.00 Uhr
€ 360,- + MwSt.
86.34


Führung
Mitarbeiterführung für BAT-Anwender


Mitarbeiterführung für BAT-Anwender
Gerade in der öffentlichen Verwaltung und in öffentlichen Betrieben ist es aufgrund der vorhandenen Rahmenbedingungen eine besondere Herausforderung, zielorientiert und motivierend zu führen. Nur ein konkreter definierter Abstimmungsprozess führt für beide Seiten zum Erfolg. Wer aktive Motivation beherrscht und zielorientiert Führung einsetzt, wird bei seinen Mitarbeitern als souveräne Führungskraft wahrgenommen.
Sie erfahren in der Veranstaltung motivierende und zielorientierte Vorgehensweisen im Führungsprozess. Herr Prof. Dr. Schiefer vermittelt Ihnen einen Überblick über
• | praktische Wege zur Motivation Ihrer Mitarbeiter,
• | die Rolle der Zielorientierung und des Führungsprozesses,
• | grundlegende Hilfen für das eigene konkrete Führungsverhalten,
• | die wesentlichen Führungsinstrumente im öffentlichen Bereich,
• | beispielhafte konkrete Vorgehensweisen in schwierigen Führungssituationen.
Kurzvortrag, Plenumsdiskussion, Einzelarbeit sowie Fallstudien.
Führungskräfte und Nachwuchsführungskräfte, die in der öffentlichen Verwaltung, in öffentlichen Betrieben oder in Einrichtungen tätig sind, die den BAT anwenden.
Prof. Dr. Hans Schiefer
ist Mitinhaber der BST-Management-Beratung, die spezialisiert ist auf Durchführung und Konzeption von Personalentwicklungsmaßnahmen im öffentlichen Bereich. Der Referent verfügt über 15-jährige Erfahrung mit Trainings im Führungskräftebereich in Bundes-, Landes-, Kreis- und Stadtverwaltungen bzw. öffentlichen Unternehmen. Seine Schwerpunkte liegen in Bereichen der Motivation und Führung sowie der Einführung von Personalentwicklungsinstrumenten im öffentlichen Bereich.
Mitarbeiter richtig motivieren
Die motivationalen Rahmenbedingungen im öffentlichen Bereich: Keine Prämien, keine Kündigungen und vermehrt Aufgaben
Die Bedürfnisse von Mitarbeitern erkennen
Durch Vorgesetztenverhalten gezielt motivieren
Führungsinstrumente in der Praxis
Anweisen, anleiten, unterstützen und delegieren
Die eigenen Stärken erkennen
Situative Führung richtig gestalten
Effektive Mitarbeiterbesprechungen
Regelmäßige Arbeitsgespräche gestalten
Das Mitarbeiterjahresgespräch richtig einsetzen
Sitzungen und Besprechungen effektiv durchführen
Das richtige Vorgehen in schwierigen Führungssituationen (Beispiele)
Rückkehrgespräche führen und Fehlzeiten bewältigen
Kritikgespräche konstruktiv gestalten
Übersteigertes Selbstvertrauen ansprechen
Mit innerer Kündigung richtig umgehen
Dauer: 1-tägig
Hinweis: Teilnehmerzahl begrenzt
29.10.02 Berlin
Holiday Inn Esplanade
26.11.02 Heidelberg
Crowne Plaza Hotel
21.01.03 München
Holiday Inn Unterhaching
Beginn 9.00 Uhr, Ende ca. 17.00 Uhr
€ 360,- + MwSt.
86.33


Immobilienwirtschaft
Mietrecht aktuell
Aktuelle Gesetze und Rechtsprechung!
Mietnebenkosten bei Wohn- und Geschäftsraum
Praxis der Mietverwaltung
Gewerbliches Mietrecht
Rechtliche Grundlagen für den WEG-Verwalter
Haftungsfallen für den WEG-Verwalter
Aktuelle WEG-Rechtsprechung
Baumängel im Gemeinschaftseigentum
Neue Vorschriften durch die Schuldrechtsreform!
Jahresabrechnung in der WEG
Effizient und rechtssicher!
Akquise von neuen WEG- und Mietverwaltungen
Wohnungseigentumsverwaltung für Einsteiger
Wohnungseigentumsverwaltung für Profis
Haufe ImmobilienVerwaltung:
Optimal und gezielt einsetzen!
Buchführung für die Hausverwaltung
Verwaltung von Problemimmobilien
Facility Management I
Kaufmännisches Facility Management
Facility Management II
Technisches Facility Management
Bautechnik für Verwalter und Makler
Haustechnik für Verwalter und Makler
Fundierte Gutachten zur Immobilienbewertung
Immobilien erfolgreich verkaufen


Mietrecht aktuell
Aktuelle Gesetze und Rechtsprechung!
Die Kenntnis laufender Änderungen im Miet- bzw. Gewerberaummietrecht und der daraus resultierenden Rechtsprechung ist für Sie als Immobilienprofi ein absolutes "MUSS". In Ihrer täglichen Berufspraxis müssen Sie auch angrenzende Rechtsgebiete wie das neue BGB oder das Insolvenzrecht und deren Auswirkungen auf die Abwicklung von Mietverhältnissen berücksichtigen.
Neue Rechtsprechung oder Gesetzesvorhaben werden tagesaktuell berücksichtigt.
• | Sie erhalten einen umfassenden Einblick in das neue Mietrecht sowie die Gesetzesänderungen im Rahmen der Modernisierung des Schuldrechts und deren Umsetzung in der Rechtsprechung.
• | Der Referent berichtet über die aktuelle praxisrelevante Rechtsprechung. Für die mietrechtliche Praxis bedeutsame Fragen werden an konkreten, anschaulichen Beispielen und Musterfällen diskutiert.
• | Sie erhalten wichtige Hinweise für Ihre Handlungsmöglichkeiten im Insolvenzfall des Mieters oder Vermieters.
Der Referent wechselt ab zwischen Vortrag, Diskussion und Praxisfällen. Teilnehmerfragen werden eingehend beantwortet. Nutzen Sie die Gelegenheit, Lösungen für die Problemfälle aus Ihrer täglichen Arbeit zu finden!
Vermieter, Mieter, Hausverwalter und Immobilienmakler sowie deren Mitarbeiter/innen. Vorkenntnisse im Wohn- und Gewerberaummietrecht sind vorteilhaft, jedoch nicht erforderlich.
Prof. Dr. Peter Scholz
Rechtsanwalt, Notar, Professor an der FH Wiesbaden, langjährige Referenten-, Fortbildungs- und Autorentätigkeit.
Aktuelle Rechtsprechung
u. a. zu Durchführung und Beendigung des Mietverhältnisses, Abrechnung der Betriebskosten, EnEV, bauliche Veränderungen, Modernisierungs- und Sanierungsmaßnahmen, Mieterhöhungen:
insb. Anwendbarkeit der neuen abgekürzten Kündigungsfristen auf Altmietverhältnisse
Beschränkungen zeitlich befristeter Wohnraummietverhältnisse
Schönheitsreparaturfalle beim Übergang vom Zeitmietvertrag zum unbefristeten Mietvertrag
Rückzahlung von preisrechtswidrigem Mietzins
Nächtliche Streupflicht des Wohnraumvermieters
Übergangsregelungen für Altmietverhältnisse
u. a. Beweissicherung, Kaution, Kündigung und Kündigungsschutz, Mieterhöhung, Modernisierungsankündigung, Nachfolge in den Mietvertrag, Zeitmietvertrag
Mietrecht und Schuldrechtsreform – neue Regelungen!
u. a.Verjährungsrecht von Mieter- und Vermieteransprüchen, Sachmängelhaftung des Vermieters, Leistungsstörung bzw. Vertragsverletzung durch Mieter oder Vermieter, Zahlungsverzug des Mieters
Neuerungen im AGB-Recht (insbes. Transparenzgebot): Anwendung auf die Mietvertragsgestaltung
Rechtliche Folgen der Mieter- bzw. Vermieterinsolvenz
u. a. Vorzeitige Kündigungsmöglichkeiten, Dingliche Absicherung des Mietvertrags zum Schutz des Mieters bei Insolvenz des Vermieters, Mietzinsansprüche gegen die Insolvenzmasse, Schadensersatz wegen Mietausfalls als Insolvenzforderung
Mietnebenkosten bei Wohn- und Geschäftsraum
Dauer: 1-tägig
23.09.02 Stuttgart
Holiday Inn
29.10.02 Berlin
Holiday Inn Esplanade
16.12.02 Köln
Holiday Inn City-West
22.01.03 München
Holiday Inn Unterhaching
20.03.03 Frankfurt a.M.
Holiday Inn Conference Centre
Beginn 9.00 Uhr, Ende ca. 17.30 Uhr
€ 420,- + MwSt.
87.46


Mietnebenkosten bei Wohn- und Geschäftsraum
Die zwischenzeitlich sehr hohen Nebenkosten müssen rechtlich wirksam und umfassend auf den Mieter von Wohn- und Geschäftsraum umgelegt werden, um die Rentabilität der Immobilie zu gewährleisten. Sie erhalten alle wichtigen Informationen, wie Sie unter Berücksichtigung der Mietrechtsreform rechtssicher und korrekt vorgehen können.
In diesem Seminar erhalten Sie Gestaltungshinweise für Ihre zukünftigen Nebenkostenabrechnungen. Sie erfahren,
• | welche Vorgaben der Mietrechtsreform zu beachten sind,
• | welche Auswirkungen für Altverträge gelten,
• | welche Arten der Nebenkosten auf die Mieter wirksam umgelegt werden können und
• | wie sie korrekt und unanfechtbar abzurechnen sind.
Vortrag, Praxisfälle, Diskussion. Fragen aus dem Teilnehmerkreis werden ausführlich und auf dem neuesten Stand der Rechtsprechung besprochen.
Vermieter, Miet- und Wohnungseigentumsverwalter, Immobilienmakler, Hausverwalter, Rechtsanwälte.
Dietmar Straub
Rechtsanwalt, Seniorpartner der Kanzlei Köppe, Straub, Staufer und Kollegen, Tätigkeitsschwerpunkt ist das Gewerbe- und Wohnraummietrecht.
Die auf den Wohn- und Geschäftsraummieter umlegbaren Betriebskosten
Erläuterung des Betriebskostenkatalogs gemäß Anlage 3 zu § 27 II. BV
Zusätzliche auf den Geschäftsraummieter umlegbare Betriebskosten
Umlage der Betriebskosten
Vor- und Nachteile einer Inklusivmiete oder Betriebskostenpauschale
Anforderungen an die Umlegungsvereinbarung
Aufzählung der umzulegenden Betriebskosten, Umlage erhöhter oder neuer Betriebskosten, Festlegung und Änderung des Umlageschlüssels, Anhebung der Vorauszahlungen/Betriebskostenpauschalen bei gestiegenen Betriebskosten, vertragliche Gestaltungsmöglichkeiten
Die Betriebskostenabrechnung
Neuregelungen bei der Abrechnung, Anforderung an die Abrechnung, Abrechnungszeitraum, Abrechnungsfrist, Abrechnungsdaten und -unterlagen, Einsicht in die Unterlagen und Korrektur der Abrechnung, Fälligkeit von Nachzahlungen – Verjährung und Verwirkung
Mietrecht aktuell
Gewerbliches Mietrecht
Dauer: 1-tägig
08.10.02 Köln
Holiday Inn Belfortstraße
24.10.02 Köln
Holiday Inn Belfortstraße
19.11.02 Dresden
Hilton Hotel
27.01.03 Stuttgart
Holiday Inn
27.03.03 Berlin
Holiday Inn Esplanade
Beginn 9.00 Uhr, Ende ca. 16.30 Uhr
€ 420,- + MwSt.
89.77


Praxis der Mietverwaltung
Die Anforderungen an den Aufgabenbereich und die Verantwortung des Mietverwalters werden immer komplexer. Durch die Mietrechtsreform hat sich vieles geändert. Dies stellt neue Anforderungen an den Verwalter. Gründliche Kenntnisse helfen dem Verwalter, unnötige Mietprozesse zu vermeiden und unvermeidbare zu gewinnen.
• | Im ersten Teil dieser Schulung lernen Sie die gesetzlichen Grundlagen und Neuregelungen im Mietrecht kennen und erfahren praxisgerecht, worauf Sie unbedingt achten müssen.
• | Im zweiten Teil steht bewährtes Handwerkszeug im Mittelpunkt, mit dem Sie Ihre Verwaltung noch effizienter organisieren und durchführen.
• | Das erworbene Know-how lässt sich problemlos in Ihr eigenes Verwaltungskonzept integrieren bzw. hilft Ihnen, ein individuelles Konzept zu entwickeln.
Vortrag, Gruppenarbeit, konkrete Fallanalysen, Checklisten, Aktionspläne. Jeder Teilnehmer erhält ein Abschlusszertifikat.
Vermieter, Hausverwalter, Haus- und Wohnungseigentümer, Immobilienmakler, Berater und Mitarbeiter, deren Aufgabengebiet die Mietverwaltung berührt.
Dirk Clausen
Rechtsanwalt mit dem Schwerpunkt Mietrecht, Vertretung von Hausverwaltungen, Referententätigkeit.
Peter J. Sauer
Immobilienmakler, langjährige Praxis als Mietverwalter und Referent.
Mietverträge erfolgreich gestalten
Vertragspartner, Zeitmietvertrag, Index- und Staffelmiete, Geschäftsraummiete
Mieterhöhung
Formvorschriften und Fristen, die neue Textform
Ansprüche des Mieters bei Mängeln
Mietminderung, Schadenersatz, fristlose Kündigung
Betriebskosten
Umlage, korrekte Abrechnung
Schönheitsreparaturen
Umfang, Fälligkeit
Ordentliche und fristlose Kündigung
Eigenbedarf, Zahlungsverzug, Störung des Hausfriedens
Modernisierung
Zu duldende Maßnahmen, Ankündigung, Mieterhöhung
Der Verwaltungsvertrag
Analyse des Verwaltungsgegenstandes, wirtschaftlich sinnvoller Verwaltervertrag
Verwaltungsübernahme
Verwaltungspraxis
Effiziente Organisation des Verwaltungsablaufs: Buchhaltung, Abrechnungswesen, Instandhaltung, Notmaßnahmen, Sanierung, Mieterkonflikte, Hausordnung, Mieterstruktur
Das neue Mietrecht
Mieterwechsel
Wohnungsübernahme und -übergabe, Sicherung von Ansprüchen, Neuvermietung, Bonitätsprüfung
Kennziffern der Verwaltung
Messgrößen, Rentabilität, Wertentwicklung, Ertragswertanalyse
€ 1.020,- + MwSt.
Inklusive Orga- und Musterhandbuch „Vermieten und Verwalten“ mit integrierter Software.
Mietrecht aktuell
Dauer: 4-tägig
07.-10.10.02 München
Holiday Inn Unterhaching
11.-14.02.03 Köln
Holiday Inn Belfortstraße
1. Tag: 10.00 Uhr – ca. 17.30 Uhr2.–4. Tag: 9.00 Uhr – ca. 17.30 Uhr
€ 1.020,- + MwSt.
89.28


Gewerbliches Mietrecht
Die Situation auf dem Gewerbe-Immobilienmarkt erfordert optimal gestaltete Mietverträge, die alle aus Sicht des Vermieters regelungsbedürftigen Punkte enthalten. Nur dadurch wird gewährleistet, dass es während der Vertragslaufzeit und nach Vertragsbeendigung zu keinen nachteiligen Folgen für den Vermieter kommen kann.
Dieses Seminar setzt seinen Schwerpunkt auf das Gewerberaummietrecht. Sie erfahren,
• | welche Rechtsänderungen Sie zu beachten haben,
• | inwiefern die Mietrechtsreform Sie betrifft,
• | wie Sie Ihre Mietverträge rechtssicher und vorteilhaft gestalten,
• | wie Sie Betriebskosten wirksam und umfassend auf den Mieter umlegen,
• | wie Sie das Vertragswerk sich im Zeitablauf veränderten Bedingungen anpassen können,
• | welche Wertsicherungsklauseln sinnvoll sind,
• | welche Rechte Ihnen als Vermieter oder Verwalter zustehen und
• | wie Sie Ihre Rechte – notfalls gerichtlich – durchsetzen.
Vortrag, Praxisbeispiele, Vertragsmuster, kritische Diskussion, Erfahrungsaustausch.
Verwalter, Immobilienmakler, Vermieter, Mitarbeiter von Objektverwaltungen und Immobilienverwaltungen von Banken und Versicherungen, Bauträger, Investoren.
Dietmar Straub
Rechtsanwalt, Seniorpartner der Kanzlei Köppe, Straub, Staufer und Kollegen, Tätigkeitsschwerpunkt ist das Gewerbe- und Wohnraummietrecht.
Gewerberaummietrecht
Abgrenzung zur Wohnraummiete
Mischmietverhältnisse
Untervermietung
Vertragsgestaltung
Vertragsabschluss
Vertragslaufzeit und Optionen
Mietzins/Mietwucher
Mieterhöhung durch Staffelmiete
Wertsicherungsklausel oder umsatzabhängiger Mietzins
Mietsicherheiten (Bürgschaft und Kaution)
Umlegung von Betriebskosten
Schriftformerfordernis
Modernisierungsmaßnahmen und Ein- und Umbauten
Gewährleistungsbeschränkung bei Sach- und Rechtsmängeln
Konkurrenzschutz- und Betriebspflicht
Vertragsbeendigung
Wechsel der Vertragspartner
Kündigung und Aufhebungsvertrag
Insolvenz des Vermieters oder Mieters
Vertragsabwicklung
Räumungsklage und Beweisverfahren
Schadenersatzansprüche wegen nicht durchgeführter Schönheitsreparaturen und verspäteter Räumung
Verjährung von Ansprüchen
Mietrecht aktuell
Mietnebenkosten bei Wohn- und Geschäftsraum
Dauer: 1-tägig
25.09.02 Stuttgart
Holiday Inn
02.12.02 Berlin
Holiday Inn Esplanade
22.01.03 München
Holiday Inn Unterhaching
24.03.03 Frankfurt a.M.
Holiday Inn Conference Centre
Beginn 9.00 Uhr, Ende ca. 16.30 Uhr
€ 420,- + MwSt.
87.25


Rechtliche Grundlagen für den WEG-Verwalter
Gerade bei den alltäglich anfallenden Fragen sollte der Verwalter auf gesicherte rechtliche Kenntnisse zurückgreifen können, um nicht Spielball widerstreitender Eigentümer- und Mieterinteressen zu werden. Verlassen Sie sich auf Ihre eigene rechtliche Kompetenz. So können Sie Ihre Arbeit effektiv und korrekt durchführen.
• | Sie erhalten das dringend nötige rechtliche Wissen, um in den angesprochenen Bereichen bei Ihrer Alltagsarbeit kompetent auftreten zu können.
• | Sie erwerben Grundlagenwissen und darauf aufbauend Detailkenntnisse zur Beantwortung verzwickterer Fragen.
• | Sie ersparen sich zeitraubendes Nachschlagen und -fragen bei den ganz alltäglichen, aber dennoch wesentlichen rechtlichen Problemen.
• | Sie können sich gegen das „Ratgeberwissen“ vieler Wohnungseigentümer effektiv durchsetzen.
• | Sie vermeiden unnötige Fehler, Zeit- und Reibungsverluste.
Vortrag, Fallbeispiele, Musterformulierungen, Erfahrungsaustausch.
WEG-Verwalter, Beiräte, Wohnungseigentümer, Mitarbeiter von Immobiliengesellschaften, Rechtsanwälte.
Peter-Dietmar Schnabel
Rechtsanwalt mit dem Schwerpunkt Immobilienrecht. Autor von Publikationen zum Wohnungseigentums- und Mietrecht. Langjähriger Berater des Verbandes Haus + Grund e.V. Freiburg, Südbaden.
Zutritt zum Sondereigentum
Wann muss der Verwalter n i c h t draußen bleiben
Eigentümerwechsel
Was darf der neue – was muss der alte Eigentümer
Haftung für bauliche Veränderungen des ausscheidenden Eigentümers
Beseitigungsansprüche des neuen Eigentümers
Wer haftet für beschlossene Sonderumlagen und Hausgeld
Verkehrssicherungspflichten gegenüber dem neuen Eigentümer
Verwalterwechsel – Übernahme und Übergabe von WE-Anlagen
Rechnungslegung des alten Verwalters
Jahresabrechnung durch neuen Verwalter?
Herausgabe von Verwaltungsunterlagen
Exkurs: Kauf oder Verkauf einer Verwalterfirma/Rechtsformwechsel
Wofür ist der Verwalter zuständig – wofür nicht
Abgrenzung Gemeinschaftseigentum – Sondereigentum - Sondernutzungsrechte
Abweichungen zwischen Teilungsplan und Teilungserklärung
Übersicht über die Zuordnung durch die Gerichte
Zulässige Beschlüsse
Beschluss oder Vereinbarung
Zweitbeschlüsse/Ergänzende Beschlüsse/Abändernde Beschlüsse
Schriftliche Beschlüsse/Sukzessiv-Beschlüsse
Was darf sich in einer Wohnung abspielen?
Zweckbestimmung und Nutzung von Wohnungs- und Teileigentum
Übersicht über zulässige Nutzungsarten
Haftungsfallen für den WEG-Verwalter
Dauer: 1-tägig
08.10.02 München
Holiday Inn Unterhaching
10.12.02 Leipzig
Dorint Hotel
14.02.03 Hamburg
Hotel Eggers
Beginn 9.00 Uhr, Ende ca. 17.00 Uhr
€ 420,- + MwSt.
87.04


Haftungsfallen für den WEG-Verwalter
Die Grundlage erfolgreicher Verwaltungstätigkeit ist die juristisch korrekte Verwaltung. Dabei muss der Verwalter angesichts der verschärften Rechtsprechung darauf bedacht sein, auch eigene Haftungsinteressen zu beachten. Marktorientiertes Verwalterhandeln mit gleichzeitiger Risikominimierung ist durchaus kombinierbar.
Das Seminar zeigt Ihnen anhand von Beispielen aus der Praxis,
• | welchen Haftungsrisiken Sie und Ihre Mitarbeiter im Innen- und Außenverhältnis ausgesetzt sind und wie Sie diese geschickt vermeiden können,
• | welche aktuellsten Tendenzen in der Rechtsprechung zu beachten sind,
• | wie Sie Ihre Haftung begrenzen können und
• | welche Klauselwerke für einen Verwaltervertrag optimal sind und wie Sie diese am Markt durchsetzen können.
Fachvortrag, Praxisfälle, Diskussion und Erfahrungsaustausch. In der Gruppendiskussion haben Sie die Gelegenheit, mit einem erfahrenen Juristen und Verwalter Ihre Fragen aus Ihrer beruflichen Praxis zu erörtern. Lösungswege werden anhand von Fallbeispielen aufgezeigt.
WEG-Verwalter, Mitarbeiter von Verwaltungs- und Immobilienunternehmen, Bauträger-Verwalter.
Dr. Michael Casser
Volljurist, geschäftsführender Gesellschafter einer großen Immobilienverwaltungsgesellschaft, Präsidiumsmitglied im Dachverband Deutscher Immobilienverwalter (DDIV), Seminar- und Schulungsleiter, Autor der Haufe Mediengruppe.
Grundsätzliches zur Verwalterhaftung
Haftungstatbestände (Verletzung von Kontroll-, Informations- und Hinweispflichten), Haftungsmaßstäbe, „Erwartungshaltung“ der Eigentümer, Sonder- und Nebenleistungsbereiche (Facility Management)
BGH-Grundsatzentscheidung zu den Zitterbeschlüssen
Praktische Handhabung und Lösungswege für den Verwalter unter Auswertung der zwischenzeitlich ergangenen Nachfolge-Rechtsprechung!
Verwalterentlastung
Voraussetzungen und Umfang, neue Entlastungsrechtsprechung
Der optimierte Verwaltervertrag
Sicherung der Rechtswirksamkeit des Verwaltervertrages, maximale Integration wesentlicher Klauseln, Konformität zur Teilungserklärung, zulässige Vereinbarung und Abrechnung von Zusatzgebühren
Die korrekte Bearbeitung des Eigentümerwechsels
Gestaltung und Umsetzung der BGH-Rechtsprechung zur „Abrechnungsspitze“, Veräußerungszustimmung
Probleme im Tagesgeschäft
Gestaltung von Sanierungsbeschlüssen, Verhalten des Verwalters bei baulichen Veränderungen, Hausordnung
Neue BGH-Entscheidung zur Beschlussfeststellung durch den Verwalter
Korrekte Auszählung, Feststellung, Verkündung und Protokollierung von Beschlüssen
Jahresabrechnung in der WEG
Buchführung für die Hausverwaltung
Dauer: 1-tägig
05.11.02 Hannover
Arabella Sheraton
17.02.03 Berlin
Holiday Inn Esplanade
Beginn 9.00 Uhr, Ende ca. 17.30 Uhr
€ 420,- + MwSt.
80.89


Aktuelle WEG-Rechtsprechung
Die einschlägige Rechtsprechung nimmt mit Handlungsgeboten aber auch -verboten immer mehr Einfluss auf die Arbeit des WEG-Verwalters. Aktuelle Infos aus erster Hand und konkrete Lösungsvorschläge zur ordnungsgemäßen kaufmännischen, technischen und rechtlich-organisatorischen Verwaltung sind deshalb ein „Muss“ auch für Profis.
• | Aktuelle Informationen aus erster Hand und konkrete Lösungsvorschläge sind das Erfolgsrezept für dieses Seminar.
• | Aufgrund der angewachsenen Stoffvielfalt unserer Gesetze und neuer höchstrichterlicher Rechtsprechung ist intensives und kontinuierliches „Fitness-Training“ erforderlich.
• | Nur durch Fachkompetenz auch in rechtlichen Fragen festigen Verwalter Ihre Vertrauensstellung gegenüber auftraggebenden Eigentümern.
• | Rechtsunsicherheit kann zu unnötigen Kosten und Haftungsrisiken führen!
Workshop-Charakter, Fallbeispiele, Praxisfälle, kritische Diskussionen, Erfahrungsaustausch. Das Seminar lebt von der Einsatzbereitschaft der Teilnehmer.
Erfahrene WEG-Verwalter, Sachbearbeiter, Bauträger-Verwalter, Rechtsanwälte, Makler, Banker, engagierte Verwaltungsbeiräte.
Dr. Wolf-D. Deckert
Rechtsanwalt, Herausgeber des Loseblattwerks „ETW“ und der neuen CD-ROM „WEG-Rechtsprechung“ (HWO), Fachbuchautor, langjährige Seminar- und Referententätigkeit zum Wohnungseigentums- und Baumängelgewährleistungsrecht.
– Probleme vor und bei Begründung von Wohnungseigentum; die faktische Gemeinschaft
Strittige Zuordnungs- und Kostenverteilungsfragen sowie zweckwidrige Nutzung von Sonder- und Gemeinschaftseigentum
Das Sondernutzungsrecht
Verwalterbestellung, Vertrag und Amtsbeendigung; Sondervergütungsabsprachen
Verwalterzustimmung bei Wohnungsveräußerung
Beiratsfragen
Die kaufmännisch-korrekte Buchführung und Abrechnung (u. a. „Abrechnungsspitze“)
Die technische Bestandsverwaltung (Sanierungspflichten)
Ordnungsgemäße Einberufung, Leitung und Protokollierung der Eigentümerversammlung, Stimmrechtsfragen/Ausschluss, Vertretung u. a., konstitutive Beschlussergebnis-Verkündung; der Negativbeschluss (BGH v. 23.8.2001)
Beschluss und Vereinbarung (u. a. auch: „Zitterbeschluss“ – im Anschluss an BGH vom 20.9.2000)
Hausordnungsstreitigkeiten
Die nachteilige bauliche Veränderung; modernisierende Instandsetzungen
Neue Rechtsprechung zum gerichtlichen Verfahren in Wohnungseigentumssachen
Wohnungseigentumsverwaltung für Profis
Dauer: 1-tägig
24.09.02 Frankfurt a.M.
Holiday Inn Neu-Isenburg
22.10.02 München
Holiday Inn Unterhaching
05.02.03 Mannheim
Dorint Kongress-Hotel
20.02.03 Hamburg
Crowne Plaza Hotel
Beginn 9.00 Uhr, Ende ca. 17.30 Uhr
€ 420,- + MwSt.
87.29


Baumängel im Gemeinschaftseigentum
Neue Vorschriften durch die Schuldrechtsreform!
Die weitreichenden Änderungen durch die Schuldrechtsreform 2002 im Bereich der Gewährleistungsvorschriften und des Verjährungsrechts muss jeder Verwalter zwingend kennen, um Baumängel “richtig” zu verfolgen.
Dieses Seminar vermittelt Ihnen leicht verständlich am Beispiel typischer Baumängel im Gemeinschaftseigentum einer Wohnanlage,
• | welche neuen Regeln für die Vergabe und Abwicklung von Bauaufträgen und der Durchsetzung von Rechten und Pflichten jetzt anzuwenden sind,
• | wie Sie nach neuem Recht Gewährleistungsansprüche wegen anfänglicher Mängel erfolgreich gegen den Bauträger durchsetzen,
• | wie weit Ihre Zuständigkeiten als Verwalter gehen und wo die Grenzen Ihres Handelns sind,
• | wie Sie die notwendigen Beschlüsse der Wohnungseigentümer vorbereiten,
• | wie sich die Änderung der BGH-Rechtsprechung zu vereinbarungswidrigen und -ändernden Beschlüssen auswirkt und wie Sie richtig reagieren müssen und
• | welche rechtlichen Neuerungen speziell bei der Abnahme jetzt zu beachten sind.
Vortrag, Fallbeispiele, Praxisfälle, Diskussionen und Erfahrungsaustausch im Teilnehmerkreis.
WEG-Verwalter und Mitarbeiter von Verwaltungsfirmen und Immobilienunternehmen.
Konstantin Riesenberger
Langjährige Praxiserfahrung als Rechtsanwalt und Referent, Autor der Haufe Mediengruppe.
Typische Baumängel
Mängel im Abdichtungsbereich/Dachbereich/Wärmeschutz/bei Sprenglerarbeiten/in der Betondeckung, Schallmängel, Anstrichmängel
Änderung der werkvertraglichen Vorschriften durch die Schuldrechtsreform
Neues Gewährleistungsrecht, Rücktritt bei verspäteter Herstellung, Nachbesserungsrechte des Handwerkers, Gewährleistungsausschlüsse und -beschränkungen, Neues zum Schadensersatzrecht, notwendige Änderungen in den AGB bei Bauverträgen/VOB/B 2002
Verfolgung anfänglicher Baumängel gegenüber dem Bauträger
Zuständigkeiten bei Abnahme des Sonder- und Gemeinschaftseigentums, Zahlungsfälligkeiten nach der MaBV, Zurückbehaltungsrechte, Auswahl zwischen Gewährleistungsansprüchen, individuelle und gemeinschaftsgebundene Rechte, notwendige Vorschaltbeschlussfassung
Instandhaltung und -setzung von gemeinschaftlichem Eigentum
Ordnungsgemäße Vorbereitung der Instandsetzungsmaßnahmen und der vorgeschalteten Willensbildung durch Eigentümermehrbeschluss, Bauverträge richtig abschließen, Abnahme der Arbeiten einschließlich Verfolgung von Baumängeln
Änderung der Verjährungsvorschriften
Fristen für den Werk- und Architektenvertrag, Änderungen bei Hemmung und Neubeginn, neue Fristen für die Verwalterhaftung bei Verletzung der Hinweis- und Organisationsverpflichtungen
Zusammenarbeit mit Sachverständigen und Rechtsanwälten im Bereich der Baumängelverfolgung
Wohnungseigentumsverwaltung für Profis
Dauer: 1-tägig
06.02.03 Frankfurt a.M.
Holiday Inn Neu-Isenburg
Beginn 9.00 Uhr, Ende ca. 17.30 Uhr
€ 420,-+ MwSt.
83.58


Jahresabrechnung in der WEG
Effizient und rechtssicher!
Die Aufstellung einer mängelfreien Jahresabrechnung gehört zu den wichtigsten Verpflichtungen aus dem Dienstleistungspaket des Verwalters. Dort festgestellte Fehler können die Abberufung aus wichtigem Grund sowie die erfolgreiche Anfechtung erneuter Bestellungen zur Folge haben.
In diesem Seminar erfahren Sie,
• | wie Sie das Rechnungswesen Ihrer Hausverwaltung unter Beachtung wichtiger steuerlicher und mietrechtlicher Vorschriften optimieren,
• | welche Vorzüge und Grenzen die gängige Einnahmen-Ausgaben-Rechnung hat,
• | die buchhalterischen Schritte zur korrekten Aufstellung der zweistufigen Jahresabrechnung,
• | wie Sie Sondermaßnahmen korrekt verbuchen und
• | wie Sie Ihre Jahresgesamtrechnung und -einzelrechnung kundenorientiert gestalten.
Mit diesem Know-how sind Sie in der Lage, Ihre Jahresrechnung auf Schwachpunkte zu überprüfen und zu optimieren. So können Sie sich gelassen der Rechnungsprüfung durch Eigentümer, Beiräte und staatlichen Organen stellen.
Ausgewogener Wechsel zwischen Plenumsvorträgen, Diskussionen sowie konkreten Fallbeispielen aus der Praxis.
WEG-Verwalter, Beiräte, Eigentümer.
Dr. Karl-Heinz Stähling
Dipl.-Kaufmann, geschäftsführender Gesellschafter einer großen Immobiliengesellschaft, langjährige Referentenerfahrung.
Grundlegende Prinzipien des Abrechnungswesens
Einnahmen-Ausgaben-Rechnung, vorbereitende Maßnahmen zur Erstellung der Jahresabrechnung
Optimierte inhaltliche Gestaltung und Positionen der Jahresabrechnung
Gesamtrechnung, Einzelabrechnung, Rücklagendarstellung, Kontennachweise
Grenzen und Schwächen der Einnahmen-Ausgaben-Rechnung
Wohngeld- und Mietnebenkostenabrechnung, Lösungsansätze für eine optimierte Jahresabrechnung
Abrechnung von Sonderumlagen in der Jahresabrechnung
Sanierungskosten als abrechnungstechnisches Problem; jahresübergreifende Finanzierungen und Investitionen
Ausnahmen und praktische Probleme
Zuführungen zur Rücklage, Heizkosten, Wasser- und Abwasserkosten, Forderungen und Verbindlichkeiten, Schuldenaltbestände, Doppelzahlungen
Der Vermögensstatus in der Wohngeldabrechnung
Gemeinschaftliches Rücklagevermögen; Plausibilitätskontrolle des Abrechnungspaketes; Ergänzungsmöglichkeiten
Erwerberhaftung und Darstellungen in der Jahresabrechnung
Abrechnungsspitze in der Gesamt- und Einzelrechnung
Behandlung der Kosten des Verfahrens nach § 43 WEG
Die Sondervorschrift des § 16 Abs. 5 WEG; Abrechnung neben der Abrechnung
Buchführung für die Hausverwaltung
Aktuelle WEG-Rechtsprechung
Dauer: 1-tägig
23.10.02 München
Holiday Inn Unterhaching
02.12.02 Hamburg
Crowne Plaza Hotel
18.12.02 Köln
Holiday Inn City-West
Beginn 9.30 Uhr, Ende ca. 17.00 Uhr
€ 420,- + MwSt.
86.86


Akquise von neuen WEG- und Mietverwaltungen
Sie haben noch Kapazitäten frei oder ein Eigentümer bzw. eine Gemeinschaft hat gerade den Vertrag gekündigt – was ist zu tun? Mit zunehmender Marktenge entscheidet Ihre Kreativität und Überzeugungskraft bei Akquise und Präsentation Ihres Leistungsangebots über Ihren Erfolg.
In diesem Seminar lernen Sie,
• | wie Sie verhandlungssicher und abschlusssicher Ihre Akquisitionsgespräche führen,
• | wie Sie als Gewinner aus dem Bewerbungsgespräch gehen und dabei auch noch Ihren Preis durchsetzen.
• | Sie erarbeiten überzeugende Argumentationsketten, um sich gegenüber dem Wettbewerber um die Hausverwaltung durchzusetzen und sie für sich und Ihr Unternehmen zu gewinnen.
• | Sie trainieren Gesprächssituationen und werden sensibilisiert für die Zielsetzung Ihres potenziellen Auftraggebers, die Sie zum gesuchten „Problemlöser" machen.
• | Sie erhalten einen umfassenden Einblick in die Psychologie der Gesprächsführung, um auch schwierige Verhandlungspartner für sich zu gewinnen.
Vortrag, Präsentation von Praxisbeispielen, geführte Diskussion im Teilnehmerkreis.
WEG-, Miet- und Hausverwalter, Makler und deren qualifizierte Mitarbeiter, Fach- und Führungskräfte aus der Immobilienwirtschaft, Bankangestellte aus Immobilienabteilungen, Bauträger.
Jürgen Rimark
Trainer für die Bau- und Wohnungswirtschaft sowie für Industrie und Handel, Mitglied im Berufsverband deutscher Verkaufsförderer und Trainer e. V. (BVDT), Vorsitzender des Regionalverbandes Südbaden.
Sondierung der Markt- und Wettbewerbssituation
Analyse der heutigen und zukünftigen Kundenstruktur, Konzeption der Wettbewerber, Benchmarking, Zielgruppenanalyse, Imageverbesserung und Eigenmarketing
Die erfolgreiche Neuakquisition
Aktive/ passive Akquisition, Telefon-, Schornstein-, Kaltakquise, Informationspool, Such- und Verkaufsanzeigen
Das Akquisitionsgespräch am Telefon
Wie erhalten Sie einen Termin zur Präsentation?
Psychologische Hintergründe, kompetente Gesprächsführung im Erstkontakt
Die überzeugende Gesprächsführung bei der Präsentation
Die professionelle Fragetechnik ist das beste Instrument für Ihre Argumentation. Wer fragt, der führt!
Die Einwände gegen Ihr Angebot
Wie nutzen Sie Einwände Ihres Gesprächspartners zum Vorteil für Ihre Präsentation ?
Immer wieder vorkommende Einwände aus der Praxis – und ihre Lösungen für die Praxis
Das Preisgespräch
Wie setzen Sie Ihre Verwaltervergütung beim Eigentümer oder der Eigentümergemeinschaft und gegen billigere Mitbewerber durch?
Vom Preisgespräch sicher in den Abschluss
Fünf Abschlusstechniken
Sichere Vorstellung in der Eigentümerversammlung
Wie bekommen Sie die „schwierigen Zeitgenossen“ in den Griff?
Wir ziehen Sie die Beiräte auf Ihre Seite?
Fundierte Gutachten zur Immobilienbewertung
Rechtliche Grundlagen für den WEG-Verwalter
Dauer: 1-tägig
22.10.02 Hamburg
Hotel Lindtner
27.11.02 Köln
Holiday Inn City-West
19.03.03 München
Holiday Inn Unterhaching
Beginn 9.00 Uhr, Ende ca. 17.00 Uhr
€ 420,- + MwSt.
86.47


Wohnungseigentumsverwaltung für Einsteiger
Für Ihre Verwaltungstätigkeit benötigen Sie theoretisches und praktisch verwertbares Know-how zur Wohnungseigentumsverwaltung. Sie wollen Ihr berufliches Engagement effizient und zugleich rechtlich korrekt gestalten, damit Sie sich im Umgang mit Eigentümern, Beiräten, Behörden und Rechtsanwälten sicher fühlen.
Die Referenten vermitteln Ihnen, wie Sie Ihre Verwaltertätigkeit effizient und zugleich rechtlich korrekt gestalten. Neben den Grundlagen des Wohnungseigentumsrechts erfahren Sie,
• | wie Sie Ihre Verwaltertätigkeit optimieren,
• | wie Sie mit einer perfekten Organisation und Ablaufplanung für eine gute Zusammenarbeit mit den Wohnungseigentümern sorgen,
• | wie Sie durch eine vernünftige Gestaltung des Versicherungsschutzes erhebliche Kosten einsparen und die Folgen zukünftiger Schadensfälle minimieren und
• | mit welchen Instrumentarien Sie den wirtschaftlichen Erfolg Ihrer Verwaltung sicherstellen.
Vortrag, Präsentation, konkrete Fallanalysen, Verhaltenstraining, Klausur. Jeder Teilnehmer erhält ein Abschlusszertifikat.
WEG-Verwalter, Existenzgründer, Sachbearbeiter von Verwalter- und Immobilienfirmen, Eigentümer und Verwaltungsbeiräte.
Michael v. Hauff
Geschäftsführer der Treubau Verwaltung GmbH.
Hanno Musielack
Rechtsanwalt, Tätigkeitsschwerpunkt Wohnungseigentumsrecht, Dozent bei der IHK.
Grundlagen des WEG-Rechts
Aufbau, Inhalt, Kenntnis und Anwendung der wichtigsten Gesetzesregelungen
Abschluss des Verwaltervertrags
Form, Inhalt, Leistungskatalog, Zusatzvereinbarungen, Gebührenregelung
Übernahme der Verwaltertätigkeit
Vorstellung bei den Eigentümern, Risiken des Verwalters, technische Bestandsaufnahme, Überprüfung der Versicherungsverträge, organisatorische Schritte
Technische Verwaltung
Wartung, Reparatur, Sanierung, Hausmeister-Leistungen
Wirtschaftsplan und Jahresabrechnung
Grundlagen der Buchhaltung, Darstellung der Jahresabrechnung
Sonderumlagen, Heizkostenabrechnung, Jahresabschluss, EDV-Systeme
Versicherungsverwaltung
Objektbezogene Versicherungen, Haftpflicht-, Vermögensschaden-Haftpflichtversicherung
Aufbau der internen Organisation
Ablauforganisation, Schadensabwicklung, EDV-Auswahl und -Einsatz, Medieneinsatz (Internet)
Eigentümerversammlung
Vorbereitung, Einladung, Versammlungsort, Durchführung mit Beschlussfassungen, Umgang mit Eigentümern, Konflikt-Management, Nachbereitung
Wirtschaftlicher Erfolg
Langfristige Kundenbindung, Kosten-Nutzen-Analyse, interne Wirtschaftlichkeitsrechnung
Gerichtlicher Erfolg
Umgang mit gerichtlichen Verfahren
Wohnungseigentumsverwaltung für Profis
Buchführung für die Hausverwaltung
Rechtliche Grundlagen für den WEG-Verwalter
Dauer: 5-tägig
23.-27.09.02 Stuttgart
Holiday Inn
18.-22.11.02 Dresden
Hilton Hotel
03.-07.02.03 Mannheim
Dorint Kongress-Hotel
Mo: 9.30 Uhr – ca. 17.30 UhrDi–Do: 9.00 Uhr – ca. 17.30 UhrFr: 8.30 Uhr – ca. 13.00 Uhr
€ 1.340,- + MwSt.
89.05


Wohnungseigentumsverwaltung für Profis
Höchste Ansprüche werden an die Kompetenz des Wohnungseigentumsverwalters gestellt. Er muss sich ebenso wie jeder Jurist kontinuierlich fortbilden, um seine Kunden umfassend beraten zu können. Gleichzeitig muss er Lösungsansätze parat haben, um die praktische Durchführung effektiv zu gestalten.
In dieser Intensiv-Schulung besprechen Sie alle für Sie entscheidungsrelevanten Rechtsfragen im Wohnungseigentums- und Baurecht. Sie erarbeiten konkrete Lösungsmöglichkeiten für Ihre tägliche Arbeit. Sie erhalten das praktische Know-how,
• | durch welche praxiserprobten Tipps Sie Ihren Tätigkeitsaufwand gezielt reduzieren,
• | wie Sie sich in Zukunft vor Fehlern und Haftungsrisiken bei Ihrer Verwaltertätigkeit schützen,
• | wie Sie sich als kompetenter Ansprechpartner den Wohnungseigentümern präsentieren und damit Ihre Position festigen und
• | wie Sie durch ein richtiges Rollenverhalten Verwalter – Wohnungseigentümer Ärger weitgehend vermeiden.
Vortrag mit praxisbezogenem Workshop-Charakter, praktische Übungen. Eigene Fragen werden diskutiert. Jeder Teilnehmer erhält ein Abschlusszertifikat.
WEG-Verwalter, Mitarbeiter von Verwalter-/Immobilienfirmen, Eigentümer und Verwalterbeiräte, die ihr Grundwissen vertiefen wollen.
Horst Müller
Rechtsanwalt, Fachbuchautor, Vorsitzender des Geschäftsführenden Ausschusses der ARGE Mietrecht und WEG im Deutschen Anwaltverein, langjährige Referentenerfahrung.
Konstantin Riesenberger
Rechtsanwalt, langjährige Praxiserfahrung als Rechtsanwalt und Referent, Autor der Haufe Mediengruppe.
Erstverwaltung neu hergestellter Wohnanlagen
Begründung von Wohn- und Teileigentum, Verwaltung einer faktischen Gemeinschaft, Abnahme, Verfolgung anfänglicher Baumängel
Verwalterbestellung und -vertrag
Bestellungsarten, vorteilhafte Vertragsregelungen
Technische und organisatorische Verwaltung
Richtiger Umgang mit Architekten und Bauunternehmen, vorteilhafte Vertragsabschlüsse und deren Durchführung, Verwalteraufgaben/Haftungsrisiken, Tipps für die Eigentümerversammlung
Aufgaben des Verwalters im Finanz- und Rechnungswesen
Wirtschaftsplan, Jahresabrechnung, Sonderumlagen, Hausgeldschuldnerschaft bei Eigentümerwechsel, erfolgreiche Realisierung von Hausgeldrückständen: gerichtliche Geltendmachung/Zwangsvollstreckung/Zwangsverwaltung
Spezielle Fragen zur Haftung
Gemeinschaftsgebundene und individuelle Ansprüche, Auswirkung der Entlastung, Beispielfälle
Verwalterzustimmung nach der Gemeinschaftsordnung
Bauliche Veränderungen, Veräußerung, gewerbliche Nutzung
Der Verwalter vor Gericht
Wohnungseigentumsgerichtliche Verfahren und andere Prozesse, Prozessführungsfragen
Vereinbarungen nach dem „Zitterbeschluss“
Praktische Lösungsansätze
Dauer: 3-tägig
09.-11.12.02 Leipzig
Dorint Hotel
18.-20.02.03 Berlin
Holiday Inn Esplanade
1.–3. Tag: 9.00 Uhr – ca. 17.00 Uhr
€ 1.020,- + MwSt.
89.04


Haufe ImmobilienVerwaltung:
Optimal und gezielt einsetzen!
Die Haufe Software erleichtert die Verwaltung von Immobilien in der Wohnungswirtschaft erheblich. Diese Schulung vermittelt Ihnen anhand von praktischen Beispielen die vielfältigen Anwendungsmöglichkeiten. Je mehr Sie davon nutzen, umso effektiver, Zeit und Kosten sparender wird Ihre tägliche Arbeit sein.
Sie erhalten einen leicht verständlichen Leitfaden durch die Software, der Ihnen einen Schnelleinstieg ermöglicht und Ihnen den kürzesten Weg zu Ihrer Hausgeld- und Betriebskostenabrechnung aufzeigt. Auf diese Art können Sie Ihre eigenen Objekte mühelos verwalten.
• | Neben den Funktionen der Grunddatenverwaltung erfahren Sie, wie Sie den mitgelieferten Musterkontenplan verwenden und an Ihre speziellen Anforderungen anpassen.
• | Es werden Ihnen konkrete Geschäftsvorfälle und deren Umsetzung innerhalb des komfortablen Buchhaltungsmoduls präsentiert.
• | Am Praxisbeispiel wird Ihnen die einfache Bedienung der integrierten Funktion zur Ermittlung von Leerstandskosten veranschaulicht.
• | Aktuell werden Ihnen die Neuerungen der Version 4.0 vorgestellt!
Vortrag, Großbildprojektion, Checklisten, kritische Diskussionen, Beantwortung konkreter Fragen aus dem Teilnehmerkreis.
WEG- und Mietverwalter, die ihre Verwaltung mit Hilfe der Software optimieren möchten.
Claus Schandelmeier
Immobilienfachmann, langjährige Erfahrung als selbständiger Hausverwalter, Mitglied im RDM, Dozent, Autor der Haufe Mediengruppe,
bzw.
Jörg Seifert
M.A., Dozent, Mitautor der Haufe ImmobilienVerwaltung.
Grunddatenverwaltung
Anlage einer vorausschauenden Adressverwaltung mit systematischer Vergabe von Debitoren- und Kreditorennummern, Eingabe der Objekte und Einheiten als Voraussetzungen für eine effektive Hausverwaltung
Erstellen des Kontenplans als Grundlage für perfekte Abrechnungen
Verwendung der Personen- und der verschiedenen Sachkontenarten (Einnahmen-, Ausgaben-, Bank- und Sollstellungskonten)
Definition der Abrechnungskonten und Umlagearten
Einfaches Anlegen der Wirtschaftspläne
Automatische Errechnung der Hausgeldbeträge
Ausgestaltung der Mietverträge
Festlegen von Mietzins und Staffelmieten, Eingabe der Betriebskostenvorauszahlungen, Mieterwechsel
Das Buchhaltungsmodul
Sollstellung, Verbuchen von Hausgeld- und Mietzinseingängen, Behandlung der Betriebskostenvorauszahlung, Splittbuchung, Rechnungsbegleichung, Anfangsbestand, Saldovortrag, Umbuchung
Version 4.0: Vorsteuersplittung bei gemischt genutzten Objekten, Vorbelegung von Buchungstexten
Erstellen der Hausgeld- und Betriebskostenabrechnung
Umgang mit Guthaben und Nachzahlungen
Version 4.0: Datenimport von Heizkosten nach ARGE-Standard, Gegenüberstellung der Gesamtkosten zu den vereinnahmten Kosten, Hausgeldabrechnung für das Gesamtobjekt
Auswertungen und Listen
Version 4.0: Saldenkarten über mehrere Einheiten gleichzeitig drucken, Vorauszahlungsliste für Mietzins und Hausgeld, Lieferantenumsätze
Rechtliche Grundlagen für den WEG-Verwalter
Dauer: 1-tägig
Hinweis: Maximal 16 Teilnehmer
07.10.02 München
Holiday Inn Unterhaching
08.10.02 Stuttgart
Holiday Inn
25.10.02 Frankfurt a.M.
Holiday Inn Conference Centre
06.11.02 Hannover
Arabella Sheraton
07.11.02 Wiesbaden
Crowne Plaza Hotel
12.11.02 Essen
Scandic Hotel
20.11.02 Dresden
Hilton Hotel
21.11.02 Bonn
Hilton Hotel
29.11.02 Köln
Holiday Inn Belfortstraße
04.12.02 Berlin
Holiday Inn Esplanade
05.12.02 Hamburg
Crowne Plaza Hotel
10.12.02 Leipzig
Dorint Hotel
12.12.02 München
Holiday Inn Unterhaching
16.12.02 Mannheim
Dorint Kongress-Hotel
29.01.03 Stuttgart
Holiday Inn
10.02.03 Köln
Holiday Inn Belfortstraße
19.02.03 Hamburg
Crowne Plaza Hotel
12.03.03 München
Holiday Inn Unterhaching
18.03.03 Berlin
Holiday Inn Esplanade
28.03.03 Frankfurt a.M.
Holiday Inn Conference Centre
Beginn 9.00 Uhr, Ende ca. 17.00 Uhr
€ 420,- + MwSt.
85.74


Buchführung für die Hausverwaltung
Maßgeblicher Faktor für den Erfolg Ihres Unternehmens ist eine optimale Innenorganisation. Nur über eine sorgfältige und auf die Bedürfnisse Ihres Verwaltungsbetriebs zugeschnittene Finanzbuchhaltung und Kostenrechnung sind Sie in der Lage, die Profitabilität zu steigern.
Angesprochen sind Hausverwalter und deren Mitarbeiter, die ihre Finanzbuchhaltung eigenständig durchführen. Schwerpunkt dieses Seminars liegt deshalb auf der Buchführungstechnik. Sie erfahren,
• | wie Sie Ihre eigene Finanzbuchhaltung für Ihren Verwaltungsbetrieb maßgeschneidert einrichten,
• | wie Sie zudem die Treuhandbuchhaltung für Ihre Fremdobjekte buchhalterisch organisieren,
• | welche Art der Buchführung für Ihr Unternehmen zu bevorzugen ist und
• | wie Sie Geschäftsvorfälle unter Beachtung handelsrechtlicher und steuerlicher Besonderheiten richtig buchen.
So können Sie Ihre Finanzbuchhaltung zeit-, kostenorientiert und praxisgerecht bearbeiten.
Ausgewogener Wechsel zwischen Plenumsvorträgen, Diskussionen sowie konkreten Fallbeispielen aus der Praxis.
WEG- und Mietverwalter, Beiräte, Eigentümer.
Dr. Peter A. Klocke
Diplom-Volkswirt, Bankkaufmann, FH-Dozent, Geschäftsführer des Klocke Management Zentrums (KMZ), langjähriger kfm. Leiter und Controller, Autor der Haufe Mediengruppe.
Finanzbuchhaltung im Verwalterbetrieb
Grundlagen der Einnahmen-Überschussrechnung, der doppelten Buchführung und der Kostenrechnung; Belegorganisation, Buchführungs-, Aufzeichnungs- und Aufbewahrungspflichten
Technik der Buchung
Doppelte Buchführung mit Kontierung und Verbuchung
Saldovorträge mit Anfangsbeständen, laufende Verbuchungen/mit Splitbuchungen, Umbuchungen
Rechnungseingang und -ausgang, Vorauszahlungen, Sollstellung
Verbuchung von Geschäftsvorfällen im Rahmen des Treuhandrechnungswesens
Gesetzliche Grundlagen, Grundsätze ordnungsgemäßer Buchführung und Bilanzierung (GoB)
Kostenarten in der Hausverwaltung, Kontenrahmen, Kontenplan, Journale von Sach- und Personenkonten, Auswertungen und Prüfungen
Wichtige Konten und Stammdaten für die Verwalterpraxis, Hinweise für Abrechnungen
Arten von Kostenblättern (u. a. Heizkosten, Hausmeisterbezüge, Personalaufwendungen)
Banken, Zahlungsverkehr, Mahnwesen
Jahresabrechnung und Wirtschaftsplan
Inhalt, Vorbereitung und Problemfelder bei der Prüfung, Rücklagenbildung
Umsatzsteuerliche Besonderheiten im Wohnungseigentum
Organisation der Buchhaltung
Trennung von WEG-Verwaltung und Mietverwaltung
Jahresabrechnung in der WEG
Haftungsfallen für den WEG-Verwalter
Dauer: 2-tägig
14./15.11.02 Essen
Scandic Hotel
23./24.01.03 München
Holiday Inn Unterhaching
27./28.03.03 Berlin
Holiday Inn Esplanade
1. Tag: 9.00 Uhr – ca. 17.30 Uhr 2. Tag: 9.00 Uhr – ca. 16.30 Uhr
€ 780,- + MwSt.
86.23


Verwaltung von Problemimmobilien
Es gibt nahezu keinen Immobilienverwalter, der nicht ein Problemobjekt zu seinem Bestand zählt. Allein die zeitliche Intensität der Betreuung ist teilweise derart gravierend, dass sich die Verwaltung finanziell nicht rechnet. Notwendig sind hier schnell greifende sowie effektive Konzepte und Maßnahmen zur Problembewältigung und damit zur Kostenreduktion.
Anhand von konkreten Beispielen erlernen Sie bewährte Techniken, um die verschiedenen Problembereiche in kleinen oder großen Wohnanlagen zu beseitigen bzw. gar nicht erst entstehen zu lassen:
• | Wie Sie Eigentümer- und Mietergemeinschaften auf Ihren Weg führen
• | Wie Sie effektiv und rechtlich korrekt die vielschichtigsten Konfliktherde beseitigen
• | Wie Sie manche Probleme überraschend kostengünstig lösen
• | Wie Sie erprobte Muster und Vorlagen für Ihren Erfolg einsetzen
• | Wie Sie Probleme in Chancen (z. B. in der Werbung) verwandeln
Plenumsvortrag, Erfahrungsaustausch und Diskussion von Handlungsstrategien für Ihre persönliche Praxis, Übungen in Workshop-Atmosphäre.
WEG- und Mietverwalter, Beiräte, Führungskräfte und qualifizierte Mitarbeiter aus der Immobilienwirtschaft.
Torsten Schrodt
Diplom-Kaufmann und Immobilienwirt, Unternehmensberater mit langjähriger Erfahrung im Immobilien-Management, Autor und Trainer.
Übernahme einer Problemimmobilie
Daten- und Informationsmanagement bei der effizienten Verwaltungsübernahme – was muss, soll und kann getan werden?
Baumängel als Ärgernis
Handling von „altersschwachen“ Immobilien, Umgang mit Gewährleistungsmängeln, korrektes Verhalten bei Havarie und „Großbaustelle“, Methoden zur Befriedung von Eigentümern und Mietern
Schwierige Eigentümergemeinschaft
Eigentümergemeinschaften richtig informieren und führen, notwendige Beschlüsse erreichen, effektive Beiratsarbeit, Gruppenverhalten und sein Nutzen
Schlechte Mieterstruktur
Methoden der Problemanalyse und -beseitigung, Techniken der Strukturänderung und Mietergewinnung, effektives Verhalten gegenüber Mietern und Eigentümern, richtiges Informations- und Datenmanagement
Schwieriges Umfeld und Problemprävention
Frühwarnsignale erkennen und nutzen, Techniken und Methoden des Umfeldmanagements, effektive Verwalterpräsenz, Zeitpläne richtig einsetzen
Turn-around einer Wohnanlage
Vom Aschenputtel zur Prospektvorlage, motivierende Praxisbeispiele
Wohnungseigentumsverwaltung für Profis
Baumängel im Gemeinschaftseigentum
Immobilien erfolgreich verkaufen
Dauer: 1-tägig
19.11.02 München
Holiday Inn Unterhaching
12.02.03 Mannheim
Dorint Kongress-Hotel
Beginn 9.00 Uhr, Ende ca. 17.00 Uhr
€ 420,- + MwSt.
86.87


Facility Management I
Kaufmännisches Facility Management
Facility Management hat sich zu einem neuen und lukrativen Marktsegment entwickelt und geht dabei weit über den Bereich der traditionellen Hausverwaltung hinaus. Nutzen Sie die Chancen in einem neuen Marktsegment.
Dieses Seminar vermittelt Ihnen die Grundlagen, die Sie für den Aufbau Ihres neuen Geschäftsfeldes benötigen. Sie erfahren,
• | für welche Gebäudekomplexe Facility Management infrage kommt,
• | welche Auswirkungen die Kosten- und Nutzenoptimierung auf den Marktwert einer Immobilie hat,
• | wie ein Lebenszyklus-Konzept einer Immobilie erstellt wird,
• | wie Sie Ihre bisherigen Hauptleistungen, sei es als Makler oder Verwalter, im Sinne eines umfassenden Dienstleistungsangebots im Facility Management ausbauen können,
• | wie Sie Ihre fachlichen und organisatorischen Voraussetzungen und Leistungsprofile Ihres Unternehmens gezielt einsetzen können, aber auch
• | welche Risiken Sie bei der Gestaltung Ihres neuen Business Plans bedenken müssen, um letztlich am Markt erfolgreich zu sein.
Vortrag, kritische Diskussionen, Checklisten, Praxisbeispiele, Erfahrungsaustausch.
Kaufmännische Fach- und Führungskräfte der Immobilienwirtschaft, Verwalter von Wohn- und Gewerbeimmobilien, Interessenten für eine Tätigkeit im Facility Management.
Prof. Dr. Michaela Hellerforth
Geschäftsführerin der WB Wert- und Baubetreuungs- GmbH & Co. KG Lüdenscheid, Professur an der Fachhochschule Gelsenkirchen für Facility Management.
Leistungsspektrum
Überblick über technisches, kaufmännisches, infrastrukturelles Gebäude-Management
Flächen-Management
Instrumentarium des Facility Management zur Darstellung von Optimierungs-Potenzialen bei der Bewirtschaftung einer Immobilie
Business Plan
Grundüberlegungen zum Serviceprogramm, Benchmarking, Einzelleistungen, Kosten-, Investitions-, Umsatzplan
Geschäftsaufbau
Erfassung des Immobilienbestandes, Kosten- und Nutzenoptimierung, Marktwerterfassung, Leistungskriterien, Personal, Organisationsablauf-Optimierung, Vermarktung
Kostenrechnung und Marketing
Marktbearbeitungs-Strategien, Preisfindung, -gestaltung, Leistungsverrechnung
Vertragliche Rahmenbedingung
Dienstleistungsverträge, Gestaltung und gesetzliche Grundlagen, Risiken
Facility Management II
Bautechnik für Verwalter und Makler
Haustechnik für Verwalter und Makler
Dauer: 1-tägig
05.11.02 Wiesbaden
Crowne Plaza Hotel
22.11.02 Dresden
Hilton Hotel
20.02.03 Stuttgart
Holiday Inn
Beginn 9.00 Uhr, Ende ca. 17.30 Uhr
€ 520,- + MwSt.
86.61


Facility Management II
Technisches Facility Management
Als Verwalter oder Objektleiter sind Sie Ansprechstelle für alle Kundenbedürfnisse und somit für die Ausführung aller technischen Arbeiten verantwortlich. Dafür benötigen Sie höchste technische Kompetenz und Methodenwissen.
Dieses Seminar vermittelt Ihnen die Grundlagen, die Sie für den rationellen technischen Betrieb von Immobilien benötigen. Sie erfahren,
• | wie eine Facility Management-Organisation aufgebaut wird,
• | welche Tätigkeiten dem technischen Gebäude-Management zugeordnet werden,
• | wie Sie technische und infrastrukturelle Kundenbedürfnisse zeitnah und kostenoptimal abwickeln und
• | welche Werkzeuge Ihre Arbeit als Objekt-Manager erleichtern.
Mit diesem Know-how sind Sie in der Lage, Ihr Gebäude-Management auf Schwachstellen zu überprüfen, zielgerichtet zu optimieren und gleichzeitig Ihre Kompetenz zu stärken. Nutzen Sie die Gelegenheit, mit einem erfahrenen Ingenieur Ihre praktische Probleme zu diskutieren! Senden Sie uns Ihre Fragen gerne vorab per Fax.
Vortrag, Praxisbeispiele, Diskussionen.
Miet-, Gewerberaum- und WEG-Verwalter, Betreiber von Immobilien, Anbieter von Facility Management, Führungskräfte der Immobilienwirtschaft, qualifizierte Mitarbeiter aus Immobilienverwaltungsgesellschaften, Banken und Versicherungen.
Prof. Dr.-Ing. Wolfgang Schneider
Wissenschaftlicher Leiter des Deutschen Instituts für Facility Management GmbH Nürnberg (DiFMA), Professur an der Fachhochschule Nürnberg.
Organisatorischer Aufbau des Facility Management
Rationalisierungs-Potenzial gegenüber dem herkömmlichen Betrieb
Marktangebot, Unternehmensformen, Outsourcing
Aufbauorganisation/Organigramm/Angebotsmodule
Ablauforganisation/Projekt- und Prozess-Management
Übersicht über technische und infrastrukturelle Prozesse nach GEFMA 100
Betreiberaufgaben
Aufgaben und Funktionen der Hausmeister
Anlagenbetrieb/Störungs-Management
Instandhaltungs-Management (Wartung, Inspektion, kleine Instandsetzung – DIN 31051)
Bauunterhalt/Instandhaltungsprojekt (Bauwerk, Technik, Außenanlagen)
Inbetriebnahmen, Bedienen, Außerbetriebnahmen (DIN 32541)
Leitzentrale/24-Stunden-Überwachung
Ver- und Entsorgung
Disposition von Brennstoffen und sonstigen Medien
Energie-Monitoring/Verbrauchsanalyse
Energie-Management und Energie-Contracting
Umwelt-Management/Öko-Audit
Intelligente Gebäudesysteme
Gebäudeautomation in Wohn- und Verwaltungsgebäuden
Kommunikations-Management, CAFM-Systeme
Kennzahlensysteme und technische Kennwerte
Bestandsdokumentation, Gebäude-Kennzeichnungs-System
Facility Management I
Haftungsfallen für den WEG-Verwalter
Dauer: 1-tägig
25.10.02 Hamburg
Hotel Lindtner
28.11.02 Köln
Holiday Inn Belfortstraße
19.02.03 Stuttgart
Holiday Inn
25.03.03 Berlin
Holiday Inn Esplanade
Beginn 9.00 Uhr, Ende ca. 17.00 Uhr
€ 520,- + MwSt.
80.36


Bautechnik für Verwalter und Makler
Die Immobilienbestände der Verwalter umfassen Millionenvermögen. Um die anvertrauten Anlagewerte auch für die Zukunft mit Erhaltungsmaßnahmen, die in einem gesunden Kosten-Nutzen-Verhältnis stehen, zu sichern, müssen notwendige Kontroll- und Wartungsintervalle genau abgeschätzt werden. Aktuelles bautechnisches Wissen ist hier unabdingbar.
In diesem Seminar lernen Sie von einem Bauingenieur mit langjährigem beruflichem Hintergrund als Verwalter,
• | wie Sie Schäden erkennen und deren Beseitigungskosten richtig einschätzen,
• | wie Sie Handwerkerangebote richtig beurteilen,
• | welche technischen Richtlinien und Vorschriften Sie unbedingt beachten müssen und
• | wo die technischen Grenzen zwischen Gemeinschafts- und Sondereigentum liegen.
Die anschauliche Vermittlung des Stoffs und der absolute Praxisbezug werden Sie begeistern.
Vortrag, Präsentation, konkrete Fallanalysen, zahlreiche Mustervorlagen.
WEG-Verwalter, Immobilienmakler, Vermieter, Verwaltungsbeiräte, Rechtsanwälte, Existenzgründer.
Harald Reinecke
Dipl.-Bauingenieur (FH), Geschäftsführer der Heinrich Reinecke Hausverwaltungen GmbH.
Flachdächer
Konstruktionsarten, Abdichtungsmaterialien, Sanierungs-/Reparaturtechniken
Balkone
Typische Bauweisen, Sanierungsvorschläge
Abdichtung erdberührter Bauteile
Wie man es nicht machen sollte
Dränage
Was sagt die DIN und was wird häufig falsch gemacht?
Risse in Wänden und Decken
Rissarten und ihre Entstehung, Reparaturmöglichkeiten
Betonschäden
Grundlagenwissen Beton, Schadensursachen, Betonsanierung
Balkongeländer
Konstruktionsarten, Vorschriften zur Erneuerung
Die schimmelige Wohnung
Ursache und Wirkung, Nachweis, Beseitigung, Vermeidung
Funktionsweise von Fassaden und deren Sanierungsmöglichkeiten
Feuchtigkeitsschäden
Leckortung, Schadensabwicklung, Zuständigkeiten des Verwalters, Vorstellung unterschiedlicher Messtechniken
Haustechnik für Verwalter und Makler
Fundierte Gutachten zur Immobilienbewertung
Dauer: 2-tägig
20./21.11.02 Berlin
Holiday Inn Esplanade
13./14.02.03 Köln
Holiday Inn Belfortstraße
1. Tag: 9.30 Uhr – ca. 17.30 Uhr 2. Tag: 9.00 Uhr – ca. 16.30 Uhr
€ 780,- + MwSt.
83.10


Haustechnik für Verwalter und Makler
Kenntnisse in der Haustechnik sind in gleichem Maße wie in der Bautechnik unerlässlich. Als Verwalter oder Makler müssen Sie die Immobilien in Ihrem Bestand regelmäßig auf technische Schäden prüfen. Im Eilfall liegt es allein an Ihnen, über Maßnahmen zur Schadensbeseitigung und die entsprechenden Folgekosten zu entscheiden.
Sie erhalten ein breites Grundwissen über die Vielzahl von Gesetzen und Normen zu Heizungs-, Entwässerungs- und Trinkwassertechnik sowie Schall- und Brandschutz.
• | Sie schätzen die Haustechnik Ihrer Immobilien hinsichtlich ihrer Funktionsweise und voraussichtlichen Nutzungsdauer richtig ein.
• | Sie können notwendige Instandsetzungs- und Instandhaltungsmaßnahmen gegenüber den Eigentümern sicher feststellen.
• | Sie treffen die richtigen Entscheidungen bei Reparaturen und Ersatzbeschaffungen zur Schadensvermeidung und Schadensbehebung.
• | Sie erhalten Sicherheit im Umgang mit Handwerkern.
Vortrag, Präsentation, Fallbeispiele, konkrete Fallanalysen, Praxisfälle, Erfahrungsaustausch. Teilnehmerfragen sind erwünscht und werden diskutiert.
WEG-Verwalter, Immobilienmakler, Sachbearbeiter von Verwaltungsfirmen, Rechtsanwälte, Vermieter, Verwaltungsbeiräte.
Karl-Friedrich Westerhoff
Betriebswirt des Handwerks, Sanitär-Heizungs-Spengler-Meister, öffentlich bestellter Sachverständiger der HWK Arnsberg, freiberuflicher Dozent der Handwerkskammern.
Heizung
Niedertemperaturtechnik
Brennwerttechnik
EnEV 2002 (Energieeinsparverordnung)
Grundlagen der Hydraulik
Kaminsanierung
Besonderheiten der Fußbodenheizung
Schadensrisiken
Trinkwasserversorgung
Rohrmaterialien, Verbindungstechniken
Anforderungen an die Haustechnik
Leckortung
Schadensursachen
Entwässerungssysteme
Grundlagen der Entwässerungstechnik
Rohrmaterialien
Reparaturmöglichkeiten
Häufige Schadensursachen
Schallschutz nach DIN 4109
Fließgeräusche – Ursache und Beseitigung
Schallübertragung
Brandschutz nach DIN 4102
Praktische Anwendungsmöglichkeiten in der Haustechnik
Bautechnik für Verwalter und Makler
Facility Management I
Facility Management II
Dauer: 1-tägig
19.11.02 Berlin
Holiday Inn Esplanade
12.02.03 Köln
Holiday Inn Belfortstraße
Beginn 9.00 Uhr, Ende ca. 17.30 Uhr
€ 420,- + MwSt.
81.16


Fundierte Gutachten zur Immobilienbewertung
• | Der Referent stellt Ihnen die unterschiedlichen Wertermittlungsverfahren vor.
• | Sie erfahren, wie Sie Ihre Gutachten professionell strukturieren sowie überzeugend und nachvollziehbar argumentieren.
• | Sie erhalten Tipps, wie Sie Schwachstellen in Gutachten Dritter erkennen und Gegengutachten erstellen.
• | Der Referent zeigt Ihnen, wie Sie sich am Markt als Sachverständiger positionieren.
• | Sie erhalten Tipps zur Auftragsakquisition und -abwicklung, Büroorganisation und Gutachtenerstellung.
• | Dr. Sommer stellt Ihnen verschiedene Möglichkeiten der Qualifizierung (öffentliche Bestellung und Vereidigung oder Zertifizierung) vor.
Vortrag, Einzel- und Gruppenarbeit, Praxisfälle, Checklisten.
Makler, Architekten, Bauingenieure, Bank- und Immobilienfachleute, Anwälte, Notare, Steuerberater, Bauträger, Vermögensverwalter, Finanzdienstleister.
Dr. Goetz Sommer
Diplom-Kaufmann, von der IHK öffentlich bestellter und vereidigter Sachverständiger, Hochschullehrer für öffentliche Betriebswirtschaftslehre, zertifiziert vom IfS-Zert (akkreditiert nach EN 45013).
Grundlagen des Wertermittlungsrechts
Baugesetzbuch, Wertermittlungsverordnung, -richtlinien, Bewertungsgesetz, Gutachterausschüsse, Haftung, Honorar etc.
Bodenwerte
Umgebungs-Infrastruktur, abgabenrechtliche Situation, Bodenbeschaffenheit, Stichtage, Bodenrichtwerte, sonstige Vergleichswerte
Sachwertverfahren
Normalherstellungskosten, Restnutzungsdauer, Alterswertminderung, Baumängel und Bauschäden, Marktanpassungspflicht
Ertragswertverfahren
Nachhaltige Mieten und Bewirtschaftungskosten, Liegenschaftszinssätze, Liquidationswerte, Ertragswerte bei geänderter Nutzung
Verkehrswerte
Begründete Verfahrenswahl, Analogien und Plausibilitäten, Bewertungszweck, Marktnähe, Aggregationsverbot
Praxis der Wertermittlung
Ortstermin, Informationsbeschaffung, Checklisten, PC-Unterstützung und Interneteinsatz, mathematische Basis
Das schlagkräftige Gutachten
Nachvollziehbarkeit und Begründungspflicht, Gutachtenstruktur
Hinweise zur Zertifizierung durch eine nach EN 45013 akkreditierte Stelle
Wege zur Weiterqualifizierung auf europäischer Ebene
€ 890,- + MwSt.
Inklusive Orga-Handbuch „Grundstücks- und Gebäudewertermittlung“ mit integrierter Software.
Facility Management I
Facility Management II
Immobilien erfolgreich verkaufen
Dauer: 2-tägig
04./05.11.02 Köln
Holiday Inn Belfortstraße
04./05.02.03 Frankfurt a.M.
Holiday Inn Neu-Isenburg
1./2. Tag: 9.00 Uhr – ca. 17.30 Uhr
€ 890,- + MwSt.
87.19


Immobilien erfolgreich verkaufen
Die erfolgreiche Vermarktung von Immobilien hängt wesentlich vom professionellen Auftritt des Anbieters ab. Spitzenkräfte können auf Charaktereigenschaften bis hin zur Tagesverfassung des Gegenübers eingehen! Ihre Kommunikationskompetenz ist somit entscheidend für den Vertriebserfolg.
Sie erfahren, wie Sie
• | zielorientiert die Bedürfnisse der Kaufinteressenten ermitteln,
• | diese mit Hilfe strategischer Gesprächsführung zum Notarvertrag leiten und
• | sich selbst und Ihre Dienstleistung in Verkaufsverhandlungen überzeugend und kompetent darstellen.
Eine Kombination aus Trainer-Input, Analyse von Beispielen aus der Praxis und Rollenspielen. Sie werden in unser Verkaufs-Training aktiv eingebunden: Aus der sofortigen Anwendung der vorgestellten Methode entwicklen Sie Ihr verkäuferisches Geschick!
Fach- und Führungskräfte aus der Immobilienwirtschaft, Bankangestellte aus Immobilienabteilungen, Makler, Bauträger.
Detlev Schmidt
Fachwirt in der Grundstücks- und Wohnungswirtschaft, geprüfter BDVT-Trainer, mehrjährige Vertriebserfahrung, spezialisiert auf dem Gebiet Marketing und Verkaufstraining für die Immobilienwirtschaft, Vizepräsident des Bundesverbandes ausgebildeter Trainer und Berater (BaTB).
Die komplexe Darstellung des Immobiliengeschäfts
„Die 7 Stufen der Immobilienvermittlung“
Telefon - „Das Entree Ihres Unternehmens“
Das Instrument Telefon professionell einsetzen
Wie aktiviere ich vorgemerkte Kaufinteressenten?
Wie erhöre ich ernsthafte Kaufinteressenten?
Argumentationen für den persönlichen Termin
Der persönliche Kontakt – „Wie aus Interessenten Käufer werden“
Fahrplan für die Gesprächsvorbereitung
Fragetechnik: Die Basis für den erfolgreichen Verkauf
Die Kunst des aktiven Hinhörens
Systematischer Gesprächsaufbau in der Bedarfsanalyse
Kaufmotivanalyse
Besichtigung – „Die Fahrt zum Verkauf“
Identifikation zwischen Kaufinteressent und Angebot herstellen
Erkennen von Kaufsignalen und deren Umsetzung
Abschlusstechniken
Durch Nutzenargumentation überzeugen
Mit der richtigen Abschlussfrage schneller zum Notar
Der Notarvertrag
Rechte und Pflichten von Notar und Makler
Inhalte von Kaufverträgen und deren Hintergründe
Einkommenssteigerungen durch Nutzung vorhandener Cross-Selling-Chancen
Akquise von neuen WEG- und Mietverwaltungen
Fundierte Gutachten zur Immobilienbewertung
Dauer: 2-tägig
05./06.12.02 Frankfurt a.M.
Holiday Inn Conference Centre
19./20.03.03 München
Holiday Inn Unterhaching
1. Tag: 9.00 Uhr – ca. 17.30 Uhr2. Tag: 9.00 Uhr – ca. 16.30 Uhr
€ 780,- + MwSt.
86.60


Kongresse & Tagungen
6. Haufe-Personalkongress
Arbeitsrecht zwischen Umbruch und Konsolidierung
Jahresschluss-Tagung Personalbüro
Wichtige Änderungen für 2003
Jahresschluss-Tagung BAT
Wichtige Änderungen für 2003
Praxis des neuen Tarifvertrages Versorgungsbetriebe (TV-V)
Jahresschluss-Tagung Rechnungswesen/Steuern
Betriebliche Steueränderungen – Optimale Bilanzvorbereitung 2002/2003
Jahresabschluss und Bilanz 2002
Bilanzierungshinweise für die optimierte Gestaltung
10. Haufe Fachkongress für Sekretariat und Assistenz
Erfolgsfaktoren im Office: Motivation – Organisation – Verantwortung
3. Jahres-Tagung Immobilien
Wichtige Änderungen für 2003


6. Haufe-Personalkongress

Thema
Frühbucherrabatt bei Anmeldung bis 02.09.2002
6. Haufe-Personalkongress:
Arbeitsrecht zwischen Umbruch und Konsolidierung

Sehr geehrte Damen und Herren,

die letzten drei Jahre waren aus arbeitsrechtlicher Sicht sehr turbulent. Der Gesetzgeber war und ist äußerst aktiv - in der Personalarbeit müssen Sie diese Änderungen rechtssicher umsetzen. Voraussetzung ist allerdings, dass man die Neuregelungen überhaupt kennt. Viele Gesetze treten eher unbemerkt in Kraft:

Versteckt in den Änderungen zum Seemannsgesetz findet sich z. B. die für jeden Arbeitgeber äußerst wichtige Erweiterung des § 613a BGB zum Betriebsübergang.

In der Personalpraxis ebenfalls wenig Beachtung fand bislang auch die Schuldrechtsreform. Man kommt nicht automatisch auf die Idee, den Arbeitnehmer als Verbraucher zu betrachten.

Bislang ebenfalls weitestgehend unbemerkt ist die Änderung der Gewerbeordnung und die Ausweitung der Arbeitnehmerüberlassung.

Auf den ersten Blick erkennbar von hoher Bedeutung ist hingegen das Teilzeit- und Befristungsgesetz. Dies hilft jedoch nur bedingt weiter. Führt doch dieses in sehr kurzer Zeit verabschiedete Gesetz in der Praxis zu vielen Widersprüchlichkeiten und Zweifelsfragen.

Der 6. Haufe-Personalkongress möchte Ihnen auf diese aktuellen Fragen in der Personalpraxis die nötigen Antworten geben. Dazu haben wir für Sie herausragende Referenten gewonnen: Personalleiter namhafter Unternehmen, renommierte Professoren, meinungsbildende LAG-Richter und führende Fachanwälte im Arbeitsrecht.

Ihr

Peter Itschert

Peter Itschert
Rechtsanwalt, Produkt-Manager
Haufe Akademie

Zwei gewinnbringende Tage mit neuen Impulsen
Erfahren Sie,
• | welche Auswirkungen die Schuldrechtsreform für die Ausgestaltung von Arbeitsverträgen hat und welche Gestaltungsmöglichkeiten Sie in der Praxis nutzen können,
• | welche arbeitsrechtlichen Konsequenzen sich aus der neuen Gewerbeordnung ergeben,
• | welche neuen Möglichkeiten es beim Einsatz von Leiharbeitnehmern gibt,
• | mit welcher Taktik Sie Ihre unternehmerischen Interessen beim Anspruch auf Teilzeit durchsetzen,
• | wie die aktuelle Rechtsprechung Befristungen behandelt und welche Praxismodelle möglich sind,
• | welche leistungsbezogenen Entgeltsysteme in der Praxis zum Erfolg führen und was Sie bei der arbeitsrechtlichen Gestaltung beachten müssen.

Wichtig für
Mitglieder der Geschäftsführung, Personalleiter, Personalreferenten und Führungskräfte.

Programmübersicht

1. Kongresstag: 16. Oktober 2002

9.00 Uhr - 9.15 Uhr
Begrüßung und Einführung

I. Auswirkung der Schuldrechtsreform auf Arbeitsverträge

9.15 Uhr - 9.45 Uhr
1. AGB-Kontrolle von bestehenden und neuen Arbeitsverträgen
• | Die wirksame Einbeziehung von vorformulierten Arbeitsbedingungen in den Arbeitsvertrag
• | Inhaltskontrolle von arbeitsvertraglichen Klauseln
• | Beispiele kritischer Klauseln
• | Gestaltungs- und Reaktionsmöglichkeiten in der Praxis

Werner Ziemann
Vorsitzender Richter am LAG Hamm, Verfasser eines arbeitsrechtlichen Gutachtens zur Schuldrechtsreform

9.45 Uhr - 10.15 Uhr
2. Konsequenzen für die Arbeitgeber- und Arbeitnehmerhaftung
• | Haftung des Arbeitgebers: für rückständige Entgelte (Verjährung, Ausschlussfristen, Verzinsung, vertragliche Regelungen), für Schäden durch rechtswidrige Kündigung
• | Haftung des Arbeitnehmers: für anfängliche und spätere Leistungsunfähigkeit, für Schlechtleistung, (Haftungsgrad, Verjährung, Ausschlussfristen, vertragliche Regelungen)

Prof. Dr. Dres. h.c. Peter Hanau
Forschungsinstitut für Sozialrecht, Universität Köln

10.15 Uhr - 10.45 Uhr
3. Der Arbeitnehmer als Verbraucher
• | Verschärfte AGB-Kontrolle von Arbeits- und Aufhebungsverträgen schon bei einmaliger Verwendung
• | Pauschale Überstundenabgeltungen, widerrufliche Zulagen, Versetzungsvorbehalte, etc. auf dem Prüfstand
• | Der Aufhebungs- und Abwicklungsvertrag als "Haustürgeschäft" mit Widerrufsmöglichkeit
• | Rücktritt von Aufhebungs- und Abwicklungsvertrag wegen nicht gezahlter Abfindung

Dr. Jobst-Hubertus Bauer
Rechtsanwalt, Fachanwalt für Arbeitsrecht, Kanzlei Gleiss Lutz Hootz Hirsch, Mitherausgeber der "Neuen Zeitschrift für Arbeitsrecht"

11.15 Uhr - 12.15 Uhr
Parallele Workshops zu den Vorträgen 1-3

Workshop 1: | Workshop 2: | Workshop 3:
AGB-Kontrolle von Arbeitsverträgen | Konsequenzen für die Haftung | Der Arbeitnehmer als Verbraucher

12.15 Uhr - 14.00 Uhr
Gemeinsames Mittagessen

II. Neues Arbeitsrecht

14.00 Uhr - 14.30 Uhr
4. Arbeitnehmerüberlassung nach dem Job Aqtiv-Gesetz - Erleichterung oder Bremse?
• | Verlängerung der Überlassungsdauer auf zwei Jahre
• | Lohngleichheit im zweiten Jahr
• | Flucht in den Werk-/Dienstvertrag

Prof. Dr. Volker Rieble
Inhaber des Lehrstuhls für Arbeitsrecht, Universität Mannheim

14.30 Uhr - 15.00 Uhr
5. Praxisbericht: Auswirkung der neuen Gewerbeordnung
• | Neue Lohnvorschriften und neues Zeugnisrecht für alle Arbeitnehmer
• | Anspruch auf Beförderung - Beschränkung des Direktionsrechts?
• | Mehr Flexibilität bei Entgeltzahlung

Dr. Frank Ischner
Referat Grundsatz und Arbeitsrecht im zentralen Personal-Management, Porsche AG

15.00 Uhr - 15.30 Uhr
6. Erweiterte Informationspflichten bei Betriebsübergang nach § 613a
• | Wer ist zur Information verpflichtet?
• | Form, Inhalt und Umfang der Informationspflicht
• | Unendliches Widerspruchsrecht der Arbeitnehmer

Dr. Susanne Hennige
Rechtsanwältin, Fachanwältin für Arbeitsrecht, Kanzlei Neef & Tschöpe

16.00 Uhr - 17.00 Uhr
Parallele Workshops zu den Vorträgen 4-6

Workshop 4: | Workshop 5: | Workshop 6:
Arbeitnehmer-Überlassung nach Job Aqtiv-Gesetz | Neue Gewerbeordnung | Betriebsübergang nach § 613a

17.00 Uhr - 17.30 Uhr
Gemeinsames Forum

ab 19.00 Uhr
Gemeinsame Abendveranstaltung mit Buffet und Erfahrungsaustausch!

2. Kongresstag: 17. Oktober 2002

9.00 Uhr - 9.15 Uhr
Einführung

III. Befristung und Teilzeit - Bewährung in der Praxis

9.15 Uhr - 9.45 Uhr
7. Bewältigung des Teilzeit-Anspruchs - Konkretisierung durch die Rechtsprechung
• | Was sind Ablehnungsgründe wegen wesentlicher Beeinträchtigung von Organisation und Arbeitsablauf?
• | Widerspruch zwischen Verlangen des Arbeitnehmers und geltender Betriebsvereinbarung
• | Taktik aus Arbeitgebersicht

Dr. Johannes-Peter Francken
Präsident des LAG Baden-Württemberg

9.45 Uhr - 10.15 Uhr
8. Befristungen: So entscheiden die Arbeitsgerichte/Möglichkeiten des neuen Rechts
• | Neue Rechtsprechung zur Befristung aus sachlichem Grund
• | Vertragsgestaltung bei Befristung ohne Sachgrund
• | Voraussetzungen für wirksamen Abschluss von Kettenarbeitsverträgen
• | Befristung einzelner Arbeitsbedingungen

Dr. Björn Gaul
Rechtsanwalt, Fachanwalt für Arbeitsrecht, Kanzlei Norton Rose Vieregge, Privatdozent an der Universität Köln

10.15 Uhr - 10.45 Uhr
9. Praxisbericht: Gestaltungsmöglichkeiten in der Praxis
• | Teilzeitoffensive im Betrieb
• | Steigerung der Arbeitszufriedenheit
• | Erhöhung der Produktivität
• | Variable Teilzeitmodelle
• | Befristungen in der praktischen Bewährung

Rudolf Kast
Leiter Personal- und Sozialwesen, Sick AG

11.15 Uhr - 12.15 Uhr
Parallele Workshops zu den Vorträgen 7-9

Workshop 7: | Workshop 8: | Workshop 9:
Anspruch auf Teilzeit | Befristungen | Gestaltung in der Praxis

12.15 Uhr - 14.00 Uhr
Gemeinsames Mittagessen

IV. Mehr Flexibilität beim Entgelt

14.00 Uhr - 14.30 Uhr
10. Arbeitsrechtliche Grenzen der leistungsbezogenen Vergütung
• | Vertragliche Rahmenbedingungen prüfen
• | Welche Vergütungsmodelle sind zulässig?
• | Gestaltungsmöglichkeiten und Empfehlungen

Prof. Dr. Peter Schüren
Direktor des Instituts für Arbeits-, Sozial- und Wirtschaftsrecht, Universität Münster

14.30 Uhr - 15.00 Uhr
11. Flexible Entgeltsysteme auf der Basis von Zielprämien
• | Trends moderner Mitarbeitervergütung
• | Freie Zielwahl contra Zielvorgabe
• | Harte oder weiche Leistungskriterien vergüten?

Dr. Heinz-Peter Kieser
Inhaber des Beratungsunternehmens Dr. Finkenrath, Dr. Kieser + Partner, besitzt Erfahrung aus über 400 Vergütungsumstellungen in verschiedenen Branchen

15.00 Uhr - 15.30 Uhr
12. Praxisbericht: Entgeltflexibilisierung und -differenzierung am Praxisbeispiel SAP
• | Deferred Compensation - Umwandlung von Leistungslohn in Versorgungslohn und Arbeitszeitkonten
• | Leistungsorientierte Vergütungsbestandteile statt Gratifikation

Dr. Gabriel Wiskemann
Leiter Entgelt und Zusatzleistungen (Head of Compensation and Benefits), SAP Deutschland

16.00 Uhr - 17.00 Uhr
Parallele Workshops zu den Vorträgen 10-12

Workshop 10: | Workshop 11: | Workshop 12:
Arbeitsrechtliche Grenzen | Zielprämien | Flexibles Entgelt- system in der Praxis

17.00 Uhr - 17.30 Uhr
Gemeinsames Forum

Seminare vor dem Kongress

2-Tages-Seminare am 14. und 15.10.02:
Trennungsprozesse professionell managen
Selbstorganisation und Zeit-Management

1-Tages-Seminare am 15.10.02:
Aktuelle Rechtsprechung für die Personalabteilung
Praxis der neuen betrieblichen Altersversorgung 		Als Kongressteilnehmer/in erhalten Sie 15% Rabatt je Seminar

Begleitende Ausstellung
Begleitend zum 6. Haufe-Personalkongress besteht die Möglichkeit dem anwesenden Fachpublikum Ihre Produkte und/oder Dienstleistungen vorzustellen. Nehmen Sie die Gelegenheit wahr, sich gegenüber Geschäftsführern, Personalleitern, Personalreferenten und Führungskräften zu präsentieren. Sehr gute Platzierungen direkt im Pausenfoyer gewährleisten dabei eine hohe Aufmerksamkeit.

Dauer: 2-tägig
16./17.10.02 Köln
Dorint Hotel an der Messe
Gesamtkongress
€ 980,- + MwSt. bei Anmeldung bis zum 2. September 2002, danach € 1.090 + MwSt. Inbegriffen ist die Abendveranstaltung mit Buffet am 1. Tag
Buchungs-Nr. 81.44
nur 1. Kongress-Tag
Teilnahmegebühr € 690,- + MwSt. Inbegriffen ist die Abendveranstaltung mit Buffet am 1. Tag
Buchungs-Nr. 82.05
nur 2. Kongress-Tag
Teilnahmegebühr € 690,- + MwSt. Inbegriffen ist die Abendveranstaltung mit Buffet am 1. Tag
Buchungs-Nr. 82.06


Jahresschluss-Tagung Personalbüro
Wichtige Änderungen für 2003
Informieren Sie sich über alle aktuellen Neuerungen aus den Bereichen Arbeitsrecht, Lohnsteuer und Sozialversicherung, die für Ihre tägliche Arbeit im Personalwesen von Bedeutung sind.
Sie erfahren praxisbezogen,
• | worauf Sie nach der Schuldrechtsreform bei Arbeitsverträgen achten müssen,
• | welche Arbeitgeberpflichten durch die neue Nichtraucherverordnung entstehen,
• | was Sie über das neue Gesetz zur Bekämpfung von illegaler Beschäftigung und Schwarzarbeit wissen müssen,
• | was die neue Gewerbeordnung vorschreibt,
• | wie die Rechtsprechung nach dem neuen Teilzeit- und Befristungsgesetz entscheidet,
• | welche Änderungen in der Lohnsteuer 2003 auf Sie zukommen,
• | was Sie über Änderungen in der Sozialversicherung wissen müssen und
• | welche aktuellen Urteile und Verwaltungsanweisungen Sie unbedingt kennen müssen.
Jeweils drei kompetente Fachleute aus Ministerien, Rechtsprechung und Verwaltung vermitteln Ihnen fachübergreifend an nur einem Tag, wie sich die Änderungen auf Ihre Personalarbeit im Jahr 2003 auswirken werden und welche Maßnahmen Sie ergreifen müssen, um effizient und rechtssicher vorzugehen.
Personalleiter, Personalsachbearbeiter und Mitarbeiter der Lohn- und Gehaltsabrechnung.
Dr. Johannes-Peter Francken
Präsident des Landesarbeitsgerichts Baden-Württemberg.
Christoph Gross
Vorsitzender Richter am Landesarbeitsgericht Sachsen-Anhalt.
Bernhard Steuerer
Richter am Arbeitsgericht Freiburg.
Christoph Tillmanns
Richter am Arbeitsgericht Freiburg.
Christine Harder-Buschner
Oberregierungsrätin beim Bundesministerium der Finanzen.
Rainer Hartmann
Dipl.-Finanzwirt im Lohnsteuerreferat der OFD Karlsruhe.
Werner Seitz
Ministerialrat beim Finanzministerium Baden-Württemberg.
Andreas Sprenger
Dipl. Finanzwirt und Steuerberater, Fachbuchautor insbesondere zu lohnsteuerlichen Themen.
Manfred Geiken bzw. Rainer Sehstedt
Dozenten des AOK Bildungszentrums Grevenbroich.
Dieter Wermelskirchen
Finanzamtsleiter, Finanzamt Müllheim/Baden.
Bernd Heller
Verwaltungsdirektor, Leiter eines Referats für Grundsatzfragen bei der BfA Berlin.
Bruno Krawczyk
Verwaltungsdirektor, Leiter des Prüfdienstes der LVA Rheinprovinz.
Arbeitsrecht
Gerichtliche Inhaltskontrolle von Arbeitsverträgen!
Arbeitsrechtliche Auswirkungen der Schuldrechtsreform
Neue Regeln bei Vertragsgestaltung beachten
Der Aufhebungsvertrag als Haustürwiderrufsgeschäft – der Arbeitnehmer als Verbraucher?
Vertragsstrafeverbote und Haftungsregeln
Neu: Nichtraucherschutz am Arbeitsplatz
Verpflichtung des Arbeitgebers zu Schutzmaßnahmen
Neu: Mehr Arbeitnehmerrechte bei Mobbing und sexueller Belästigung - Schadenersatz- und Schmerzensgeldanspruch gegen den Arbeitgeber verschärft
Erweiterte Informationspflichten des Arbeitsgebers bei Betriebsübergang
Arbeitsrechtliche Auswirkung der neuen Gewerbeordnung
Neue Lohnvorschriften, Zeugnisrecht, Direktionsrecht des Arbeitgebers
Praxisfragen zu den neuen Befristungsmöglichkeiten
Erfahrungen mit der Durchsetzung des Teilzeitanspruchs in der Praxis – Reaktionsmöglichkeiten des Arbeitgebers
Erfahrungen mit der Reform des Betriebsverfassungsgesetzes
Ausweitung der Arbeitnehmerüberlassungsmöglichkeiten
Aktuelle Rechtsprechung
Lohnsteuer
Aktuelle Hinweise zu den Lohnsteuerrichtlinien durch die Verwaltung
BMF-Schreiben zu Zweifelsfragen bei der neuen betrieblichen Altersversorgung und der Riester-Rente
Aktuelles zu steuerfreien Warengutscheinen im Rahmen der 50-Euro Freigrenze
Änderungen bei Reisekosten
Einsatzwechseltätigkeit und Konsequenzen der Entfernungspauschale
Neues zur Firmenwagenbesteuerung
Fahrzeugpool, Sonderzubehör, Navigationsgeräte
Neuerungen bei Entgeltumwandlung und Arbeitszeitkonten
Änderungen der Lohnsteuerabrechnung bei Einmalzahlungen
Neues zu Abfindungen
Ausdehnung der lohnsteuerlichen Arbeitgeberpflichten auf Dritte
Änderungen der Lohnsteuerklasse II - Was muss der Arbeitgeber tun?
Wegfall der Lohnsteuertabellen
Sachbezugswerte 2003
Aktuelle Rechtsprechung und Verwaltungsanweisungen
Sozialversicherung
Anhebung der Versicherungspflichtgrenze in der Krankenversicherung?
Reform der 325-Euro-Jobs?
Neu: Gesetz zur Bekämpfung von illegaler Beschäftigung und Schwarzarbeit
Haftung für Sozialversicherungsbeiträge bei illegaler Beschäftigung
Netto-Arbeitsentgelt als Bemessungsgrundlage
Verschärfung bei Lohnunterlagen
Neues zur Versicherungspflicht bzw. -freiheit bei Werkstudenten
Neue Zeitgrenze bei befristeter Beschäftigung beachten
Ende der Versicherungsfreiheit bei Langzeitstudenten
SV-Beitragsnachforderungen bei untertariflicher Bezahlung – Verschärfte Rückwirkung
Ausweitung der Mutterschutzpflichten
Verlängerung des Anspruchs auf Mutterschaftsgeld und auf Zuschuss des Arbeitgebers
Unbefristetes Sonderkündigungsrecht bei Beitragserhöhung durch Krankenkasse
Sozialversicherungsrechtliche Auswirkungen des BMF-Einführungsschreibens zur betrieblichen Altersversorgung
Anhebung der Versicherungspflichtgrenze in der Krankenversicherung?
Neue Rechengrößen in der Sozialversicherung
Aktuelle Rechtsprechung und Verwaltungsanweisungen
Fachredakteure der Haufe Mediengruppe, Geschäftsfeld Arbeitsrecht und Personal.
Dauer: 1-tägig
11.11.02 Stuttgart
Holiday Inn
12.11.02 Stuttgart
Holiday Inn
13.11.02 Freiburg
Dorint Hotel am Konzerthaus
14.11.02 Karlsruhe
Hilton Hotel
18.11.02 Kassel
Grand Hotel La Strada
19.11.02 Frankfurt a.M.
Holiday Inn Conference Centre
19.11.02 Hannover
Dorint Hotel
20.11.02 Frankfurt a.M.
Holiday Inn Conference Centre
20.11.02 Nürnberg
Hilton Hotel
21.11.02 Saarbrücken
Victor’s Residenz-Hotel
21.11.02 München
Holiday Inn City-Nord
22.11.02 München
Holiday Inn City-Nord
22.11.02 Mainz
Hilton Hotel
25.11.02 Essen
Scandic Hotel
26.11.02 Dresden
Hilton Hotel
26.11.02 Dortmund
Kongresszentrum Westfalenhallen
27.11.02 Hamburg
Crowne Plaza Hotel
27.11.02 Köln
Crowne Plaza Hotel
28.11.02 Hamburg
Crowne Plaza Hotel
28.11.02 Bonn
Maritim Hotel
29.11.02 Bremen
Hilton Hotel
29.11.02 Duisburg
Steigenberger Duisburger Hof
02.12.02 Stuttgart
Holiday Inn
02.12.02 Berlin
Holiday Inn Esplanade
03.12.02 Berlin
Holiday Inn Esplanade
03.12.02 München
Holiday Inn City-Nord
04.12.02 Leipzig
Dorint Hotel
04.12.02 München
Holiday Inn City-Nord
05.12.02 Nürnberg
Hilton Hotel
09.12.02 Mannheim
Dorint Kongress-Hotel
10.12.02 Ulm
Maritim Hotel
10.12.02 Köln
Crowne Plaza Hotel
11.12.02 Köln
Crowne Plaza Hotel
11.12.02 Lahnstein/Koblenz
Dorint Hotel Rhein-Lahn
12.12.02 Hannover
Dorint Hotel
13.12.02 Hannover
Dorint Hotel
16.12.02 Hamburg
Hotel Lindtner
16.12.02 Frankfurt a.M.
Holiday Inn Conference Centre
17.12.02 Frankfurt a.M.
Holiday Inn Conference Centre
17.12.02 Düsseldorf
Lindner Congress Hotel
18.12.02 Berlin
Holiday Inn Esplanade
08.01.03 Bremen
Hilton Hotel
13.01.03 Hamburg
Hotel Lindtner
13.01.03 Mannheim
Dorint Kongress-Hotel
14.01.03 Hamburg
Hotel Lindtner
15.01.03 Frankfurt a.M.
Holiday Inn Conference Centre
15.01.03 Freiburg
Dorint Hotel am Konzerthaus
16.01.03 Frankfurt a.M.
Holiday Inn Conference Centre
16.01.03 Stuttgart
Holiday Inn
17.01.03 Stuttgart
Holiday Inn
20.01.03 Berlin
Holiday Inn Esplanade
21.01.03 Dortmund
Hilton Hotel
21.01.03 München
Holiday Inn Unterhaching
22.01.03 München
Holiday Inn Unterhaching
22.01.03 Köln
Holiday Inn City-West
23.01.03 Leipzig
Dorint Hotel
23.01.03 Düsseldorf
Lindner Congress Hotel
Beginn 9.00 Uhr, Ende ca. 17.00 Uhr
€ 320,- + MwSt. inkl. Pausengetränke, Mittagessen, umfangreichen Seminarunterlagen und Online-Informationsservice.
87.67


Jahresschluss-Tagung BAT
Wichtige Änderungen für 2003
Erfahrene BAT-Experten vermitteln Ihnen einen komprimierten Überblick über alle wesentlichen Änderungen im BAT, in den Tarifverträgen der Arbeiter des öffentlichen Dienstes und über die Neuerungen im Arbeitsrecht sowie die aktuellen Änderungen im Lohnsteuer- und Sozialversicherungsrecht.
Profitieren Sie vom Experten-Know-how der Referenten. Sie erfahren,
• | welche aktuellen Änderungen Sie zum Jahreswechsel in der täglichen Personalarbeit beachten müssen,
• | wo konkreter Handlungsbedarf besteht und
• | wie Sie die Neuregelungen in der Praxis umsetzen.
So sind Sie top-aktuell informiert, vermeiden Haftungsrisiken und optimieren Ihre Personalarbeit.
Wichtig für Personalleiter, Personalsachbearbeiter und Mitarbeiter der Lohn- und Gehaltsabrechnung in der Verwaltung und in Betrieben, die den BAT anwenden.
Prof. Dr. Klaus Hock
Professor für Arbeits- und Zivilrecht an der FH Kehl.
Prof. Annemarie Diebold
Professorin für Sozialversicherungsrecht an der FH Ludwigsburg.
Thomas Muschiol
Rechtsanwalt mit Schwerpunkt Sozialversicherung, Chefredakteur „Personalmagazin“.
Jutta Schwerdle
Rechtsanwältin mit Schwerpunkt Arbeitsrecht, Leiterin des Instituts für Tarif- und Arbeitsrecht „BAT-Consult“.
Wolfgang Burkart
Dipl.-Finanzwirt (FH), Amtsrat bei der OFD Karlsruhe.
Christof Heinzerling
Dipl.-Kfm., Leiter der Steuerabteilung Dyckerhoff AG.
Arbeits- und Tarifrecht:
Aktuelle Neuregelungen durch Tarifvertrag
Neue Lohnrunde
Tarifliche Neuregelung der Arbeitszeit im Krankenhaus?
Reform des BAT
Arbeitsrechtliche Auswirkungen der Schuldrechtsreform auf den BAT
AGB-Kontrolle von Arbeitsverträgen
Der Aufhebungsvertrag als Haustürwiderrufsgeschäft - der Arbeitnehmer als Verbraucher
Unzulässige Vertragsstrafen
Erste Praxiserfahrungen mit den geringfügig Beschäftigten im BAT
Strategien zur Entlohnung unterhalb des BAT
Neu: Nichtraucherschutz am Arbeitsplatz
Verpflichtung des Arbeitgebers zu Schutzmaßnahmen
Neu: Mehr Arbeitnehmerrechte bei Mobbing und sexueller Belästigung am Arbeitplatz - Gesetzlicher Schadenersatz- und Schmerzensgelanspruch verschärft
Ausweitung der Mutterschutzfristen
Mindestanspruch von 14 Wochen für Mutterschaftsgeld und Zuschuss des Arbeitgebers
Erweiterte Informationspflichten des Arbeitgebers bei Betriebsübergang
Bereitschaftsdienst als Arbeitszeit?
Auswirkung auch auf die Bereitschaftsdienstvergütung?
Umsetzung der neuen Zusatzversorgung
Riesterförderung und Entgeltumwandlungsanspruch?
Einbeziehung der 325 Euro-Kräfte und der befristet Beschäftigten
Freiwillige Versicherung
Neue Urteile zu dem Teilzeitarbeits- und Befristungsgesetz sowie der Neuregelung der Elternzeit
Einschränkung der Befristung im HRG
Sofortiger Kündigungsschutz bei Verzicht auf die Probezeit?
Neu: Keine Anwendung des Betriebsverfassungsrechts bei Krankenhäusern von Caritas und Diakonie
Betriebsbedingte Kündigung unkündbarer Arbeitnehmer im BAT
Aktuelle Rechtsprechung zum Arbeits- und Tarifrecht
Lohnsteuer:
Neues zur beitragsrechtlichen Behandlung von Störfällen und Wertguthaben
Gesetzesänderungen: Abschaffung der Trinkgeldbesteuerung, Steuerklasse 2 auch für Neufälle - Was muss der Arbeitgeber tun
Neues zur Besteuerung von Abfindungen
Anweisungen und Detailklärung der Finanzverwaltung zur Riesterrente
Möglichkeiten zur Entgeltumwandlung bei der betrieblichen Altersversorgung, steuerliche Behandlung der Leistungen, Kombination mit privater Vorsorge
Neue Werte für die Berechnung der Lohnsteuer 2003
Neue Sachbezugswerte, Reisekostensätze, Umzugskostenwerte
Übungsleiterfreibetrag und ehrenamtliche Tätigkeit
Aktuelle Verwaltungsanweisungen und Rechtsprechung
Steuerfreiheit von Sanierungsgeldern bei der Zusatzversorgung, Entgeltumwandlung zugunsten von Arbeitszeitkonten, Entfernungspauschale
Sozialversicherung:
Reform der 325-Euro-Jobs
Neues Rundschreiben und Aktuelles zum Entgeltanspruch bei Teilzeit
Aktuelles zur Sozialversicherungspflicht bei Entgeltumwandlung
Klärung der versicherungsrechtlichen Behandlung von Studentenbeschäftigungen
Neue Meldepflichten
Unbefristetes Sonderkündigungsrecht bei Beitragserhöhung durch Krankenkasse
Arbeitgeberhaftung für Sozialversicherungsbeiträge bei illegaler Beschäftigung
Neues zur beitragsrechtlichen Behandlung von Störfällen und Wertguthaben
Neues Beitragssystem in der Krankenversicherung?
Auswirkungen der Reform der Bundesanstalt für Arbeit auf die Praxis
Aktuelle Rechtsprechung
Fachredakteure der Haufe Mediengruppe, Geschäftsfeld Arbeitsrecht und Personal.
Dauer: 1-tägig
14.11.02 Stuttgart
Holiday Inn
18.11.02 Frankfurt a.M.
Holiday Inn Conference Centre
19.11.02 München
Holiday Inn City-Nord
27.11.02 Dortmund
Kongresszentrum Westfalenhallen
28.11.02 Köln
Crowne Plaza Hotel
02.12.02 Leipzig
Dorint Hotel
03.12.02 Karlsruhe
Hilton Hotel
05.12.02 Berlin
Holiday Inn Esplanade
09.12.02 Köln
Crowne Plaza Hotel
10.12.02 Hannover
Dorint Hotel
11.12.02 Mannheim
Dorint Kongress-Hotel
17.12.02 Hamburg
Hotel Lindtner
18.12.02 Düsseldorf
Lindner Congress Hotel
Beginn 9.00 Uhr, Ende ca. 17.00 Uhr
€ 320,- + MwSt. inkl. Pausengetränke, Mittagessen, umfangreichen Seminarunterlagen und Online-Informationsservice.
87.41


Praxis des neuen Tarifvertrages Versorgungsbetriebe (TV-V)
Die Charakteristika des TV-V sind Deregulierung, Arbeitszeitflexibilisierung und Leistungsorientierung. Damit stehen einheitliche Mantel- und Entgeltregelungen für Angestellte und Arbeiter zur Verfügung, die der jeweiligen betrieblichen Situation angepasst werden können. Der TV-V ist als Alternative zum BAT/BAT-O/BMT-G/BMT-G-O interessant.
Sie profitieren von der sich ergänzenden Betrachtung des Themas durch zwei Referenten. Herr Beckerle bzw. Herr Klapproth waren an den Verhandlungen zum TV-V beteiligt und erläutern den Tarifvertrag. Herr Heinrich als Personalleiter wendet den TV-V bereits an und geht insbesondere auf die Umsetzung des Tarifvertrages in die betriebliche Praxis ein. Sie erfahren praxisorientiert und anhand konkreter Beispiele,
• | wie Sie die Regelungen des TV-V für ihr Unternehmen Gewinn bringend nutzen können,
• | worauf Sie bei der Einführung achten müssen,
• | welche betrieblichen Handlungsspielräume Sie haben,
• | welche Vorteile ein Jahresarbeitszeitkonto mit sich bringt,
• | wie Zielvereinbarungen für leistungsorientierte Entgeltregelungen nutzbar gemacht werden können und
• | welche Möglichkeiten Sie haben, den TV-V gegenzufinanzieren.
Vortrag, Diskussion, Erfahrungsaustausch, praktische Fallbeispiele.
Geschäftsführer, Personalleiter und qualifizierte Personalsachbearbeiter kommunaler Versorgungsbetriebe, die den TV-V anwenden oder einführen möchten. Das Seminar ist auch geeignet für Betriebe, die den BAT/BAT-O/BMT-G/BMT-G-O anwenden, jedoch nicht tarifgebunden sind und in ein flexibleres Tarifsystem wechseln wollen.
Klaus Beckerle
Geschäftsführer des Kommunalen Arbeitgeberverbandes Rheinland-Pfalz, Mitautor des BAT-Lexikons. Er war maßgeblich an den Verhandlungen zum TV-V beteiligt und ist als Mitglied der Clearingstelle der VKA mit den Zweifelsfragen zum TV-V vertraut,
bzw.
Klaus-Dieter Klapproth
Geschäftsführer des Kommunalen Arbeitgeberverbandes Brandenburg, Mitautor des BAT-Lexikons. Er war ebenfalls maßgeblich an den Verhandlungen zum TV-V beteiligt.
und
Andreas Heinrich
Hauptabteilungsleiter Personal- und Sozialwesen, Stadtwerke Dinslaken GmbH. Er hat den TV-V bereits eingeführt und wendet ihn erfolgreich an. Schwerpunkt seiner Tätigkeit sind leistungsbezogene Vergütungsmodelle und moderne Arbeitszeitsysteme.
Der TV-V als zukunftsfähige Alternative zum BAT/BAT-O/BMT-G/BMT-G-O
Lohnt der Wechsel in den TV-V?
Rechtliche Möglichkeiten für BAT/BMT-G-Anwender
Betriebliche Handlungsspielräume nutzen
Geltungsbereich – Entscheidung für den TV-V ohne Zeitdruck
Stufenzuordnung – Flexibles Instrument für die Personalgewinnung
Arbeitsbefreiung – die Betriebsparteien entscheiden über die Freistellungstatbestände
Sonderzahlung – zusätzliche Möglichkeit für Motivationsanreize
Jubiläumsgeld – Freiraum für betriebliche Lösungen
Reisekosten – Abschied von beamtenrechtlichen Regelungen
Entfall der Beihilferegeln – eine heilige Kuh in vielen Unternehmen
Mehr Effizienz durch Arbeitszeitflexibilisierung
Ausgleichszeitraum – am Jahresende wird abgerechnet
Öffnungsmöglichkeiten nach ArbZG – für Notfälle gerüstet
Wöchentlicher Arbeitszeitkorridor – bessere Einsatzmöglichkeiten ohne Mehrkosten
Tägliche Rahmenzeit – Kundenservice ohne Kostensteigerungen
Jahresarbeitszeitkonto – Faktorisierung von Zeitzuschlägen
Gegenfinanzierungsmöglichkeiten für Kosten des TV-V
Leistungsorientierung fördern
Leistungsabhängige Stufenaufrückung – weg von der Beförderungsautomatik
Leistungszulagen, Leistungsprämien – Leistungsträger werden gefördert
Zielvereinbarungen – Produktivitätssteigerung und Stärkung von Teamgeist
Betriebs-/Dienstvereinbarungen und Regelungsabreden sicher gestalten
Beteiligung von Betriebs- und Personalräten
Das Neueste aus der Clearingstelle der VKA
Dauer: 1-tägig
10.10.02 Mannheim
Dorint Kongress-Hotel
18.11.02 Hannover
Dorint Hotel
04.12.02 Köln
Crowne Plaza Hotel
28.01.03 Berlin
Holiday Inn Esplanade
Beginn 9.00 Uhr, Ende ca. 17.00 Uhr
€ 360,- + MwSt.
87.18


Jahresschluss-Tagung Rechnungswesen/Steuern
Betriebliche Steueränderungen – Optimale Bilanzvorbereitung 2002/2003
Bei der diesjährigen Vorbereitung und Erstellung der Bilanz sind vielfältigste gesetzliche Änderungen zu berücksichtigen. Zudem sind die in der Zwischenzeit ergangenen BMF-Schreiben und Entscheidungen der Rechtsprechung zu berücksichtigen. Informieren Sie sich jetzt praxisnah und ergebnisorientiert, wie Sie die neuen handels- und steuerrechtlichen Vorgaben optimal umsetzen! Eine durchdachte, sorgsame Bilanzgestaltung schützt nicht zuletzt vor den kommenden Risiken durch Basel II.
Diese Tagung vermittelt zielgerichtet und praxisgerecht die entscheidenden Kenntnisse, die Sie für eine rechtssichere und steueroptimale Gestaltung des Jahresabschlusses 2002 benötigen. Sie werden tagesaktuell über die wesentlichen, praxisrelevanten Fragen zur Unternehmenssteuerreform, der nachfolgenden Erlasse und der aktuellen Rechtsprechung unterrichtet. Sie erhalten
• | konkrete Lösungs- und Beratungshinweise, welche bilanzpolitischen Gestaltungen Sie jetzt realisieren und welche Spielräume Sie nutzen können,
• | einen kompakten Überblick über die Sie jetzt betreffenden Gesetzesänderungen und Verwaltungserlasse,
• | exakte Informationen über die Rechtsauffassung der Finanzverwaltung zu den entscheidenden steuerlichen Sachverhalten und
• | eine sorgsam erstellte, aktuelle und umfassende Seminarunterlage, die Sie als Nachschlagewerk bei Ihrer täglichen Praxis nutzen können.
Wichtig für Geschäftsführer, Leiter und qualifizierte Mitarbeiter der Abteilungen Rechnungswesen und Steuern, Bilanzbuchhalter, Steuerberater und deren Mitarbeiter.
Hans-Jürgen Krüger
Leitender RD, Vorsteher des FA Singen, Dozent.
Gerolf Reis
Leitender RD, Vorsteher des FA Tuttlingen, langjährige Seminar- und Referententätigkeit.
Gerhard Ramisch
Einkommensteuerreferent bei der Oberfinanzdirektion Düsseldorf.
Thomas R. Jorde
Wirtschaftsprüfer, Steuerberater, Rechtsanwalt, BDO Deutsche Warentreuhand AG.
Bernd Meyer
Dipl.-Finanzwirt, Steuerberater, langjährige Referententätigkeit, Autor.
Uwe Meyer
Rechtsanwalt, Steuerberater, Partner der Steuerberatungsgesellschaft Schmid Stolz und Partner.
Teil I: Neue Gesetzgebung / Steuerreform
Gesetz zur Fortentwicklung der Unternehmenssteuerreform:
Steuerneutrale Umstrukturierungen von Unternehmen, Möglichkeiten einer steuerneutralen Realteilung, Bildung einer Reinvestitionsrücklage bei Gewinnen aus der Veräußerung von Anteilen an einer Kapitalgesellschaft, Änderungen bei der Befreiung von Dividendenansprüchen und bei der Feststellung von Gewinnen aus Anteilsveräußerungen, Neuregelungen für Organschaften, Gewerbesteuerpflicht für Dividenden aus Streubesitz
Steuerverkürzungsbekämpfungsgesetz:
Erschwerung des Missbrauchs des Vorsteuerabzugs, neue Vorschriften für die Rechnungserteilung: Angabe der Steuernummer, Hinweis auf steuerfreie Leistungen, Nachschau beim Unternehmer ohne vorherige Ankündigung, Auszahlung von Erstattungsbeiträgen in Abhängigkeit von Sicherheitsleistungen, Haftung für schuldhaft nicht abgeführte Steuer, Verschärfung der Strafbarkeit, neue Ordnungswidrigkeit bei Nichtabführung der Umsatzsteuer
Neuerungen im internationalen Steuerrecht:
Neuerungen in DBA mit Schweiz/Frankreich: Wegfall der Kapitalertragsteuer im Verhältnis Mutter-Tochter, steuerliche Auskünfte aus der Schweiz bei Steuerbetrug, Wegfall des avoir-fiscal
Änderungen der Afa-Tabellen:
Änderungen der allgemeinen Vorbemerkungen, Wiedereinführung der Schichtzuschläge, neue Branchentabellen
Änderung der Besteuerung der Renten und Pensionen
Teil II: Aktuelle Bilanzierungsfragen
Neue BFH und FG-Rechtsprechung zum Bilanzsteuerrecht:
u.a. Gewinnausschüttung in Fremdwährung, Wertberichtigung bei Auslandskrediten, Wertaufholung bei Wertminderung, Büro- und Verwaltungsgebäude als wesentliche Betriebsgrundlage, Verlustvorträge, erhöhte Auskunftspflichten im Rahmen von Betriebsprüfungen bei Auslandssachverhalten, Änderungen zum anschaffungsnahen Aufwand, Bilanzierung verdeckter Gewinnausschüttungen
Neues zur Abschreibungsproblematik:
Abgrenzung zwischen Betriebsvorrichtungen und Grundvermögen, Anschaffungs- und Herstellungskosten, Erhaltungsaufwand und Herstellungsaufwand, Nachholung von AfA , neue Rechtsprechung zum Umfang der Anschaffungs- und Herstellungskosten
Neues zur Bewertung:
Einzelwert- und Pauschalwertberichtigung, Berechnungsbeispiele, Teilwertabschreibung auf Beteiligungen, Forderungsbewertung - Gegenrechnung von Rückgriffsansprüchen, Übertragung stiller Reserven bei Ersatzbeschaffung
Neues zur Rücklagen:
Neues zur Investitionsabsicht bei § 7 g EStG, Erweiterung der Übertragungsmöglichkeiten von Gewinnen (§ 6b EStG)
Rückstellungen:
für Urlaub, Firmenjubiläumszuwendung, Steueraufwand, Garantieaufwand, Rückstellungen Schadensersatzansprüche wegen unzureichender Belehrung über Risiken, Verpflichtung aus der Rückabwicklung eines durchgeführten Kaufvertrags, nachträgliche Provisionsverpflichtung, für drohende Verluste aus Mietverhältnissen, Pensionsrückstellungen und Nachholverbot, Grundsätze für Abzinsung und Auflösung
Einfluß des neuen Körperschaftsteuersystems auf die Bilanzierung
Bilanzierung von Steuerguthaben; zeitliche Berücksichtigung von Körperschaftssteuerminderungspotenzial
Bilanzberichtigung, Bilanzänderung
Ansatz von Verbindlichkeiten in der Handels- und Steuerbilanz
Verfahrensprobleme
Änderungen der Abgabenordnung, Steuerverkürzungsbekämpfungsgesetz , Hinweise zu den Mitwirkungspflichten der Unternehmensmitarbeiter
Besonderheiten für Personengesellschaften
Buchungen in Sonder- und Ergänzungsbilanzen
Teil III: Neue Rechtsprechung / Neue Verwaltungserlasse
Einkommensteuerliche und lohnsteuerliche Fragen:
u.a. Einkommensteuer-Richtlinien 2001 und Lohnsteuerrichtlinien 2002: Anwendungserlass zur Entfernungspauschale, neuer Erlaß zur Nutzung eines betrieblichen PKW zu Privatfahrten, neue Rechtsprechung zum häuslichen Arbeitszimmer, Arbeitszimmer als Betriebsvermögen, Entgeltumwandlung und betriebliche Altersversorgung, Finanzierung unter Einsatz von Lebensversicherungen, Einführungsschreiben zur „Riester-Rente“, Dividendenbesteuerung und Halbeinkünfteverfahren
ABC der steuerbegünstigten Zuwendungen an Arbeitnehmer
Pensionszusage für Tantiemezahlungen an Angehörige von Personengesellschaftern, Vorabgewinnmodell bei Aufnahme von neuen Gesellschaftern in eine Personengesellschaft, Probleme beim beschränkten Schuldzinsenabzug, Problem der Anrechnung der Gewerbesteuer auf die Einkommensteuer
Versagung des Betriebsausgabenabzugs bei Nichtangabe des Empfängers, Aufzeichnung von Bewirtungskosten
Neue Rechtsprechung im Immobilienbereich: Qualifikation des gewerblichen Grundstückshandels, Änderung der Rechtsprechung zur Vermietung von Ferienwohnungen, Praxis und Rechtsprechung zur Bauabzugssteuer
Gestaltungsmöglichkeiten nach der Unternehmenssteuerreform:
Geänderte Ausschüttungspolitik im Hinblick auf den Systemwechsel, Steuerbelastungsänderungen durch Gestaltung der Ausschüttungsquote, durch Vereinbarungen von Leistungsvergütungen (Geschäftsführergehälter/Pensionszusagen), Optimierung der Gewerbesteueranrechnung, Steueroptimierung bei Verkauf von Anteilen an Kapitalgesellschaften
Aktuelle Fragen zum Körperschaftsteuerrecht:
Neues BMF-Schreiben zur Anerkennung von Tantiemezusagen an Gesellschafter-Geschäftsführer, neue Rechtsprechung zu Verrechnungspreisen zwischen ausländischer Mutter- und inländischer Tochtergesellschaft, Verlustabzugsverbot nach § 8 Abs. 4 KStG beim Mantelkauf, Verlustvor- und -rücktrag beim Übergang zum neuen Körperschaftsteuersystem, Zuordnung von Risikogeschäften einer GmbH, Gewährung zinsloser Gesellschafterdarlehn zum Verbrauch eines Verlustvortrags
Aktuelle Fragen zur Umsatzsteuer:
BMF-Schreiben zur Einführung der Steuerschuldnerschaft ab 2002, Neuregelungen der Vorsteuerberichtigung nach § 15 a UStG, Berichtigung der Umsatzsteuer nach § 17 UStG, Aufteilung des Vorsteuerabzugs aus Erhaltungsaufwendungen und Herstellungskosten für Gebäude
Neues zur Steuerfahndung/Betriebsprüfung aus Sicht der Finanzverwaltung:
Erfahrung mit dem digitalen Datenzugriff und der Prüfsoftware (Idea)
Teil IV: Neues Handels-, Gesellschafts- und Wirtschaftsrecht
Auswirkung der Schuldrechtsreform auf das Rechnungswesen:
Überblick über die Änderungen im Werk- und Kaufvertragsrecht, notwendige Änderungen im Hinblick auf AGB, Verjährung und Haftung, Rückstellung und Bewertung, Auswirkungen auf das Mahnwesen und das Forderungsmanagement
Gesellschaftsrecht:
Neue Chancen für GmbH und atypisch-stillen Gesellschaft; neue Probleme für die Ein-Mann-GmbH nach der Bremer Vulkan-Entscheidung
Wirtschaftsrecht:
Rechtfolgen unterlassener Pflichtprüfungen; neue Kreditvergabepraxis, Hinweise zur Bilanzpräsentation
Praxis des Insolvenzrechts:
u.a. Haftung der Geschäftsführer für Sozialversicherungsbeiträge
Neuregelung des Betriebsübergangs:
Neue Informationspflichten, Outsourcing, Folgen der Nichtbeachtung von Auskunfts- und Widerspruchsrechten der Arbeitnehmer
Handelsrecht: Hauptunterschiede beim Jahresabschluss nach HGB und IAS, EU-Richtlinie v. 28.05.2002 und Fair Value-Methode
Steuerklauseln:
Hinweise zu Halte-, Sperr- und Anrechnungsklauseln
Fachredakteure der Haufe Mediengruppe, Geschäftsfeld Steuern und Rechnungswesen.
Dauer: 1-tägig
13.11.02 Stuttgart
Holiday Inn
20.11.02 München
Holiday Inn City-Nord
21.11.02 Frankfurt a.M.
Holiday Inn Conference Centre
25.11.02 Dortmund
Kongresszentrum Westfalenhallen
28.11.02 Bremen
Hilton Hotel
29.11.02 Hamburg
Crowne Plaza Hotel
03.12.02 Leipzig
Dorint Hotel
10.12.02 Mannheim
Dorint Kongress-Hotel
11.12.02 Hannover
Dorint Hotel
12.12.02 Köln
Crowne Plaza Hotel
17.12.02 Berlin
Holiday Inn Esplanade
Beginn 9.00 Uhr, Ende ca. 17.00 Uhr
€ 320,- + MwSt. inkl. Pausengetränke, Mittagessen, umfangreichen Seminarunterlagen und Online-Informationsservice.
87.94


Jahresabschluss und Bilanz 2002
Bilanzierungshinweise für die optimierte Gestaltung
Informieren Sie sich über die wesentlichen Gesetzesänderungen und die Rechtsauffassung der Finanzverwaltung, die Sie für die Vorbereitung und Erstellung Ihres Jahresabschlusses 2002 jetzt dringend benötigen!
Sie erhalten auf jeweils tagesaktueller Grundlage einen detaillierten Einblick in die wesentlichen Rechtsänderungen im Handels- und Steuerrecht, die Sie bei der Erstellung und der Interpretation des Jahresabschlusses 2002 unbedingt beachten müssen. Sie erfahren,
• | anhand von Beispielen Schritt für Schritt die neuen Gestaltungsmöglichkeiten für die einzelnen Bilanzpositionen und deren praxisgerechter Umsetzung,
• | welche Spielräume Ihnen die neue Gesetzeslage bei der Bilanzerstellung einräumt und mit welchen tragfähigen Argumenten Sie Ihre Wahlmöglichkeiten gegenüber der Finanzverwaltung darstellen können,
• | ob und unter welchen Voraussetzungen die Finanzverwaltung die verschiedenen Gestaltungsvarianten billigt, damit Sie Ihren Abschluss prüfungsfest gestalten können.
Sie erhalten Antworten auf Ihre Fragen zur Bilanztechnik und heiklen Buchführungsproblemen!
Für alle, die mit der Vorbereitung, Erstellung und Interpretation des Jahresabschlusses befasst sind, für Leiter/innen, Führungskräfte und qualifizierte Mitarbeiter/innen des Rechnungswesens und der Steuerabteilungen sowie Steuerfachangestellte.
Harald Hog
Diplom-Volkswirt, Steuerberater.
Arno Scherfer
Steuerberater.
Timm Schröder
Vereidigter Buchprüfer, Steuerberater.
Doris Weichselgärtner
Diplom-Betriebswirtin, Steuerberaterin.
Aktuelles zur Bilanzpolitik
Gestaltungsmöglichkeiten und Wahlrechte in Handels- und Steuerbilanz
Handels- und steuerrechtliche Ansatz- und Bewertungsvorschriften: u. a.: Anlagen im Bau, Betriebsvorrichtungen, Nachholung unterlassener AfA, Anzahlungen
Immaterielle Wirtschaftsgüter (Internetauftritte, Homepage, Lizenzen)
Ansparrücklage gemäß § 7g EStG (Lockerung der Voraussetzungen und Finanzierungszusammenhang)
Optimierte Bilanzpolitik für Basel II bzw. Rating ohne Steuereffekt
Abzinsung von Verbindlichkeiten
ABC der Rückstellungen
Aktuelle Rechtsprechung u. a. zu Rückstellungen aus Arbeitsverhältnissen, für nicht genommenen Urlaub, für Gewährleistungsrückstellungen, aus schwebenden Mietverhältnissen, Pensionsrückstellungen, Prozesskosten, Sanierungsrückstellungen, ungewisse Verbindlichkeiten, Bürgschaftsverpflichtungen
ABC der nichtabziehbaren Betriebsausgaben (nach Handels- und Steuerrecht)
Aktuelle Rechtsprechung u.a. Verbuchung von Bewirtungskosten, Reisekosten, Repräsentation, Zinsen auf Beteiligungsfinanzierung
Besonderheiten bei Kapitalgesellschaften
Handelsrechtliche Aktivierungs- und Passivierungsgebote- und Wahlrechte; Tantiemerückstellungen; Neuregelung der Korrektur der verdeckten Gewinnausschüttungen innerhalb oder außerhalb der Steuerbilanz; Bilanzielle Behandlung von kapitalersetzenden Darlehn; Absicherung des Privatvermögens des GmbH-Geschäftsführers mittels D & O Versicherung und deren steuerliche Behandlung; Bilanzielle Gegenmaßnahmen bei drohender Überschuldung
Besonderheiten bei Einzel- und Personengesellschaften:
Neuregelungen für den betrieblichen Schuldzinsenabzug; Erleichterungen bei Übertragungen von Wirtschaftsgütern nach dem UntStFG; Anrechnung der Gewerbesteuer auf die Einkommensteuer
Erstmaliger Jahresabschluss für 2002 in Euro
Kapitalglättung bei Euro-Umstellung, Euroumrechnungsrücklage
Ausgestaltung des Anhangs und des Lageberichts
Vorgaben durch KontraG, Basel II (Änderungen der Anforderungen an die Bilanzbuchhaltung), zukünftige Rechnungslegung nach IAS (Hinweis zu Änderungen des HGB); Jahresabschlusszahlen und Ratingsysteme; Nutzung von Ertrags-, Rendite- und Bilanzstrukturkennzahlen; Haftungsrisiken bei unvollständigem Lagebericht
Gestaltung von Gewinnausschüttungen
Gewinnausschüttungen inländischer Kapitalgesellschaften an natürliche Personen, Personangesellschaften und an andere Kapitalgesellschaften; Anwendung des Halbeinkünfteverfahren für Gewinnausschüttungen in 2002/2003; Auskehrung von Körperschaftsteuerguthaben
Besonderheiten bei der Veräußerung von Anteilen an Kapitalgesellschaften
Neue Grenze für wesentliche Beteiligungen; Einkommensteuerliche Nutzbarmachung von Kapitalverlusten; Behandlung von Veräußerungs- und Aufgabeverlusten bei Anteilen im Betriebsvermögen
Umsatzsteuer/Steuerverkürzungsbekämpfungsgesetz
Erfahrungen aus der Neuregelung der Rechnungserteilung, Berichtigung und Vorsteuerabzug, Hinweise zu Gegenmaßnahmen bei unangemeldeten Betriebsprüfungen, erweiterte Haftungstatbestände, Sicherheitsleistungen
Buchhalterische Behandlung der Bauabzugsteuer
Verrechnungskonten, Haftungsfragen, neue FG-Urteile
Aktuelle Gesetze und Erlasse und deren Auswirkungen auf den Jahresabschluss
u.a. BMF-Schreiben zum AVmG, Förderung der betrieblichen Altersvorsorge
Behandlung von Verlusten aus der Veräußerung von GmbH-Anteilen
Behandlung von Kapitalverlusten bei Liquidation und Insolvenz
Umsatzsteuer/Steuerverkürzungsbekämpfungsgesetz
Hinweise zu Gegenmaßnahmen bei unangemeldeten Betriebsprüfungen, erweiterten Haftungstatbeständen, Sicherheitsleistungen
Buchhalterische Behandlung der Bauabzugsteuer
Verrechnungskonten, Haftungsfragen
Aktuelle Gesetze und Erlasse und deren Auswirkungen auf den Jahresabschluss
u. a. BMF-Schreiben zum AVmG, Förderung der betrieblichen Altersvorsorge
Neues zur Ordnungsmäßigkeit der Buchführung
Erhöhte Mitwirkungspflichten bei Auslandsbezug, fehlerhafte Buchführung als Steuerhinterziehung, Schwerpunkte bei Betriebsprüfungen, Praxis des digitalen Datenzugriffs
Fachredakteure der Haufe Mediengruppe, Geschäftsfeld Steuern und Rechnungswesen.
Dauer: 1-tägig
08.01.03 Mannheim
Dorint Kongress-Hotel
09.01.03 Hannover
Dorint Hotel
14.01.03 Frankfurt a.M.
Holiday Inn Conference Centre
15.01.03 Hamburg
Crowne Plaza Hotel
20.01.03 München
Holiday Inn Unterhaching
21.01.03 Berlin
Holiday Inn Esplanade
22.01.03 Leipzig
Dorint Hotel
23.01.03 Köln
Holiday Inn City-West
Beginn 9.00 Uhr, Ende ca. 17.00 Uhr
€ 340,- + MwSt.
89.82


10. Haufe Fachkongress für Sekretariat und Assistenz

Erfolgsfaktoren im Office: Motivation - Organisation - Verantwortung

Sehr geehrte Damen,

die Freude am Job ist einer der wirksamsten Erfolgsfaktoren im Berufsalltag. Denn: Erst wenn die Arbeit im Büro Spaß macht, finden wir genügend Energie, um die täglichen Aufgaben effektiv anzugehen und sogar über uns hinauszuwachsen.

Der 10. Haufe Fachkongress für Sekretariat und Assistenz möchte Sie bei Ihrer Arbeit im Office unterstützen. Auf unserem Jubiläums-Kongress finden Sie wieder aufschlussreiche und wissenswerte Themen rund um Ihren Aufgabenbereich. Erfahren Sie, was hinter dem Geheimnis von Erfolg und Motivation steht, wie Sie trotz hektischer Zeiten Ihr Wissen aktuell halten, effektiver arbeiten und wie Sie Ihre Persönlichkeit noch souveräner einsetzen.

Ich freue mich auf Sie!

Dr. Margarita Stäb

Dr. Margarita Stäb
Kongress-Managerin
Haufe Akademie
Sie stellen sich Ihr persönliches Weiterbildungspaket zusammen. Mit praxisrelevanten Tipps, kompetenten Referenten/innen und dem Erfahrungsaustausch unter Kollegen/innen nehmen Sie neue Impulse mit ins Büro: Für Freude am Tun und Erfolg im Ergebnis.

Chef- und Vorstandssekretäre/innen, Sekretäre/innen, Assistenten/innen, Office-Allrounder/innen und alle, die Kundenkontakt haben.

1. Kongresstag 13.11.2002
8.45 - 9.00 Uhr | Begrüßung
9.00 - 9.30 Uhr | Vortrag 1: "Think Limbic": Das Geheimnis von Motivation und Erfolg Dr. Hans-Georg Häusel
9.30 - 10.00 Uhr | Vortrag 2: Professionelles Office-Management Doris Weiler
10.00 - 10.30 Uhr | Vortrag 3: Projekt-Management - aktueller denn je! Willi Torka
10.45 - 13.00 Uhr | Parallele Workshops 1 - 5
13.00 - 14.30 Uhr | Gemeinsames Mittagessen
14.30 - 17.00 Uhr | Parallele Workshops 6 - 10 (Wechsel des Workshops)
Ab 18.30 Uhr | Abendveranstaltung

2. Kongresstag 14.11.2002
8.30 - 9.15 Uhr | Vortrag 4: Schlagfertigkeit: Selbstbewusst, sicher und souverän Ute Höfer
9.30 - 12.00 Uhr | Parallele Workshops 11 - 15
12.00 - 13.30 Uhr | Gemeinsames Mittagessen
13.30 - 16.00 Uhr | Parallele Workshops 16 - 20 (Wechsel des Workshops)
16.00 - 16.30 Uhr | Ausklang und Verabschiedung Dr. Margarita Stäb

Parallele Workshops 1-10

1 und 6 - Das Geheimnis von Motivation und Erfolg
Dr. Hans-Georg Häusel
Erkennen Sie Ihre eigene Persönlichkeit und Motivationsstruktur mit Ihren Stärken und Schwächen. Lernen Sie, wie Sie sich selbst und andere motivieren können. Erfahren Sie, wie Frauen und Männer sich in ihrem Denken und Handeln unterscheiden und was das für die Zusammenarbeit bedeutet.

• | Die unbewussten Grundlagen von Erfolg und Misserfolg
• | Unser Gehirn, das Limbische System und wie es unsere Motivation bestimmt
• | Die eigene Persönlichkeitsstruktur erkennen und für den Erfolg nutzen
• | Vom Umgang mit Chefs und Kollegen
• | Andere besser verstehen lernen

2 und 7 - Der Weg zur Top-Assistenz
Doris Weiler
Professionell Assistenz erfordert hohe Kompetenz. Persönlichkeit, Effektivität und Eigenverantwortung sind neben Fachwissen wertvolle Grundlagen, um dem Vorgesetzten den Rücken frei zu halten. Analysieren Sie Ihre Stärken und erfahren Sie, wo Sie ansetzen können, um sich noch weiter zu entwickeln.

• | Eigene Fähigkeiten und Stärken erkennen und nutzen
• | Mit Herz und Verstand kommunizieren
• | Die Assistentin - das "zweite Führungs-Ich des Chefs"
• | Entwickeln von Führungsverständnis
• | Die innere Balance finden (Work-Life-Balance)

3 und 8 - Teamwork im Projekt-Management
Willi Torka
Ein wichtiger Erfolgsfaktor im Projekt-Management ist das Projektteam. Doch Teamkultur muss erarbeitet werden. Erfahren Sie, worauf es ankommt und was Sie dazu beitragen können, damit Teamarbeit erfolgreich wird.

• | Die 5 Phasen der Teamentwicklung
• | Rollenverständnis und -akzeptanz bei der Projektarbeit
• | Gruppen- und Teamdynamik verstehen und aktiv steuern
• | Den Nutzen vergrößern - Synergieeffekte erzielen

4 und 9 - Konflikte selbst-sicher meistern
Alena Sarholz
Konflikte im Berufsleben sind alltäglich. Sie entstehen dann, wenn eigene Vorstellungen und die anderer im Widerspruch stehen. Diese wirkungsvoll anzugehen erfordert Konfliktfähigkeit, Selbsterkenntnis und die richtigen Strategien.

• | Mit Emotionen umgehen - Selbstsicher und gelassen bleiben
• | Konflikte als wertvolle Chance nutzen
• | Den persönlichen Weg für eine zufriedenstellende Lösung finden
• | Harmoniebedürfnis versus Konfliktfähigkeit?

Parallele Workshops 11-20

11 und 16 - Gekonnt kontern - schlagfertig und spontan reagieren
Ute Höfer
Schlagfertigkeit lässt sich trainieren. Oft sind es nur innere Blockaden, die uns davon abhalten, spontan und souverän zu reagieren. Erlernen und üben Sie Strategien für alltägliche Gesprächssituationen, die Ihnen helfen, selbstsicher und stilvoll die richtigen Worte zu finden.

• | Sicherheit und Souveränität - die Basis der Schlagfertigkeit
• | Schlagfertig ohne Schlagabtausch - entscheiden Sie die Situation zu Ihren Gunsten
• | Den Wind aus den Segeln nehmen und den Spieß umdrehen
• | Die Sprache und den Humor nicht verlieren
• | "Wer hätte das gedacht...?" - Wirksame Tipps und Tricks für den Alltag

12 und 17 - Der Management-Regelkreis: Ergebnisorientiert denken und handeln
Renate Kulpe
Gekonnte Planung hilft, Ziele effektiver zu erreichen. Die zu erreichenden Ergebnisse wollen definiert und mit Zeitpunkten ("Meilensteinen") verbunden werden. Erweitern Sie Ihre Entscheidungs- und Handlungskompetenz. Lernen Sie, Prioritäten sinnvoll zu setzen und Entscheidungen im Sinne Ihres Unternehmens zu treffen. So tragen Sie - zusammen mit Ihren Vorgesetzten - maßgeblich zum Unternehmenserfolg bei.

• | Realistische Ziele setzen, Ergebnisse festlegen und erreichen!
• | Planen, Realisieren, Organisieren, Delegieren, Kontrollieren (Soll-/Ist-Vergleich)
• | Entscheiden bedeutet: Prioritäten setzen
• | Prioritäten setzen bedeutet: Entscheiden, was liegen bleiben kann
• | Handeln bedeutet frei nach J. F. Kennedy: "Überlege nicht, was das Unternehmen für dich tun kann, überlage, was du für das Unternehmen tun kannst!"

13 und 18 - Die Informationsflut mit System bewältigen
Dr. Dorothea Engel-Ortlieb
Wenn Sie es schaffen, die tägliche Daten- und Papierflut in den Griff zu bekommen, behalten Sie den Überblick und vergessen auch nichts. Lernen Sie, konsequent und dabei rechtssicher vorzugehen und mehr Ordnung auf Schreibtisch und Desktop zu bekommen.

• | Entscheidungen treffen: Tageswert oder Prüfwert?
• | Die wichtigsten Office-Werkzeuge nutzen
• | Konsequent vorgehen - immer nur eine Aufgabe zur Zeit
• | Kennen Sie Ihre "dynamischen Akten"?
• | Neue gesetzliche Vorschriften für Aufbewahrungsfristen von Schriftgut und elektronischer Archivierung

14 und 19 - Controlling: Das Steuerungselement im Unternehmen
Martin Mösch
Zu Assistenzaufgaben gehört, zunehmend, Verantwortung in Controlling und Rechnungswesen zu übernehmen. Lernen Sie Controlling als Steuerungselement im Unternehmen kennen und erfahren Sie, wie Sie damit umgehen und Ihre Vorgesetzten noch effektiver entlasten.

• | Was ist Controlling überhaupt?
• | Operatives und strategisches Controlling
• | Kennzahlen in den verschiedenen Unternehmensbereichen bzw. Branchen
• | Die Balanced Scorecard an einem Beispiel demonstriert

15 und 20 - Richtig präsentieren - aber wie?
Sabine Weihe
Präsentationen vorbereiten fällt leichter, wenn Sie wissen, wen Sie ansprechen wollen und was Sie grundsätzlich vermitteln möchten. Dabei gilt immer die Devise "Weniger ist mehr".

• | Lernen und verstehen Sie, worauf es bei Präsentationen wirklich ankommt
• | Was ist ansprechend und überzeugend und was nicht?
• | Bedeutung von Farbe, Schrift, Bilder und Stilmittel
• | Erstellung und Gestaltung von Präsentationsunterlagen

Abendveranstaltung:

Lassen Sie sich beeindrucken, überraschen und verführen! Während einer Stadtrundfahrt von den touristischen Attraktionen, anschließend von kulinarischen Köstlichkeiten "über den Dächern Berlins".
Seminare vor dem Kongress am 11./12.11.02
• | Erfolgreich kommunizieren und argumentieren
• | BWL-Know-how für die Assistenz
• | Projekt-Management für die Assistenz

Seminare nach dem Kongress am 15.11.02
• | Professionelles Termin- und Dokumenten-Management
• | Selbst- und Zeit-Management
 10% Rabatt für Kongressteilnehmer

Ihre Referenten

Dr. Dorothea Engel-Ortlieb
Mehrjährige Erfahrung im Sekretariatsbereich, Sprachwissenschaftlerin, langjährige Dozentin, Inhaberin der Beratungsagentur Bürofreunde.

Dr. Hans-Georg Häusel
Dipl. Psychologe, geschäftsf. Gesellschafter der Unternehmensberatung Gruppe Nymphenburg. Arbeitsschwerpunkte: Unternehmenskultur, Change Management, Mitarbeitermotivation.

Ute Höfer
Trainerin, Fachbuchautorin, Lehrbeauftragte an verschiedenen Fachhochschulen. Zu ihren Kunden zählen Wirtschaftsverbände, mittelständische Unternehmen, Konzerne und Verwaltungen.

Susanne Kersig
Dipl. Psychologin, eigene psychotherapeutische Praxis, langjährige Meditationspraxis, Fortbildung bei Prof. Jon Kabat-Zinn, Focusing-Ausbilderin DAF.

Renate Kulpe
Leiterin des Weiterbildungsinstituts DIE KULPE, Seminare und Beratungen.

Martin Mösch
Dipl. Betriebswirt, mehrjähriger Referent für Assistenz und Sekretariat, Unternehmensberater.

Alena Sarholz
Pädagogin, mehrfach lizenzierte Seminarleiterin, spezialisiert auf die Themen Motivation, Kommunikation, Selbst-Management und Führung, NLP-Practitioner, Autorin.

Willi Torka
Diplom-Informatiker, Management-Trainer, Berater und Dozent, Schwerpunkt: Internationale Projektarbeit.

Doris Weiler
Dipl. Betriebswirtin, Bürokauffrau, langjährige Chefsekretärin und Trainerin für Sekretariats- und Assistenz-Themen.

Sabine Weihe
Dipl. Verwaltungswissenschaftlerin, langjährige Trainerin und Beraterin mit Schwerpunkt Führung, Kommunikation, Arbeitstechniken, Personalentwicklung.

Dauer: 2-tägig
13./14.11.02 Berlin
Astron Hotel
€ 990,- + MwSt
Buchungs-Nr. 89.58


3. Jahres-Tagung Immobilien
Wichtige Änderungen für 2003
Informieren Sie sich – komprimiert und praxisgerecht – über alle wesentlichen Gesetzesnovellen und Änderungen der Rechtsprechung im Miet-, Wohnungseigentums- und Maklerrecht. Profitieren Sie von Hinweisen auf mögliche Steuer-Freiräume bei betrieblichen wie privaten Steuerfragen zum Jahresende!
Sie erfahren komprimiert, praxisgerecht und auf tagesaktuellem Stand,
• | welche aktuellen gesetzlichen Änderungen und Tendenzen in der Gesetzgebung und Rechtsprechung Sie im Wohn- und Geschäftsraummietrecht, Wohnungseigentumsrecht, Maklerrecht und – in diese Tagung neu aufgenommen – im Steuerrecht zukünftig beachten sollten,
• | wo die Gefahren bei Ihrer Tätigkeit als Verwalter von Immobilien lauern und wie Sie diese umgehen,
• | was Sie sofort veranlassen müssen und welche Lösungswege hierzu empfehlenswert sind,
• | welche steuerlichen Hinweise Sie für Ihr Unternehmen und sich persönlich nutzen können und wie Sie sie umsetzen.
In der Tagung besteht die Möglichkeit zu Diskussionsbeiträgen und zur Präsentation persönlicher Problemfälle aus Ihrer Berufspraxis. Nutzen Sie die Zeit und Gelegenheit zum Gespräch mit den Referenten und dem Erfahrungsaustausch mit Ihren Berufskollegen!
Mietwohnungs-, Gewerberaum- und WEG-Verwalter, Fachleute aus der Immobilienwirtschaft, Versicherungen und Banken sowie Makler, die sich über aktuelle Gesetzes- und Rechtsänderungen informieren wollen.
Dr. Michael Casser
Volljurist, geschäftsführender Gesellschafter einer großen Immobilienverwaltungsgesellschaft, Präsidiumsmitglied im Dachverband Deutscher Immobilienverwalter (DDIV), Seminar- und Schulungsleiter, Autor der Haufe Mediengruppe.
Prof. Dr. Peter Scholz
Rechtsanwalt, Notar, Professor an der FH Wiesbaden, langjährige Referenten-, Fortbildungs- und Autorentätigkeit.
Arno Scherfer
Steuerberater, Dozent an der Berufsakademie Mannheim, langjähriger Referent für Rechnungswesen und Steuerrecht.
I. Aktuelles zum Miet- und Maklerrecht
(Prof. Dr. Peter Scholz)
Mietrecht
u. a. Anwendbarkeit der neuen abgekürzten Kündigungsfristen auf Altmietverhältnisse
Unwirksamkeit von Schönheitsreparaturklauseln
Schönheitsreparaturfalle beim Übergang vom Zeitmietvertrag zum unbefristeten Mietvertrag
Nächtliche Streupflicht des Wohnraumvermieters
Maklerrecht
u. a. Hinweise aus der notariellen Praxis zu Provisionsklauseln in Grundstückskaufverträgen
Maklerprovisionsanspruch:
bei Ausübung des gemeindlichen Vorkaufsrechts
bei fehlender inhaltlicher oder persönlicher Identität von Maklervertrag und Hauptvertrag
bei Unterbrechung der Ursächlichkeit der Maklertätigkeit für den Abschluss des Hauptvertrags
Schadensersatzpflicht des Maklers bei falschen Angaben gegenüber dem Kunden
Maklerlohnanspruch des WEG-Verwalters bzw. Wohnungsvermittlers
II. Rechtliche Folgen der Mieter- bzw. Vermieterinsolvenz
(Prof. Dr. Peter Scholz)
Hinweise zu typischen Fallkonstellationen:
Vorzeitige Kündigungsmöglichkeit
des Vermieters bzw. Mieters im Fall der Insolvenz des anderen Vertragspartners
des Insolvenzverwalters im Fall der Insolvenz des Mieters bzw.Vermieters
Mietzinsansprüche gegen die Insolvenzmasse
Schadensersatz wegen Mietausfalls als Insolvenzforderung
III. Aktuelles zum Wohnungseigentumsrecht
(Dr. Michael Casser)
WE-Recht und Schuldrechtsreform
Auswirkungen der Schuldrechtsreform auf die Tätigkeit des Verwalters:
Notwendige Anpassungen des Verwaltervertrags (Beachtung des Fristablaufs bei Dauerschuldverhältnissen am 31.12.2002)
Sonstige Neuregelungen bei Werk- und Dienstverträgen
Aktuelle WEG-Rechtsprechung und künftige Tendenzen
Umsetzung in die Verwalterpraxis
Liquiditätsengpässe in der WEG
u. a. Sonderumlagen
Beitreibung von Wohngeldrückständen
Zwangsverwaltung
Verhalten des Verwalters bei Insolvenz des Wohnungseigentümers
Maklergeschäfte durch den Verwalter
IV. Steuertipps für den Immobilienbereich
(Arno Scherfer)
Tipps für den unternehmerischen Bereich
Wichtiges zur Einnahmen-Überschussrechnung, geringwertige Wirtschaftsgüter, nicht abziehbare Betriebsausgaben Nutzungsmöglichkeiten der Ansparabschreibung
Neues zu Reisekosten und Kfz: u. a. Besteuerung von Privatfahrten mit einem betrieblichen Kfz, Handhabung der Korrektur des versteuerten Nutzwertes in der Steuererklärung
Betriebsprüfung – Hitliste der Beanstandungen: u. a. Verträge mit Angehörigen, Ordnungsmäßigkeit von Bewirtungsbelegen, private Lebensführung oder Betriebsausgaben
Bauabzugsbesteuerung: Buchhalterische Besonderheiten, Verrechnungskonten
Umsatzsteuer: u. a. Neue Vorschriften zur Rechnungserteilung, Stolperfallen bei der Option zur Umsatzsteuerpflicht, optimale Vorsteueraufteilung bei gemischter Vermietung, Probleme des Vorsteuerabzugs bei Bauleistungen
Lohnsteuerrecht: Sachgeschenke, Sachbezüge, Behandlung geringfügig Beschäftigter, Vermietung des Arbeitszimmers an den Arbeitgeber
Tipps zu den Einkünften aus Vermietung und Verpachtung
u. a. Neues zu Werbungskosten bei Haus- und Grundbesitz, einkommensteuerliche Behandlung von Vermietungsverlusten, Abschreibung bei Betriebsgebäuden
Tipps für Immobilieneigentümer
u. a. Neues zur Eigenheimzulage: Vermögensübergabe gegen wiederkehrende Leistungen, steuerliche Gestaltung von Nießbrauch, Übertragung auf Rentenbasis
Fachredakteure der Haufe Mediengruppe, Geschäftsfeld Immobilien.
Dauer: 1-tägig
18.11.02 München
Holiday Inn City-Nord
22.11.02 Frankfurt a.M.
Holiday Inn Conference Centre
26.11.02 Köln
Holiday Inn City-West
04.12.02 Berlin
Holiday Inn Esplanade
Beginn 9.00 Uhr, Ende ca. 17.00 Uhr
€ 320,- + MwSt.
82.00


Haufe Software-Schulungen
EXCEL professionell nutzen
PC-Unternehmensplaner professionell nutzen
Soft-Use Kanzlei Office professionell nutzen


EXCEL professionell nutzen
EXCEL ist nach wie vor das wichtigste Werkzeug des PC-Anwenders für Zahlen und Analysen. Die zunehmende Funktionsvielfalt erschwert den Umgang mit diesem Allround-Programm. Als fortgeschrittener Anwender können Sie Ihr Know-how mit zahlreichen Tipps und Kniffen erweitern und Ihre Arbeit zukünftig noch stärker optimieren.
• | Sie lernen die wichtigsten Programmteile kennen und erfahren, wie Sie altes Potenzial und neue Features zu Ihrem Vorteil nutzen können.
• | Als fortgeschrittener Anwender erweitern Sie Ihr Know-how mit zahlreichen Tipps und Kniffen.
• | Jedes wichtige Thema wird anhand typischer Praxisbeispiele aus betriebswirtschaftlichen Bereichen erprobt.
• | Nutzen Sie die Gelegenheit, Fragen loszuwerden, auf die Sie bisher keine Antwort bekommen haben.
• | Alle Beispiele inklusive Lösungen erhalten Sie auf CD und Diskette.
• | Undokumentierte Funktionen, Spezialtechniken mit hohem Nutzwert und das einfache „Gewusst-wie“ – das ist die Mischung in dieser Schulung, die Sie begeistern wird.
Der EXCEL-Profi Ignatz Schels wird mit Ihnen einen EXCEL-Workshop gestalten. Fallbeispiele, viele Übungen, Präsentationen, konkrete Fallanalysen und Lernzielberatung stellen Ihren persönlichen Wissensprofit in den Vordergrund.
Die Schulung richtet sich an Anwender, die über gute Grundkenntnisse in EXCEL (95, 97, 2000, 2002) und WINDOWS verfügen.
Ignatz Schels
Technikinformatiker und EXCEL-Spezialist, Fachbuchautor, Autor des EXCEL-Praxishandbuches, seit mehr als 10 Jahren Referent für EDV-Seminare, EXCEL-Berater führender Unternehmen.
Customizing EXCEL
Passen Sie Ihr Programm an Ihre Arbeitsweise an und nicht umgekehrt. So bekommen Sie Symbole, Vorlagen und Add-Ins in den Griff.
Optimieren statt probieren
Der kürzeste Weg ist der beste. Geniale Tricks mit Zellbereichen und Ihren Eingabewerkzeugen Maus und Tastatur.
Da steckt Potenzial drin
Analyse-Tools, Pivot, Matrizen, Offsets, dynamische Bereiche. Spezialfunktionen aus den Tiefen der Funktionspalette, die in keinem Handbuch stehen.
Perfekt präsentieren
Diagramme, die begeistern. Tricks mit Layout und Zahlenformaten.
Datenbanken, Abfragen und Listen
Das Geheimnis der perfekten Datenhaltung. Das bedeutet ODBC, OLE und OLAP.
Sicher im Internet und Intranet
Zahlen publizieren, Daten abfragen, dynamische Abfrage zur Nutzung von Web-Informationen, HTML und Hyperlinks.
VBA-Programmierung für Einsteiger
So finden Sie den richtigen Einstieg in eine faszinierende Programmiersprache.
Dauer: 2-tägig
Hinweis: 1 PC-Übungsplatz je Teilnehmer
25./26.09.02 München
Com Center
18./19.11.02 Berlin
Indisoft
20./21.02.03 Mannheim
Com Center
1. Tag: 9.30 Uhr – ca. 18.00 Uhr 2. Tag: 9.00 Uhr – ca. 17.00 Uhr
€ 890,- + MwSt.
89.46


PC-Unternehmensplaner professionell nutzen
Sie wollen eine fundierte Finanzplanung Ihres Unternehmens inklusive Liquiditäts-, Gewinn-, und Bilanzvorschau schnell und sicher durchführen? In dieser Intensivschulung lernen Sie praxisnah den erfolgreichen Einsatz des Planungs- und Controlling-Instruments „PC-UnternehmensPLANER“.
Sie üben direkt am PC, wie Sie Konkrete Fallbeispiele verdeutlichen lebendig die vielfältigen Einsatzmöglichkeiten von PC-UnternehmensPLANER und die Aussagekraft der Ergebnisse. Sie profitieren dabei von der Praxis-Erfahrung des Referenten. Herr Herzberg wird Ihre Fragen zur Unternehmensplanung und deren Umsetzung kompetent beantworten.
• | alle Komponenten effizient einsetzen und zukünftig sicher und schnell mit dem Programm arbeiten,
• | Entwicklung von Umsatz, Kosten und Gewinn, Bilanz und Liquidität, Krediten und Eigenkapital aufeinander abgestimmt und präsentationsfähig darstellen und
• | sämtliche Unternehmenszahlen übersichtlich und aktuell im Griff behalten.
Gemeinsame Durcharbeit der Software Features am PC anhand eines konkreten, durchgängigen Fallbeispiels, von der Geschäfts- oder Produkt-Idee über Planung von Umsatz und Kosten, Gewinn und Liquidität bis zur Bilanz und Unternehmensbewertung. Dadurch werden die Zusammenhänge der Programm-Module und BWL-Zahlen auf einfache, verständliche Art und Weise deutlich.
Existenzgründer, Unternehmer, die Erweiterungen oder Neuausrichtungen planen oder durchführen, Selbständige, Freiberufler sowie Unternehmensberater, die alle wichtigen betriebswirtschaftlichen Berechnungen und Auswertungen künftig selbst erledigen und den „PC-UnternehmensPLANER“ erfolgreich einsetzen wollen.
Uwe Herzberg
Managementberater, Sanierer und Manager auf Zeit mit den Schwerpunkten Business Pläne, strategische Neuausrichtung, Marketing und Controlling. Langjährige Erfahrung als Marketing Manager eines großen, internationalen Markenartikel-Unternehmens.
Eingabe der Unternehmensdaten, Planung des Geschäfts, Analyse, Präsentationsfähige Berichte und Grafiken erstellen, Controlling-Tools
Analysen im PC-Unternehmesnplaner - wichtige Erfolgskriterien für die Existenz- und Zukunftssicherung Ihres Unternehmens
Projektive Planung von GuV, Bilanz und Liquidität, Bewertung von Geschäfts- oder Produktideen, die quantitative Aufbereitung nach Basel II für das externe Rating der Banken, vollständiger Bilanzaufbau nach HGB, Cash-Flow, Gewinnschwellen,
Berichte und Grafiken des PC-Unternehmensplaners
z.B. zur Präsentation der Geschäftsidee an den Investor
Ausarbeitung des Unternehmensplans
Praktische Fragen und betriebswirtschaftliche Analysen
Einsatz von PC-UnternehmensPLANER für den Businessplan (Fallbeispiel)
Eingabe der Basisdaten des Unternehmens
Produktplanung, Planung von Absatz und Umsatz
Indirekte Kosten
Kapitalerhöhung und Darlehen
Analyse und Interpretation von GuV-, Liquiditäts- und Bilanzentwicklung im Planungszeitraum
Einflüsse von Zahlungszielen, Kreditkonditionen, Tilgungsplänen etc.
Risiko-Analyse
Druckreife Präsentation der Ergebnisse
Controlling mit PC-UnternehmensPLANER
Gesetzlich vorgeschriebenes Risiko-Management bei Kapitalgesellschaften und Anforderungen der Banken bei Kreditvergabe an bilanzierende Kunden,
Soll-Ist-Vergleiche, Abweichungs-Analyse und Kurskorrektur
Dauer: 1-tägig
Hinweis: 1 PC-Übungsplatz je Teilnehmer
28.01.03 Berlin
Indisoft
05.02.03 Köln
Com Center
18.02.03 Ludwigshafen/Mannheim
Com Center
11.03.03 Hamburg
Indisoft
15.04.03 München
Com Center
Beginn: 9.00 Uhr, Ende 16.30 Uhr
€ 470,- + MwSt.
84.18


Soft-Use Kanzlei Office professionell nutzen
Sie wollen die Arbeitsabläufe in Ihrer Kanzlei optimieren und alle Möglichkeiten, die Soft-Use Kanzlei Office bietet bestmöglich umsetzen? In dieser intensiven PC-Schulung lernen Sie praxisnah den erfolgreichen Einsatz der Software.
Sie lernen das Programm Soft-Use Kanzlei Office von Grund auf kennen und die Komponenten effektiv einzusetzen. Die Umsetzung der gezeigten Schritte am PC garantiert den schnellen Wissenstransfer. Konkrete Anwendungen verdeutlichen lebendig die vielfältigen Einsatzmöglichkeiten. Sie profitieren dabei von der Praxis-Erfahrung der kompetenten Referenten, die das Programm selbst seit vielen Jahren in Ihrer Kanzlei nutzen.
Anhand eines konkreten, durchgängigen Fallbeispiels wird Aufbau und Funktionsweise des Programms und seiner Zusatzmodule deutlich: Die einzelnen Arbeitsschritte werden theoretisch vermittelt und am PC praktisch umgesetzt. So werden Ihnen die Zusammenhänge der Programm-Module auf verständliche und praxisorientierte Art und Weise deutlich.
Sie nutzen das Programm Kanzlei Office in Ihrer täglichen Praxis. Bisher haben Sie wenig Erfahrung mit der Software, wollen vorhandene Grundkenntnisse ausbauen und vertiefen und die sichere Anwendung erlernen. Erfahrung im Umgang mit dem PC und in der Anwendung von Windows ist zwingend erforderlich.
Jürgen Tritschler
Rechtsanwalt und System-Manager,
bzw.
Burkhard Wigge
Rechtsanwalt und langjähriger Dozent.
Verkürzung und Optimierung von Arbeitsabläufen in der Kanzlei
Installation und Einrichtung der Software
Anlegen weiterer Bearbeiter
Bearbeitung des Posteingangs
Annahme eines Mandanten
Aktenanlage
Einrichtung und Nutzung der Adressdatenbank
Nutzung des Moduls „Schriftsatz“ – die Korrespondenz mit dem Mandanten
Effektive Nutzung aller Module von Kanzlei Office
Einführung in die vier Module LexFundus, Inkasso, BRAGO, Büromanager
Einsatz der Toolbox in der juristischen Praxis
Erfassung, Berechnung und Verbuchung von Forderungen
Offene-Posten-Verwaltung
Automatisiertes Mahnverfahren
Abrechnung sämtlicher Gebührentatbestände nach der BRAGO
Automatische Zeiterfassung
Wiedervorlagen- und Terminverwaltung
Dauer: 1-tägig
Hinweis: 1 PC-Arbeitsplatz pro Teilnehmer
28.10.02 Essen
Com Center
12.11.02 Stuttgart
Com Center
21.11.02 Hannover
Prokoda
Beginn 9.00 Uhr, Ende ca. 17.00 Uhr
€ 395,- + MwSt.
85.96


Lexware faktura plus
Financial Line (Einzelplatzversion)
PRO Line (Mehrplatzversion)


Einzelplatzversion

Lexware faktura plus
Einstieg in Lexware faktura plus
Lexware faktura plus für Fortgeschrittene


Einstieg in Lexware faktura plus
Systematisch werden Sie in die Funktionalität der Software eingewiesen. Sie lernen mit Kunden-, Lieferanten- und Artikelverwaltung zu arbeiten und erfahren, wie Sie auch als Dienstleister das Programm nutzen. Schrittweise lernen Sie die Auftragsbearbeitung von der Angebotserstellung über die Lieferscheinausgabe bis zur Fakturierung kennen.
Wechsel zwischen Theorie und Praxis: Die einzelnen Arbeitsschritte werden zuerst theoretisch vermittelt, anschließend von jedem Teilnehmer am PC umgesetzt.
Sie sind Einsteiger in das PC-Programm Lexware faktura plus und haben bislang wenig Erfahrung mit der Anwendung des Programms gesammelt. Nun möchten Sie den sicheren Umgang mit der Software erlernen. Erfahrung im Umgang mit dem PC und in der Anwendung von Windows ist zwingend notwendig! Auch für Anwender geeignet, die Lexware faktura plus im Rahmen von Lexware financial office einsetzen.
Ihre Referenten
Kompetent in Theorie und Praxis:
Erfahrene Finanz- und Betriebswirte, Software-Redakteure und Unternehmensberater, mit langjähriger Schulungserfahrung.
Verwaltung der Stammdaten
Einrichten von Firmenstammdaten
Einrichten und Pflege von Kundendaten
Verwalten von Warengruppen und Artikeldaten
Preispflege
Auftragsbearbeitung
Erstellung von Angeboten, Auftragsbestätigungen, Lieferscheinen und Rechnungen
Informationen oder Werbetexte als Textbausteine einbinden
Arbeiten mit der Projektverwaltung
Arbeiten mit Lagerhaltung und ohne Lagerhaltung (für alle Dienstleister)
Auswertungen
Aufbereitung der Daten für die Buchhaltung
Datentransfer zum Steuerberater oder in den Lexware buchhalter
Druck von Listen und Berichten
Dauer: 1-tägig
Hinweis: Maximal 12 Teilnehmer
08.10.02 München
Com Center
14.10.02 Mannheim
Com Center
24.10.02 Berlin
Indisoft
05.11.02 Nürnberg
Com Center
15.11.02 Hamburg
Indisoft
20.11.02 Freiburg
Bechtle
04.12.02 Köln
Com Center
10.01.03 München
Com Center
14.01.03 Hamburg
Indisoft
20.01.03 Stuttgart
Com Center
23.01.03 Berlin
Indisoft
27.01.03 Köln
Com Center
29.01.03 Freiburg
Bechtle
05.02.03 Erfurt
Com Center
10.02.03 Hannover
Prokoda
18.02.03 Mainz
Com Center
26.02.03 Essen
Com Center
10.03.03 Berlin
Indisoft
24.03.03 Frankfurt a.M.
Prokoda
01.04.03 Nürnberg
Com Center
28.04.03 Ludwigshafen/Mannheim
Com Center
06.05.03 Essen
Com Center
12.05.03 München
Com Center
20.05.03 Dresden
Bechtle
18.06.03 Stuttgart
Com Center
23.06.03 Hamburg
Indisoft
02.07.03 Köln
Com Center
09.07.03 Frankfurt a.M.
Prokoda
22.07.03 München
Com Center
27.08.03 Erfurt
Com Center
08.09.03 Stuttgart
Com Center
30.09.03 Köln
Com Center
08.10.03 München
Com Center
14.10.03 Dresden
Bechtle
21.10.03 Freiburg
Bechtle
30.10.03 Hannover
Prokoda
06.11.03 Hannover
Prokoda
07.11.03 Nürnberg
Com Center
18.11.03 Hamburg
Indisoft
02.12.03 Ludwigshafen/Mannheim
Com Center
12.12.03 Berlin
Indisoft
16.12.03 München
Com Center
Beginn 9.00 Uhr, Ende ca. 17.30 Uhr
€ 390,- + MwSt.
84.15


Lexware faktura plus für Fortgeschrittene
Sie erfassen Stammdaten routiniert und möchten nun detaillierter über Zusammenhänge Bescheid wissen? Sie wollen das Programm stärker auf Ihre Bedürfnisse einstellen? Sammel- und Abschlagsrechnungen, Bestandserfassung und optionale Einstellungen – diese Themen werden u.a. hier behandelt. Zudem bietet die Schulung die Gelegenheit, Fragen aus Ihrer täglichen Praxis zu klären. Ihre individuellen Fragestellungen bestimmen den Verlauf des Workshops.
Wechsel zwischen Theorie und Praxis: Die einzelnen Arbeitsschritte werden zuerst theoretisch vermittelt, anschließend von jedem Teilnehmer am PC umgesetzt.
Sie wenden Lexware faktura plus bereits geübt an: Sie haben entweder unsere Schulung zu Lexware faktura plus besucht oder sich durch learning-by-doing die Funktionalitäten selbst angeeignet. Erfahrung im Umgang mit Lexware faktura plus ist neben Know-how im Umgang mit dem PC und der Anwendung von Windows zwingend notwendig! Auch für Anwender geeignet, die Lexware faktura plus im Rahmen von Lexware financial office einsetzen.
Ihre Referenten
Kompetent in Theorie und Praxis:
Erfahrene Finanz- und Betriebswirte, Software-Redakteure und Unternehmensberater, mit langjähriger Schulungserfahrung.
Mit Ihren Fragen können Sie Schwerpunkte des Workshops selbst mitbestimmen, beispielsweise zu folgenden Themen:
Extras/Optionen
Formulare anpassen (Layoutassistent)
Textbausteine
Datenexport nach Word und Excel
Datenexport nach Datev
Datensicherung
Statistik
Zahlungseingang
Mahnwesen
Projektverwaltung
Sammel- und Abschlagsrechnungen
Bestandserfassung
Preisänderung und Kalkulation
Dauer: 1-tägig
Hinweis: Maximal 12 Teilnehmer
07.10.02 München
Com Center
14.11.02 Hamburg
Indisoft
22.01.03 Berlin
Indisoft
26.03.03 Frankfurt a.M.
Prokoda
14.05.03 München
Com Center
26.08.03 Erfurt
Com Center
06.10.03 München
Com Center
05.11.03 Mainz
Com Center
17.11.03 Hamburg
Indisoft
Beginn 10.00 Uhr, Ende ca. 17.00 Uhr
€ 390,- + MwSt.
85.90


Mehrplatzversion

Lexware faktura plus
Lexware faktura plus pro
Einstieg in Lexware faktura plus pro


Lexware faktura plus pro
Einstieg in Lexware faktura plus pro
Systematisch werden Sie in die Funktionalität der Software eingewiesen. Sie lernen mit Kunden-, Lieferanten- und Artikelverwaltung zu arbeiten und erfahren, wie Sie auch als Dienstleister das Programm nutzen. Schrittweise lernen Sie die Auftragsbearbeitung von der Angebotserstellung über die Lieferscheinausgabe bis zur Fakturierung kennen.
Wechsel zwischen Theorie und Praxis: Die einzelnen Arbeitsschritte werden zuerst theoretisch vermittelt, anschließend von jedem Teilnehmer am PC umgesetzt.
Ihre Referenten
Kompetent in Theorie und Praxis:
Erfahrene Finanz- und Betriebswirte, Software-Redakteure und Unternehmensberater mit langjähriger Schulungserfahrung.
Verwaltung der Stammdaten
Benutzer- und Rechteverwaltung
Einrichten von Firmenstammdaten
Einrichten und Pflege von Kundendaten
Verwalten von Warengruppen und Artikeldaten
Preispflege
Auftragsbearbeitung
Erstellung von Angeboten, Auftragsbestätigungen, Lieferscheinen und Rechnungen
Informationen oder Werbetexte als Textbausteine einbinden
Arbeiten mit der Projektverwaltung
Arbeiten mit Lagerhaltung und ohne Lagerhaltung (für alle Dienstleister)
Auswertungen
Aufbereitung der Daten für die Buchhaltung
Datentransfer zum Steuerberater oder in den Lexware buchhalter pro
Druck von Listen und Berichten
Dauer: 1-tägig
Hinweis: Maximal 12 Teilnehmer
08.10.2002 München
Com Center
23.10.02 Stuttgart
Com Center
06.11.02 Köln
Com Center
20.11.02 Berlin
Indisoft
13.01.03 Frankfurt a.M.
Prokoda
11.02.03 Hannover
Prokoda
25.02.03 München
Com Center
16.06.03 Berlin
Indisoft
01.07.03 Köln
Com Center
16.09.03 Hamburg
Indisoft
07.10.03 Frankfurt a.M.
Prokoda
12.11.03 Essen
Com Center
17.12.03 München
Com Center
Beginn 9.00 Uhr, Ende ca. 17.30 Uhr
€ 450,- + MwSt.
80.47
Wenn Sie zwei oder drei Schulungen zur Software “Lexware pro line” zusammen buchen, beträgt die Teilnahmegebühr nur € 390,- pro Schulung. Sie sparen insgesamt € 120 bzw. € 180,-.


Lexware buchhalter
Financial Line (Einzelplatzversion)
PRO Line (Mehrplatzversion)


Einzelplatzversion

Lexware buchhalter
Einstieg in den Lexware buchhalter mit Einnahmen-Überschussrechnung
Einstieg in den Lexware buchhalter mit doppelter Buchführung
Lexware buchhalter für Umsteiger
Lexware buchhalter für Fortgeschrittene


Einstieg in den Lexware buchhalter mit Einnahmen-Überschussrechnung
Sie erhalten einen Einstieg in die praktische Anwendung des Programms: Von der Stammdatenpflege über die Bearbeitung der laufenden Geschäftsvorfälle bis zu den vorbereitenden Abschlussbuchungen werden alle notwendigen Schritte durchgesprochen und am PC in die Praxis umgesetzt.
Wechsel zwischen Theorie und Praxis: Die einzelnen Arbeitsschritte werden zuerst theoretisch vermittelt, anschließend von jedem Teilnehmer am PC umgesetzt.
Sie erzielen einen Gewinn von bis zu DM 48.000 (€ 25.000) bzw. einen Umsatz von bis zu DM 500.000 (€ 260.000) und ermitteln daher Ihre Gewinne per Einnahmen-Überschussrechnung. Bislang verfügen Sie über wenig Kenntnisse in der Theorie der Buchhaltung. Zudem haben Sie als Einsteiger in das PC-Programm Lexware buchhalter kaum Erfahrung mit der Software und möchten die sichere Anwendung erlernen. Erfahrung im Umgang mit dem PC und in der Anwendung von Windows ist zwingend notwendig! Auch für Anwender geeignet, die den Lexware buchhalter im Rahmen von Lexware financial office einsetzen.
Ihre Referenten
Kompetent in Theorie und Praxis:
Erfahrene Finanz- und Betriebswirte, Software-Redakteure und Unternehmensberater, mit langjähriger Schulungserfahrung.
Organisation der Buchführung
Vorbereitung der Unterlagen
Eröffnungsbuchungen
Vorbereitung im Lexware buchhalter
Belegnummernkreise
Buchen mit Kostenstellen
Anpassen des Kontenplans
Wiederkehrende Buchungen
Grundeinstellung für die Buchungserfassung
Buchungserfassung
Stapelbuchung, Dialogbuchen
Einnahmen – Ausgaben
Schnellbuchen
Buchhaltung mit „Offenen Posten“
Abschreibungen
Anlagenabgänge im laufenden Jahr
Geringwertige Wirtschaftsgüter
Zusatzmodule
Mahnung und Zahlungsverkehr
Umsatzsteuer-Voranmeldung
Der technische Jahresabschluss mit seinen automatischen Funktionen
Berichtswesen
Hilfe zur Selbsthilfe
Dauer: 1-tägig
Hinweis: Maximal 12 Teilnehmer
23.09.02 Hannover
Prokoda
09.10.02 München
Com Center
17.10.02 Mannheim
Com Center
21.10.02 Berlin
Indisoft
29.10.02 Essen
Com Center
25.11.02 Frankfurt a.M.
Prokoda
06.12.02 Köln
Com Center
09.01.03 München
Com Center
15.01.03 Frankfurt a.M.
Prokoda
20.01.03 Berlin
Indisoft
31.01.03 Freiburg
Bechtle
06.02.03 Erfurt
Com Center
13.02.03 Hannover
Prokoda
04.03.03 Dresden
Bechtle
19.03.03 Stuttgart
Com Center
24.03.03 Köln
Com Center
30.04.03 Ludwigshafen/Mannheim
Com Center
08.05.03 Essen
Com Center
15.05.03 Mainz
Com Center
24.06.03 Hamburg
Indisoft
26.06.03 Nürnberg
Com Center
24.07.03 München
Com Center
10.09.03 Stuttgart
Com Center
02.10.03 Köln
Com Center
09.10.03 Frankfurt a.M.
Prokoda
16.10.03 Dresden
Bechtle
23.10.03 Freiburg
Bechtle
29.10.03 Hannover
Prokoda
05.11.03 Nürnberg
Com Center
19.11.03 Hamburg
Indisoft
28.11.03 Erfurt
Com Center
04.12.03 Ludwigshafen/Mannheim
Com Center
11.12.03 Berlin
Indisoft
19.12.03 München
Com Center
Beginn 9.00 Uhr, Ende ca. 17.30 Uhr
€ 390,- + MwSt.
86.11
Telefon 0761/47 08-872
Fax 0761/47 08-291
Email: lexware-akademie@haufe.de


Einstieg in den Lexware buchhalter mit doppelter Buchführung
Ziel der Schulung ist der Einstieg in die Anwendung des Programms: Von der Stammdatenpflege über die Bearbeitung der laufenden Geschäftsvorfälle bis zu den vorbereitenden Abschlussbuchungen werden alle notwendigen Schritte durchgesprochen und am PC in die Praxis umgesetzt.
Wechsel zwischen Theorie und Praxis: Die einzelnen Arbeitsschritte werden zuerst theoretisch vermittelt, anschließend von jedem Teilnehmer am PC umgesetzt.
Ihr Unternehmen weist den Gewinn per doppelter Buchführung in einer Bilanz aus (GmbH; AG; alle Kaufleute; Ihr Gewinn ist höher als DM 48.000 (€ 25.000)/ Ihr Umsatz ist höher als DM 500.000 (€ 260.000)). Sie verfügen als Einsteiger über wenig Kenntnisse in der Theorie der Buchhaltung und haben wenig Erfahrung in der Anwendung der Software. Erfahrung im Umgang mit dem PC und in der Anwendung von Windows ist zwingend notwendig! Auch für Anwender geeignet, die den Lexware buchhalter im Rahmen von Lexware financial office einsetzen.
Ihre Referenten
Kompetent in Theorie und Praxis:
Erfahrene Finanz- und Betriebswirte, Software-Redakteure und Unternehmensberater, mit langjähriger Schulungserfahrung.
Organisation der Buchführung
Vorbereitung der Unterlagen
Eröffnungsbuchungen
Vorbereitung im Lexware buchhalter
Belegnummernkreise
Buchen mit Kostenstellen
Anpassen des Kontenplans
Wiederkehrende Buchungen
Grundeinstellung für die Buchungserfassung
Buchungserfassung
Stapelbuchung, Dialogbuchen
Einnahmen – Ausgaben
Schnellbuchen
Buchhaltung mit „Offenen Posten“
Abschreibungen
Anlagenabgänge im laufenden Jahr
Geringwertige Wirtschaftsgüter
Zusatzmodule
Mahnung und Zahlungsverkehr
Umsatzsteuer-Voranmeldung
Der technische Jahresabschluss mit seinen automatischen Funktionen
Berichtswesen
Hilfe zur Selbsthilfe
Dauer: 1-tägig
Hinweis: Maximal 12 Teilnehmer
17.09.02 Köln
Com Center
24.09.02 Hannover
Prokoda
10.10.02 München
Com Center
16.10.02 Mannheim
Com Center
22.10.02 Berlin
Indisoft
30.10.02 Essen
Com Center
07.11.02 Nürnberg
Com Center
13.11.02 Hamburg
Indisoft
19.11.02 Freiburg
Bechtle
26.11.02 Frankfurt a.M.
Prokoda
05.12.02 Köln
Com Center
09.12.02 München
Com Center
08.01.03 München
Com Center
16.01.03 Frankfurt a.M.
Prokoda
17.01.03 Hamburg
Indisoft
20.01.03 Stuttgart
Com Center
21.01.03 Berlin
Indisoft
28.01.03 Köln
Com Center
30.01.03 Freiburg
Bechtle
07.02.03 Erfurt
Com Center
14.02.03 Hannover
Prokoda
19.02.03 Mainz
Com Center
25.02.03 München
Com Center
28.02.03 Essen
Com Center
03.03.03 Dresden
Bechtle
18.03.03 Stuttgart
Com Center
25.03.03 Frankfurt a.M.
Prokoda
25.03.03 Köln
Com Center
03.04.03 Nürnberg
Com Center
08.04.03 Hamburg
Indisoft
25.04.03 Berlin
Indisoft
29.04.03 Ludwigshafen/Mannheim
Com Center
07.05.03 Essen
Com Center
12.05.03 München
Com Center
14.05.03 Mainz
Com Center
21.05.03 Hannover
Prokoda
22.05.03 Dresden
Bechtle
16.06.03 Berlin
Indisoft
17.06.03 Stuttgart
Com Center
23.06.03 Hamburg
Indisoft
25.06.03 Nürnberg
Com Center
04.07.03 Köln
Com Center
08.07.03 Frankfurt a.M.
Prokoda
23.07.03 München
Com Center
28.08.03 Erfurt
Com Center
03.09.03 Hannover
Prokoda
09.09.03 Stuttgart
Com Center
15.09.03 Hamburg
Indisoft
01.10.03 Köln
Com Center
07.10.03 München
Com Center
15.10.03 Dresden
Bechtle
20.10.03 Berlin
Indisoft
24.10.03 Freiburg
Bechtle
03.11.03 Mainz
Com Center
06.11.03 Nürnberg
Com Center
20.11.03 Hamburg
Indisoft
27.11.03 Erfurt
Com Center
03.12.03 Ludwigshafen/Mannheim
Com Center
10.12.03 Berlin
Indisoft
11.12.03 Frankfurt a.M.
Prokoda
15.12.03 Berlin
Indisoft
17.12.03 München
Com Center
Beginn 9.00 Uhr, Ende ca. 17.30 Uhr
€ 390,- + MwSt.
83.92
Telefon 0761/47 08-872
Fax 0761/47 08-291
Email: lexware-akademie@haufe.de


Lexware buchhalter für Umsteiger
Systematisch werden Sie in die Funktionalität der Software eingewiesen. Die praktische Umsetzung am PC erlernen Sie anhand von ausgewählten Musterbeispielen. Als Umsteiger von anderen Buchhaltungsprogrammen oder manueller Buchhaltung auf den Lexware buchhalter sind Sie bereits in der Theorie bewandert, bauen aber gerne Ihre guten theoretischen Buchhaltungskenntnisse im Dialog mit unseren Referent/innen aus.
Wechsel zwischen Theorie und Praxis: Die einzelnen Arbeitsschritte werden zuerst theoretisch vermittelt, anschließend von jedem Teilnehmer am PC umgesetzt.
Sie weisen Ihren Gewinn per doppelter Buchführung in einer Bilanz aus. Sie haben Ihre Buchführung bereits selbst erstellt und steigen nun auf den Lexware buchhalter um. Daher sind Sie mit den theoretischen Grundlagen der Buchführung gut vertraut, verfügen aber über wenig Erfahrung in der Anwendung des Programms. Diese Schulung erfordert gute theoretische Buchführungskenntnisse! Erfahrung im Umgang mit dem PC und in der Anwendung von Windows sind zwingend notwendig! Auch für Anwender geeignet, die den Lexware buchhalter im Rahmen von Lexware financial office einsetzen.
Ihre Referenten
Kompetent in Theorie und Praxis:
Erfahrene Finanz- und Betriebswirte, Software-Redakteure und Unternehmensberater, mit langjähriger Schulungserfahrung.
Organisation der Buchführung
Eröffnungsbuchungen
Vorbereitung im Lexware buchhalter
Belegnummernkreise
Buchen mit Kostenstellen
Anpassen des Kontenplans
Wiederkehrende Buchungen
Grundeinstellung für die Buchungserfassung
Buchungserfassung
Stapelbuchung, Dialogbuchen
Einnahmen – Ausgaben
Schnellbuchen
Buchhaltung mit „Offenen Posten“
Abschreibungen
Anlagenabgänge im laufenden Jahr
Geringwertige Wirtschaftsgüter
Zusatzmodule
Mahnung und Zahlungsverkehr
Umsatzsteuer-Voranmeldung
Der technische Jahresabschluss mit seinen automatischen Funktionen
Berichtswesen
Hilfe zur Selbsthilfe
Dauer: 1-tägig
Hinweis: Maximal 12 Teilnehmer
11.10.02 München
Com Center
15.10.02 Mannheim
Com Center
31.10.02 Essen
Com Center
08.11.02 Nürnberg
Com Center
12.11.02 Hamburg
Indisoft
27.11.02 Frankfurt a.M.
Prokoda
07.01.03 München
Com Center
16.01.03 Hamburg
Indisoft
17.01.03 Frankfurt a.M.
Prokoda
24.02.03 München
Com Center
27.02.03 Essen
Com Center
17.03.03 Stuttgart
Com Center
24.04.03 Berlin
Indisoft
20.05.03 Hannover
Prokoda
21.05.03 Dresden
Bechtle
24.06.03 Nürnberg
Com Center
03.07.03 Köln
Com Center
21.08.03 Berlin
Indisoft
04.09.03 Hannover
Prokoda
22.09.03 Ludwigshafen/Mannheim
Com Center
22.10.03 Freiburg
Bechtle
04.11.03 Mainz
Com Center
11.11.03 Essen
Com Center
12.11.03 Stuttgart
Com Center
21.11.03 Hamburg
Indisoft
26.11.03 Erfurt
Com Center
09.12.03 Berlin
Indisoft
10.12.03 Frankfurt a.M.
Prokoda
16.12.03 München
Com Center
Beginn 9.00 Uhr, Ende ca. 17.30 Uhr
€ 390,- + MwSt.
80.00
Telefon 0761/47 08-872
Fax 0761/47 08-291
Email: lexware-akademie@haufe.de


Lexware buchhalter für Fortgeschrittene
Diese Schulung stellt Ihre Fragen in den Mittelpunkt. Ihre aktive Teilnahme ist gefordert: Sammeln Sie klärungsbedürftige und strittige Punkte aus Ihrer Praxis, denn Ihre Probleme bestimmen Inhalt und Verlauf des Tages. Sie können Ihre Fragen rund um den Lexware buchhalter klären. Sie profitieren von den konkreten und allgemein fachlichen Hinweisen durch unsere Referent/innen und vom Erfahrungsaustausch mit anderen Teilnehmern. Dieses Seminar leistet keine Beratung oder Consulting im Sinne einer Steuer- oder Unternehmensberatung!
Wechsel zwischen Theorie und Praxis: Die einzelnen Arbeitsschritte werden zuerst theoretisch vermittelt, anschließend von jedem Teilnehmer am PC umgesetzt.
Sie sind versierter Anwender des Lexware buchhalter und haben bereits eine unserer Schulungen zum Lexware buchhalter besucht oder sich durch learning-by-doing die Funktionalitäten selbst angeeignet. Mit den theoretischen Grundlagen der Buchführung sind Sie bestens vertraut. Erfahrung im Umgang mit dem PC und in der Anwendung von Windows ist zwingend notwendig! Auch für Anwender geeignet, die den Lexware buchhalter im Rahmen von Lexware financial office einsetzen.
Ihre Referenten
Kompetent in Theorie und Praxis:
Erfahrene Finanz- und Betriebswirte, Software-Redakteure und Unternehmensberater, mit langjähriger Schulungserfahrung.
Mit Ihren Fragen können Sie Schwerpunkte des Workshops selbst mitbestimmen, beispielsweise zu folgenden Themen:
Arbeiten mit Kostenstellen
Datenexport nach Datev oder Excel
Datenimport
Datensicherheit
Tipps und Tricks
Auswertungsaufbau
Effektiver Einsatz von Zusatztools
Zahlungsverkehr
Mahnwesen
Umsatzsteuer-Voranmeldung
Das Menue Jahresabschluss
Dauer: 1-tägig
Hinweis: Maximal 12 Teilnehmer
18.09.02 Köln
Com Center
23.10.02 Berlin
Indisoft
28.11.02 Frankfurt a.M.
Prokoda
21.01.03 Stuttgart
Com Center
05.02.03 Erfurt
Com Center
26.03.02 Köln
Com Center
09.04.03 Hamburg
Indisoft
13.05.03 München
Com Center
18.06.03 Berlin
Indisoft
02.09.03 Hannover
Prokoda
21.10.03 Berlin
Indisoft
11.11.03 Stuttgart
Com Center
12.12.03 Frankfurt a.M.
Prokoda
Beginn 10.00 Uhr, Ende ca. 17.00 Uhr
€ 390,- + MwSt.
81.72
Telefon 0761/47 08-872
Fax 0761/47 08-291
Email: lexware-akademie@haufe.de


Mehrplatzversion

Lexware buchhalter
Lexware buchhalter pro
Einstieg in Lexware buchhalter pro


Lexware buchhalter pro
Einstieg in Lexware buchhalter pro
Ziel der Schulung ist der Einstieg in die Anwendung des Programms: Von der Stammdatenpflege über die Bearbeitung der laufenden Geschäftsvorfälle bis zu den vorbereitenden Abschlussbuchungen werden alle notwendigen Schritte durchgesprochen und am PC in die Praxis umgesetzt.
Wechsel zwischen Theorie und Praxis: Die einzelnen Arbeitsschritte werden zuerst theoretisch vermittelt, anschließend von jedem Teilnehmer am PC umgesetzt.
Ihr Unternehmen weist den Gewinn per doppelter Buchführung in einer Bilanz aus (GmbH; AG; alle Kaufleute; Ihr Gewinn ist höher als DM 48.000 (€ 25.000)/ Ihr Umsatz ist höher als DM 500.000 (€ 260.000)). Sie verfügen als Einsteiger über wenig Kenntnisse in der Theorie der Buchhaltung und haben wenig Erfahrung in der Anwendung der Software. Erfahrung im Umgang mit dem PC und in der Anwendung von Windows ist zwingend notwendig! Auch für Anwender geeignet, die den Lexware buchhalter im Rahmen von Lexware financial office pro oder Lexware business office pro einsetzen.
Ihre Referenten
Kompetent in Theorie und Praxis:
Erfahrene Finanz- und Betriebswirte, Software-Redakteure und Unternehmensberater mit langjähriger Schulungserfahrung.
Organisation der Buchführung
Benutzer- und Rechteverwaltung
Vorbereitung der Unterlagen
Eröffnungsbuchungen
Vorbereitung im Lexware buchhalter pro
Belegnummernkreise
Buchen mit Kostenstellen
Anpassen des Kontenplans
Wiederkehrende Buchungen
Grundeinstellung für die Buchungserfassung
Buchungserfassung
Stapelbuchung, Dialogbuchen
Einnahmen – Ausgaben
Schnellbuchen
Buchhaltung mit „Offenen Posten“
Abschreibungen
Anlagenabgänge im laufenden Jahr
Geringwertige Wirtschaftsgüter
Zusatzmodule
Mahnung und Zahlungsverkehr
Umsatzsteuer-Voranmeldung
Der technische Jahresabschluss mit seinen automatischen Funktionen
Berichtswesen
Hilfe zur Selbsthilfe
Dauer: 1-tägig
Hinweis: Maximal 12 Teilnehmer
24.10.02 Stuttgart
Com Center
07.11.02 Köln
Com Center
21.11.02 Berlin
Indisoft
14.01.03 Frankfurt a.M.
Prokoda
12.02.03 Hannover
Prokoda
26.02.03 München
Com Center
17.06.03 Berlin
Indisoft
02.07.03 Köln
Com Center
16.09.03 Hamburg
Indisoft
08.10.03 Frankfurt a.M.
Prokoda
13.11.03 Essen
Com Center
18.12.03 München
Com Center
Beginn 9.00 Uhr, Ende ca. 17.30 Uhr
€ 450,- + MwSt.
80.46
Wenn Sie zwei oder drei Schulungen zur Software “Lexware pro line” zusammen buchen, beträgt die Teilnahmegebühr nur € 390,- pro Schulung. Sie sparen insgesamt € 120 bzw. € 180,-.
Telefon 0761/47 08-872
Fax 0761/47 08-291
Email: lexware-akademie@haufe.de


Lexware lohn+gehalt
Financial Line (Einzelplatzversion)
PRO Line (Mehrplatzversion)


Einzelplatzversion

Lexware lohn+gehalt
Lohn- und Gehaltsabrechnung für Einsteiger
Lexware lohn+gehalt für Umsteiger
Lohn- und Gehaltsabrechnung für Fortgeschrittene


Lohn- und Gehaltsabrechnung für Einsteiger
Verbunden mit der Einführung in die Software erwerben Sie Basiswissen in der Theorie der Lohnbuchhaltung. Sie lernen systematisch die wichtigsten Funktionen und Auswertungsmöglichkeiten des Programms kennen und vollziehen anhand von Musterbeispielen die einzelnen Schritte selbständig am PC nach.
Wechsel zwischen Theorie und Praxis: Die einzelnen Arbeitsschritte werden zuerst theoretisch vermittelt, anschließend von jedem Teilnehmer am PC umgesetzt.
Einsteiger in die Theorie der Lohn und Gehaltsabrechnung, die bislang wenig Erfahrung in der Anwendung von Lexware lohn+gehalt gesammelt haben. Erfahrung im Umgang mit dem PC und in der Anwendung von Windows ist zwingend notwendig! Kein öffentlicher Dienst/ BAT/keine Baulohnabrechnung! Auch für Anwender geeignet, die Lexware lohn+gehalt im Rahmen von Lexware financial office einsetzen.
Ihre Referenten
Kompetent in Theorie und Praxis:
Erfahrene Finanz- und Betriebswirte, Software-Redakteure und Unternehmensberater, mit langjähriger Schulungserfahrung.
Verwaltung der Stammdaten
Einrichten und Pflege von Firmenstammdaten
Einrichten und Pflege von Personalstammdaten
Verwaltung der Lohnarten
Einteilung der Lohnarten in Lohnklassen wie Einmalzahlung, geldwerte Vorteile etc.
Einrichten neuer Lohnarten
Lohnabrechnung
Einfache Lohnabrechnung für Gehalts- und Stundenlohnempfänger
Einzelabrechnung und Sammelabrechnung mit dem Abrechnungsassistenten
Arbeitgeber- und Arbeitnehmerbelastung
Abwesenheitsarten wie Urlaub, Krankheit etc.
Auswertungen
Lohnabrechnung
Lohnkonto
Lohnjournal
Meldungen an die Krankenkasse und das Finanzamt
Zahlungsverkehr und Monatswechsel
Zahlungsverkehr per Überweisung/Scheck/Datenträger
Monatsabschluss und Datensicherung
Übergabe der Lohnbuchungen an die Finanzbuchhaltung
Dauer: 1-tägig
Hinweis: Maximal 12 Teilnehmer
25.09.02 Hannover
Prokoda
15.10.02 München
Com Center
25.10.02 Berlin
Indisoft
04.11.02 Nürnberg
Com Center
22.11.02 Freiburg
Bechtle
28.11.02 Frankfurt a.M.
Prokoda
03.12.02 Köln
Com Center
10.01.03 München
Com Center
15.01.03 Hamburg
Indisoft
25.01.03 Berlin
Indisoft
28.01.03 Freiburg
Bechtle
21.02.03 Mainz
Com Center
25.02.03 Essen
Com Center
27.02.03 München
Com Center
05.03.03 Dresden
Bechtle
21.03.03 Stuttgart
Com Center
27.03.03 Köln
Com Center
02.04.03 Nürnberg
Com Center
11.04.03 Hamburg
Indisoft
30.04.03 Ludwigshafen/Mannheim
Com Center
23.05.03 Dresden
Bechtle
23.05.03 Hannover
Prokoda
17.06.03 Berlin
Indisoft
11.07.03 Frankfurt a.M.
Prokoda
17.07.03 Essen
Com Center
25.07.03 München
Com Center
29.08.03 Erfurt
Com Center
12.09.03 Stuttgart
Com Center
30.09.03 Köln
Com Center
10.10.03 Frankfurt a.M.
Prokoda
20.10.03 Freiburg
Bechtle
04.11.03 Nürnberg
Com Center
08.11.03 Mainz
Com Center
19.11.03 Hamburg
Indisoft
05.12.03 Ludwigshafen/Mannheim
Com Center
11.12.03 Berlin
Indisoft
Beginn 9.00 Uhr, Ende ca. 17.30 Uhr
€ 390,- + MwSt.
85.51


Lexware lohn+gehalt für Umsteiger
Systematisch lernen Sie die Funktionalität des Programms kennen. Durch die Umsetzung von Musterbeispielen am PC üben Sie die sichere Anwendung für die betriebliche Praxis. Ihre gute Sachkenntnis in der Theorie der Lohn- und Gehaltsabrechnung können Sie im Dialog mit unseren Referent/innen ausbauen.
Wechsel zwischen Theorie und Praxis: Die einzelnen Arbeitsschritte werden zuerst theoretisch vermittelt, anschließend von jedem Teilnehmer am PC umgesetzt.
Sie haben bislang Ihre Lohnabrechnung manuell oder mittels anderer Programme erstellt und möchten nun auf Lexware lohn+ gehalt umsteigen. Daher verfügen Sie über gute Kenntnisse in der Lohn- und Gehaltsabrechnung, haben aber erst wenig Erfahrung in der Anwendung von Lexware lohn+gehalt gesammelt. Gute theoretische Sachkenntnis der Lohn- und Gehaltsabrechnung ist erforderlich. Erfahrung im Umgang mit dem PC und in der Anwendung von Windows ist zwingend notwendig! Kein öffentlicher Dienst/BAT/Baulohnabrechnung! Auch für Anwender geeignet, die Lexware lohn+gehalt im Rahmen von Lexware financial office einsetzen.
Ihre Referenten
Kompetent in Theorie und Praxis:
Erfahrene Finanz- und Betriebswirte, Software-Redakteure und Unternehmensberater, mit langjähriger Schulungserfahrung.
Verwaltung der Stammdaten
Einrichten und Pflege von Firmen- und Krankenkassenstammdaten
Einrichten von Personalstammdaten
Lohnbestandteile, Urlaubs- und Fehlzeitenverwaltung
Einrichten von Lohnarten
Abrechung für Gehalts- und Stundenlohnempfänger
Lohnnebenleistungen wie Vermögensbildung, Fahrgeld, Beihilfen, geldwerte Vorteile etc.
Einmalige Zahlungen, sonstige Bezüge
Erholungsurlaub, Berufsgenossenschaft, Fehlzeiten wie unbezahlter Urlaub oder Mutterschutz
Lohnabrechnung mit Hilfe des Abrechnungsassistenten
Lohnabrechnung für Vollzeitbeschäftigte und Aushilfen
Meldungen an die Krankenkassen und an das Finanzamt
Zahlungsverkehr mit DTA-Diskette, Überweisung, Scheck
Übergabe der Abrechnungsdaten an die Finanzbuchhaltung
Monatsabschluss und Jahresabschluss
Monatsabschluss und Datensicherung
Korrekturen in bereits abgerechneten Monaten
Lohnkonto, Lohnsteuerjahresausgleich
Dauer: 1-tägig
Hinweis: Maximal 12 Teilnehmer
20.09.02 Köln
Com Center
14.10.02 München
Com Center
26.10.02 Berlin
Indisoft
29.11.02 Frankfurt a.M.
Prokoda
Beginn 9.00 Uhr, Ende ca. 17.30 Uhr
€ 390,- + MwSt.
82.07


Lohn- und Gehaltsabrechnung für Fortgeschrittene
Sie vertiefen Ihre bereits bestehenden Anwendungskenntnisse des Programms. Darüber hinaus bietet sich die Möglichkeit, spezielle Fragen aus Ihrer betrieblichen Praxis mit unseren Referent/innen zu klären.
Wechsel zwischen Theorie und Praxis: Die einzelnen Arbeitsschritte werden zuerst theoretisch vermittelt, anschließend von jedem Teilnehmer am PC umgesetzt.
Entweder: Sie haben vor einigen Monaten an unserer Schulung Lohn- und Gehaltsabrechnung für Einsteiger teilgenommen. Mittlerweile verfügen Sie durch den kontinuierlichen Umgang mit dem Programm über solide Grundkenntnisse, die Sie nun vertiefen wollen.
Ihre Referenten
Kompetent in Theorie und Praxis:
Erfahrene Finanz- und Betriebswirte, Software-Redakteure und Unternehmensberater, mit langjähriger Schulungserfahrung.
Verwaltung der Stammdaten
- Besonderheiten der Stammdatenpflege
- Besonderheiten der geringfügiger Beschäftigung
- Besonderheiten der kurzfristigen Beschäftigung
Verwaltung der Lohnarten
- Lohnarten anlegen als Kopie
- Lohnarten anlegen manuell mit Kontieren
- Praxisbezogene Abrechnungen
- Rechtliche Grundlagen der Sonderfälle
- Vortragswerte
- Fehlzeitenverwaltung
Meldewesen an die Krankenkassen
- Meldewesenformular
- Meldewesen Datenträgeraustausch
Korrekturen
- Korrekturen Vorjahr (Weihnachtsgeld)
- Korrekturen Vormonat
- Rückwirkende Beitragssatzänderung
Jahresabschluss
- Lohnsteuerjahresausgleich
Dauer: 1-tägig
Hinweis: Maximal 12 Teilnehmer
24.10.02 Berlin
Indisoft
21.11.02 Freiburg
Bechtle
02.12.02 Köln
Com Center
09.01.03 München
Com Center
24.01.03 Berlin
Indisoft
27.01.03 Freiburg
Bechtle
20.02.03 Mainz
Com Center
24.02.03 Essen
Com Center
26.02.03 München
Com Center
04.03.03 Dresden
Bechtle
20.03.03 Stuttgart
Com Center
10.04.03 Hamburg
Indisoft
29.04.03 Ludwigshafen/Mannheim
Com Center
22.05.03 Hannover
Prokoda
10.07.03 Frankfurt a.M.
Prokoda
20.08.03 Berlin
Indisoft
11.09.03 Stuttgart
Com Center
29.09.03 Köln
Com Center
17.10.03 Dresden
Bechtle
28.10.03 Hannover
Prokoda
07.11.03 Mainz
Com Center
25.11.03 Erfurt
Com Center
10.12.03 Berlin
Indisoft
18.12.03 München
Com Center
Beginn 9.00 Uhr, Ende ca. 17.30 Uhr
€ 390,- + MwSt.
86.07


Mehrplatzversion

Lexware lohn+gehalt
Lexware lohn+gehalt pro
Einstieg in Lexware lohn+gehalt pro


Lexware lohn+gehalt pro
Einstieg in Lexware lohn+gehalt pro
Verbunden mit der Einführung in die Software erwerben Sie Basiswissen in der Theorie der Lohnbuchhaltung. Sie lernen systematisch die wichtigsten Funktionen und Auswertungsmöglichkeiten des Programms kennen und vollziehen anhand von Musterbeispielen die einzelnen Schritte selbständig am PC nach.
Wechsel zwischen Theorie und Praxis: Die einzelnen Arbeitsschritte werden zuerst theoretisch vermittelt, anschließend von jedem Teilnehmer am PC umgesetzt.
Einsteiger in die Theorie der Lohn- und Gehaltsabrechnung, die bislang wenig Erfahrung in der Anwendung von Lexware lohn+gehalt gesammelt haben. Erfahrung im Umgang mit dem PC und in der Anwendung von Windows ist zwingend notwendig! Kein öffentlicher Dienst/BAT/keine Baulohnabrechnung! Auch für Anwender geeignet, die Lexware lohn+gehalt im Rahmen von Lexware financial office pro und Lexware business office pro einsetzen.
Ihre Referenten
Kompetent in Theorie und Praxis:
Erfahrene Finanz- und Betriebswirte, Software-Redakteure und Unternehmensberater mit langjähriger Schulungserfahrung.
Verwaltung der Stammdaten
Benutzer- und Rechteverwaltung
Einrichten und Pflege von Firmenstammdaten
Einrichten und Pflege von Personalstammdaten
Verwaltung der Lohnarten
Einteilung der Lohnarten in Lohnklassen wie Einmalzahlung, geldwerte Vorteile etc.
Einrichten neuer Lohnarten
Lohnabrechnung
Einfache Lohnabrechnung für Gehalts- und Stundenlohnempfänger
Einzelabrechnung und Sammelabrechnung mit dem Abrechnungsassistenten
Arbeitgeber- und Arbeitnehmerbelastung
Abwesenheitsarten wie Urlaub, Krankheit etc.
Auswertungen
Lohnabrechnung
Lohnkonto
Lohnjournal
Meldungen an die Krankenkasse und das Finanzamt
Zahlungsverkehr und Monatswechsel
Zahlungsverkehr per Überweisung/Scheck/Datenträger
Monatsabschluss und Datensicherung
Übergabe der Lohnbuchungen an die Finanzbuchhaltung
Hilfe zur Selbsthilfe
Dauer: 1-tägig
Hinweis: Maximal 12 Teilnehmer
25.10.02 Stuttgart
Com Center
08.11.02 Köln
Com Center
22.11.02 Berlin
Indisoft
15.01.03 Frankfurt a.M.
Prokoda
13.02.03 Hannover
Prokoda
28.02.03 München
Com Center
18.06.03 Berlin
Indisoft
03.07.03 Köln
Com Center
18.09.03 Hamburg
Indisoft
09.10.03 Frankfurt a.M.
Prokoda
14.11.03 Essen
Com Center
19.12.03 München
Com Center
Beginn 9.00 Uhr, Ende ca. 17.30 Uhr
€ 450,- + MwSt.
80.49
Wenn Sie zwei oder drei Schulungen zur Software “Lexware pro line” zusammen buchen, beträgt die Teilnahmegebühr nur € 390,- pro Schulung. Sie sparen insgesamt € 120 bzw. € 180,-.


Lexware financial office
Reisekostenabrechnung leicht gemacht


Einstieg in Lexware financial office
Wechsel zwischen Theorie und Praxis: Die einzelnen Arbeitsschritte werden zuerst theoretisch vermittelt, anschließend von jedem Teilnehmer am PC umgesetzt.
Ihr Unternehmen weist den Gewinn per doppelter Buchführung in einer Bilanz aus. (GmbH; AG; alle Kaufleute; Ihr Gewinn ist höher als DM 48.000 (€ 25.000)/ Ihr Umsatz ist höher als DM 500.000 (260.000)). Sie verfügen über geringe Kenntnisse in der Finanz- und Lohnbuchhaltung und haben als Einsteiger in das PC-Programm Lexware financial office kaum Erfahrung mit der Software. Erfahrung im Umgang mit dem PC und in der Anwendung von Windows ist zwingend notwendig! Sollten Sie bereits eines/mehrere der Module Lexware buchhalter, Lexware lohn+gehalt oder Lexware faktura plus versiert anwenden, empfehlen wir diesen Kurs nur bedingt.
Ihre Referenten
Kompetent in Theorie und Praxis:
Erfahrene Finanz- und Betriebswirte, Software-Redakteure und Unternehmensberater, mit langjähriger Schulungserfahrung.
Allgemeines
Einrichten der eigenen Firma
Stammdatenverwaltung
Auswertungen und Berichtswesen
Datentransfers zwischen den Programmen
Übergreifende Auswertungen und financial facts
Faktura
Kundenverwaltung
Verwalten von Artikeln und Warengruppen
Erstellung von Angeboten, Auftragsbestätigungen, Lieferscheinen und Rechnungen
Berichts- und Mahnwesen
Buchhaltung
Einrichten und Anpassen des Kontenplans
Verschiedene Arten der Buchungserfassung
Berichts- und Mahnwesen
„Offene Posten“-Buchhaltung mit Kreditoren und Debitoren
Das Menü: „Jahresabschluss und Eröffnungsbuchungen“
Lohn & Gehalt
Einrichten von Lohnarten
Abrechnung von laufendem Arbeitslohn, Einmalzahlungen und steuerfreien Lohnbestandteilen
Lohnsteueranmeldung und Beitragsnachweis
Monatsabschluss, Jahresabschluss und Korrekturen in Lexware lohn+gehalt
Dauer: 4-tägig
Hinweis: Maximal 12 Teilnehmer
15.-18.10.02 Mannheim
Com Center
10.-13.12.02 München
Com Center
21.-24.01.03 Stuttgart
Com Center
28.-31.01.03 Köln
Com Center
11.-14.03.03 Berlin
Indisoft
25.-28.03.03 Frankfurt a.M.
Prokoda
13.-16.05.03 München
Com Center
24.-27.06.03 Hamburg
Indisoft
23.-26.09.03 Ludwigshafen/Mannheim
Com Center
07.-10.10.03 München
Com Center
21.-24.10.03 Berlin
Indisoft
16.-19.12.03 Köln
Com Center
1.-3. Tag: 9.00 Uhr – ca. 17.30 Uhr 4. Tag: 9.00 Uhr – ca. 16.30 Uhr
€ 1.190,- + MwSt.
84.16


Lexware reisekosten
Reisekostenabrechnung leicht gemacht


Reisekostenabrechnung leicht gemacht
Systematisch werden Sie in die Funktionalität des Programms eingewiesen. Sie lernen, wie Sie In- und Auslandsreisen sicher anlegen und ob die 1%-Regelung für Sie günstiger ist oder sich die Fahrtenbuchmethode für Sie rechnet. Wir zeigen außerdem die Besonderheiten, die bei der Lohn- und Gehaltsabrechnung zu beachten sind und wie Sie Ihre Ergebnisse in die Buchhaltung übergeben können.
Wechsel zwischen Theorie und Praxis: Die einzelnen Arbeitsschritte werden zuerst theoretisch vermittelt, anschließend von jedem Teilnehmer am PC umgesetzt.
Sie sind Einsteiger in die Software Lexware reisekosten und möchten das Programm sicher und korrekt anwenden. Erfahrung im Umgang mit PCs und in der Anwendung von Windows ist zwingend notwendig!
Ihre Referenten
Kompetent in Theorie und Praxis:
Erfahrene Finanz- und Betriebswirte, Software-Redakteure und Unternehmensberater, mit langjähriger Schulungserfahrung.
Verwaltung der Stammdaten
Einrichten der Firmen- und Mitarbeiterdaten
Einarbeitung von internen Reisekostenrichtlinien durch Anpassen der Spesengruppen
Erstellen von neuen Belegen und deren Kontierung
Reisen in das In- und Ausland
Berechnung der Verpflegungspauschalen, Übernachtungskosten und Reisenebenkosten
Alternativen bei der Berechnung der Kürzung für ein Frühstück
Ermittlung der pauschalen Lohnversteuerung und des geldwerten Vorteils unter Nutzung der steuerlichen Möglichkeiten
Erläuterung von Belegen mit besonderen Eigenschaften wie Arbeitsessen, Bewirtungskosten, Hotel etc.
Das Fahrtenbuch
1%-Regelung oder Fahrtenbuch?
Eingabe und Besonderheiten bei Kfz-Belegen
Auswertungen
Aufbereitung der Daten für die Buchhaltung
Ausdruck der Daten
Dauer: 1-tägig
Hinweis: Maximal 12 Teilnehmer
27.09.02 Hannover
Prokoda
06.11.02 Nürnberg
Com Center
16.01.03 Frankfurt a.M.
Prokoda
11.02.03 Hannover
Prokoda
28.03.03 Köln
Com Center
04.04.03 Nürnberg
Com Center
23.04.03 Berlin
Indisoft
15.05.03 München
Com Center
16.06.03 Stuttgart
Com Center
16.07.03 Essen
Com Center
19.09.03 Hamburg
Indisoft
06.10.03 Frankfurt a.M.
Prokoda
13.11.03 Stuttgart
Com Center
Beginn 9.00 Uhr, Ende ca. 17.30 Uhr
€ 390,- + MwSt.
85.87


Faxformular Seminarbuchung

SEMINAR-BUCHUNG
Sie können das Buchungsformular in Ihre Textverarbeitung übernehmen und ausgefüllt an folgende Nummer faxen: 0761/4708-291.
Ich melde mich / wir melden uns zu folgender Veranstaltung an:
1. Teilnehmer | Seminar-Daten
Name: _____________________________________ | Seminar: _________________________________________
Vorname: _____________________________________ _________________________________________
Position: _____________________________________ | Buchungsnummer: __________ Termin: _____________
Email: _____________________________________ | Ort: _________________________________________
2. Teilnehmer (- 10 % Rabatt) | Seminar-Daten
Name: _____________________________________ | Seminar: _________________________________________
Vorname: _____________________________________ _________________________________________
Position: _____________________________________ | Buchungsnummer: __________ Termin: _____________
Email: _____________________________________ | Ort: _________________________________________
3. Teilnehmer (- 10 % Rabatt) | Seminar-Daten
Name: _____________________________________ | Seminar: _________________________________________
Vorname: _____________________________________ _________________________________________
Position: _____________________________________ | Buchungsnummer: __________ Termin: _____________
Email: _____________________________________ | Ort: _________________________________________
Firmen-Daten / Rechnungsempfänger
Firma: _____________________________________ | Telefon: _________________________________________
Branche: _____________________________________ | Telefax: _________________________________________
Straße,
Nummer: _____________________________________ 		Kunden-Nr. (falls bekannt): __________
PLZ, Ort: _____________________________________ Falls abweichend:
Rechnung an: ____________________________________
Anzahl der Mitarbeiter: ____________ | z. Hd.: __________________________________________
Akademie Card-Nr.: ____________
Als Inhaber der Akademie Card erhalten Sie 10%, als Inhaber der Akademie Card Gold erhalten Sie 15% Rabatt auf die Teilnahmegebühr
AGB für die Akademie Card
Bestätigung
Die in den AGBs aufgeführten Anmeldebedingen erkenne ich / erkennen wir an.
Datum: _______________ | Unterschrift: _____________________________________
WNR 470 630


Hotelübersicht

Auf den Veranstaltungsseiten finden Sie direkt nach jedem Termin und Ort das jeweilige Veranstaltungshotel.

In allen Hotels sind Zimmerkontingente zu Sonderkonditionen für Sie reserviert, diese stehen Ihnen in der Regel bis vier Wochen vor Veranstaltungsbeginn zur Verfügung.

Buchen Sie also rechtzeitig unter Hinweis auf die Haufe Akademie oder nutzen Sie einfach das vorbereitete Faxformular.

Mit Ihren Anmeldeunterlagen erhalten Sie außerdem einen ausführlichen Prospekt des entsprechenden Hotels mit einer genauen Anfahrtsskizze für Auto, Bus und Bahn.

Bitte beachten Sie auch, dass Sie - bezüglich der Übernachtung - alleiniger Vertragspartner des jeweiligen Hotels sind.
Übernachtungs- und ggf. Stornierungsgebühren müssen von Ihnen beglichen werden.

Die PC-Schulungen der Lexware Akademie und die folgenden: Professionelles Bewerbungs-Management", "Controlling-Daten effizient und verständlich aufbereiten", "EXCEL 2000 für Controller", "EXCEL-Automatisierung für Controller" und "E-Mail und Internet professionell nutzen" finden in speziellen Schulungscentren statt. Nähere Informationen erhalten Sie mit Ihrer Anmeldebestätigung oder per Telefon: 0761/47 08-811

= ausdruckbare Faxvorlage
Bad Arolsen | Waldgut Schloss Höhnscheid | 0 56 92/9 89-0 | 0 56 92/9 89-2 89 | Faxformular
Berlin | Astron Hotel | 0 30/2 03 76-0 | 0 30/2 03 76-6 00 | Faxformular
 | Holiday Inn Esplanade | 0 30/3 83 89-0 | 0 30/3 83 89-9 00 | Faxformular
 | Indisoft | Hotelempfehlung unter: | Tel.: 0761/4708-811 | Faxformular
Bonn | Hilton Hotel | 02 28/72 69-0 | 02 28/72 69-7 00 | Faxformular
 | Maritim Hotel | 02 28/81 08-0 | 02 28/81 08-8 11 | Faxformular
Bremen | Hilton Hotel | 04 21/36 96-0 | 04 21/36 96-9 60 | Faxformular
Dortmund | Hilton Hotel | 02 31/10 86-0 | 02 31/10 86-7 77 | Faxformular
 | Kongresszentrum Westfalenhallen | Hotelempfehlung unter: | Tel.: 0761/4708-811 | Faxformular
Dresden | Bechtle | Hotelempfehlung unter: | Tel.: 0761/4708-811 | Faxformular
 | Hilton Hotel | 03 51/86 42-0 | 03 51/86 42-7 25 | Faxformular
Duisburg | Steigenberger Duisburger Hof | 02 03/30 07-0 | 02 03/30 07-4 00 | Faxformular
Düsseldorf | Lindner Congress Hotel | 02 11/59 97-0 | 02 11/59 97-3 39 | Faxformular
Essen | Com Center | Hotelempfehlung unter: | Tel.: 0761/4708-811 | Faxformular
 | Scandic Hotel | 02 01/7 69-0 | 02 01/7 69 31 43 | Faxformular
Frankfurt a.M. | Holiday Inn Conference Centre | 0 69/68 02-0 | 0 69/68 02-3 33 | Faxformular
 | Holiday Inn Neu-Isenburg | 0 61 02/7 46-0 | 0 61 02/7 46-7 46 | Faxformular
 | Lindner Congress Hotel | 0 69/3 30 02-00 | 0 69/3 30 02-9 99 | Faxformular
 | Prokoda | Hotelempfehlung unter: | Tel.: 0761/4708-811 | Faxformular
Freiburg | Bechtle | Hotelempfehlung unter: | Tel.: 0761/4708-811 | Faxformular
 | Dorint Hotel am Konzerthaus | 07 61/38 89-0 | 07 61/38 89-1 00 | Faxformular
Garmisch-Partenkirchen | Dorint Hotel | 0 88 21/7 06-0 | 0 88 21/7 06-6 18 | Faxformular
Göhren-Lebbin/Mecklenburg | Schloss Fleesensee | 03 99 32/80 10-0 | 03 99 32/80 10-80 10 | Faxformular
Hamburg | Crowne Plaza Hotel | 0 40/22 80 60 | 0 40/2 20 87 04 | Faxformular
 | Hotel Eggers | 0 40/6 75 78-0 | 0 40/6 75 78-4 44 | Faxformular
 | Hotel Lindtner | 0 40/79 00-90 | 0 40/79 00-94 82 | Faxformular
 | Indisoft | Hotelempfehlung unter: | Tel.: 0761/4708-811 | Faxformular
Hannover | Arabella Sheraton | 05 11/90 93-0 | 05 11/90 93-5 55 | Faxformular
 | Dorint Hotel | 05 11/39 04-0 | 05 11/39 04-1 00 | Faxformular
 | Prokoda | Hotelempfehlung unter: | Tel.: 0761/4708-811 | Faxformular
Heidelberg | Crowne Plaza Hotel | 0 62 21/9 17-0 | 0 62 21/2 10 07 | Faxformular
Irsee | Kloster Irsee | 0 83 41/9 06-00 | 0 83 41/7 42 78 | Faxformular
Karlsruhe | Hilton Hotel | 0 72 43/3 80-0 | 072 43/3 80-6 66 | Faxformular
Kassel | Grand Hotel La Strada | 05 61/2 09-00 | 05 61/2 09-05 00 | Faxformular
Köln | Com Center | Hotelempfehlung unter: | Tel.: 0761/4708-811 | Faxformular
 | Crowne Plaza Hotel | 02 21/2 28-0 | 02 21/25 12 06 | Faxformular
 | Dorint Hotel an der Messe | 02 21/8 01 90-1 | 02 21/8 01 90-80 | Faxformular
 | Holiday Inn Belfortstraße | 02 21/77 21-0 | 02 21/77 21-2 59 | Faxformular
 | Holiday Inn City-West | 02 21/57 01-0 | 02 21/57 01-9 99 | Faxformular
 | Medienakademie | Hotelempfehlung unter: | Tel.: 0761/4708-811 | Faxformular
Lahnstein/Koblenz | Dorint Hotel Rhein-Lahn | 0 26 21/9 12-0 | 0 26 21/9 12-1 00 | Faxformular
Leipzig | Dorint Hotel | 03 41/97 79-0 | 03 41/97 79-1 00 | Faxformular
Mainz | Hilton Hotel | 0 61 31/24 50 | 0 61 31/24 55 89 | Faxformular
Mannheim | Com Center | Hotelempfehlung unter: | Tel.: 0761/4708-811 | Faxformular
 | Dorint Kongress-Hotel | 06 21/12 51-0 | 06 21/12 51-1 00 | Faxformular
 | Holiday Inn | 06 21/10 71-0 | 06 21/10 71-1 67 | Faxformular
München | Com Center | Hotelempfehlung unter: | Tel.: 0761/4708-811 | Faxformular
 | Holiday Inn City-Nord | 0 89/3 81 79-0 | 0 89/3 81 79-8 88 | Faxformular
 | Holiday Inn Unterhaching | 0 89/6 66 91-0 | 0 89/6 66 91-6 00 | Faxformular
Nürnberg | Com Center | Hotelempfehlung unter: | Tel.: 0761/4708-811 | Faxformular
 | Hilton Hotel | 09 11/40 29-0 | 09 11/40 40 67 | Faxformular
Saarbrücken | Victor’s Residenz-Hotel | 06 81/5 88 21-0 | 06 81/5 88 21-1 99 | Faxformular
Stuttgart | Com Center | Hotelempfehlung unter: | Tel.: 0761/4708-811 | Faxformular
 | Holiday Inn | 07 11/9 88 88-0 | 07 11/9 88 88-9 | Faxformular
Ulm | Maritim Hotel | 07 31/9 23-0 | 07 31/9 23-1 00 | Faxformular
Warnemünde | Hotel Neptun | 03 81/7 77-0 | 03 81/5 40 23 | Faxformular
Wiesbaden | Crowne Plaza Hotel | 06 11/1 62-0 | 06 11/30 45 99 | Faxformular


AGB

Teilnehmer-Informationen

Bitte beachten Sie, dass für Ihre Veranstaltungs-Teilnahme die nachfolgenden Allgemeinen Geschäftsbedingungen für unsere Veranstaltungs-Angebote verbindlich gelten und bei schriftlicher Anmeldung oder per E-Mail unsere Leistungen Ihnen gegenüber auf der Grundlage dieser Geschäftsbedingungen erbracht werden.

Unsere Allgemeinen Geschäftsbedingungen:
Bitte schicken Sie uns Ihre Anmeldung per E-Mail, Post oder Fax zu. Wir buchen Ihre Anmeldung in der Reihenfolge des Eingangs. Wenige Tage später erhalten Sie eine Anmeldebestätigung mit ausführlichen Informationen auch zum Veranstaltungsort bzw. -hotel. Bitte beachten Sie: Bei ausgewiesenen PC-Schulungen muss uns Ihre Anmeldung bis spätestens 2 Wochen vor Veranstaltungsbeginn vorliegen.

Telefonische Anmeldung: 07 61/47 08-8 11
per Telefax: 07 61/47 08-2 91
schriftlich: Rudolf Haufe Verlag GmbH & Co. KG - Haufe Akademie -, Hindenburgstr. 64, 79102 Freiburg
per E-Mail: anmelden@haufe-akademie.de

Bei Anmeldungen per E-Mail bitte unbedingt den Namen des Teilnehmers und die vollständige Firmenanschrift mit Telefon und Faxnummer angeben.

Ihr Rabatt bei Mehrfachbuchungen
Gerne räumen wir Ihnen für alle Veranstaltungen folgende Sonderkonditionen ein: Buchen Sie und Ihre Mitarbeiter oder Kollegen gleichzeitig zwei oder mehrere Veranstaltungen, dann erhalten Sie ab der zweiten Buchung 10% Rabatt auf die jeweilige Veranstaltungsgebühr. Sollten Sie nachträglich teilstornieren, wird der o. g. Rabatt zurückgenommen bzw. nachbelastet.

Ihre Rücktrittsgarantie
Bei einer Stornierung (nur schriftlich möglich) der Anmeldung bis 4 Wochen vor Veranstaltungsbeginn erheben wir eine einmalige Bearbeitungsgebühr von € 80,- + MwSt. Bei erst danach erfolgendem Rücktritt oder bei Nichterscheinen an der Veranstaltung müssen wir Ihnen die volle Veranstaltungsgebühr berechnen. Selbstverständlich kann ein angemeldeter Teilnehmer bis Veranstaltungsbeginn einen Vertreter benennen, ohne dass hierbei zusätzliche Gebühren entstehen. Die Umbuchung bis 4 Wochen vor Veranstaltungsbeginn ist kostenfrei. Bei Umbuchung von Veranstaltungen im Zeitraum von 4 bis 2 Wochen vor Veranstaltungsbeginn erheben wir eine Bearbeitungsgebühr von € 80,- + MwSt. Danach erheben wir eine Bearbeitungsgebühr von 30 % der jeweiligen ausgewiesenen Veranstaltungsgebühr zzgl. MwSt. Im Regelfall ist nur eine einmalige Umbuchung auf eine andere Veranstaltung möglich. Bitte beachten Sie unsere Sonderregelung für das Seminar „Dialektik und Rhetorik” (Buchungs-Nr. 87.96). Die Haufe Akademie behält sich die Absage von Veranstaltungen aus organisatorischen Gründen oder aus sonstigen wichtigen, unvorhersehbaren Gründen (u.a. höhere Gewalt, plötzliche Erkrankung des Referenten) vor. Über notwendige Änderungen werden wir Sie unverzüglich informieren. Selbstverständlich wird Ihnen die bereits entrichtete Veranstaltungsgebühr zurückerstattet. Weitergehende Haftungs- und Schadensersatzansprüche sind jedoch ausgeschlossen. Bitte denken Sie bei einem Rücktritt in jedem Fall daran, Ihre Hotelbuchung ebenfalls zu stornieren.

Änderungsvorbehalte
Die Haufe Akademie behält sich vor, notwendige inhaltliche, methodische und organisatorische Änderungen oder Abweichungen vor oder während der Veranstaltung vorzunehmen, soweit diese den Gesamtcharakter der Veranstaltung nicht wesentlich ändern. Sie ist berechtigt, die vorgesehenen Referenten im Bedarfsfall durch andere hinsichtlich des angekündigten Themas gleichqualifizierte Person zu ersetzen.

Haufe Akademie Card/Haufe Akademie Card Gold
Die Haufe Akademie gewährt Sonderkonditionen und -leistungen an Erwerber der Firmenkarten Haufe Akademie Card (Preis € 250,-) und Haufe Akademie Card Gold (Preis € 750,-). Die Haufe Akademie Card berechtigt zur Inanspruchnahme eines Rabatts in Höhe von 10 %, die Haufe Akademie Card Gold zu einem Rabatt in Höhe von 15 % auf alle offenen Veranstaltungen der Haufe Akademie. Die Rabattierung für Mehrfachbuchungen entfällt. Zusätzlich erhalten Sie Sonderkonditionen bei Stornierungen und den kostenfreien Bezug eines 1-Jahres Abonnements aktueller Fachinformationen (wie z.B. der Fachzeitschrift Wirtschaft & Weiterbildung o.ä.). Hier können Sie die ausführlichen AGB für die Haufe Akademie Card/Haufe Akademie Card Gold einsehen.

Terminvorschau
Bitte beachten Sie, dass es sich bei Veranstaltungsterminen ab dem 11.11.2002 um eine Terminvorschau handelt. Für diese Termine können Sie sich bereits heute anmelden. Wir behalten uns jedoch für diese Termine eine Überarbeitung der Seminarinhalte, der Dauer und ggf. eine Preisänderung vor.

Leistungsinhalte
Die jeweils angegebenen Teilnahmegebühren beinhalten, soweit nicht anders angegeben,
• | ein gemeinsames Mittagessen pro vollem Seminartag,
• | Pausengetränke und
• | umfangreiche Arbeitsunterlagen, die zugleich nützliches Wissenkompendium für den beruflichen Alltag sind

Hotelreservierungen
Ein Reservierungscoupon ist für Sie vorbereitet: Einfach ausfüllen und so früh wie möglich direkt an das entsprechende Hotel schicken. So können Sie als Veranstaltungsteilnehmer der Haufe Akademie die geltenden Sonderkonditionen nutzen.Weitere Informationen hierzu finden Sie auf der Seite Hotels.

Sie haben weitere Fragen?

Telefon: 07 61/47 08/-8 11
Fax: 07 61/47 08-2 91
E-Mail: service@haufe-akademie.de

Erfüllungsort und Gerichtsstand ist Freiburg im Breisgau. Rudolf Haufe Verlag GmbH & Co. KG, Geschäftsführer: Helmuth Hopfner, Martin Laqua, Uwe Renald Müller. Beiratsvorsitzender: WP StB Dr. rer. pol. Felix Stilz. Kommanditgesellschaft, Sitz Freiburg, Registergericht Freiburg, HRA 1519. USt.ID-Nr.: DE142100218. Persönlich haftende Gesellschafter: Haufe Verwaltungs-GmbH, Sitz Freiburg, Registergericht Freiburg, HRB 944 und Martin Laqua, Freiburg.
Stand 31.05.02

Hinweis zum Datenschutz
Die Verwendung Ihrer Adressdaten und die Verarbeitung bei neutralen Dienstleistern erfolgt unter strikter Beachtung des Datenschutzgesetzes durch die Rudolf Haufe Verlag GmbH & Co. KG und die angeschlossenen und befreundeten Unternehmen ausschließlich zu Informationszwecken. Falls Sie diesen Service wider Erwarten nicht mehr nutzen wollen, genügt eine kurze schriftliche Nachricht unter Beifügung des Werbemittels mit Ihrer Anschrift an Haufe Service Center GmbH, Bismarckallee 11-13, 79098 Freiburg.


Impressum

Haufe Mediengruppe
Rudolf Haufe Verlag, Haufe Akademie, Max Schimmel Verlag, Haufe+Kisling AG, Haufe Service Center, Lexware, soft use, redmark, WRS Verlag

Rudolf Haufe Verlag GmbH & Co. KG
Kommanditgesellschaft, Sitz Freiburg
Registergericht Freiburg HRA 1519
Persönlich haftende Gesellschafter Haufe Verwaltungs GmbH, Sitz Freiburg
Registergericht Freiburg, HRB 944
USt.ID-Nr.: DE142100218

Geschäftsführung:
Helmuth Hopfner, Uwe Renald Müller, Martin Laqua
Beiratsvorsitzender:
WP, StB Dr. rer. pol. Felix Stilz

Rudolf Haufe Verlag GmbH & Co. KG
Hindenburgstraße 64
D-79102 Freiburg

Telefon: 0761/4708-0
Telefax: 0761/4708-195
E-Mail: online@haufe.de

Copyright:
© 2002 Haufe Mediengruppe

Alle Rechte, auch die des auszugsweisen Nachdrucks, der fotomechanischen Wiedergabe (einschließlich Mikrokopie) sowie der Auswertung durch Datenbanken, auch der Einspeisung, Verarbeitung in elektronischen Systemen vorbehalten, gleiches gilt auch für Multimedia-Daten (Ton, Bilder, Programme etc.).
Alle Angaben/Daten nach besten Wissen, jedoch ohne Gewähr für Vollständigkeit und Richtigkeit.


Haufe Akademie Card

Sparen mit der Haufe Akademie Card

Akademie Card

Schon ab einem relativ geringen Weiterbildungsbedarf von ca. 4 Seminarteilnehmern pro Jahr aus Ihrem Unternehmen macht sich die Akademie Card bezahlt. Das untenstehende Beispiel zeigt, wie Sie ab dem 5. Seminarteilnehmer bereits Kosten sparen.

Die Leistungen:
Sie sparen mit der Haufe Akademie Card bei jeder offenen Veranstaltung der Haufe Akademie 10% der Teilnahmegebühren, mit der Haufe Akademie Card Gold sogar 15%. Das gilt für alle Mitarbeiter Ihres Unternehmens.

Weitere Vorteile:
  • Mehr Flexibilität durch günstigere Fristen bei Stornierung und Umbuchung von Teilnehmern. Sie können bis zu 2 Wochen vor Veranstaltungsbeginn noch Teilnehmer auf andere Termine umbuchen, ohne dass Bearbeitungsgebühren fällig werden. Auch Stornierungen sind bis zu diesem Zeitpunkt noch möglich.
  • Kostenloser Bezug der Zeitschrift "Wirtschaft & Weiterbildung": 1 Jahr lang monatlich die aktuelle Ausgabe ohne weitere Berechnung.
  • Exklusiv für Inhaber der Haufe Akademie Card Gold: Eingehende Bedarfsanalyse für Inhouse-Trainings nach Ihren Anforderungen.

Ab wann lohnt sich die Haufe Akademie Card?
Hier ein Beispiel für den Weiterbildungsbedarf aus einem mittelständischen Unternehmen mit 250 Mitarbeitern aus dem 1. Quartal 2002:

Geplante Weiterbildungsmaßnahmen |  | Normal-Preis | Akademie Card-Preis (-10%)
Aufgrund der geänderten Rechtslage und des neugewählten Betriebsrats besucht der Personalleiter die Schulung "Erfolgreich verhandeln mit dem Betriebsrat" | 2-tägiges Intensiv-Training | 890,- € | 801,- €
Eine Mitarbeiterin der Personalabteilung informiert sich auf der "Jahresschluss-Tagung Personalbüro" kompakt über alle Änderungen zum Jahreswechsel | 1-tägige Tagung | 320,- € | 288,- €
Ein Mitarbeiter wird befördert und sichert seinen erfolgreichen Start mit Hilfe des Seminars "Erstmals Vorgesetzte/r" | 2-tägige Schulung | 990,- € | 891,- €
Eine Mitarbeiterin aus dem Rechnungswesen besucht das Seminar "Umsatzsteuerrecht aktuell" | 1-tägiges Seminar | 470,- € | 423,- €
Der Geschäftsführer möchte die "Balanced Scorecard als Führungsinstrument" einsetzen und holt sich günstig das Know-how von hochkarätigen Profis | 2-tägiges Seminar | 990,- € | 891,- €
Weiterbildungsmaßnahmen für 5 Mitarbeiter/innen: |  | 3.660,- € | 3.294,- €
Preisermäßigung durch Akademie Card |  |  | 366,- €
Anschaffungskosten Akademie Card |  |  | 250,- €
Einsparung im 1. Quartal |  |  | 116,00 €
Geschätzter Weiterbildungsbedarf für die Quartale 2, 3 und 4 | 20 Seminartage | 9.150,- € | 8.235,- €
Gesamte Einsparung durch Akademie Card |  |  | 1.031,- €

Mit jeder weiteren Seminarteilnahme spart Ihre Firma zwischen 50 und 100 €.

Die Akademie Card Gold macht sich ab ca. 7 Seminarteilnahmen bezahlt. Die Ersparnis für jeden weiteren Teilnehmer beträgt dann ca. 75 - 150 €. Bei ca. 20 Seminarteilnehmern entlasten Sie Ihr Weiterbildungs-Budget um rund 1.500 €.

zum Bestellformular...


AGB Haufe Akademie Card

Allgemeine Geschäftsbedingungen
Haufe Akademie Card / Haufe Akademie Card Gold

Die Haufe Akademie führt ihre Veranstaltungen auf der Grundlage ihrer jeweils gültigen Teilnahmebedingungen durch. Als speziellen Service für Vielbucher hat die Haufe Akademie die mit der Vergabe von Firmenkarten Haufe Akademie Card und Haufe Akademie Card Gold verbundenen Sonderkonditionen und Zusatzleistungen eingerichtet.

Firmenkarten Haufe Akademie Card / Akademie Card Gold
Die Haufe Akademie gewährt Sonderkonditionen und Zusatzleistungen an Erwerber der Haufe Akademie Card zum Preis von € 250,- zuzüglich MwSt. und der Haufe Akademie Card Gold zum Preis von € 750,- zuzüglich MwSt. Die Haufe Akademie Cards sind Firmenkarten; sie können sowohl von natürlichen Personen, juristischen Personen sowie Körperschaften des öffentlichen Rechts oder öffentlich-rechtlichem Sondervermögen erworben werden und berechtigen den Erwerber bzw. deren Mitarbeiter zur Entgegennahme der nachstehend benannten Leistungen.

Sonderkonditionen
Die Haufe Akademie Card berechtigt zur Inanspruchnahme eines Rabatts in Höhe von 10 % und die Haufe Akademie Card Gold zu einem Rabatt in Höhe von 15 % auf alle offenen Veranstaltungen der Haufe Akademie. Die Rabattierung für Mehrfachbuchungen gemäß den Teilnahmebedingungen der Haufe Akademie entfällt.
Bei Stornierungen bis zwei Wochen vor Veranstaltungstermin ist eine ermäßigte Bearbeitungsgebühr von € 50,- zuzüglich MwSt. zu entrichten. Erfolgen Stornierungen nach diesem Zeitpunkt, ist jedoch die volle Veranstaltungsgebühr fällig. Umbuchungen bis 14 Tage vor Veranstaltungsbeginn sind kostenfrei; nach diesem Zeitraum sind 30% der jeweiligen Veranstaltungsgebühr zuzüglich MwSt. zu entrichten.

Zusatzleistungen
Die Erwerber der Haufe Akademie Card und Haufe Akademie Card Gold erhalten als Zusatzleistung den kostenfreien Bezug eines 1-Jahresabonnements aktueller Fachinformationen (Fachzeitschrift Wirtschaft & Weiterbildung o.ä.). Dieses Angebot ist freibleibend. Über Änderungen, Aktualisierungen und Erweiterungen des bekannt gegebenen Leistungsangebots wird der Kartenerwerber durch regelmäßige Informationen der Haufe Akademie auf dem Laufenden gehalten. Erwerber der Haufe Akademie Card Gold erhalten als Zusatzleistung eine individuelle Bedarfsanalyse für Inhouse-Trainings.

Geltung der Haufe Akademie Card/Haufe Akademie Card Gold
Die Haufe Akademie Card bzw. Haufe Akademie Card Gold ist jeweils ein Jahr lang gültig. Die Erwerber sind bereits mit Eingang der Bestellung der Haufe Akademie Card/Haufe Akademie Card Gold bei der Haufe Akademie berechtigt, die für ihre jeweilige Firmenkarte geltenden Sonderkonditionen und Zusatzleistungen in Anspruch zu nehmen.

Abwicklungs- und Buchungshinweise
Aus buchungs- und abwicklungstechnischen Gründen sollte der Kartenerwerber bzw. deren Mitarbeiter bei sämtlichen Buchungen der Veranstaltungen der Haufe Akademie die auf den Akademie Cards jeweils vermerkte individuelle Kartennummer aufführen bzw. benennen, um die Vergünstigungen ohne zeitliche Verzögerung in Anspruch nehmen zu können.

Verlust/Diebstahl
Jeder Kartenerwerber, der den Verlust oder Diebstahl seiner Haufe Akademie Card/Haufe Akademie Card Gold feststellt, hat die Haufe Akademie hierüber sofort schriftlich zu informieren. Dies gilt auch, wenn der Verdacht besteht, dass ein Dritter Kenntnis von der auf der Haufe Akademie Card/Haufe Akademie Card Gold vermerkten Kartennummer erlangt hat und ein Missbrauch zu befürchten ist. Die Kartennummer wird sodann gesperrt. Die Haufe Akademie übernimmt nicht die Haftung für die unberechtigte Benutzung der Haufe Akademie Card/Haufe Akademie Card Gold.

Bei Verlust der Haufe Akademie Card/Haufe Akademie Card Gold kann eine Ersatzkarte beantragt werden. Eine neue Kartennummer wird sodann von der Haufe Akademie vergeben.

Datenübermittlung an Vertragspartner für Fachinformationen
Im Hinblick auf die wechselnden Zusatzleistungen (Jahresabonnements für Fachmagazine, Online-Informationsangebote etc.) muß die Haufe Akademie die ihr von dem Erwerber der Haufe Akademie Card/Haufe Akademie Card Gold bekannt gegebenen Adressdaten (Lieferanschrift, E-Mailadresse etc.) an ihre Vertragspartner für Fachinformationen übermitteln. Wenn der Kartenerwerber die Weitergabe seiner Daten jedoch nicht wünscht, wird um schriftliche Mitteilung an Rudolf Haufe Verlag GmbH & Co. KG, Haufe Akademie -, Hindenburgstraße 64, 79102 Freiburg gebeten. In diesem Fall entfällt jedoch der Anspruch des Kartenerwerbers auf die Zusatzleistung.

Schlussbestimmungen
Erfüllungsort und Gerichtsstand ist Freiburg im Breisgau. Es gilt ausschließlich deutsches Recht. Sollten eine oder mehrere Klauseln dieser Geschäftsbedingungen ganz oder teilweise unwirksam sein, so soll hierdurch die Gültigkeit der übrigen Bestimmungen nicht berührt sein.

Rudolf Haufe Verlag GmbH & Co. KG, Geschäftsführer: Helmuth Hopfner, Martin Laqua, Uwe Renald Müller. Beiratsvorsitzender: WP StB Dr. rer. pol. Felix Stilz. Kommanditgesellschaft, Sitz Freiburg, Registergericht Freiburg HRA 1519. USt Id.-Nr. DE142100218. Persönlich haftende Gesellschafter: Haufe Verwaltungs-GmbH, Sitz Freiburg, Registergericht Freiburg HRB 944 und Martin Laqua, Freiburg.
Stand: 31.05.2002

Hinweis zum Datenschutz
Die Verwendung Ihrer Adressdaten und die Verarbeitung bei neutralen Dienstleistern erfolgt unter strikter Beachtung der Datenschutzgesetze durch die Rudolf Haufe Verlag GmbH & Co. KG und die angeschlossenen und befreundeten Unternehmen ausschließlich zu Informationszwecken. Falls Sie diesen Service wider erwarten nicht mehr nutzen wollen, genügt eine kurze schriftliche Nachricht unter Beifügung des Werbemittels mit Ihrer Anschrift an Haufe Service Center GmbH, Bismarckallee 11-13, 79098 Freiburg.

Sie haben weitere Fragen?

Telefon: 07 61/47 08/-8 11
Fax: 07 61/47 08-2 91
E-Mail: service@haufe-akademie.de


Lohnsteueraußenprüfung 2002
Als Arbeitgeber sind Sie verpflichtet, die Lohnsteuer ordnungsgemäß an das Finanzamt abzuführen. Selbst kleinste Fehler summieren sich im Rahmen der Lohnsteueraußenprüfung zu größeren Beträgen. Um unnötige Risiken zu vermeiden, sollten Sie wissen, worauf die Prüfer besonderes Augenmerk legen.
In diesem Seminar erfahren Sie,
• | wie Sie sich optimal auf die Lohnsteueraußenprüfung vorbereiten,
• | welche Prüfungsschwerpunkte die Finanzverwaltung setzt,
• | welche Neuregelungen Sie im Lohnsteuerrecht beachten müssen,
• | welche Konsequenzen die Finanzverwaltung aus den neuesten BFH-Entscheidungen zieht,
• | wie Sie aus Sicht der Steuerberatung und Praxis mit aktuellen Sachfragen umgehen sollten.
Während der Veranstaltung haben Sie die Möglichkeit, auch individuelle Sachverhalte mit den Referenten zu klären.
Praxisorientiertes Seminar mit vielen Fallbeispielen und konkreten Tipps für die tägliche Arbeit, Erfahrungsaustausch und Diskussion.
Leiter und leitende Mitarbeiter aus der Steuerabteilung und dem Personalbüro sowie Lohnbuchhalter, Bilanzbuchhalter und Personalreferenten.
Christof Heinzerling
Dipl.-Kfm., Leiter der Steuerabteilung bei der Dyckerhoff AG; hat als Wirtschaftsprüfer und Steuerberater vor allem mittelständische Unternehmen beraten und bei Lohnsteueraußenprüfungen betreut,
bzw.
Klaus Funken
Dipl.-Finanzwirt, Steueroberamtsrat beim Bundesamt für Finanzen, zuständig für die Prüfung größerer Unternehmen.
Aktuelle Neuerungen aus Gesetzgebung und Verwaltung beachten
Lohnsteuerrichtlinien 2002
Auswirkungen der neuen Entfernungspauschale auf Dienstwagen, Jobtickets und Arbeitgeberersatz
Steuervergünstigungen für betriebliche Telekommunikationsgeräte wie z.B. Handy, häusliches Telefon, Internetnutzung und PC
Steuerliche Förderung der betrieblichen Altersversorgung
Neue Lohnsteuerwerte und Pauschalen, z.B. Verpflegungssätze, Sachbezüge und Kilometerpauschalen
Verbesserungen bei Betriebsveranstaltungen
Schwerpunkte der Außenprüfung
Kfz-Nutzung, aktuelle Einzel- und Zweifelsfragen
Abrechnung von 325-€-Jobs
Sachbezüge
Nutzung von Handy, Autotelefon, Internet
Betriebsveranstaltungen
Reisekosten
Abfindungsneuregelung
Besteuerung von Arbeitslohn bei Auslandstätigkeit
Fehlerfreie Abstimmung zwischen Lohn- und Finanzbuchhaltung
Verfahrensfragen und Tipps zum Verhalten in der Prüfung
Ort und Zeitpunkt der Prüfung
Festsetzungsverjährung
Wann verjähren Lohnsteueransprüche, wann kann der Prüfungszeitraum erweitert werden?
Schlussbesprechung optimal vorbereiten
Fragen der Teilnehmer
Dauer: 1-tägig
€ 390,- + MwSt.
80.54


Optimale Verträge im Verkauf
Know-how für erfolgreiche Verhandlungen
Eine professionelle Vorbereitung von Vertragsverhandlungen vermeidet Missverständnisse und schafft Vertrauen zwischen den Partnern. Ihre Kompetenz in rechtlichen Fragen und Ihre Überzeugungskraft bilden die Basis des späteren Vertragswerks. Kenntnisse im Vertrags- und Haftungsrecht sind für erfolgreiche Verhandlungen unabdingbar.
Erleben Sie, wie das für Ihre unternehmerische Praxis wertvolle juristische Know-how komprimiert und – vor allem für Sie als Nichtjuristen – verständlich und anschaulich dargestellt wird! Sie erfahren anhand von Praxisbeispielen, wie Sie
• | wichtige Vertragsinhalte im Verkauf rechts- und zielsicher formulieren,
• | Risiken des Geschäfts eingrenzen und auf die beteiligten Vertragsparteien angemessen verteilen können,
• | die gegenseitigen Leistungen von Anfang an genau definieren, Missverständnisse verhindern und so von Anbeginn eine vertrauensvolle Atmosphäre der Zusammenarbeit mit Ihren Vertragspartnern schaffen,
• | sich in schwierigen Situationen von Vertragsverpflichtungen lösen können und
• | Ihre Verträge und Vertragsgrundlagen aufgrund der Schuldrechtsreform umstellen müssen.
Vortrag, Fallbeispiele, Musterformulierungen, Checklisten, Diskussion von Praxisfällen und Teilnehmerfragen.
Geschäftsführer und leitende Mitarbeiter aller Branchen aus den Bereichen Vertrieb, Logistik und Organisation sowie aus Rechtsabteilungen.
Wolfgang H. Riederer
Rechtsanwalt, Eggesiecker und Partner, Rechtsanwälte-Wirtschaftsprüfer-Steuerberater, langjährige Referenten-erfahrung, Fachautor.
Wesentliche Rechtsprobleme bei Vertragsabschluss
Beratungspflichten des Verkäufers
Kritische AGB-Klauseln für den Verkauf
Kreuzende AGB
Vertragsarten
Individual-, Rahmen-, Werk-, Dienstverträge und Service
Kauf nach Probe/Muster
Kommission und Konsignation
Handels- und Verbrauchergeschäfte
Begleitgeschäfte
Subunternehmer, Transportaufträge, Lagerung, Entsorgung und Recycling, Versicherungen, Finanzierung, Kooperation
Kritische Vertragsinhalte
Preise, Preisklauseln, Skonti und Rabatte
Sicherungen des Verkaufsobjekts
Lieferverzögerungen
Vertragsstraferegelungen, Kulanz
Verkauf ins Ausland
Rechtswahl, Gerichtsstandvereinbarungen, internationale Schiedsklauseln, Incoterms, Vertragssprache, UN-Kaufrecht
Haftung
Prospekt-, Produkt-, Produzentenhaftung
Konstruktions-, Fabrikations- und Instruktionsfehler
Produktbeobachtungs- und Rückrufpflicht, Strafrecht, Haftungsbeschränkung
Gewerblicher Rechtsschutz
Unzulässige Werbung, Marken- und Ideenschutz, Patentrechtsverletzung, Lizenzvereinbarungen, Alleinvertrieb
Änderungen durch das Schuldrechtsmodernisierungsgesetz
Optimale Verträge im Einkauf
Wettbewerbsrecht in der Praxis
Dauer: 1-tägig
€ 520,- + MwSt.
86.90


BAT Sonder-Tagung: Die neue Zusatzversorgung
Die Zusatzversorgung ist grundlegend reformiert worden. Mit den Tarifverträgen über die zusätzliche Altersversorgung der Beschäftigten des öffentlichen Dienstes ist jetzt die nähere Ausgestaltung erfolgt. In der Praxis müssen Sie in der Personalabteilung und in der Lohn-und Gehaltsabrechnung jetzt mit den Neuregelungen arbeiten.
Ziel dieser aktuellen Sonderveranstaltung ist es, Ihnen die Umsetzung der neuen Zusatzversorgung aufzuzeigen und bei den damit zusammenhängenden Fragen behilflich zu sein. Zum Veranstaltungszeitpunkt liegen bereits erste Erfahrungen mit der neuen Zusatzversorgung vor. Sie erfahren aus der Sicht der Versorgungseinrichtung des Bundes und der Länder sowie aus der Praxis des Finanzministeriums,
• | wie Sie die Beiträge und Umlagen und Sanierungsgelder sicher abrechnen,
• | welche Arbeitnehmer versicherungspflichtig sind,
• | welche Meldungen Sie vornehmen müssen,
• | die Grundzüge über das neue Leistungsrecht (Punktemodell und Finanzierung),
• | welche Übergangsregelungen Sie beachten müssen,
• | unter welchen Voraussetzungen die Mitarbeiter die Riesterförderung in Anspruch nehmen können und
• | in welchen Fällen sich die Riesterförderung lohnt.
Sie haben in der Veranstaltung ausreichend Gelegenheit Fragen zu stellen.
Vortrag, Fallbeispiele, Diskussion.
Personalleiter, Personalsachbearbeiter, Mitarbeiter in der Lohn- und Gehaltsabrechnung in der öffentlichen Verwaltung und in Betrieben, die den BAT anwenden.
Claus-Jürgen Rissling
bislang als Leiter des Vorstandsbüros der Versorgungseinrichtung des Bundes und der Länder vertraut mit der Reform der Zusatzversorgung. Jetzt ist Herr Rissling als Abteilungsleiter bei der VBL verantwortlich für die Einführung einer kapitalgedeckten Altersversorgung (Riester-Rente). Fachbuchautor, u.a. für das im Rudolf Haufe Verlag erscheinende BAT-Lexikon. und
Werner Seitz
Regierungsdirektor Finanzministerium Baden-Württemberg. Fachbuchautor, u.a. des BAT-Lexikons.
Nur für den Termin in München
Neben Werner Seitz zwei weitere Referenten:
Walter Dietsch
Zusatzversorgungskasse der bayerischen Gemeinden, Abteilungsleiter Versicherten- und Mitgliederbetreuung, mit Schwerpunkt neue Zusatzversorgung und Riesterrente, Öffentlichkeitsarbeit.
Hagen Hügelschäffer
Rechtsanwalt, Arbeitsgemeinschaft der kommunalen und kirchlichen Zusatzversorgung.
I. Versicherungsrecht
Welche Personenkreise sind versicherungspflichtig in der Zusatzversorgung?
Zusatzversorgung auch für 325-Euro-Jobs Was gilt bei kurzfristig Beschäftigten? Wann endet die Versicherungspflicht
Wie wird das zusatzversorgungspflichtige Entgelt berechnet?
Behandlung des Regelentgeltes Besonderheiten bei Sonderzahlungen, Urlaubsgeld, Jubiläumszahlungen, Prämien etc.
Was muss der Arbeitgeber abführen?
Berechnung der Umlage Eigenbeteiligung der Arbeitnehmer Abführung der Sanierungsgelder
Steuer- und sozialversicherungsrechtliche Behandlung der Aufwendungen
Steuerfreiheit oder -pauschalierung?
Worauf Sie bei Arbeitgeberwechsel achten müssen
Besonderheiten bei Altersteilzeit
Fällt der Aufstockungsbetrag in das zusatzversorgungspflichtige Entgelt?
Melderechtliche Neuerungen
II. Leistungsrecht
Was Sie über das neue Punktemodell wissen müssen
Wie die Leistung berechnet wird Soziale Komponenten Berücksichtigung von Erziehungsurlaubszeiten
Besteuerung und Verbeitragung der Leistungen
Übergangsregelungen und Anwartschaften
Rentennahe Jahrgänge Jüngere Jahrgänge Bestandsrentner
III.Riesterförderung
Möglichkeiten der Riesterförderung
Anspruch auf Entgeltumwandlung? Freiwillige Versicherung bei ZVK aus eigenen Beiträgen
Wie sieht die steuerliche Förderung aus?
Zulage oder Sonderausgabenabzug Ablauf des Zulageverfahrens
Pflichten des Arbeitgebers bei der Abführung der Beiträge
In welchen Fällen lohnt sich die Riesterförderung?
Dauer: 1-tägig
€ 350,- + MwSt.
80.35


Effektives Fehlzeiten-Management
Damit Sie den Krankenstand effektiv senken können, müssen Sie die Möglichkeiten kennen, die Ihnen die Rechtsprechung und der Gesetzgeber an die Hand geben. So können Sie sich effizient gegen vorgetäuschte Krankheiten schützen, vorgetäuschte von echten Erkrankungen unterscheiden und Ihre Überprüfungsmöglichkeiten verbessern.
Informieren Sie sich in diesem Seminar,
• | mit welchen Maßnahmen und Regelungen Sie effizient auf Krankheiten und Fehlzeiten reagieren können,
• | wie Sie die Berechtigung von Krankmeldungen überprüfen und sich vor Missbrauch schützen können,
• | welche Möglichkeiten Sie haben, den Krankenstand zu senken und
• | welche Sanktionsmöglichkeiten sinnvoll und zulässig sind.
Mittels Vortrag und kritischen Diskussionen findet ein ganzheitlicher Erfahrungsaustausch und Lernprozess statt. Sie profitieren von konkreten Fallanalysen und der Behandlung von Praxisfällen.
Personalleiter, Personalsachbearbeiter und alle leitenden Angestellten, die Personalverantwortung tragen.
Rainer Pietrzyk
Rechtsanwalt und Fachbuchautor der Haufe Mediengruppe, besitzt langjährige Erfahrung als Referent.
Welche Überprüfungsmöglichkeiten haben Sie?
Überprüfung der Krankmeldung anhand der Arbeitsunfähigkeitsrichtlinien; Nachfrage bei attestierendem Arzt; Einschaltung der Krankenkasse; Einschaltung des medizinischen Dienstes; Krankenbesuche durchführen; Zum Krankengespräch einladen; Übertragung anderer, trotz Erkrankung möglicher Arbeiten; Verweigerung der Entgeltfortzahlung
Wie reagieren Sie auf Pflichtverstöße des Arbeitnehmers?
Verspätete Anzeige der Arbeitsunfähigkeit; Verspätete Information vor Arztbesuch; Angekündigte oder angedrohte Erkrankung; Verspätete Vorlage der AU-Bescheinigung; Nebentätigkeiten trotz Krankheit
Welche Sanktionsmöglichkeiten haben Sie?
Entgeltfortzahlung zurückhalten; Vertragsstrafen und Schadenersatz; Abmahnen und kündigen
Wie können Sie vorbeugen?
Fragerecht vor Einstellung richtig ausschöpfen; Einstellungsuntersuchung fordern; Befristete Arbeitsverträge abschließen; Probezeit ausnutzen; Arztbesuche während der Arbeitszeit unterbinden; Vorlagepflicht des ärztlichen Attestes ab dem 1. Krankheitstag; Anwesenheitsprämien mit Kürzungsmöglichkeit bei Krankheit vereinbaren; Hinterlegung des Sozialversicherungsausweises fordern
Dauer: 1-tägig
€ 470,– + MwSt.
89.24


Ergebnisorientiertes Vertriebscontrolling
Der Vertrieb trägt entscheidend zum Unternehmensergebnis bei. Nur durch eine gezielte Analyse und Steuerung der Vertriebsaktivitäten werden wesentliche Umsatzpotenziale ausgeschöpft und Erträge maximiert. Unabdingbare Voraussetzung für den dauerhaften Erfolg ist jedoch ein leistungsfähiges Vertriebscontrolling.
In diesem Seminar lernen Sie,
• | welche Maßnahmen Sie treffen müssen, um ein leistungsstarkes Vertriebscontrolling in Ihrem Unternehmen einzurichten,
• | wie Sie die festgelegten Unternehmensziele mit den Zielen Ihres Vertriebs optimal koordinieren,
• | wie Sie über Ihre Vertriebsaktivitäten auf der Grundlage fundierter Zahlenwerte entscheiden,
• | wie Sie ein praxisgerechtes Berichtswesen im Vertrieb aufbauen und schließlich in ein aussagefähiges Frühwarnsystem integrieren,
• | mit welchen Controlling-Instrumenten und adressatenorientierte Kennzahlen Sie Ihren Außendienst steuern und gleichzeitig motivieren können.
Vortrag, Praxisbeispiele aus verschiedenen Branchen, Erfahrungsaustausch. Ihre individuellen Fragen werden im Seminar berücksichtigt.
Qualifizierte Mitarbeiter aus Vertrieb, Controlling und Rechnungswesen.
Dr. Peter A. Klocke
Dipl.-Volkswirt, Bankkaufmann, Geschäftsführer eines Dienstleistungs- und Vertriebsunternehmens, langjähriger Vertriebspraktiker.
Strategisches Vertriebscontrolling
Analyse und Planung von Vertriebsaktivitäten und Distributionswegen (Cost-, Revenue-, Profit- und InvestmentCenter), Target-Costing
Operatives Vertriebscontrolling
Konditionen und Preispolitik, Distributionscontrolling, Maßnahmen zur Kunden- und Segmentorientierung), Forecasting und Budgetierung
Kennzahlen zur Vertriebssteuerung
Finanz-, Bilanz- und Gewinnkennziffern, Rentabilitäts- und Risikokennzahlen, Kennzahlen zur Absatzvorbereitung, -analyse und -kontrolle, Sortiments-, Artikel-, Adressaten-Controlling, Deckungsbeitragsrechnung, Effektivitäts- und Effizienzkennziffern
Analyse der Verkaufsregion
Kunden- und Konkurrenzanalyse, Benchmarking, Region als Profit-Center; Vor- und Nachkalkulation von Aufträgen; Kostentransparenz durch Kostenstrukturanalyse
Vertriebsberichtswesen
Optimierter und adressatenorientierter Inhalt und Struktur von Außendienstberichten; Frühwarnsystem
Koordination und Steuerung des Vertriebs
Vorgaben; Abweichungsanalysen; Praxisbeispiele: Vergütungsregelungen
Einsatz der Balanced Scorecard-Modelle
Aufbau eines maßgeschneiderten Kennzahlensystems
Key Accounts erfolgreich managen
Deckungsbeitragsrechnung kompakt
Dauer: 1-tägig
€ 470,- + MwSt.
85.88


Optimale Verträge im Einkauf
Know-how für erfolgreiche Verhandlungen
Gesunde und Gewinn bringende Geschäftsbeziehungen sollten grundsätzlich auf einer rechtlich soliden Vertragsbasis fußen. In Vertragsverhandlungen mit Ihren Geschäftspartnern müssen Sie kompetent auftreten und überzeugen. Nur mit dem notwendigen rechtlichen Know-how können Sie optimale Konditionen aushandeln.
Ziel dieses praxisorientierten Seminars ist es, Sie vertieft mit den Strukturen des Einkaufsrechts, den rechtlichen Hintergründen und Fachbegriffen vertraut zu machen. Sie erfahren konkret,
• | wie Sie Risiken durch aktive Vertragsgestaltung bereits bei Ihren Verhandlungen minimieren,
• | wie Sie durch bessere Kenntnis der Risiken direkten Einfluss auf den Kaufpreis nehmen können,
• | welche Möglichkeiten bestehen, haftungsbedingte Risiken auf den Verkäufer zu übertragen,
• | welche Auswirkungen die Schuldrechtsreform auf Ihre Langzeitverträge hat, wie die Verjährungsfristen sich ändern und wie Ihre AGB zukünftig aussehen müssen.
Vortrag, Fallbeispiele, Musterformulierungen, Checklisten, Diskussion von Praxisfällen und Teilnehmerfragen.
Geschäftsführer und qualifizierte Mitarbeiter aller Branchen aus den Bereichen Einkauf, Logistik und Organisation sowie aus Rechtsabteilungen.
Wolfgang H. Riederer
Rechtsanwalt, Eggesiecker und Partner, Rechtsanwälte-Wirtschaftsprüfer-Steuerberater, langjährige Referenten-erfahrung, Fachautor.
Wesentliche Rechtsprobleme bei Vertragsabschluss
Vertretungsverhältnisse
Beratungspflichten
Formfragen, E-Commerce
Kritische AGB-Klauseln für den Einkauf
Sanktionen
Kritische Vertragsinhalte
Zahlungsmodalitäten, Preisanpassungsregelungen, Leistungsbeschreibungen, Mehr- und Minderleistungen, Lieferzeiten, Gefahrübergang, Eigentumsvorbehalte, Qualitätssicherungen, typische Handelsklauseln
Lieferverzögerungen
Schadenersatz, Rücktritt vom Vertrag, Deckungskauf, Vertragsstrafenregelung
Gewährleistung
Zugesicherte Eigenschaften, Produktfehler, Wandlung, Minderung, Schadenersatz, Nachbesserung, Nachlieferung, Eingangskontrolle, Fristen und Verjährung
Einkauf im Ausland
Rechtswahl, Gerichtsstandvereinbarungen, internationale Schiedsklauseln, Incoterms, Vertragssprache, UN-Kaufrecht
Haftung
Produkt-, Produzentenhaftung
Konstruktions-, Fabrikations- und Instruktionsfehler
Produktbeobachtungs- und Rückrufpflicht, Strafrecht, Haftungsbeschränkung
Gewerblicher Rechtsschutz
Schutzrechte Dritter, Lizenz, Alleinbezugsrechte
Änderungen durch das Schuldrechtsmodernisiserungsgesetz
Dauer: 1-tägig
€ 520,- + MwSt.
86.89


PC-Praxiswissen

© Haufe Akademie [image] Allgemeine Geschäftsbedingungen [image] Impressum


Faxformular Hotel-Reservierung

HOTEL-RESERVIERUNG
Sie können das Reservierungsformular in Ihre Textverarbeitung übernehmen und ausgefüllt an das Hotel faxen.
Bitte reservieren Sie vier Wochen vor dem Veransstaltungstermin Ihr Zimmer.
Ich nehme an folgender Haufe-Akademie-Veranstaltung teil
und reserviere zu Vorzugskonditionen:
Seminartitel: __________________________________________________________________
Buchungsnummer:

Vor- und Nachname: __________________________________________________________________
Straße/Haus-Nr.: __________________________________________________________________
PLZ/Ort: __________________________________________________________________
Telefon: ___________________________ Fax: ___________________________
Datum der Anreise: __________________ Ankunft: ____ vor 18 Uhr____ nach 18 Uhr
Datum der Abreise: __________________ Zahl der Einzelzimmer: ______
Kreditkarte, Name und Nr.: ___________________________________________________
Kreditkarte gültig bis: ________________________
Besondere Wünsche: _______________________________________________________________
_______________________________________________________________
_______________________________________________________________
Datum, Unterschrift: _______________________________________________________________
Nur in Verbindung mit der Teilnahme an Veranstaltungen der Haufe Akademie!
Sie erhalten direkt vom Hotel eine Bestätigung.


FAXFORMULAR HAUFE AKADEMIE CARD
Sie können das Buchungsformular in Ihre Textverarbeitung übernehmen und ausgefüllt an folgende Nummer faxen: 0761/4708-291.
Ich möchte folgende Karte bestellen:
Ο Haufe Akademie Card (250,- € + MwSt)
(Bestell-Nr. 09898-0100) 		Ο Haufe Akademie Card Gold (750,- € + MwSt)
(Bestell-Nr. 09897-0100)
Akad. Titel: ___________________________________________________
Name: * ___________________________________________________
Vorname: * ___________________________________________________
Firma: ___________________________________________________
Straße / Hausnummer: * ___________________________________________________
PLZ / Ort: * ___________________________________________________
Postfach: ___________________________________________________
Postfach-PLZ: ___________________________________________________
Land: * ___________________________________________________
Ust. Id. Nr.: ___________________________________________________
Telefon: ___________________________________________________
Fax: ___________________________________________________
E-Mail: ___________________________________________________
Kundennummer (falls Sie schon Kunde bei uns sind): ___________________________________________________
Bemerkungen: ___________________________________________________
___________________________________________________
___________________________________________________
___________________________________________________
Lieferanschrift (falls anweichend)
Firma: ___________________________________________________
Name: ___________________________________________________
Vorname: ___________________________________________________
Straße / Hausnummer: ___________________________________________________
Postfach: ___________________________________________________
PLZ / Ort: ___________________________________________________
Land: ___________________________________________________
Telefon: ___________________________________________________
Fax: ___________________________________________________
Bestätigung
Die AGB zur Haufe Akademie Card erkenne ich an.
Datum: _______________ Unterschrift: _____________________________________
WNR 470 630