Der EURO

Allgemeine Informationen zum Thema Euro

  • Anwendungszeitraum
  • Wer soll sich im Unternehmen um die Euro-Umstellung kümmern?
  • An wen können sich Unternehmen mit Fragen zum Euro wenden?
  • Welche Chancen bietet der Euro für die Unternehmen?
  • Umrechnungskurs und -vorschriften


Allgemeine Informationen zum Thema Euro

Anwendungszeitraum

Das Euro-Einführungsschreiben ist für die Übergangszeit (1. Januar 1999 bis 31. Dezember 2001 gemäß Art. 1 EG VO 974/98 vom 03.05.1998, ABl. L 139 vom 11. Mai 1998) anzuwenden.


Allgemeine Informationen zum Thema Euro

Wer soll sich im Unternehmen um die Euro-Umstellung kümmern?

Die Umstellung auf den Euro ist Chefsache. Je nach Größe eines Unternehmens ist es ratsam, für Planung und Durchführung einen Euro-Projektleiter oder sogar ein Projektteam zu bestimmen. Da alle Mitarbeiterinnen und Mitarbeiter mit dem Euro zu tun haben, bei Ihrer täglichen Arbeit im Innendienst oder im Verkauf – sollten sie über die Umstellung informiert und ggf. um Mithilfe gebeten werden.


Allgemeine Informationen zum Thema Euro

An wen können sich Unternehmen mit Fragen zum Euro wenden?

Ab 1. September beginnt das so genannte Frontloading: Die Bundesbank versorgt dann die Kreditinstitute mit Euro-Münzen und Banknoten. Diese geben das Geld auf Anfrage an Geschäftskunden weiter. Das genaue Wann und Wie des Bargeldaustausches sollte jedes Unternehmen mit seiner Bank absprechen.


Allgemeine Informationen zum Thema Euro

Welche Chancen bietet der Euro für die Unternehmen?

Durch die Währungsumstellung wachsen die Märkte in den Mitgliedstaaten weiter zusammen, die Preise sind nach dem Wegfall der nationalen Zahlungsmittel noch leichter zu vergleichen. Vielleicht nutzen Sie die Chance, um über die Grenzen zu schauen. Möglicherweise finden Sie neue Geschäftspartner und Kunden oder auch neue interessante Lieferadressen bzw. Transport- oder Lageroptionen. Das Internet hilft bei einem neuen Blick auf Produktpaletten und Angebote. Auch kleinere Unternehmen können die Umstellung auf den Euro als Chance nutzen, um mit einem preiswürdigen Angebot und gutem Service neue Kunden zugewinnen.


Eurorundung

  • Umrechnungskurs und -vorschriften


Allgemeine Informationen zum Thema Euro

Umrechnungskurs und -vorschriften

Umrechnung DM/Euro

Der unwiderruflich festgelegte Umrechnungskurs beträgt:1)

1 Euro = 1,95583 DM

Umrechnungsvorschriften:2)

Umrechnung von DM in Euro:

Der DM-Betrag wird durch den Faktor 1,95583 dividiert:

x DM = (x / 1,95583) Euro

Umrechnung von Euro in DM:

Der Euro-Betrag wird mit dem Faktor 1,95583 multipliziert:

y Euro = (y * 1,95583) DM

Das Ergebnis wird anschließend gegebenenfalls gerundet.

Nach Rundung auf zwei Nachkommastellen ergeben sich

z.B. folgende Beträge: 3)

1) Gemäß Verordnung (EG) Nr. 2866/98 des Rates vom 31. Dezember 1998,
ABl. EG Nr. L 359, S. 1, vom 31. Dezember 1998
2) Vgl. Artikel 4 f. Verordnung (EG) Nr. 1103/97 des Rates vom 17. Juni 1997,
ABl. EG Nr. L 162, S. 1, vom 19. Juni 1997
3) Zur korrekten Umrechnung empfiehlt es sich, stets obige Formeln zu verwenden.
Siehe im übrigen Ziffer 8 des 4. Berichtes des Arbeitsstabes Europäische

Wirtschafts- und Währungsunion vom 5. Juli 2000.

- Umrechnung mittels Addition der o.a. Rundungsbeträge kann zu Rundungsfehlern führen !! -

  • Umrechnungs- und Rundungsregeln


Allgemeine Informationen zum Thema Euro
Umrechnungskurs und -vorschriften

Umrechnungs- und Rundungsregeln

  • Umrechnungsregeln
  • Rundungsregeln
  • Billigkeitsregelung


Allgemeine Informationen zum Thema Euro
Umrechnungskurs und -vorschriften
Umrechnungs- und Rundungsregeln

Umrechnungsregeln

Der Umrechnungskurs für Euro/DM wird am 1. Januar 1999 festgelegt (Art. 109 l Abs. 4 Satz 1 EG-Vertrag).

Bei Umrechnungen von Euro-Beträgen in DM ist der Ausgangsbetrag mit dem sechsstelligen Umrechnungskurs zu multiplizieren. Bei Umrechnungen von DM-Beträgen in Euro ist der Ausgangsbetrag durch den sechsstelligen Umrechnungskurs zu dividieren. Geldbeträge, die von einer nationalen Währungseinheit in eine andere umgerechnet werden, werden zunächst in einen auf die Euro-Einheit lautenden Geldbetrag umgerechnet, der auf nicht weniger als drei Dezimalstellen gerundet werden darf, und dann in die andere nationale Währungseinheit umgerechnet. Es dürfen keine anderen Berechnungsmethoden verwendet werden, es sei denn, sie führen zu denselben Ergebnissen (Art. 4 EG-VO 1103/97 vom 17. Juni 1997, ABl. L 162 vom 19.06.1997).


Allgemeine Informationen zum Thema Euro
Umrechnungskurs und -vorschriften
Umrechnungs- und Rundungsregeln

Rundungsregeln

Bei Umrechnungen von DM in Euro sind die jeweiligen Ergebnisse auf den nächstliegenden Cent auf- oder abzurunden. Bei Umrechnungen von Euro in DM ist auf den nächstliegenden Pfennig auf- oder abzurunden. Hierbei gilt: 3. Stelle nach dem Komma ab 5 Aufrundung, bis 4 Abrundung (Art. 5 EG-VO 1103/97 a.a.O.).

Die Rundungsregeln sind auch bei durch Rechtsvorschriften und Verwaltungsregelungen festgelegten Pauschalen (z.B. Pauschbeträge für Verpflegungsmehraufwendungen, Sachbezugswerte für Mahlzeiten, Kilometersatz bei Dienstreisen) anzuwenden. Es ist jedoch steuerlich nicht zu beanstanden, wenn (z.B. bei Multiplikationen) erst das Endergebnis in Euro umgerechnet und gerundet wird. Ferner ist nicht zu beanstanden, wenn bis zum Endergebnis mit mehr als zwei Nachkommastellen gerechnet wird.

Wer nach den obigen Rundungsregeln verfährt, wird für nachvollziehbare technische Rundungsdifferenzen nicht in Anspruch genommen.


Allgemeine Informationen zum Thema Euro
Umrechnungskurs und -vorschriften
Umrechnungs- und Rundungsregeln

Billigkeitsregelung

Auf die Festsetzung des Unterschiedsbetrags

- zwischen der Steuer, die sich durch die Abgabe der Steuererklärung/ Steueranmeldung in Euro und

die bei der Bearbeitung anfallenden Rundungs- und Umrechnungsschritte ergibt,

- und der Steuer, die sich ergeben hätte, wenn der Steuerpflichtige die Steuererklärung/ Steueranmeldung in DM abgegeben hätte,

wird verzichtet (§ 156 Abs. 2 AO).


Der Euro: Wie vorgehen?

  • Die Umstellung auf den Euro ist Chefsache
  • Wichtige Bereiche der Umstellungsplanung Umfang und Zeitplan definieren
  • EDV prüfen und anpassen
  • Rechnungswesen umstellen
  • Euro-Preise festlegen
  • Alternative Beschaffungsmöglichkeiten suchen
  • Personal informieren und schulen
  • Bargeldbedarf feststellen


Der Euro: Wie vorgehen?

Die Umstellung auf den Euro ist Chefsache

Sie ist in jeder Firma ein individueller Prozess, der nicht per "Knopfdruck" abläuft. Sie braucht Zeit, Know how und Engagement der Geschäftsleitung. Wichtig ist, die Euro-Umstellung trotz der verbleibenden knappen Zeit nach einem klaren Plan vorzubereiten und umzusetzen - einschließlich der notwendigen Investitionen und ihrer Finanzierung. Verantwortlichkeiten und Zeitvorgaben sollten eindeutig sein und kontrolliert werden.


Der Euro: Wie vorgehen?

Wichtige Bereiche der Umstellungsplanung Umfang und Zeitplan definieren

Definieren Sie Umfang, Ablauf und Zeitbedarf der Umstellung. Beziehen Sie die verantwortlichen Mitarbeiterinnen und Mitarbeiter von vornherein ein. Betroffen sind - je nach Unternehmenstyp mit unterschiedlichem Gewicht - alle Unternehmensbereiche, insbesondere EDV, Rechnungswesen, Produktion, Einkauf, Verkauf, Vertrieb, Marketing und Zahlungsverkehr. Klären Sie, ob Beratung bei der Planung oder Hilfe bei der Umsetzung benötigt wird. Legen Sie die Projektleitung, den Budgetrahmen und den Zeitplan fest. Schließlich sollten Sie die Informationsmaßnahmen für Personal, Kunden und Partner planen.


Der Euro: Wie vorgehen?

EDV prüfen und anpassen

Ab dem 1. Januar 2002 sollten alle Währungsangaben in Listen, Masken, Vordrucken, Textbausteinen, Fakturierprogrammen, Mahnungen, Kontoauszügen, Formularen etc. in Euro erfasst und dargestellt werden können. Ihre Software muss also angepasst werden. Wenn Sie dabei externe Hilfe brauchen, sollten Sie wegen möglicher Engpässe zum Jahresende frühzeitig Termine vereinbaren. Planen Sie genügend Zeit für Tests ein.


Der Euro: Wie vorgehen?

Rechnungswesen umstellen

Ebenfalls spätestens zum Stichtag 1. Januar 2002 muss Ihr Unternehmen alle Geschäfte in Euro abwickeln können. Das Rechnungswesen ist dabei von zentraler Bedeutung mit vielen Verbindungen zu anderen Unternehmensbereichen. Sie sollten also jetzt damit beginnen, die Umstellungsnotwendigkeiten im Rechnungswesen festzustellen.


Der Euro: Wie vorgehen?

Euro-Preise festlegen

Wie werden Sie Ihre Produkte oder Dienstleistungen im neuen, transparenten Euro-Markt präsentieren? Können Sie einfach umrechnen und mit "krummen" Euro-Beträgen kalkulieren? Oder brauchen Sie eine neue Mischkalkulation, um auch in Euro wieder mit Signalpreisen operieren zu können? Rechnen Sie bei Ihrer Euro-Kalkulation mit besonders preissensiblen Kunden, neuen Wettbewerbern, aber auch eventuell günstigeren Kosten.


Der Euro: Wie vorgehen?

Alternative Beschaffungsmöglichkeiten suchen

Informieren Sie sich über neue Preise und Konditionen Ihrer Lieferanten. Von ihnen wird auch Ihre eigene Euro-Preisstrategie abhängen. Darüber hinaus bringt der Euro europaweite Preistransparenz und das Internet schnellen Informationszugang. Das gibt Ihnen neue Möglichkeiten, bestehende Lieferbeziehungen zu überprüfen und ggf. Ihren Lieferantenkreis zu erweitern.


Der Euro: Wie vorgehen?

Personal informieren und schulen

Auch Ihr Personal sollte über die Euro-Umstellung Bescheid wissen. Gut wäre, wenn Sie Ihre Mitarbeiterinnen und Mitarbeiter möglichst von Beginn an in den Umstellungsprozess einbeziehen. Das Kassenpersonal muss unbedingt geschult werden.


Der Euro: Wie vorgehen?

Bargeldbedarf feststellen

Wenn Bargeld in Ihrem Unternehmen eine wichtige Rolle spielt, sollten Sie bereits jetzt Ihren Bargeldbedarf feststellen. Mit Ihrer Bank sollten Sie ebenfalls recht bald über das Wann und Wie des Bargeldaustausches sprechen.


Das neue Geld

  • Die neuen Euro-Banknoten
  • Die neuen Euro-Münzen
  • Wie sieht das neue Geld aus?


Das neue Geld

Die neuen Euro-Banknoten

Vorderseite | Rückseite


Das neue Geld

Die neuen Euro-Münzen

Vorderseite | Rückseite


Das neue Geld

Wie sieht das neue Geld aus?

Die Europäische Zentralbank stellt auf ihrer Internetseite die neuen Scheine und Münzen vor. Die genauen Sicherheitsmerkmale werden mit Beginn der Bargeld-Verteilung, also Anfang September bekannt gegeben. www.bundesbank.de/ezb

Sicherheitsmerkmale

In die Euro-Banknoten wurde eine Reihe von Sicherheitsmerkmalen eingearbeitet, sodass die Echtheit der Banknoten mit etwas Aufmerksamkeit zuverlässig festgestellt werden kann. Unter anderem verfügen die Euro-Banknoten über die nachstehenden Sicherheitsmerkmale:

1. Stichtiefdruck:
Durch die Anwendung des Stichtiefdruckverfahrens entsteht auf der Banknotenvorderseite ein ertastbares Relief; insbesondere die Abkürzungen der Europäischen Zentralbank (also die Buchstaben BCE,ECB,EZB, EKT,EKP), die Wertzahl und die Abbildungen der Fenster und Tore sind ertastbar. Am Rand der Vorderseiten der Banknoten zu 200 Euro und 500 Euro sind zudem spezielle Unterscheidungsmerkmale aufgedruckt, die vor allem Sehbehinderten das Erkennen der Banknoten erleichtern. Darüber hinaus werden die Euro-Banknoten auf Spezialpapier gedruckt, das eine griffige Oberflächenstruktur aufweist. Bitte beachten Sie, dass durch Alter und Abnutzung einige dieser Eigenschaften teilweise oder ganz verloren gehen können.

2. Wasserzeichen:
Wird eine Banknote im Gegenlicht betrachtet, so erscheint das Wasserzeichen auf beiden Seiten desselben unbedruckten Bereichs. Sowohl das vorherrschende Architekturmotiv (Mehrton- Wasserzeichen) als auch die Wertzahl (Drahtwasserzeichen) sind zu erkennen. Das Wasserzeichen entsteht im Papier durch Variierung der Papierdicke während der Papierherstellung. Es sind verschiedene Bereiche erkennbar, von denen einige heller und andere dunkler als das sie umgebende Papier sind.

3. Sicherheisfaden:
Die Euro-Banknoten verfügen über einen Sicherheitsfaden, der etwa in der Mitte der Banknoten in das Papier eingebettet und im Gegenlicht sichtbar ist: Eine dunkle Linie verläuft über die gesamte Breite der Banknote. Bei genauer Betrachtung des Fadens im Gegenlicht erscheinen das Wort "EURO" und die Wertzahl (wechselweise lesbar und spiegelverkehrt).

4. Durchsichtsregister:
Beim Durchsichtsregister handelt es sich um ein Merkmal in der linken oberen Ecke auf der Vorderseite der Banknote. Unregelmäßige Zeichen, die auf die Vorder- und die Rückseite der Euro-Banknoten gedruckt sind, bilden im Gegenlicht eine vollständige Wertzahl.

5. Spezialfolie/Spezialfolienelement:
Die Banknoten mit niedrigem Nennwert und die Banknoten mit hohem Nennwert weisen unterschiedliche Spezialfolien auf. Im rechten Teil der Vorderseite der Banknoten mit niedrigem Nennwert (5 Euro, 10 Euro und 20 Euro) befindet sich ein Spezialfolienstreifen. Kippt man die Banknote, werden, je nach Betrachtungswinkel, das Euro-Symbol oder die Wertzahl (5,10 bzw.20) in wechselnden Farben als Hologramm sichtbar. Im Gegenlicht ist bei genauer Betrachtung des Folienstreifens außerdem ein aus Perforationen der Folie bestehendes Euro-Symbol zu erkennen. Im rechten Teil der Vorderseite der Banknoten mit hohem Nennwert (50 Euro, 100 Euro, 200 Euro und 500 Euro) befindet sich ein Spezialfolienelement. Kippt man die Banknote, so erscheinen, je nach Betrachtungswinkel, eine Wertzahl oder das auf dem Geldschein abgebildete Architekturmotiv in wechselnden Farben als Hologramm. Im Gegenlicht ist bei genauer Betrachtung des Folienstreifens oder des Folienelements außerdem ein aus Perforationen in der Folie bestehendes Euro-Symbol zu erkennen.

6. Perlglanzstreifen/Farbwechsel:
Neben den unterschiedlichen Spezialfolien gibt es einen zweiten Unterschied zwischen den niedrigen und den hohen Euro-Banknotenwerten. Auf die Rückseite der 5-Euro-, 10-Euro- und 20-Euro-Banknoten ist jeweils mittig, neben dem Sicherheitsfaden, ein Perlglanzstreifen (Iriodinstreifen) aufgebracht. Der Streifen glänzt beim Kippen der Banknoten gegen eine gute Lichtquelle von hellgelb bis goldgelb und weist als Aussparungen das Euro-Symbol und die Wertzahl (5 Euro, 10 Euro oder 20 Euro) auf. Die 50-Euro-, 100-Euro-, 200-Euro- und 500-Euro-Banknoten verfügen über ein optisch variables Farbelement. Die Wertzahl in der rechten unteren Ecke der Rückseite dieser vier Banknoten erscheint bei Aufsicht purpurrot und unter einem anderen Betrachtungswinkel olivgrün oder braun


Die Bargeldumstellung

  • Allgemein
  • Frontloading und der Euro-Starter-Kit
  • Bargeldumstellung und das Ausland
  • Bargeldumstellung und Automaten
  • Im Handel


Die Bargeldumstellung

Allgemein

  • Übergang zum Euro-Bargeld
  • Welche Mitgliedstaaten der Europäischen Union machen mit?
  • Kann sich der Bürger vor dem 1.1.2002 mit Euro-Bargeld versorgen?
  • Wann erhalten Unternehmen Euro-Bargeld?
  • Kann bereits am 1.1.2002 in unbegrenzter Höhe D-Mark-Bargeld in Euro-Bargeld getauscht werden?
  • Kann man nach dem 1. Januar 2002 von den Banken noch D-Mark Wechselgeld beziehen und D-Mark Münzen und D-Mark Scheine bei diesen abgeben?
  • Wo kann man nach dem 28. Februar 2002 noch DM in Euro tauschen?
  • Wie lange gelten D-Mark und Euro parallel?
  • Was passiert mit DM-Gedenkmünzen?
  • Was passiert mit DM-Briefmarken?
  • Wer wacht über einen stabilen Euro?
  • Welche Rolle spielt zukünftig die Bundesbank?


Die Bargeldumstellung
Allgemein

Übergang zum Euro-Bargeld

  • Wie sehen die Euro-Noten und -Münzen genau aus? Welche Sicherheitsmerkmale haben sie?
  • Was geschieht nach dem 28. Februar 2002?
  • Was ist unter "Parallelumlauf" zu verstehen?
  • Was besagt die "modifizierte Stichtagsregelung"?


Die Bargeldumstellung
Allgemein
Übergang zum Euro-Bargeld

Wie sehen die Euro-Noten und -Münzen genau aus? Welche Sicherheitsmerkmale haben sie?

Wie die Euro-Noten und -Münzen genau aussehen, geben die Europäische Zentralbank (EZB) und die nationalen Notenbanken der Euro-Länder - in Deutschland also die Bundesbank - Anfang September 2001 bekannt. Die gegenwärtig erhältlichen Muster sind lediglich Gestaltungsentwürfe, die den endgültigen Euro-Noten und -Münzen ähnlich, jedoch nicht gleich sind. Auch die Sicherheitsmerkmale der Noten und Münzen werden erst Anfang September 2001 bekannt gegeben.


Die Bargeldumstellung
Allgemein
Übergang zum Euro-Bargeld

Was geschieht nach dem 28. Februar 2002?

Auch über den 28. Februar 2002 hinaus streben die Verbände hinsichtlich der Verwendung von DM-Bargeld im Rahmen von Kundenbeziehungen eine flexible Handhabung an. Unabhängig davon wird Ihre D-Mark aber auch nach diesem Termin nicht wertlos, da alle Landeszentralbanken zeitlich unbefristet, betraglich unbegrenzt und unentgeltlich D-Mark-Bestände in Euro umtauschen.


Die Bargeldumstellung
Allgemein
Übergang zum Euro-Bargeld

Was ist unter "Parallelumlauf" zu verstehen?

In der Übergangsphase vom 1. Januar bis zum 28. Februar 2002 wird sowohl DM-Bargeld als auch Euro-Bargeld im Umlauf sein und praktisch ohne Einschränkung genutzt werden können.


Die Bargeldumstellung
Allgemein
Übergang zum Euro-Bargeld

Was besagt die "modifizierte Stichtagsregelung"?

Auf Deutsche Mark und Pfennig lautendes Bargeld verliert mit Ablauf des 31.12.2001 seine Eigenschaft als gesetzliches Zahlungsmittel. DM-Bargeld wird aber gleichwohl noch bis Ende Februar 2002 parallel zum Euro für Zahlungen verwendet werden können. Zu diesem Zweck sichern die Verbände der Automatenwirtschaft, des Handels und vergleichbarer Dienstleistungen sowie der Kreditwirtschaft in ihrer „Gemeinsamen Erklärung” u.a. zu:

Annahme von D-Mark

– Kreditinstitute mit Schalterbetrieb werden bis zum 28. Februar 2002 auf D-Mark lautende Banknoten und Münzen annehmen.

– Der Einzelhandel wird bis zum 28. Februar 2002 auf D-Mark lautende Banknoten und Münzen, davon Münzen bis zu einem Höchstbetrag von 20 DM je Einzelgeschäft, an der Kasse in Zahlung nehmen.

– Automaten, die noch nicht auf Euro umgestellt werden konnten, werden weiterhin auf DM lautende Banknoten und Münzen annehmen und als Rückgeld herausgeben.Abgabe von D-Mark

– Kreditinstitute mit Schalterbetrieb werden bis zum 28. Februar 2002 aus ihren verfügbaren Kassenbeständen Münzen ab 10 Pfennig in unmittelbarem Tausch gegen auf D-Mark lautende Banknoten oder gegen Belastung auf dem Kundenkonto abgeben.

– Der Einzelhandel wird bis zum 28. Februar 2002 im Rahmen seiner verfügbaren Bestände auf D-Mark lautende Münzen abgeben. Die DM-Bestände werden insbesondere über die Kreditinstitute zu den Landeszentralbanken gebracht, wo sie bearbeitet und die Banknoten schließlich vernichtet bzw. die Münzen einer weiteren Verwertung zugeführt werden.


Die Bargeldumstellung
Allgemein

Welche Mitgliedstaaten der Europäischen Union machen mit?

Seit Anfang 1999 haben elf der fünfzehn Mitgliedstaaten der Europäischen Union (Belgien, Deutschland, Finnland, Frankreich, Irland, Italien, Luxemburg, Niederlande, Österreich, Portugal und Spanien) eine gemeinsame Währung, den Euro. Am 1. Januar 2001 trat auch Griechenland dieser Gruppe bei. Ab dem 1. Januar 2002 wird der Euro dann auch physisch greifbar, wenn die Euro-Banknoten und -Münzen eingeführt und in den zwölf Staaten des Euroraums gesetzliches Zahlungsmittel werden. Damit entfällt ab diesem Zeitpunkt bei Urlaubsreisen in den Euroländern der Sortenumtausch, da zukünftig überall in diesen Ländern mit Euro-Bargeld gezahlt werden kann. Die Märkte werden außerdem transparenter, da die Preise einfacher zu vergleichen sind.


Die Bargeldumstellung
Allgemein

Kann sich der Bürger vor dem 1.1.2002 mit Euro-Bargeld versorgen?

Eine vorzeitige Ausgabe von Euro an die Bevölkerung wird es in Deutschland ab dem 17. Dezember 2001 geben. Allerdings werden nur Euro-Münzen ausgegeben. Dies erfolgt in Form sogenannter Starter Kits, in denen 20 Euro-Münzen zum Wert von 10,23 Euro enthalten sind.


Die Bargeldumstellung
Allgemein

Wann erhalten Unternehmen Euro-Bargeld?

Mit dem 1. September 2001 beginnt das so genannte Frontloading: Die Bundesbank gibt ab diesem Zeitpunkt Euro-Münzen und Banknoten an die Kreditinstitute aus. Diese geben das Geld auf Anfrage an ihre Geschäftskunden weiter. Das einzelne Unternehmen sollte seinen individuellen Bargeldtausch mit seiner Hausbank besprechen.


Die Bargeldumstellung
Allgemein

Kann bereits am 1.1.2002 in unbegrenzter Höhe D-Mark-Bargeld in Euro-Bargeld getauscht werden?

Prinzipiell ist dies ohne weiteres möglich. Vorschriften, die das Volumen des Bargeldtauschs begrenzen, existieren keine. Es bestehen lediglich wie bereits jetzt schon Vorschriften, nach denen bei Transaktion, die einen gewissen Betrag überschreiten, die Herkunft des Geldes erklärt werden muss.Dies sind insbesondere die Vorschriften im Zusammenhang mit der Geldwäsche.


Die Bargeldumstellung
Allgemein

Kann man nach dem 1. Januar 2002 von den Banken noch D-Mark Wechselgeld beziehen und D-Mark Münzen und D-Mark Scheine bei diesen abgeben?

Gebietsansässige Kreditinstitute mit Schalterbetrieb werden bis zum 28. Februar 2002 aus verfügbaren Kassenbeständen Münzen ab 0,10 D-Mark abgeben. Die Abgabe erfolgt entweder in unmittelbaren Tausch der D-Mark-Münzen gegen D-Mark-Noten oder gegen Belastung auf dem Kundenkonto. Darüber hinaus tauschen alle Landeszentralbanken D-Mark-Münzen und -Noten zeitlich unbefristet, betraglich unbegrenzt und kostenfrei in Euro um.


Die Bargeldumstellung
Allgemein

Wo kann man nach dem 28. Februar 2002 noch DM in Euro tauschen?

Die Bundesbank, die Landeszentralbanken und ihre Zweigstellen werden bis auf weiteres DM gegen Euro tauschen. Eine zeitliche Befristung des Umtauschs ist nicht vorgesehen.


Die Bargeldumstellung
Allgemein

Wie lange gelten D-Mark und Euro parallel?

Der Euro wird mit einer dreijährigen Übergangszeit eingeführt. Bereits seit dem 1. Januar 1999 gilt der Euro Buchgeld. Als Bargeld kommt er am 1. Januar 2002. Bis dahin gilt die D-Mark weiter als gesetzliches Zahlungsmittel.

Der Euro-Zeitplan:

1. Januar 1999 | Euro-Geburtstag: Im bargeldlosen Zahlungsverkehr kann mit dem Euro bezahlt werden.
1. Januar 2002 | Bargeldpremiere: Euro-Scheine und -Münzen werden an den Bankschaltern ausgegeben. Es kann nun auch mit dem Bargeld bezahlt werden. Briefmarken gibt es nun in Euro.
1. März 2002 | Ende des DM-Bargeldumlaufs


Die Bargeldumstellung
Allgemein

Was passiert mit DM-Gedenkmünzen?

DM-Gedenkmünzen, die als gesetzliches Zahlungsmittel ausgegeben wurden, teilen das gleiche Schicksal wie normale DM-Münzen: Auch sie verlieren ab dem 1.1.2002 ihre Eigenschaft als gesetzliches Zahlungsmittel, können aber zum Nennwert in Euro umgetauscht werden.


Die Bargeldumstellung
Allgemein

Was passiert mit DM-Briefmarken?

Briefmarken werden seit Herbst 2000 bis zur Einführung des Euro-Bargelds schrittweise mit doppelter Währungsauszeichnung herausgegeben. Ab dem 1.1.2002 werden die Briefmarken generell in Cent ausgezeichnet. Auf Pfennig lautenden Briefmarken bleiben aber bis zum 30.6.2002 gültig und können somit bis zu diesem Datum verwendet werden. Danach können diese Briefmarken gegen solche mit Cent umgetauscht werden. Eine Rücknahme gegen Bargeld ist allerdings nicht vorgesehen. Die Umtauschaktion liegt im Zuständigkeitsbereich der Deutschen Post, die dazu auch nähere Auskünfte erteilt.


Die Bargeldumstellung
Allgemein

Wer wacht über einen stabilen Euro?

Mit diesem Amt ist die Europäische Zentralbank (EZB) in Frankfurt am Main betraut. Sie ist mit großer Unabhängigkeit und einem klaren Stabilitätsauftrag ausgestattet. Der Maastrichter Vertrag gibt strenge Richtlinien mit folgenden Eckdaten vor: Budgetdisziplin und Stabilitätspakt. Damit wird die Schuldenentwicklung eines Eurolandes überwacht und in definierten Grenzen gehalten.


Die Bargeldumstellung
Allgemein

Welche Rolle spielt zukünftig die Bundesbank?

Die Deutsche Bundesbank und die Landeszentralbanken bleiben erhalten. Allerdings werden sich die Aufgaben ändern. Im Gesetz über die Deutsche Bundesbank wird in § 3 ihre neue Aufgabe folgendermaßen beschrieben: "Die Deutsche Bundesbank ist als Zentralbank der Bundesrepublik Deutschland integraler Bestandteil des Europäischen Systems der Zentralbanken. Sie wirkt an der Erfüllung seiner Aufgaben mit dem vorrangigen Ziel mit, die Preisstabilität zu gewährleisten, und sorgt für die bankmäßige Abwicklung des Zahlungsverkehrs im Inland und mit dem Ausland ."


Die Bargeldumstellung

Frontloading und der Euro-Starter-Kit

  • Was bedeutet der Begriff Frontloading im Zusammenhang mit der Einführung zum Euro?
  • Gibt es ein Frontloading für die Bürger?
  • Wird es auch Bargeld-Päckchen ("Starter Kits") für die Unternehmen geben?
  • Was ist das Euro-Starter-Kit?
  • Erhalten die Haushalte nur Euro-Münzen oder auch Euro-Noten?


Die Bargeldumstellung
Frontloading und der Euro-Starter-Kit

Was bedeutet der Begriff Frontloading im Zusammenhang mit der Einführung zum Euro?

Frontloading bedeutet die frühzeitige zur Verfügungstellung von Euro-Bargeld für die Kreditwirtschaft und den Handel. Dadurch soll eine gewisse Entzerrung bei der Ausgabe von Noten und Münzen ermöglicht werden. Ferner sollen die Beteiligten die Möglichkeit haben, sich mit dem neuen Bargeld vertraut zu machen und gezielte Schulungen durchführen zu können.


Die Bargeldumstellung
Frontloading und der Euro-Starter-Kit

Gibt es ein Frontloading für die Bürger?

Eine vorzeitige Ausgabe von Euro an die Bevölkerung wird es in Deutschland ab dem 17. Dezember 2001 geben. Allerdings werden nur Euro-Münzen ausgegeben. Dies erfolgt in Form sogenannter Starter Kits, in denen 20 Euro-Münzen zum Wert von 10,23 Euro enthalten sind.


Die Bargeldumstellung
Frontloading und der Euro-Starter-Kit

Wird es auch Bargeld-Päckchen ("Starter Kits") für die Unternehmen geben?

Die Deutsche Bundesbank hat sich bereit erklärt, Noten-Päckchen für die Unternehmen bereitzustellen. Damit entspricht sie teilweise der Forderung, die der DIHT gemeinsam mit dem Hauptverband des Deutschen Einzelhandels (HDE), dem Zentralverband des Deutschen Handwerks (ZDH) und dem Zentralen Kreditausschuss (ZKA) im Dezember 2000 gestellt hatte. Münz-Päckchen will die Bundesbank allerdings nicht bereitstellen, sondern lediglich deren Fertigung durch ein "unbürokratisches Verfahren" fördern.


Die Bargeldumstellung
Frontloading und der Euro-Starter-Kit

Was ist das Euro-Starter-Kit?

Ab dem 17.12.2001 geben die Kreditinstitute Münzbeutel (auch "Münzhaushaltsmischungen" oder "Starter Kits" genannt) an die Bevölkerung aus. Die Starter Kits haben einen Wert von je 20,- D-Mark bzw. 10,23 €. Sie werden gebührenfrei an die Haushalte abgegeben. Euro-Noten erhalten die Haushalte nicht vor dem 1.1.2002.


Die Bargeldumstellung
Frontloading und der Euro-Starter-Kit

Erhalten die Haushalte nur Euro-Münzen oder auch Euro-Noten?

Ab dem 17.12.2001 geben die Kreditinstitute Münzbeutel (auch "Münzhaushaltsmischungen" oder "Starter Kits" genannt) an die Bevölkerung aus. Kreditinstitute und Handel dürfen Euro-Bargeld jedoch nicht vor dem 1.1.2002 als Zahlungsmittel annehmen. Die Starter Kits haben einen Wert von je 20,- D-Mark bzw. 10,23 €. Sie werden gebührenfrei an die Haushalte abgegeben. Euro-Noten erhalten die Haushalte nicht vor dem 1.1.2002.


Die Bargeldumstellung

Bargeldumstellung und das Ausland

  • Wie werden bis 2002 EWWU-Währungen in DM umgerechnet?
  • Wie werden bis 2002 Nicht-EWWU-Währungen in DM umgerechnet?
  • Gelten deutsche Euro-Münzen auch inanderen EWWU-Ländern?
  • Ist der Euro wie die D-Mark gegenüber dem Dollar eine stabile Währung?
  • Wie lauten die Umrechnungskurse der Teilnehmerstaaten?
  • Wie kann Geld aus anderen Euro-Ländern vor der Bargeldumstellung kostenlos in D-Mark getauscht werden?
  • Sind die Euro-Münzen aus anderen EU-Staaten bei uns gültig?


Die Bargeldumstellung
Bargeldumstellung und das Ausland

Wie werden bis 2002 EWWU-Währungen in DM umgerechnet?

Vor der Bargeldeinführung ab 2002 ist beim Umtausch in Fremdwährungen auch weiterhin eine Umrechnung erforderlich. Die Umrechnung der DM- oder Fremdwährungsbeträge anderer Euro-Länder erfolgt dabei grundsätzlich erst mit dem offiziellen, sechsstelligen Euro-Kurs. Erst danach wird in die jeweils andere Währung umgerechnet. Erst dieses Rechenergebnis wird dann auf zwei Stellen nach dem Komma gerundet.


Die Bargeldumstellung
Bargeldumstellung und das Ausland

Wie werden bis 2002 Nicht-EWWU-Währungen in DM umgerechnet?

Bei der Umrechnung von Drittwährungen, also zum Beispiel US-Dollar oder Schweizer Franken, in DM wird der offizielle Preis nicht mehr am Devisenmarkt ermittelt (sogenanntes amtliches Devisenfixing), sondern von der Europäischen Zentralbank täglich in Abstimmung mit den Notenbanken der EU berechnet, wobei ein Mittelkurs je Währung gebildet und veröffentlicht wird (sogenannter Referenzwechselkurs).


Gelten deutsche Euro-Münzen auch inanderen EWWU-Ländern?

Der EURO

Die Bargeldumstellung
Bargeldumstellung und das Ausland

Gelten deutsche Euro-Münzen auch in anderen EWWU-Ländern?

Mit den Euro-Münzen können Sie in allen Teilnehmer-Ländern bezahlen. Die Münzen haben eine einheitliche europäische Vorderseite (Wertseite) und eine nationale Rückseite. Auf die Verwendung der gemeinsamen Währung als Zahlungsmittel hat dies aber keine Auswirkungen. Ob Brandenburger Tor, Mozart, Marianne oder Königin Beatrix – die europäische Vorderseite mit der Wertangabe ist ausschlaggebend.


Die Bargeldumstellung
Bargeldumstellung und das Ausland

Ist der Euro wie die D-Mark gegenüber dem Dollar eine stabile Währung?

Der Wechselkurs zwischen D-Mark und US-Dollar unterlag in früheren Jahren immer wieder starken Schwankungen. Durch niedrige Inflationsraten und eine starke Kaufkraft war die D-Mark dennoch eine stabile Währung. Für den Euro gilt prinzipiell das Gleiche. Auch im Euroland liegt die Inflationsrate auf einem historisch niedrigen Niveau. Das bedeutet, dass der Wert des Geldes erhalten bleibt. Diese innere Stabilität ist ausschlaggebend.


Die Bargeldumstellung
Bargeldumstellung und das Ausland

Wie lauten die Umrechnungskurse der Teilnehmerstaaten?

Für die nationalen Währungseinheiten der Teilnehmerländer lauten die Umrechnungskurse für 1 Euro (ISO-Codes in Klammern):

Belgien (BEF) 40,3399

Deutschland (DEM) 1,95583

Spanien (ESP) 166,386

Frankreich (FRF) 6,55957

Irland (IEP) 0,787564

Italien (ITL) 1936,27

Luxemburg (LUF) 40,3399

Niederlande (NLG) 2,20371

Österreich (ATS) 13,7603

Portugal (PTE) 200,482

Finnland (FIM) 5,94573

Die Umrechnungskurse für die nationalen Währungseinheiten der Teilnehmerstaaten wurden am 01.01.1999 festgelegt.


Die Bargeldumstellung
Bargeldumstellung und das Ausland

Wie kann Geld aus anderen Euro-Ländern vor der Bargeldumstellung kostenlos in D-Mark getauscht werden?

Reisedevisen, die Sie aus den anderen Mitgliedstaaten der Wirtschafts- und Währungsunion mit nach Deutschland zurückbringen, können Sie kostenfrei bei den Landeszentralbanken und ihren Zweigstellen in D-Mark tauschen. Allerdings kaufen die Zentralbanken ausschließlich Banknoten an. Für Münzen aus anderen Euro-Ländern besteht keine Rücknahmepflicht.


Die Bargeldumstellung
Bargeldumstellung und das Ausland

Sind die Euro-Münzen aus anderen EU-Staaten bei uns gültig?

Mit den Euro-Münzen können Sie in allen Teilnehmer-Ländern bezahlen. Die Münzen haben eine einheitliche europäische Vorderseite (Wertseite) und eine nationale Rückseite. Auf die Verwendung der gemeinsamen Währung als Zahlungsmittel hat dies aber keine Auswirkungen. Ob Brandenburger Tor, Mozart, Marianne oder Königin Beatrix – die europäische Vorderseite mit der Wertangabe ist ausschlaggebend.


Die Bargeldumstellung

Bargeldumstellung und Automaten

  • Wird bei Kreditinstituten ab dem 1.1.2002 noch an Bargeldautomaten DM-Mark ausgezahlt?
  • Wieviele der Geldautomaten werden Anfang 2002 bereits Euro-Bargeld ausgeben können?
  • Gibt es für Automatenhersteller die Möglichkeit, die neuen Euromünzen vorab zu testen?
  • Wie erfolgt die Umstellung bei Warenautomaten?


Wird bei Kreditinstituten ab dem 1.1.2002 noch an Bargeldautomaten DM-Mark ausgezahlt?

Der EURO

Die Bargeldumstellung
Bargeldumstellung und Automaten

Wird bei Kreditinstituten ab dem 1.1.2002 noch an Bargeldautomaten D-Mark ausgezahlt?

In der Konzeption der deutschen Bundesbank ist eine Ausgabe von D-Mark über Automaten oder am Schalter ab dem 1.1.2002 nicht mehr vorgesehen.


Die Bargeldumstellung
Bargeldumstellung und Automaten

Wieviele der Geldautomaten werden Anfang 2002 bereits Euro-Bargeld ausgeben können?

Die Deutsche Bundesbank geht davon aus, "dass im Laufe des 1. Januar 2002 sowohl etwa 70% aller Geldausgabeautomaten, die durch Kreditinstitute selbst befüllt werden, als auch ein Großteil der von Service-Unternehmen betreuten Automaten auf Euro-Bargeld umgestellt sein werden." (Deutsche Bundesbank: "euro 2002" Nr. 2, Oktober 2000, S.6).


Die Bargeldumstellung
Bargeldumstellung und Automaten

Gibt es für Automatenhersteller die Möglichkeit, die neuen Euromünzen vorab zu testen?

Automatenhersteller sollen zu Erprobungszwecken im Vorfeld der Euro-Bargeldeinführung einen Zugang zur Null-Serie der neuen Münzen erhalten. Derzeit werden Testzentren für die Erprobung der Euro-Münzen bei den Landeszentralbanken in Mainz und Hamburg eingerichtet. Die Ausweitung eines derartigen Angebotes auf weitere Standorte wird momentan geprüft. Weitere Auskünfte erteilt der Verband der Deutschen Automatenindustrie e.V., Reuterstraße 159, 53113 Bonn, Tel.: 0228/22 29-14.


Die Bargeldumstellung
Bargeldumstellung und Automaten

Wie erfolgt die Umstellung bei Warenautomaten?

Das neue Münzgeld erfordert den Einbau neuer Münzprüfer. Dies wird durch begrenzte Kapazitäten bei den Herstellern dieser Geräte einige Zeit in Anspruch nehmen. Den Automatenherstellern können schon vorher Testmünzen und Testscheine durch die Deutsche Bundesbank zur Verfügung gestellt werden. Automaten, die bis zum 28. Februar 2002 noch nicht auf Euro umgestellt sind, werden D-Mark Münzen und D-Mark Banknoten weiterhin annehmen. Ebenso werden diese Automaten Rückgeld in D-Mark ausgeben.


Die Bargeldumstellung

Im Handel

  • Ist der Einzelhändler verpflichtet, nach dem 1.1.2002 D-Mark-Bargeld anzunehmen?
  • Muss der Kunde D-Mark-Bargeld als Wechselgeld vom Einzelhändler annehmen?
  • Kann der Handel in der Zeit zwischen dem 1. Januar 2002 und dem 28. Februar 2002 D-Mark-Bargeld als Wechselgeld herausgeben?
  • Braucht man im Handel während der Übergangszeit eine zweite Kasse?
  • Muß die Kasse beide Währungen parallel verarbeiten können?


Die Bargeldumstellung
Im Handel

Ist der Einzelhändler verpflichtet, nach dem 1.1.2002 D-Mark-Bargeld anzunehmen?

Das ist er grundsätzlich nicht, da das gesetzliche Zahlungsmittel ab dem 1.1.2002 der Euro ist. Allerdings haben sich die Verbände des Handels, wie auch die Verbände der Kreditwirtschaft und vergleichbarer Dienstleistungen verpflichtet (Modifizierte Stichtagsregelung), auf ihre Mitgliedsunternehmen derart einzuwirken, dass die Verwendung von D-Mark-Bargeld in der Zeit vom 1.1.2002 bis zum 28.2.2002 möglich bleibt. Der Einzelhändler sollte diesem Bestreben entsprechen, er muss dies aber nicht.


Die Bargeldumstellung
Im Handel

Muss der Kunde D-Mark-Bargeld als Wechselgeld vom Einzelhändler annehmen?

Nein, denn das gesetzliche Zahlungsmittel ist ab dem 1.1.2002 der Euro.


Die Bargeldumstellung
Im Handel

Kann der Handel in der Zeit zwischen dem 1. Januar 2002 und dem 28. Februar 2002 D-Mark-Bargeld als Wechselgeld herausgeben?

Damit die reibungslose Einführung des Euro-Bargeldes gelingt soll der Handel als Wechselgeld grundsätzlich nur Euro herausgeben. Besteht seitens der Kunden der Wunsch nach D-Mark-Münzen, dann soll er sie im Rahmen der Verfügbarkeit herausgeben. Dazu hat sich der Handel in einer Selbstverpflichtung vom September 1998 bereit erklärt, damit Automaten in der Übergangsphase bedient werden können. Verfügt ein Händler nicht über genug Euro-Bargeld, kann er D-Mark-Bargeld herausgeben, wenn der Kunde damit einverstanden ist."


Die Bargeldumstellung
Im Handel

Braucht man im Handel während der Übergangszeit eine zweite Kasse?

Die Euro-Einführung macht eine zweite Kasse nicht zwingend erforderlich. Die Lösung könnte eine doppelwährungsfähige Kasse sein oder auch im Einzelfall die Umrechnung mit dem Euro-Taschenrechner.


Die Bargeldumstellung
Im Handel

Muß die Kasse beide Währungen parallel verarbeiten können?

Es ist nicht zwingend vorgeschrieben, daß Kassen beide Währungen parallel verarbeiten können müssen. Aus praktischen Gründen empfiehlt es sich jedoch, die Kassensoftware doppelwährungsfähig zu gestalten. Dies setzt jedoch voraus, daß Kasse und Hardware auch hierzu in der Lage sind (z.B. Euro-Taste).


Rechnungswesen, Buchführung und Bilanzierung

  • Allgemein
  • Buchführung
  • Bilanzierung
  • Jahresabschluss
  • Steuern, Abgaben und Meldungen


Rechnungswesen, Buchführung und Bilanzierung

Allgemein

  • Rechnungswesen
  • Prüfbarkeit des Rechnungswesens
  • Ab welchem Datum sollen Unternehmen auf den Euro umgestellt sein?
  • Muß die Umrechnung zum Jahresende bzw. Jahresanfang erfolgen?
  • Sind in der Umstellungsphase zwei Buchungskreisläufe, also für beide Währungen, notwendig?
  • Inwieweit müssen historische Daten von D-Mark in Euro umgerechnet werden?
  • Muß die Berichterstellung verändert werden?
  • Wann sollte das Rechnungswesen, sowohl internes als auch externes, auf den Euro umgestellt werden?


Rechnungswesen, Buchführung und Bilanzierung
Allgemein

Rechnungswesen

Das Rechnungswesen (z.B. Konten, Belege) kann erstmals ab 1. Januar 1999 auch in Euro geführt werden, letztmals in DM bis 31. Dezember 2001. In diesem zeitlichen Rahmen ist es auch möglich, nur bestimmte abgrenzbare Teile des Rechnungswesens auf den Euro umzustellen (z.B. Finanzbuchhaltung in Euro/ Lohn- und Gehaltsbuchhaltung in DM).


Rechnungswesen, Buchführung und Bilanzierung
Allgemein

Prüfbarkeit des Rechnungswesens

Die Buchführung muß innerhalb angemessener Zeit prüfbar sein (§ 145 Abs. 1 AO). Für die Umstellung des Rechnungswesens auf den Euro bedeutet dies:

- Ein Wechsel der Währungseinheit während eines Wirtschaftsjahres ist nicht zulässig.

Dies gilt nicht bei abweichendem Wirtschaftsjahr für den Wechsel auf den Euro zum 1. Januar 1999 oder zum 1. Januar 2002.

- Wurde einmal bei der Führung des Rechnungswesens oder von Teilen des Rechnungswesens (Tz. 2.1 Satz 2)

für den Euro optiert, ist ein Wechsel zur DM insoweit in den Folgejahren nicht mehr möglich (Bindungswirkung).

- Die Umstellung des Rechnungswesens auf den Euro muß den Dokumentations- und Prüfbarkeitsanforderungen

der Grundsätze ordnungsmäßiger DV-gestützter Buchführungssysteme vom 7. November 1995 (BStBl I S. 738) genügen.


Rechnungswesen, Buchführung und Bilanzierung
Allgemein

Ab welchem Datum sollen Unternehmen auf den Euro umgestellt sein?

Stichtag ist der 1. Januar 2002. Ab dann ist der Euro alleiniges gesetzliches Zahlungsmittel in Deutschland. Unternehmen sollten zu diesem Termin in allen Bereichen auf den Euro umgestellt sein, vor allem im Rechnungswesen und in der EDV.


Rechnungswesen, Buchführung und Bilanzierung
Allgemein

Muß die Umrechnung zum Jahresende bzw. Jahresanfang erfolgen?

Sie können Ihren Jahresabschluß zu jedem Stichtag von DM auf Euro übertragen. Erfolgt eine "unterjährige" Umstellung, sind zu diesem Zeitpunkt Umbuchungen, Kontenabstimmungen und Jahresabschlußarbeiten notwendig. Dadurch entstehen zusätzliche Aufwendungen, die Sie bei einem Abschluß zum Ende eines Geschäftsjahres und Umrechnung in Euro zum Jahresanfang vermeiden könnten.


Rechnungswesen, Buchführung und Bilanzierung
Allgemein

Sind in der Umstellungsphase zwei Buchungskreisläufe, also für beide Währungen, notwendig?

Diese Notwendigkeit besteht nicht. Für die Zeit der Umstellung, also 1999 bis 2001, kann zwischen nationaler Währung und Euro gewählt werden. Nach einer Umstellung des Rechnungswesens auf den Euro sind jedoch sämtliche internen Erfassungen ebenfalls in Euro vorzunehmen. Eine doppelwährungsfähige Finanzbuchhaltung ist für jene Unternehmen hinsichtlich des Arbeitsaufwandes erforderlich, die über einen langen Zeitraum bereits viele Euro- und noch viele DM-Belege erwarten. Die Belege lassen sich in der jeweiligen Auftragswährung kontieren und sind somit von der Kontokorrentbuchhaltung uneingeschränkt verarbeitbar.


Rechnungswesen, Buchführung und Bilanzierung
Allgemein

Inwieweit müssen historische Daten von D-Mark in Euro umgerechnet werden?

Die Umstellung auf den Euro erfordert eine auf den Cent genaue Umrechnung aller D-Markwerten in Euro. Der erste Eurojahresabschluss enthält die Vorjahreszahlen, die ebenfalls in Euro anzugeben sind. Historische Daten müssen für die Zwecke der steuerlichen Außenprüfung soweit umgerechnet werden, wie sie üblicherweise für die Prüfung herangezogen werden (Grundsätze ordnungsgemäßer Buchführung). Das bedeutet, dass beispielsweise die Bewertung des Inventars umzurechnen ist. Eine interne Kostenkalkulation hingegen erfordert keine Umrechnung.


Rechnungswesen, Buchführung und Bilanzierung
Allgemein

Muß die Berichterstellung verändert werden?

Das interne Reporting, also interne Statistiken, Geschäftsberichte oder Vergleichsberichte von Abteilungen/ Profitcentern sollte aus Gründen der Vergleichbarkeit umgerechnet werden.


Rechnungswesen, Buchführung und Bilanzierung
Allgemein

Wann sollte das Rechnungswesen, sowohl internes als auch externes, auf den Euro umgestellt werden?

Die Umstellung des Rechnungswesens sollte zum Jahresende erfolgen, um eine Umstellungsbilanz zu ermitteln, die dann als Eröffnungsbilanz des neuen Wirtschaftsjahres zur Verfügung steht.

Jedenfalls sollte die Buchhaltung die Möglichkeiten haben, Ein- und Ausgangsrechnungen in DM und Euro, wenn nötig auch in weiteren Währungen zu verarbeiten. Der Zeitpunkt der Umstellung sollte im Rahmen des Euro-Umstellungsprojektes genau geprüft werden.


Rechnungswesen, Buchführung und Bilanzierung

Buchführung

  • Ist die Umstellung der Währungseinheit der Buchführung während eines Wirtschaftsjahres erlaubt?
  • Ist es problematisch, wenn für D-Mark-Buchungen, die in Euro konvertiert wurden, nur D-Mark-Belege existieren?
  • Dürfen D-Mark-Buchungen vor dem 1.1.1999 in Euro umgerechnet werden?
  • Wann ist eine Konvertierung der Buchungen in D-Mark in Euro notwendig?
  • Darf ein Unternehmen nach dem 31.12.2001 in D-Mark buchen?
  • Bis wann ist die Buchführung noch in D-Mark erlaubt?


Rechnungswesen, Buchführung und Bilanzierung
Buchführung

Ist die Umstellung der Währungseinheit der Buchführung während eines Wirtschaftsjahres erlaubt?

Eine unterjährige Umstellung ist grundsätzlich nicht möglich. Dieses "grundsätzliche Verbot einer Umstellung des Rechnungswesens auf den Euro innerhalb eines Wirtschaftsjahres stellt jedoch nicht auf das tatsächliche Buchungsgeschehen , sondern auf den Buchungszeitraum ab. Die Umstellungsbuchungen müssen somit nicht taggenau am ersten Tag des Wirtschaftsjahres erfolgen, sondern können auch später vorgenommen werden. Voraussetzung hierfür ist, dass grundsätzlich die zunächst noch in D-Mark vorgenommenen Buchungen auf den Beginn des betreffenden Wirtschaftsjahres in Euro rückkonvertiert werden." (4. Bericht des Arbeitsstabes EWWU des BMF vom 5. Juli 2000, S.16, Ziffer 14.)

Es gilt allerdings eine Ausnahme. Weicht das Wirtschaftsjahr vom Kalenderjahr ab, so ist eine unterjährige Umstellung für die Jahre 1998/99 und 2001/02 ohne Rückkonvertierung zulässig. (BMF Euro Einführungsschreiben vom 15.12.1998 Textziffer 2.3.1.)

  • Beispiel 1
  • Beispiel 2


Rechnungswesen, Buchführung und Bilanzierung
Buchführung
Ist die Umstellung der Währungseinheit der Buchführung während eines Wirtschaftsjahres erlaubt?

Beispiel 1

Dauert das Wirtschaftsjahr eines Unternehmens vom 1.9.1998 bis zum 31.8.1999, kann das Unternehmen die ersten 4 Monate in D-Mark und die folgenden 8 Monate in Euro buchen. Eine Rückkonvertierung ist nicht erforderlich.


Rechnungswesen, Buchführung und Bilanzierung
Buchführung
Ist die Umstellung der Währungseinheit der Buchführung während eines Wirtschaftsjahres erlaubt?

Beispiel 2

Dauert das Wirtschaftsjahr eines Unternehmens vom 1.9.2001 bis zum 31.8.2002, kann das Unternehmen die ersten 4 Monate in D-Mark und die folgenden 8 Monate in Euro buchen. Eine Rückkonvertierung ist nicht erforderlich.

Für die Übergangsperiode vom 1.1.1999 bis einschließlich 31.12.2001 gilt ein vereinfachendes Verfahren: "Aus Gründen der Verhältnismäßigkeit genügt es, wenn alle Konten wenigstens zu jedem von der Rückkonvertierung betroffenen Quartalsende abgeschlossen und lediglich die Kontensalden in Euro umgerechnet werden."(BMF Euro Einführungsschreiben Ergänzung April 1999). Für die Unternehmen bedeutet dies, sie können, müssen aber nicht nachträglich alle noch in D-Mark erfolgten Einzelbuchungen konvertieren. Ab dem 1.1.2002 gilt diese Regelung nicht mehr. Ab diesem Zeitpunkt müssen sämtliche Einzelbuchungen nachträglich in Euro umgerechnet werden.


Rechnungswesen, Buchführung und Bilanzierung
Buchführung

Ist es problematisch, wenn für D-Mark-Buchungen, die in Euro konvertiert wurden, nur D-Mark-Belege existieren?

Dieser Umstand führt zu keinen Problemen.


Rechnungswesen, Buchführung und Bilanzierung
Buchführung

Dürfen D-Mark-Buchungen vor dem 1.1.1999 in Euro umgerechnet werden?

Historische Daten abgeschlossener Wirtschaftsjahre dürfen nicht konvertiert werden. Diesen würden den Anforderungen an das betriebliche Rechnungswesen, z.B. im Rahmen von Betriebsprüfungen, bezüglich der Jahre vor 1999 nicht entsprechen.


Rechnungswesen, Buchführung und Bilanzierung
Buchführung

Wann ist eine Konvertierung der Buchungen in D-Mark in Euro notwendig?

Steuerrelevante Buchungen von Vorgängen nach dem 1.1.2002 müssen in Euro umgerechnet (rückkonvertiert) werden. Maßgabe: Das Rechnungswesen für steuerliche Zwecke ist "ab dem 1.Januar 2002 stets und insgesamt in Euro zu führen." (4.Bericht des Arbeitsstabes EWWU des BMF vom 5. Juli 2000, S.16, Ziffer 14.)

Soll die Umstellung des Rechnungswesen auf Euro im Verlauf eines Wirtschaftsjahres geschehen, müssen D-Mark-Buchungen von Vorgängen seit Beginn des Wirtschaftsjahres bis zum Zeitpunkt der Umstellung in Euro umgerechnet (rückkonvertiert) werden. Ausnahme: Weicht das Wirtschaftsjahr vom Kalenderjahr ab, so ist eine unterjährige Umstellung für die Jahre 1998/99 und 2001/02 ohne Rückkonvertierung zulässig. (BMF Euro Einführungsschreiben vom 15.12.1998 Textziffer 2.3.1.)


Rechnungswesen, Buchführung und Bilanzierung
Buchführung

Darf ein Unternehmen nach dem 31.12.2001 in D-Mark buchen?

Grundsätzlich ja. Zwar ist ab 1. Januar 2002 das Rechnungswesen insgesamt in Euro zu führen, die vorübergehende interne Buchung in D-Mark nach dem 1. Januar 2002 ist allerdings nicht verboten. Grund hierfür ist, dass interne Buchungen steuerlich nicht relevant sind. Buchungen in D-Mark, die in das Rechnungswesen für steuerliche Zwecke eingehen sollen, sind in Euro zu konvertieren. (Zweites Euro - Einführungsschreiben des BMF vom 15. April 1999, S. 2.) Diese Konvertierung bewirkt, dass die Buchführung so angesehen wird, als sei sie von Anfang des Jahres an in Euro geführt worden.


Rechnungswesen, Buchführung und Bilanzierung
Buchführung

Bis wann ist die Buchführung noch in D-Mark erlaubt?

Steuerlich:
Bis einschließlich 31. Dezember 2001. Das Rechnungswesen für steuerliche Zwecke ist "ab dem 1.Januar 2002 stets und insgesamt in Euro zu führen." (4.Bericht des Arbeitsstabes EWWU des BMF vom 5. Juli 2000, S.16, Ziffer 14.) Gegebenenfalls sind nach dem 1.Januar 2002 Buchungen in D-Mark in Euro rückzukonvertieren.

Jahresabschluss:
Der Jahresabschluss ist ab dem 01.01.2002 in Euro aufzustellen. Rechtlich ist das letzte DM-Bilanzjahr das Geschäftsjahr 2001. (Artikel 42 Abs. 1 Satz 3 EGHGB.)

Betriebsinterne Buchungen:
Hier gibt es keine Vorschriften hinsichtlich der Verwendung einer bestimmten Währung.


Rechnungswesen, Buchführung und Bilanzierung

Bilanzierung

  • Wird jede Bilanzposition nur linear umgerechnet?
  • Erfolgt durch die Euro-Umstellung eine Neubewertung der Bilanzpositionen?
  • Ist die Euro-Umstellung während eines Wirtschaftsjahres erlaubt?
  • Können aus Gewinnen durch die Umrechnung Rücklagen gebildet werden?
  • Wie verbucht man umrechnungsbedingte Gewinne und Verluste?
  • Welcher Euro-Wert wird für aktivierte Wirtschaftsgüter mit dem Erinnerungswert angesetzt?
  • Wie geht die Bilanzierung von Umstellungskosten vonstatten?
  • Werden stille Reserven aufgelöst?


Rechnungswesen, Buchführung und Bilanzierung
Bilanzierung

Wird jede Bilanzposition nur linear umgerechnet?

Ja, denn die Umrechnung aller Vermögens- und aller Schuldpositionen erfolgt zum fixierten Euro-Umrechnungskurs. Es erfolgt eine sogenannte lineare Transformation, d. h. die Buchwerte werden fortgeschrieben. Eine Neubewertung ist nicht notwendig.


Rechnungswesen, Buchführung und Bilanzierung
Bilanzierung

Erfolgt durch die Euro-Umstellung eine Neubewertung der Bilanzpositionen?

Bei der Euro-Umstellung kommt es zu keiner Neubewertung der Wirtschaftsgüter. Alle Beträge werden mit dem offiziellen Umrechnungskurs von 1 € = 1,95583 DM umgerechnet. Diese lineare Transformation ist gewinn- und steuerneutral. Bilanzrelationen und Periodenfolge werden durch Euro-Umrechnung nicht beeinflusst.


Rechnungswesen, Buchführung und Bilanzierung
Bilanzierung

Ist die Euro-Umstellung während eines Wirtschaftsjahres erlaubt?

Sollten Sie während des Wirtschaftsjahres auf Euro umstellen wollen, haben Sie dafür einen weiteren Stichtag, und zwar den 1. Januar 2002. Damit wird eine Ausnahme in der Abgabenordnung geschaffen, die in dieser Form nicht vorgesehen war. Aus Gründen der Überprüfbarkeit darf die Währungseinheit innerhalb eines Wirtschaftsjahres nicht geändert werden. Haben Sie ein Wirtschaftsjahr, das vom Kalenderjahr abweicht, können Sie nunmehr zum 1. Januar 2002 auf den Euro umstellen, auch wenn dies somit "unterjährig" erfolgt".


Rechnungswesen, Buchführung und Bilanzierung
Bilanzierung

Können aus Gewinnen durch die Umrechnung Rücklagen gebildet werden?

Seit dem 1.1.1999 besteht die Möglichkeit, umstellungsbedingte Währungsgewinne wahlweise in eine den steuerlichen Gewinn mindernde Rücklage einzustellen. Diese Euroumrechnungsrücklage (§ 6d Abs. 1 EStG) neutralisiert die umrechnungsbedingten Währungsgewinne. Der Effekt ist allerdings nur eine zeitliche Gewinnverlagerung, keine endgültige Gewinnminderung mit einem auf maximal 5 Jahre begrenzten Steuerstundungseffekt. Die Auflösung der Euroumrechnungsrücklage erhöht den steuerlichen Gewinn. Allerdings nur soweit das betreffende Wirtschaftsgut, aus dessen Bewertung sich der zunächst erfolgsneutral gestellte Währungsgewinn ergeben hat, aus dem Betriebsvermögen ausscheidet; und dies nur längstens zum Schluß des fünften nach dem 31. Dezember 1998 endenden Wirtschaftsjahres. Die Nachvollziehbarkeit von Bildung und Auflösung der Euroumrechnungsrücklage muss in der Buchführung gewährleistet sein. Entscheiden Sie sich für die Bildung einer Euroumrechnungsrücklage in der Steuerbilanz, so muß dieses Wahlrecht auch in der Handelsbilanz ausgeübt werden. Das bedeutet, daß in der Handelsbilanz ein entsprechender "Sonderposten aus der Währungsumstellung auf den Euro" zu bilden ist.


Rechnungswesen, Buchführung und Bilanzierung
Bilanzierung

Wie verbucht man umrechnungsbedingte Gewinne und Verluste?

Monetären Bilanzposten (Forderungen und Verbindlichkeiten, Devisen- und Sortenbeständen) können durch die Umrechnung in Euro Umrechnungsgewinne- bzw. verluste erzeugen. Umrechnungsgewinne kommen dann zustande, wenn der bisherige Buchwert einer Forderung in einer europäischen Währung niedriger ist als der Wert aus der Umrechnung des Fremdwährungsbetrags mit dem festgelegten Euro-Umrechnungskurs. Solche Gewinne müssen umgehend erfolgswirksam erfasst werden.

Umstellungsbedingte Währungsverluste sind nach den allgemeinen Bilanzierungsgrundsätzen sofort erfolgswirksam zu erfassen und müssen, entsprechend der Gewinne, bereits im Veranlagungszeitraum geltend gemacht werden. Diesbezüglich besteht allerdings Saldierungsverbot, d.h. weder besteht die Möglichkeit der Aufrechnung mit Währungsgewinnen noch die der Erfolgsneutralisation.


Rechnungswesen, Buchführung und Bilanzierung
Bilanzierung

Welcher Euro-Wert wird für aktivierte Wirtschaftsgüter mit dem Erinnerungswert angesetzt?

Zur Umstellung von Erinnerungswerten räumt das Bundesfinanzministerium den Unternehmen ein Wahlrecht ein:

Gewinnerhöhende Wertaufholung von 1 DM auf 1 Euro (gerade Beträge):
Abgeschriebene Wirtschaftsgüter werden in der Bilanz mit dem Erinnerungswert eine D-Mark aktiviert. Dies kann für jedes Wirtschaftsgut einzeln geschehen. Sämtliche abgeschriebenen Wirtschaftsgüter können aber auch alternativ auf einem Sammelkonto erfasst werden. Dieses Konto wird dann mit einer D-Mark in die Bilanz eingestelltwobei die Zuschreibungen den Gewinn erhöhen.

Umrechnung zum amtlichen Kurs: Die Umrechnung in “krumme Beträge” ist erlaubt.


Rechnungswesen, Buchführung und Bilanzierung
Bilanzierung

Wie geht die Bilanzierung von Umstellungskosten vonstatten?

Die Umstellung auf den Euro bringt vielfältige Aufwendungen mit sich: Aufwendungen für Mitarbeiterschulungen, Umrüstung bzw. Anpassung von vorhandenen Kassensystemen und Münzautomaten, Austausch von Kassensystemen und Münzautomaten, Neuanschaffung von Buchhaltungssoftware, zusätzliche Kundeninformationen durch Broschüren usw.

Aktivierungsfähige Kosten
Aktivierungspflichtige Ausgaben, z.B. für die Anschaffung von Vermögensgegenständen, sind wie bisher zu aktivieren. Jedoch ist zu beachten, daß sich die Abschreibungsdauer verkürzen kann, wenn die Vermögensgegenstände nach der Einführung des Euro nicht mehr entsprechend ihrer bisherigen betrieblichen Funktion einsetzbar sind. Der verbleibende Restbuchwert ist in diesen Fällen über die noch verbleibende kürzere Abschreibungsdauer zu verteilen. Als Zeitpunkt für den Ablauf der Restnutzungsdauer kommt dabei der Tag der Euro-Einführung (1.1.1999), der geplante Umstellungszeitpunkt der Buchführung auf den Euro in der Übergangszeit oder der geplante Einführungszeitpunkt der Euro-Münzen (1.1.2002) in Betracht. Tritt gleichzeitig mit den Euro-bedingten Anpassungsmaßnahmen eine über den ursprünglichen Zustand eines Vermögensgegenstandes hinausgehende wesentliche Verbesserung ein (was in der Regel wohl die Ausnahme sein wird), so handelt es sich bei den Aufwendungen um nachträgliche Anschaffungs- und Herstellungskosten, die zu aktivieren und über die Restnutzungsdauer des Vermögensgegenstandes abzuschreiben sind. Wird der Vermögensgegenstand nicht in seiner Funktion geändert oder wesentlich verbessert (z.B. Update einer Standardsoftware, um diese auch nach der Einführung des Euro verbessern zu können), so liegen sofort abzugsfähige Erhaltungsaufwendungen vor.

Nicht-Aktivierungsfähige Kosten
Die Aufwendungen für die Währungsumstellung auf den Euro, die nicht zu einem aktivierungsfähigen Vermögensgegenstand des Anlage- oder Umlaufvermögens führen, gehören im Geschäftsjahr der Verausgabung zu den sofort abzugsfähigen Betriebsausgaben. Eine Vorverlagerung der Umstellungsaufwendungen durch Rückstellungsbildung ist nicht möglich.

Selbstgeschaffene immaterielle Vermögensgegenstände
Soweit es sich bei den Aufwendungen allerdings um selbstgeschaffene immaterielle Vermögensgegenstände des Anlagevermögens handelt (z. B. Entwicklung eigener Software), dürfen die Aufwendungen in der Handelsbilanz als "Bilanzierungshilfe" aktiviert werden. Damit wird das an sich bestehende Aktivierungsverbot für immaterielle Vermögensgegenstände des Anlagevermögens insoweit außer Kraft gesetzt und ermöglicht, daß solche Posten im Wege der linearen Abschreibung auf mehrere Geschäftsjahre verteilt werden. Da die "Bilanzierungshilfe" in der Steuerbilanz keine Anwendung findet, wird sie allerdings den meisten Unternehmen keine nennenswerten Vorteile bringen.

Rundungsdifferenzen
Rundungsdifferenzen, die aus der einmaligen Umstellung des Jahresabschlusses herrühren und betragsmäßig unbedeutend sind, können entweder direkt mit dem Eigenkapital erfolgsneutral verrechnet oder auch erfolgswirksam behandelt werden. Da es sich bei den Rundungsdifferenzen lediglich um Differenzen aus rechentechnischen Operationen handelt, kommt das Saldierungsverbot nicht zum Tragen, so daß nur der Saldo als sonstiger betrieblicher Ertrag bzw. sonstiger betrieblicher Aufwand in der Gewinn- und Verlustrechnung ausgewiesen wird. Aufgrund der tendenziell unbedeutenden Höhe der Rundungsdifferenzen ist eine erfolgswirksame Behandlung die praktikabelste Lösung.


Rechnungswesen, Buchführung und Bilanzierung
Bilanzierung

Werden stille Reserven aufgelöst?

Nein, denn die Buchwerte der letzten DM-Bilanz werden lediglich in Euro-Werte umgerechnet. Eine Bewertung nach Verkehrswerten erolgt nicht, wodurch in den Bilanzpositionen enthaltene stille Reserven nicht realisiert werden.


Rechnungswesen, Buchführung und Bilanzierung

Jahresabschluss

  • Jahresabschluss
  • Akzeptieren die Finanzbehörden Abschlüsse in Euro?
  • Was behandelt man Rundungsdifferenzen?
  • Sind in der zugrunde liegenden Buchführung und im Jahresabschluss unterschiedliche Währungen zulässig?


Rechnungswesen, Buchführung und Bilanzierung
Jahresabschluss

Akzeptieren die Finanzbehörden Abschlüsse in Euro?

Die geänderten handelsrechtlichen Vorschriften geben den Unternehmen die Möglichkeit, für die Geschäftsjahre 1999, 2000 und 2001 Jahresabschlüsse in DM oder in Euro zu erstellen. Die Finanzverwaltungen akzeptieren Jahresabschlüsse und die laufende Buchhaltung bereits seit dem 1.1.1999 in Euro.


Rechnungswesen, Buchführung und Bilanzierung
Jahresabschluss

Was behandelt man Rundungsdifferenzen?

Die umgerechneten Werte von DM-Positionen mit dem festen Euro- Umrechnungskurs (5 Dezimalstellen) auf die 2. Dezimalstelle gerundet.

Rundungsregel: Ist die dritte Ziffer eine 1,2,3 oder 4 wird abgerundet, ist sie eine 5,6,7,8 oder 9 wird aufgerundet. Unterschiedliche nationale Rundungsregeln sind hier aber zu beachten.

Rundungsdifferenzen bei der Erstellung des Jahresabschlusses werden in einer neuen Bilanzposition gebucht und danach erfolgswirksam aufgelöst. Damit ist die Bilanz wieder ausgeglichen.


Rechnungswesen, Buchführung und Bilanzierung
Jahresabschluss

Sind in der zugrunde liegenden Buchführung und im Jahresabschluss unterschiedliche Währungen zulässig?

Nein. Das Rechnungswesen für steuerliche Zwecke ist "ab dem 1. Januar 2002 stets und insgesamt in Euro zu führen." (4.Bericht des Arbeitsstabes EWWU des BMF vom 5. Juli 2000, S.16, Ziffer 14.) Liegen interne Buchungen in D-Mark vor, müssen sie in Euro umgerechnet (rückkonvertiert) werden. Für die betriebsinterne Buchführung gibt es keine Vorschriften hinsichtlich der Verwendung einer bestimmten Währung.


Rechnungswesen, Buchführung und Bilanzierung

Steuern, Abgaben und Meldungen

  • Änderungen aufgrund des Steuer-Euroglättungsgesetzes
  • In welcher Währung haben die statistischen Meldungen zu erfolgen?
  • Geringfügige Wirtschaftsgüter
  • Dürfen Umsatzsteuervoranmeldungen nach dem 31.12.2001 noch in D-Mark ausgewiesen werden?
  • Können z. B. Produktionsstatistiken in Euro eingereicht werden?


Rechnungswesen, Buchführung und Bilanzierung
Steuern, Abgaben und Meldungen

Änderungen aufgrund des Steuer-Euroglättungsgesetzes


Rechnungswesen, Buchführung und Bilanzierung
Steuern, Abgaben und Meldungen

In welcher Währung haben die statistischen Meldungen zu erfolgen?

Personen, Betriebe und Unternehmen können im Bereich der Bundesstatistik seit dem 1. Januar 1999 im Rahmen ihrer statistischen Meldepflichten bei Währungsangaben DM oder Euro angeben. Nach dem 31. 12. 2001 ist nur noch die Angabe in Euro zulässig.


Rechnungswesen, Buchführung und Bilanzierung
Steuern, Abgaben und Meldungen

Geringfügige Wirtschaftsgüter

Vor dem 1. Januar 2002 gilt nur der D-Mark-Schwellenwert von 800,- DM. Dieser muss umgerechnet werden. Ab dem 1. Januar 2002 gilt der im Euro-Steuerglättungsgesetz festgelegte Euro-Schwellenwert von 410,- Euro.


Rechnungswesen, Buchführung und Bilanzierung
Steuern, Abgaben und Meldungen

Dürfen Umsatzsteuervoranmeldungen nach dem 31.12.2001 noch in D-Mark ausgewiesen werden?

Umsatzsteuervoranmeldungen müssen nach dem 1. Januar 2002 in Euro eingereicht werden. (Euro-Einführungsschreiben des BMF vom 15. Dezember 1998 (BStBl. I S. 1625), Tz. 3.1.) Liegen umsatzsteuerrelevante Vorgänge intern in D-Mark vor, müssen diese für die Umsatzsteuervoranmeldung in Euro umgerechnet werden.


Rechnungswesen, Buchführung und Bilanzierung
Steuern, Abgaben und Meldungen

Können z. B. Produktionsstatistiken in Euro eingereicht werden?

Seit dem 1.1.1999 können Meldungen an Externe, z. B. an das Statistische Bundesamt, in Euro durchgeführt werden. Die internen Voraussetzungen hierzu müssen jedoch gegeben sein, insbesondere wenn diese Meldungen EDV-gestützt erstellt werden.


Personalwesen/Mitarbeiter

  • Davon können sie ausgehen
  • So können Sie Ihre Ziele erreichen
  • Änderungen aufgrund des Steuer-Euroglättungsgesetzes


Personalwesen/Mitarbeiter

Davon können sie ausgehen

Die Euro-Kompetenz Ihrer Mitarbeiterinnen und Mitarbeiter hat entscheidenden Einfluss auf den Umstellungs-Erfolg Ihres Unternehmens. Sie werden den Umgang mit dem Euro im Rechnungswesen, in der EDV und an den Kassen umso besser bewältigen, je früher sie einbezogen, je besser sie informiert und geschult werden. Ihre Mitarbeiter sind die Botschafter Ihres Unternehmens bei Kunden, Lieferanten und anderen Geschäftspartnern. Sie sollten deshalb Bescheid wissen über Ihre neuen Preise und Marktstrategien sowie über Ihre Umstellungsschritte. Mit der Euro-Kompetenz der Mitarbeiter lassen sich Kunden gewinnen.


Personalwesen/Mitarbeiter

So können Sie Ihre Ziele erreichen

  • Erstens: Mitarbeiter frühzeitig einbeziehen
  • Zweitens: Personaleinsatz für den Jahreswechsel planen
  • Drittens: Euro-Kompetenz im Kundenkontakt
  • Viertens: Schulungen planen und organisieren
  • Fünftens: Löhne, Gehälter und Sozialversicherungen
  • Der wichtigste Punkt:


Personalwesen/Mitarbeiter
So können Sie Ihre Ziele erreichen

Erstens: Mitarbeiter frühzeitig einbeziehen

Beziehen Sie Ihre Mitarbeiterinnen und Mitarbeiter frühzeitig in den Umstellungsprozess ein. Bitten Sie sie z.B., ihren jeweiligen Aufgabenbereich auf Umstellungsbedarf zu prüfen. Das betrifft vor allem Formulare und andere Standarddokumente mit Währungsangaben in den folgenden Unternehmensbereichen:

Informieren Sie die Mitarbeiter frühzeitig über die Auswirkungen der Euro-Umstellung auf das Unternehmen, planen Sie die Umstellungsschritte zusammen mit ihnen und legen Sie Aufgaben und Verantwortung fest.


Personalwesen/Mitarbeiter
So können Sie Ihre Ziele erreichen

Zweitens: Personaleinsatz für den Jahreswechsel planen

Planen Sie vorab Ihren Personaleinsatz vor allem für die "heiße" Umstellungszeit von Ende Dezember bis Mitte Januar. Im Einzelhandel sollten Sie insbesondere für die Besetzung Ihrer Kassen an entsprechende Personalreserven denken. Möglicherweise ist es sinnvoll, z.B. auch wegen Urlaubsplänen, befristet zusätzliches Personal einzuplanen.


Personalwesen/Mitarbeiter
So können Sie Ihre Ziele erreichen

Drittens: Euro-Kompetenz im Kundenkontakt

Ihre Kunden werden an Ihr Personal vermehrt Fragen zum Euro und zur Umstellung Ihres Unternehmens stellen. Bereiten Sie Ihre Mitarbeiterinnen und Mitarbeiter auf diese Fragen vor. Vermitteln Sie ihnen Wissen zum Euro (z.B. Umrechnungs- und Rundungsregeln, Termine) und eine gute Kenntnis der wichtigsten Umstellungsschritte in Ihrem Unternehmen. Neue Preise für Ihre Produkte sollten Ihre Mitarbeiter gut erklären können.


Personalwesen/Mitarbeiter
So können Sie Ihre Ziele erreichen

Viertens: Schulungen planen und organisieren

Besondere Schulung wird vor allem für das Kassenpersonal erforderlich werden, damit es mit dem neuen Bargeld umgehen kann. In der Übergangszeit bis zum 28. Februar 2002 werden Ihre Mitarbeiter an der Kasse mit zwei Währungen parallel arbeiten müssen. Für diese Aufgabe benötigen sie die richtige Routine. Auch die Prüfung der Echtheit von Euro-Scheinen und Münzen ist eine neue Aufgabe. Falls Sie neue Software anschaffen, werden die Mitarbeiter, die damit arbeiten, ebenfalls geschult werden müssen.

Prüfen Sie, inwieweit Sie die Schulungen intern organisieren können und inwieweit Sie Unterstützung von außen benötigen. Bei Bedarf an externer Schulung sollten Sie rechtzeitig Termine mit Beratern und Workshop-Veranstaltern absprechen. Erkundigen Sie sich bei Ihrer Industrie- und Handelskammer sowie bei den Euro Info Centres vor Ort nach Schulungsangeboten. Die Adressen und Namen der jeweiligen Ansprechpartner - und z.T. auch schon Termine - finden Sie auf folgenden Internetseiten:
Euro Ifo Centres( www.eic.de) und Deutscher Industrie- und Handelstag (DIHT) ( www.diht.de ).


Personalwesen/Mitarbeiter
So können Sie Ihre Ziele erreichen

Fünftens: Löhne, Gehälter und Sozialversicherungen

Löhne und Gehälter sowie Sozialversicherungsbeiträge müssen spätestens ab 1. Januar 2002 in Euro berechnet, ausgewiesen und überwiesen werden. Als Arbeitgeber haben Sie eine besondere Verantwortung, dass es hier nicht zu Verzögerungen kommt. Stellen Sie daher sicher, dass die Voraussetzungen für diese Zahlungen in Buchhaltung und Technik rechtzeitig gegeben sind. Wenn die Buchhaltung bei Ihrem Steuerberater geführt wird, sollte er Ihnen bestätigen können, dass alle Vorbereitungen – auch die EDV-technischen – getroffen sind.

Von Ihren Mitarbeiterinnen und Mitarbeitern können Fragen zur Lohn- und Gehaltsabrechnung und zur Zahlung in Euro kommen. Auch hier kann frühzeitige Information zu den Details der Umrechnung den Wechsel erleichtern und möglichen Unsicherheiten bezüglich der Arbeitsverträge vorbeugen.

Im Übrigen können Sie Löhne und Gehälter sowie Sozialversicherungsbeiträge -wie Ihr sonstiges Rechnungswesen auch - schon heute auf Euro umstellen. Die gesetzlichen Voraussetzungen dafür sind mit dem Zweiten Euro-Einführungsgesetz vom 24.3.1999 geschaffen worden. Wenn Sie Löhne und Gehälter erst zum 1.1.2002 umstellen wollen, können Sie das DM-Arbeitsentgelt bereits jetzt nachrichtlich auch in Euro ausweisen, um die Arbeitnehmer mit den neuen Beträgen vertraut zu machen.

Ausführliche Informationen zum Thema Lohn und Gehalt finden Sie bei Euro-NRW:
Infos für den Unternehmensbereich Personal www.euro-nrw.de


Personalwesen/Mitarbeiter
So können Sie Ihre Ziele erreichen

Der wichtigste Punkt:

Spätestens ab 1. Januar 2002 müssen die Löhne, Gehälter und Sozialversicherungsbeiträge in Euro berechnet, ausgewiesen und ausgezahlt werden. Dies gilt auch für zusätzliche Entgelte wie Provisionsstaffeln und Prämien.


Personalwesen/Mitarbeiter

Änderungen aufgrund des Steuer-Euroglättungsgesetzes


Preise und Kalkulation

  • Davon können Sie ausgehen
  • So können Sie Ihre Ziele erreichen
  • Preisrecht
  • Preisauszeichnung/-bildung


Preise und Kalkulation

Davon können Sie ausgehen

Die Umstellung auf Euro-Preise ist mehr als eine bloße Rechenaufgabe. In vielen Fällen wird die Umrechnung zu einem "krummen" Europreis führen, der aus verkaufspsychologischen Gründen oder aus Gesichtspunkten der Praktikabilität angepasst werden soll. Auch die einfachere Vergleichbarkeit der Preise im grenzüberschreitenden Handel oder das Verhalten Ihrer Wettbewerber können Anlässe sein, die Preise Ihres Angebots neu zu kalkulieren.


Preise und Kalkulation

So können Sie Ihre Ziele erreichen

  • Erstens: Marktbeobachtung
  • Zweitens: Preise neu kalkulieren
  • Drittens: Preislisten und Kataloge drucken
  • Viertens: Der Euro und Ihr Kunde


Preise und Kalkulation
So können Sie Ihre Ziele erreichen

Erstens: Marktbeobachtung

Es empfiehlt sich, die Preisentwicklung auf Ihrem Markt schon in diesem Jahr gut zu beobachten. Auch Ihre Wettbewerber und Geschäftspartner werden die Euro-Preise neu gestalten. Messen, auch Auslandsmessen und Internationale Fachmessen in Deutschland, sind besonders gute Gelegenheiten für einen Überblick, aber auch das Internet bietet sich an.


Preise und Kalkulation
So können Sie Ihre Ziele erreichen

Zweitens: Preise neu kalkulieren

Die Euro-Preise müssen neu am Markt orientiert und meist auch in einer neuen Mischkalkulation durchgerechnet werden. Neben der eigenen Kostenstruktur und der höheren Preistransparenz am Markt sollte dabei besonders berücksichtigt werden, dass Ihre Kunden in der ersten Zeit nach der Euro-Bargeld-Einführung besonders sensibel auf Veränderungen reagieren werden. Es sollte nicht der Eindruck entstehen, die Umstellung auf den Euro führe zu höheren Preisen.

Unter Umständen kommt für Sie bei der Kalkulation der neuen Signalpreise auch eine Anpassung Ihrer Produkt- und Verpackungsgrößen in Betracht. Über solche Veränderungen sollten Sie Ihre Kunden offen informieren.


Preise und Kalkulation
So können Sie Ihre Ziele erreichen

Drittens: Preislisten und Kataloge drucken

Preislisten und Kataloge müssen Ihre Kunden rechtzeitig erreichen. Sprechen Sie mit Ihrer Druckerei die Termine für Neuauflagen rechtzeitig ab.


Preise und Kalkulation
So können Sie Ihre Ziele erreichen

Viertens: Der Euro und Ihr Kunde

Informieren Sie Ihre Kunden frühzeitig über die Euro-Umstellung und Ihre neuen Preise, zum Beispiel durch Infoblätter mit Umrechnungshilfen, Preistafeln, Rundschreiben, Pressemitteilungen oder Plakate.


Preise und Kalkulation

Preisrecht

  • Allgemeines Preisrecht
  • Preisangabenverordnung (PAngV)


Preise und Kalkulation
Preisrecht

Allgemeines Preisrecht

In unserem Wirtschaftssystem werden Preise grundsätzlich auf der Basis von Angebot und Nachfrage von den Unternehmen frei gebildet. Gleichwohl sind preisrechtliche Normen einzuhalten. Dabei ist materielles und formelles Preisrecht zu unterscheiden.
Das materielle Preisrecht regelt den Preis selbst und greift damit aus sozial- oder wettbewerbspolitischen Gründen in die freie Preisbildung ein. Darunter fallen z. B. Normen im Gesundheits- und Wohnungswesen oder auf dem Energiesektor.

Die Art und Weise der Angabe des Preises regelt das formelle Preisrecht (Preisangabenrecht). Da im Wettbewerb neben der Qualität der angebotenen Ware oder Leistung bekanntlich der Preis regelmäßig ein entscheidendes Kriterium für die Attraktivität eines Angebotes ist, kommt Preisangaben und somit den sie regelnden Vorschriften eine nicht zu unterschätzende Bedeutung zu. Die wichtigsten Rechtsgrundlagen des deutschen Preisangabenrechts sind die Preisangabenverordnung und das Gesetz gegen den unlauteren Wettbewerb.


Preise und Kalkulation
Preisrecht

Preisangabenverordnung (PAngV)

Die PAngV verpflichtet insbesondere zur Angabe des Endpreises und regelt die Art und Weise der Preisauszeichnung u. a. im Handel, Internet, in Gaststätten und an Tankstellen. Ab dem 1. September 2000 besteht ebenfalls die Pflicht zur Angabe des Grundpreises (z. B. Preis pro 1 l oder 1 kg). Die PAngV regelt darüber hinaus die Verpflichtung zur Angabe des effektiven Jahrezinses bei Verbraucherkrediten. Dessen Berechnungsmodus wird ebenfalls zum 1. September 2000 geändert.
Ziel der PAngV ist es, die Position der Verbraucher durch Gewährleistung eines optimalen Preisvergleichs zu stärken. Sie leistet somit ebenfalls einen Beitrag zur Förderung des Wettbewerbs. Die PAngV erfasst nicht Preisangaben im business to business-Bereich. Der Vollzug der Verordnung obliegt den Preisüberwachungsstellen der Bundesländer.


Preise und Kalkulation

Preisauszeichnung/-bildung

  • Kurzer Überblick über die rechtliche Situation
  • Wann darf der Verbraucher zum letzten Mal mit DM bezahlen? Wie lange dürfen die Preise noch in DM ausgezeichnet sein? Ab wann gibt es nur noch Preisschilder in Euro?
  • Bis 31. Dezember 2001
  • Ab 1. Januar 2002
  • Dürfen die parallel angegebenen DM- und Euro-Preise voneinander abweichen?
  • Werden mit der Euro-Umstellung die Preise steigen?
  • Gibt es im Zusammenhang mit der Einführung des Euro Beschränkungen, in welchem Maß Preise erhöht werden dürfen?
  • Wie erfolgt die Umrechnung mehrerer Positionen in der Summenrechnung
  • Dürfen Einzelbeträge nach der Umrechnung gerundet werden, bevor sie addiert werden?
  • Ist das Ab- oder Aufrunden im Zuge der Umrechnung zum eigenen Vorteil erlaubt?
  • Ist die Rundung des Umrechnungskurses erlaubt?
  • Ist die Einräumung von Kundenrabatten im Falle einer Rechnungsbegleichung in Euro erlaubt?
  • Können sich die Preise bei doppelter Preisauszeichnung erhöhen?
  • Wie wirkt sich die Euro-Einführung auf Signal- oder Schwellenpreise aus ?
  • Was passiert mit Preisen der "-,99 Pfennig-Strategie"?
  • Im Einzelhandel die "Freiwillige Selbstverpflichtung" beachten


Preise und Kalkulation
Preisauszeichnung/-bildung

Kurzer Überblick über die rechtliche Situation

Maßgebend für die Angabe von Preisen gegenüber dem privaten Endverbraucher ist die Preisangabenverordnung, insbesondere die darin geregelten Prinzipien der Preiswahrheit und Preisklarheit. Die Vorschriften der Preisangabenverordnung gelten nicht zwischen Gewerbetreibenden.


Preise und Kalkulation
Preisauszeichnung/-bildung

Wann darf der Verbraucher zum letzten Mal mit DM bezahlen? Wie lange dürfen die Preise noch in DM ausgezeichnet sein? Ab wann gibt es nur noch Preisschilder in Euro?

Es häufen sich die Fragen hinsichtlich der Preisauszeichnung vor und nach der Einführung des Euro am 1. Januar 2002. Das BMWi möchte den Verbrauchern und Unternehmen bei der Umstellung auf den Euro behilflich sein und gibt hier Antworten auf häufig gestellte Fragen sowie Tipps und Hinweise.

Die folgenden Informationen sind durch Auslegung der Preisangabenverordnung entwickelt worden. Sie stellen keine verbindlichen Rechtsauskünfte dar, da dies den Autoren nicht erlaubt ist. Die in den Bundesländern zuständigen Behörden kontrollieren die Einhaltung der Regelungen der Preisangabenverordnung und klären im Einzelfall, ob ein Verstoß vorliegt.


Preise und Kalkulation
Preisauszeichnung/-bildung

Bis 31. Dezember 2001

Da die DM noch bis zum 31. Dezember 2001 gesetzliches Zahlungsmittel ist, sind nach den in der Preisangabenverordnung (PAngV) festgelegten Prinzipien der Preiswahrheit und Preisklarheit die Preise bis zu diesem Zeitpunkt grundsätzlich in DM auszuzeichnen. Eine Ausnahme davon bilden Preise in bestimmten Werbemaßnahmen, die über den 31. Dezember 2001 hinaus gültig sind (§ 11 PAngV – z.B. Versandhauskataloge). Diese Preise dürfen schon ab dem 01. August 2001 allein in Euro ausgezeichnet sein.

Um die Bürger mit dem Euro vertraut zu machen, hat der deutsche Einzelhandel gegenüber den Verbrauchern eine freiwillige Selbstverpflichtung über die doppelte Preisauszeichnung übernommen. Danach sind die Unternehmen des deutschen Einzelhandels u. a. bestrebt, spätestens ab dem 01. Juli 2001 die Endpreise eines möglichst großen Warenspektrums in DM und Euro auszuzeichnen.
Hauptverband des Deutschen Einzelhandels [ www.einzelhandel.de ]


Preise und Kalkulation
Preisauszeichnung/-bildung

Ab 1. Januar 2002

Der Euro wird am 1. Januar 2002 alleiniges gesetzliches Zahlungsmittel in Deutschland. Alle Preise gegenüber dem privaten Endverbraucher müssen daher grundsätzlich ab diesem Datum in Euro angegeben sein.

Der deutsche Einzelhandel und andere Dienstleistungsbereiche haben vereinbart, bis zum 28. Februar 2002 Zahlungen in DM-Bargeld anzunehmen (sog. Modifizierte Stichtagsregelung). Aus Verbrauchersicht wäre es zu begrüßen, wenn die Endpreise während dieser Übergangszeit weiterhin in Euro und DM ausgezeichnet wären.


Preise und Kalkulation
Preisauszeichnung/-bildung

Dürfen die parallel angegebenen DM- und Euro-Preise voneinander abweichen?

Das Verhältnis zwischen DM- und Euro-Preis muss immer dem offiziellen Umrechnungskurs entsprechen. Abgesehen von Rundungsdifferenzen ist keine Abweichung erlaubt.

Das Recht der freien Preisbildung bleibt davon unberührt. Erlaubt ist demnach ab 1. Januar 2002, neue Euro-Preise für die angebotenen Waren und Dienstleistungen auszuzeichnen. Weist ein Gewerbetreibender bereits in 2001 auf einen neuen Euro-Preis hin (z.B. an Automaten), so darf dies nicht mit der doppelten Preisauszeichnung verwechselt werden. Beispiel: "6 DM, ab 1. Januar 2002: 3 Euro".


Preise und Kalkulation
Preisauszeichnung/-bildung

Werden mit der Euro-Umstellung die Preise steigen?

Im Handel gilt grundsätzlich das Prinzip der freien Preisbildung. Ob Preiserhöhungen durchsetzbar bzw, erfolgreich sind, hängt im Wesentlichen von der Konkurrentsituation ab. Nicht unterschätzt werden darf auch die anzunehmende Preissensibilisierung der Konsumenten, die besonders darauf achten werden, wer im Zuge der Währungsumstellung die “Gunst der Stunde” für verdeckte Preiserhöhungen nutzt.

Behörden dürfen die Umstellung auf den Euro nicht als Begründung für eine Erhöhung der Gebühren für öffentliche Dienstleistungen nehmen. Anpassungen werden unweigerlich dort notwendig sein, wo durch die Umstellung aus bisher glatten Beträgen unpraktikable krumme Preise werden, insbesondere im öffentlichen Nahverkehr oder für Parkuhren. Auf Bundesebene werden die "krummen" Steuerbeträge nach unten abgerundet, so dass es zu einer kleinen Steuersenkung kommt.


Preise und Kalkulation
Preisauszeichnung/-bildung

Gibt es im Zusammenhang mit der Einführung des Euro Beschränkungen, in welchem Maß Preise erhöht werden dürfen?

Eine gesetzlich geregelte Beschränkung der Preisgestaltung gibt es nicht. Es gilt der Grundsatz der freien Preisbildung. Die Unternehmen können nach der Einführung des Euro prinzipiell die Preise beliebig verändern, wobei die Durchsetzbarkeit von der Konkurrenzsituation und der Akzeptanz durch den Kunden abhängt.


Preise und Kalkulation
Preisauszeichnung/-bildung

Wie erfolgt die Umrechnung mehrerer Positionen in der Summenrechnung

Die EU-Verordnung, die u.a. Regelungen zum Verfahren bei Umrechnungen und Rundungen enthält, macht hinsichtlich dieser Vorgehensweise keine Vorschriften.

- Die naheliegende Vorgehensweise orientiert sich am Vertragsgegenstand:

- Einzelposten: Der Einzelposten stellt eine selbstständige Forderung dar. Dementsprechend sollte er individuell umgerechnet werden.

Leistungspaket: Ist ein definiertes Leistungspaket Vertragsgegenstand, sollte der vereinbarte Paketpreis umgerechnet werden.

Grundsätzlich gilt, dass Verbindlichkeiten in der vertraglich vereinbarten Währung zurück zu zahlen sind. Vor dem 1. Januar 1999 entstandene D-Mark-Forderungen werden weiterhin unter der alten Bezeichnung geführt. Allerdings hat der Schuldner die Möglichkeit, diese Forderungen in der Euro-Einheit zu erfüllen. Nicht zulässig ist , einen aufgrund von Rundungen geringeren Betrag zu überweisen als ursprünglich vereinbart. Der Schuldner trägt in jedem Fall weiterhin das Risiko einer Nichterfüllung der Schuld, d.h. er muss gewährleisten, dass der Gläubiger den vereinbarten Betrag erhält.


Preise und Kalkulation
Preisauszeichnung/-bildung

Dürfen Einzelbeträge nach der Umrechnung gerundet werden, bevor sie addiert werden?

Es gibt grundsätzlich keine diesbezügliche Regelung. Letztlich muss der vertraglich vereinbarte Betrag beglichen werden. Die Überweisung geringerer Beträge durch Rundungsvorgänge ist nicht zulässig.

Einen besonderen Fall stellen Rechnungen dar, die sich aus einer großen Anzahl von Kleinstbeträgen zusammensetzen. Die centgenaue Umrechnung führt hierbei zu relativ großen Ungenauigkeiten, die in der Summe zu einer großen Abweichung beim Endbetrag führt. In diesem Fall ist die Umrechnung des Endbetrages anzuwenden.


Preise und Kalkulation
Preisauszeichnung/-bildung

Ist das Ab- oder Aufrunden im Zuge der Umrechnung zum eigenen Vorteil erlaubt?

Die Rundung hat nach den festgelegten Regeln zu erfolgen. Abgerundet wird bei Ergebnissen von 1, 2, 3 oder 4 bei der dritten Nachkommastelle. Aufgerundet wird bei Ergebnissen von 5, 6, 7, 8, oder 9. Dies gilt sowohl für Umrechnungen von Euro-Beträgen in D-Mark, als auch für Umrechnungen von D-Mark-Beträgen in Euro. Die willkürliche Rundung ist damit ausgeschlossen.


Preise und Kalkulation
Preisauszeichnung/-bildung

Ist die Rundung des Umrechnungskurses erlaubt?

Die Umrechnung muss immer mit dem offiziellen Umrechnungskurs 1€=1,95583 DM unter Einbeziehung aller Nachkommastellen erfolgen. Eine Rundung des Umrechnungskurses auf weniger Stellen hinter dem Komma ist rechtlich auch dann unzulässig, wenn sie zum eigenen Nachteil wäre.


Preise und Kalkulation
Preisauszeichnung/-bildung

Ist die Einräumung von Kundenrabatten im Falle einer Rechnungsbegleichung in Euro erlaubt?

Preisvorteile durch bevorzugte Zahlungen in D-Mark oder Euro, insbesondere in Form eines Preisnachlasses, sind unzulässig. Das deutsche Rabattgesetz verbietet diese Praxis von Sonderpreisen zugunsten einer bestimmten Käufergruppe. Verboten ist deshalb insbesondere das Angebot eines günstigeren Umrechnungskurses für Euro-Zahler (z. B. 1,-- Euro = 2,-- DM), weil dies bei wirtschaftlicher Betrachtung auf einen Preisnachlaß für diese Personen hinausliefe.


Preise und Kalkulation
Preisauszeichnung/-bildung

Können sich die Preise bei doppelter Preisauszeichnung erhöhen?

Auch bei der freiwilligen Selbstverpflichtung zur doppelten Preisauszeichnung im Zeitraum 01.01.1999 – 31.12.2001, dürfen die Preise nur mit dem festen Euro-Umrechnungskurs umgerechnet und danach gerundet werden. Eine Aufrundung nach oben ist nicht möglich.


Preise und Kalkulation
Preisauszeichnung/-bildung

Wie wirkt sich die Euro-Einführung auf Signal- oder Schwellenpreise aus ?

Die Umrechnung von DM-Schwellenpreisen in Euro führt zu Euro-Preisen, die ihre Signalwirkung verlieren. Eine Anpassung ist möglicherweise erforderlich.

Beispiel:

Signalpreis 1,99 DM = 1,02 € (ohne Signalwirkung)


Preise und Kalkulation
Preisauszeichnung/-bildung

Was passiert mit Preisen der "-,99 Pfennig-Strategie"?

Die Umrechnung der Preise zum festgelegten Kurs ist zwingend. Im Handel verbreitete Schwellenpreise verlieren dadurch ihre Signalwirkung, da zwangsläufig "krumme" Euro-Beträge entstehen.

Beispiel:

Signalpreis 1,99 DM = 1,02 € (ohne Signalwirkung)

Durch die doppelte Preisauszeichnung werden mehr und mehr die Euro-Preise in den Vordergrund rücken., Demzufolge wird es durch Preisaufrundungen und -abrundungen zu einer Anpassung der Euro-Beträge an neue psychologische Preisschwellen kommen. Diese Anpassung erfordert eine Neukalkulation der Preise

Beispiel:

Signalpreis 1,99 DM = 1,02 € (ohne Signalwirkung)

neuer Signalpreis -,99 € = 1,94 DM

Preisdifferenz von 0,05 DM muss einkalkuliert werden.

Die Anpassung bisheriger Schwellenpreise an neue Euro-Preisschwellen erfordert eine frühzeitige und gewissenhafte Analyse, um folgende Effekte zu vermeiden:

- Preisabrundung: Sie führen für den Hersteller oder Händler, insbesondere bei niedrigpreisigen Produkten, zu einer gefährdenden Schmälerung des Deckungsbeitrages.

- Preisaufrundung: Sie führen möglicherweise in Anbetracht des zunehmenden Konkurrenzdrucks zu Kundenverlusten, da Preiserhöhungen von Verbraucherseite i.d.R. nicht akzeptiert werden.

Eine mögliche Strategie zur Abwehr der genannten Risiken ist die Mengenanpassung hinsichtlich der Verpackungsgröße. Dadurch ist ein neuer Euro-Schwellenpreis ansetzbar, ohne dass sich dadurch der ursprüngliche Preis pro Einheit wesentlich verändert.


Preise und Kalkulation
Preisauszeichnung/-bildung

Im Einzelhandel die "Freiwillige Selbstverpflichtung" beachten

Der deutsche Einzelhandel hat sich in der "Freiwilligen Selbstverpflichtung" u.a. dazu bereit erklärt, die Kunden frühzeitig mit der neuen Währung vertraut zu machen und ihnen die Gewöhnung an das Wertverhältnis zwischen DM und Euro zu erleichtern. Zeichnen Sie daher im Sinne dieser Selbstverpflichtung in Ihren Verkaufsräumen, auf Ihrer Webseite und in Ihren Werbematerialien so bald und so weitgehend wie möglich in DM und Euro aus. www.einzelhandel.de/stichwort/ EURO.htm


Marketing und Vertrieb

  • Davon können Sie ausgehen
  • Preisauszeichnung
  • Sind Allgemeine Geschäftsbedingungen bei der Euro-Umstellung anzupassen?
  • Sind Zollanmeldungsformulare bereits Euro-tauglich?
  • Gibt es Änderungen im Rahmen der Intrahandelsstatistik?
  • Bringt der Euro Vorteile im Verkauf?
  • Bietet der Euro Chancen für die Geschäfte von Unternehmen?
  • Ändern sich bestehende Abnahmeverträge nach Einführung des Euro?
  • Besteht Wahlfreiheit beim öffentlichen Auftragswesen?
  • Müssen Vertriebswege überdacht werden?
  • So können Sie Ihre Ziele erreichen
  • Kunden


Marketing und Vertrieb

Davon können Sie ausgehen

Die Absatz- und Beschaffungsmärkte in Europa wachsen durch den Euro noch mehr zusammen. Möglicherweise kommen für Sie jetzt neue Kundengruppen, zusätzliche Vertriebswege oder neue Kooperationen in Betracht. Besonders in grenznahen Gebieten wächst die Zahl der potentiellen Kunden, aber auch neue Wettbewerber kommen hinzu.


Marketing und Vertrieb

Preisauszeichnung

  • Kataloge
  • Preislisten
  • Wie ist die doppelte Preisauszeichnung zu gestalten?
  • Wie muss Grundpreise ausgezeichnet werden?


Marketing und Vertrieb
Preisauszeichnung

Kataloge

Mit Ausnahmeregelungen, hierunter fallen Reise- und Versandhauskataloge, die über den 31. Dezember 2001 hinaus gültig sind, dürfen Preise ab 01. August 2001 allein in Euro ausgezeichnet sein (gem. § 11 Preisangabenverordnung). Dem Verbraucher müssen allerdings geeignete Umrechnungshilfen zur Ermittlung des Preises in DM bereitgestellt werden.

Alle anderen Preise in Angeboten und Werbung (z.B. Bäckerei, Supermarkt) unterliegen der doppelten Preisauszeichnung und müssen bis 31. Dezember 2001 zumindest auch in DM ausgezeichnet sein. Sie ist noch bis zu diesem Zeitpunkt gesetzliches Zahlungsmittel in Deutschland ist. Dauerschuldverhältnisse, wie beispielsweise Werbung für Stromtarife, fallen auch unter diese Regelung.


Marketing und Vertrieb
Preisauszeichnung

Preislisten

Analog zu Reise- und Versandhauskatalogen dürfen Preise in einer Preisliste mit Gültigkeit auch nach dem 31. Dezember 2001 ab 01. August 2001 allein in Euro ausgezeichnet sein (gem. § 11 Preisangabenverordnung). Geeignete Umrechnungshilfen müssen allerdings bereitgestellt werden.

Tipp:
Sollten Sie in diesem Jahr neue Preislisten oder Kataloge drucken müssen, verschieben Sie den Gültigkeitstermin in den August. Sie sparen dadurch u. U. Druck- und Herstellungskosten.


Marketing und Vertrieb
Preisauszeichnung

Wie ist die doppelte Preisauszeichnung zu gestalten?

Dazu gibt es keine Vorschriften, inwieweit DM oder Euro bei der doppelten Preisauszeichnung stärker hervorzuheben ist. Im Sinne des Kunden zur Gewöhnung an die neuen Preise ist zumindest die gleichrangige Darstellung der DM- und Euro-Preise, besser ist aber noch die hervorgehobene Darstellung des Euro-Preises. Maßgeblich ist jedenfalls die eindeutige Erkennbarkeit für den Endkunden, um welchen Preis es sich jeweils handelt. Die Preise müssen weiterhin deutlich lesbar oder sonst gut wahrnehmbar sein.


Marketing und Vertrieb
Preisauszeichnung

Wie muss Grundpreise ausgezeichnet werden?

Für schnelle und einfache Preisvergleiche zwischen Waren muss der Einzelhandel seit Herbst 2000 neben dem Endpreis auch den Preis je Maßeinheit (sog. Grundpreis) angeben. Bei unverpackter Ware, die in Anwesenheit des Verbrauchers abgemessen wird (sog. lose Ware), muss nur der Grundpreis angegeben sein. Es besteht keine Pflicht, den Grundpreis vor oder nach der Einführung des Euro doppelt auszuzeichnen. Eine doppelte Auszeichnung in DM und Euro ist jedoch begrüßenswert, soweit die zahlreichen Angaben auf einem Preisschild den Verbraucher nicht verwirren.

Für den Grundpreis gilt das Gleiche wie für andere Preise. Bis zum 31.12.2001 muss er in DM und kann in Euro angegeben werden. Zwischen dem 1.1.2002 und dem 28.02.2002 muss er in Euro und kann in DM angegeben werden.


Marketing und Vertrieb

Sind Allgemeine Geschäftsbedingungen bei der Euro-Umstellung anzupassen?

Benutzt ein Unternehmen AGB’s ohne Währungsangaben, besteht natürlich kein Handlungsbedarf. Für Allgemeine Geschäftsbedingungen mit Währungsangaben empfiehlt sich eine Überarbeitung mit dem Rechtsanwalt. Oder fragen Sie Ihren Fachverband, ob er seinen Mitgliedern Empfehlungen für die AGB zur Verfügung stellt.


Marketing und Vertrieb

Sind Zollanmeldungsformulare bereits Euro-tauglich?

Einfuhranmeldungen erlauben bislang nur die Wertangabe in DM. Ausfuhranmeldungen ermöglichen seit dem 1.1.1999 Wertangaben in Euro auf freiwilliger Basis. Deshalb müssen Ausfuhranmeldungen, die beim deutschen Zoll abgegeben werden, seit dem 1.1.1999 im rechten Unterfeld des Feldes 44 den Hinweis auf die Währung in Form des ISO-Alpha-3-Codes nach der ISO-Norm 4217 beinhalten. Der ISO-Code für die deutsche Mark lautet „DEM", der Code für den Euro „EUR".


Marketing und Vertrieb

Gibt es Änderungen im Rahmen der Intrahandelsstatistik?

Um die Meldung sowohl in D-Mark als auch in Euro erstellen zu können, wurde der „Vordruck N" für die statistische Erfassung des Handels mit EU-Partnerländern zum 1.1.1999 geändert. Damit ging gleichzeitig die Anhebung der Schwellen für die Anmeldung zur Intrahandelsstatistik zum 1.1.1999 von 200.000 DM auf 200.000 Euro einher, wordurch für viele Unternehmen die statistische Berichtspflicht entfällt.


Marketing und Vertrieb

Bringt der Euro Vorteile im Verkauf?

Es bestehen durchaus Abhängigkeiten zwischen der Einführung des Euro und der Absatzstrategie. Eine frühzeitige Umstellung auf Euro kann neben Kosteneinsparungen im Geschäft mit international tätigen Kunden auch positive Marketingeffekte haben. Die Kommunikation zum Kunden sollte daher auch die Euro-Vertriebsstrategie des Unternehmens berücksichtigen.


Marketing und Vertrieb

Bietet der Euro Chancen für die Geschäfte von Unternehmen?

Die Währungsumstellung lässt die Märkte in den Mitgliedstaaten weiter zusammenrücken. Preisvergleiche sind nach dem Wegfall der nationalen Zahlungsmittel wesentlich leichter vorzunehmen. Nutzen Sie aktiv diese Transparenz. U. U. ergeben sich neue Geschäftsbeziehungen mit Kunden, Lieferanten bzw. Logistikdienstleistern. Das Internet hilft bei einem neuen Blick auf Produktpaletten und Angebote. Auch kleinere Unternehmen können die Umstellung auf den Euro als Chance nutzen, um mit einem preiswürdigen Angebot und gutem Service neue Kunden zugewinnen.


Marketing und Vertrieb

Ändern sich bestehende Abnahmeverträge nach Einführung des Euro?

Das Prinzip der Vertragskontinuität, d.h. bestehende Verträge ändern sich nicht, hat Gültigkeit. Die Währungsumstellung bedeutet in keinster Weise einen Wegfall der Geschäftsgrundlage. Anpassungsbedarf kann sich dennoch ergeben. Langfristige Einkaufs- und Verkaufsvereinbarungen sind hinsichtlich der Währungsumstellung zu prüfen. Währungsrelevante Konditionen sollten mit dem jeweiligen Lieferanten oder Kunden abgestimmt werden.

Verträge mit Partnern in Ländern, die nicht der Währungsunion angehören bzw. mit Bezug auf das Recht von Drittstaaten, sollten unbedingt geprüft werden. Wichtige Handelspartner wie die Schweiz, Japan oder einzelne Bundesstaaten der USA haben die Vertragskontinuität aber bereits bestätigt.


Marketing und Vertrieb

Besteht Wahlfreiheit beim öffentlichen Auftragswesen?

Der Bund schreibt im Rahmen des Haushalts- und Vergaberechts eine ausschließliche Verwendung der DM im öffentlichen Auftragswesen nicht vor. Die Bundesregierung sieht deshalb keinen gesetzlichen Anpassungsbedarf für die Übergangszeit von 1999 bis 2002. Bietern im Vergabeverfahren wird von der Vergabestellen des Bundes das Recht eingeräumt, Angebote wahlweise in DM oder Euro abzugeben. Die Länder wollen sich dieser Praxis anschließen.


Marketing und Vertrieb

Müssen Vertriebswege überdacht werden?

Kleinen und mittleren Unternehmen bieten sich neue Absatzchancen, bedingt durch den Wegfall währungsbedingter Marktbarrieren. Die Marktverhältnisse in grenznahen Gebieten werden sich frühzeitig ändern. In erster Linie fällt der wettbewerbshemmende „Währungsschleier" weg, der angrenzende Anbieter anlocken wird. Unternehmen sollten daher abschätzen, welche Bedeutung und Konsequenzen der Euro für ihre Marktposition hat, in welchem Ausmaß die Absatzmärkte in Gefahr sind und wo sich neue Geschäftsfelder auftun.

Auf der anderen Seite bietet der größere Beschaffungsmarkt mit einer einheitlichen Währung und der dadurch höheren Preistransparenz die Chance einer effizienteren Einkaufspolitik, wodurch Kosteneinsparpotentiale realisiert werden können. Der internationale Einkauf wird auch für kleinere und mittlere Unternehmen zum alltäglichen kaufmännischen Instrument.


Marketing und Vertrieb

So können Sie Ihre Ziele erreichen

  • Erstens: Was machen Ihre Wettbewerber?
  • Zweitens: Mit dem Euro auf die Kunden zugehen
  • Drittens: Aktualisierung von Werbematerial
  • Viertens: Transport- und Logistiksystem überprüfen
  • Fünftens: Internet und E-Buisness-Plattformen nutzen


Marketing und Vertrieb
So können Sie Ihre Ziele erreichen

Erstens: Was machen Ihre Wettbewerber?

Auch Ihre Wettbewerber werden sich im Euro-Markt neu positionieren. Kennen Sie Ihre neuen Wettbewerber und deren Angebote und Preise? Welche Wettbewerbsvor- und -nachteile haben Sie im Vergleich zu Ihren wichtigsten Konkurrenten? Den Markt zu beobachten ist gerade jetzt sinnvoll und durch das Internet auch leichter möglich als früher.


Marketing und Vertrieb
So können Sie Ihre Ziele erreichen

Zweitens: Mit dem Euro auf die Kunden zugehen

Mit Hilfe eines für den Euro gut geschulten Personals im Vertrieb, Außendienst und im Kassenbereich können Sie Ihren Kunden als kompetenter Dienstleister gegenübertreten. Sie sollten Ihre Kunden über Ihre "neuen Preise" und Ihre neuen Produkte oder Dienstleistungen informieren, z. B. mit einer Mailing-Aktion über die Umstellungsaktivitäten und -termine in Ihrem Unternehmen. Zusätzliche Werbemaßnahmen in den Vertriebsgebieten können sinnvoll sein. Im Handel sind Informationen auch zum Umrechnungskurs wichtig, z. B. als Umrechnungstabelle in den Verkaufsräumen oder Umrechnungskarten. Fragen Sie auch bei Verbänden, Verbundgruppen oder Einkaufsvereinigungen, ob unterstützende Maßnahmen zur Kundeninformation geplant sind.


Marketing und Vertrieb
So können Sie Ihre Ziele erreichen

Drittens: Aktualisierung von Werbematerial

Im Zuge der Euro-Umstellung müssen die Währungsangaben in Preislisten, Katalogen und Prospekten aktualisiert werden.

Legen Sie frühzeitig den Termin für Druck und Versand der neuen Publikationen fest. Da es zu Engpässen wegen der Euro-Umstellung kommen kann, sollten Sie heute schon Kontakt zu Druckereien aufnehmen.


Marketing und Vertrieb
So können Sie Ihre Ziele erreichen

Viertens: Transport- und Logistiksystem überprüfen

Durch Änderungen bei den Liefer- und Absatzbeziehungen stellen sich neue Anforderungen an Ihr Vertriebssystem. Möglicherweise lohnt sich jetzt eine Vertriebskooperation. Prüfen Sie, ob Sie den Transport demnächst einem Dienstleister überlassen sollten.


Marketing und Vertrieb
So können Sie Ihre Ziele erreichen

Fünftens: Internet und E-Business-Plattformen nutzen

Wer im World Wide Web (WWW) präsent ist, vertritt sein Unternehmen an vielen Orten der Welt gleichzeitig. Mit Hilfe eines eigenen Internetauftritts können Sie neue Kunden in und auch außerhalb Europas erreichen. Nehmen Sie die Euro-Umstellung zum Anlass, über Ihren Einstieg in den elektronischen Geschäftsverkehr nachzudenken. Durch E-Commerce-Plattformen könnten herkömmliche Lieferketten verkürzt werden. Zudem bekommen Sie die Chance, direkter, schneller und preisgünstiger neue Kunden zu gewinnen


Marketing und Vertrieb

Kunden

  • Beeinflusst der Euro bestehende Kunden- und Wettbewerbsbeziehungen?
  • In welcher Form sollte der Umstellungszeitpunkt den eigenen Kunden bekannt gemacht werden?
  • Welche Vorgehensweise empfiehlt sich, wenn der eigene Absatz durch wenige große Kunden bestimmt wird?
  • Kann Kunden ein Rabatt im Falle einer Rechnungsbegleichung in Euro eingeräumt werden?


Marketing und Vertrieb
Kunden

Beeinflusst der Euro bestehende Kunden- und Wettbewerbsbeziehungen?

Herausforderungen durch das geänderte Wettbewerbsumfeld werden häufig unterschätzt. Nischenpositionen, Kostenvorteile oder auch Preisdifferenzierunspotentiale können wegbrechen. Eine Analyse der eigenen Wettbewerbsvorteile aber auch -nachteile ist somit zwingend. Möglicherweise kann auch eine ganze Branche – bspw. die Pharmabranche mit Preisdifferenzen im gemeinsamen Währungsraum von bis zu 80% - in ihrer Gesamtstruktur von der Euro-Einführung betroffen sein. Unternehmen mit wettbewerbsfähigen Marktstrategien sollten aus den neuen Wettbewerbsverhältnissen auf einem europäischen Markt Vorteile ziehen, indem sie ihre besondere Kompetenz herausstellen und den Marktteilnehmern vermitteln.


Marketing und Vertrieb
Kunden

In welcher Form sollte der Umstellungszeitpunkt den eigenen Kunden bekannt gemacht werden?

Kommunizieren Sie aktiv und rechtzeitig mit Ihren Kunden. Teilen Sie ihnen Ihre Umstellungsstrategie mit. Informieren Sie sie in einem Mailing über Ihren Umstellungszeitpunkt und die daraus entstehenden Konsequenzen.

Zwischen der Euro-Einführung und Ihrer Absatzstrategie bestehen aber auch Abhängigkeiten. Stimmen Sie daher den Umstellungszeitpunkt auf Euro mit ihren wichtigsten Kunden und Lieferanten ab. Die notwendigen betrieblichen Anpassungen können dadurch frühzeitig geplant und erledigt werden.


Marketing und Vertrieb
Kunden

Welche Vorgehensweise empfiehlt sich, wenn der eigene Absatz durch wenige große Kunden bestimmt wird?

Sollten sehr wenige Abnehmer Ihr Geschäft maßgeblich beeinflussen, empfiehlt es sich, mit diesen die Umstellung sorgfältig abzustimmen. Aufgrund der neuen Preistransparenz werden die Preise zunehmend zum Verhandlungsgegenstand werden.


Marketing und Vertrieb
Kunden

Kann Kunden ein Rabatt im Falle einer Rechnungsbegleichung in Euro eingeräumt werden?

Preisvorteile durch bevorzugte Zahlungen in D-Mark oder Euro, insbesondere in Form eines Preisnachlasses, sind unzulässig. Das deutsche Rabattgesetz verbietet diese Praxis von Sonderpreisen zugunsten einer bestimmten Käufergruppe. Verboten ist deshalb insbesondere das Angebot eines günstigeren Umrechnungskurses für Euro-Zahler (z. B. 1,-- Euro = 2,-- DM), weil dies bei wirtschaftlicher Betrachtung auf einen Preisnachlaß für diese Personen hinausliefen.


Logistik/Materialwirtschaft/Einkauf

  • Bietet der Euro Chancen für den Einkauf im Unternehmen?
  • Wie gelangt man zu preisgünstigen Lieferanten im Euro-Ausland?
  • Kann generell durch den Euro günstiger eingekauft werden?
  • Unterliegen die Allgemeinen Geschäftsbedingungen einer Änderung durch die Euro-Umstellung?
  • Sind Zollanmeldungsformulare bereits Euro-tauglich?
  • Was ändert sich im Rahmen der Intrahandelsstatistik?
  • Ändern sich Abnahmeverträge nach Einführung des Euro?
  • Das Internet (E-Commerce)
  • Wie wichtig ist die Information der Geschäftspartner über die eigene Umstellung?


Logistik/Materialwirtschaft/Einkauf

Bietet der Euro Chancen für den Einkauf im Unternehmen?

Märkte wachsen zusammen, Preise und Konditionen sind leichter vergleichbar. Schulen Sie Ihre Einkäufer über die Auswirkungen des Euro und machen Sie sie mit den Instrumenten des internationalen Geschäftsverkehrs vertraut. Neue Geschäftspartner, neue interessante Lieferadressen bzw. Transport- oder Lageroptionen sind auffindbar und können zum eigenen Vorteil genutzt werden. Das Internet hilft bei einem neuen Blick auf Produktpaletten und Angebote. Auch kleinere Unternehmen können die Umstellung auf den Euro als Chance nutzen, um mit einem preiswürdigen Angebot und gutem Service neue Kunden zugewinnen.


Logistik/Materialwirtschaft/Einkauf

Wie gelangt man zu preisgünstigen Lieferanten im Euro-Ausland?

Nutzen Sie mittlerweile gängige Techniken wie das Internet oder auch Preisagenturen. Die jeweils nationalen Handelskammern bieten umfangreiche Unterstützung bei der Suche nach Adressen und Informationen. Auch Messeauftritte und –besuche gewinnen in diesem Zusammenhang an Bedeutung.


Logistik/Materialwirtschaft/Einkauf

Kann generell durch den Euro günstiger eingekauft werden?

Die zunehmende Preistransparenz bringt fast zwangsläufig einen verstärkten Wettbewerb mit sich. Preissenkungen im Güter- und Dienstleistungsbereich sind zwar auf breiter Front zu erwarten, können aber nicht garantiert werden. Nach wie vor wird es Märkte geben, z.B. lokale Märkte oder spezialisierte Märkte, die sich dem erhöhten Wettbewerb entziehen können.


Logistik/Materialwirtschaft/Einkauf

Unterliegen die Allgemeinen Geschäftsbedingungen einer Änderung durch die Euro-Umstellung?

AGB’s ohne Währungsangaben erzeugen keinen Handlungsbedarf. Allgemeine Geschäftsbedingungen, die Währungsangaben enthalten, sollten gemeinsam mit dem Rechtsanwalt überarbeitet und angepasst werden. Ergänzend dazu werden Sie die Fachverbände mit mit Informationen und Vorschlägen unterstützen.


Logistik/Materialwirtschaft/Einkauf

Sind Zollanmeldungsformulare bereits Euro-tauglich?

Ausfuhranmeldungen können seit dem 1.1. 1999 in Euro deklariert werden. Dazu muss im rechten Unterfeld des Feldes 44 ein Hinweis auf die Währung in Form des ISO-Alpha-3-Codes nach der ISO-Norm 4217 erfolgen. Der ISO-Code für die deutsche Mark lautet „DEM", der Code für den Euro „EUR".


Logistik/Materialwirtschaft/Einkauf

Was ändert sich im Rahmen der Intrahandelsstatistik?

Der sogenannte „Vordruck N" für die statistische Erfassung des Handels mit EU-Partnerländern wurde zum 1.1. 1999 geändert, um Meldungen in DM und EUR zu ermöglichen. Dabei wurden die Schwellen für die Anmeldung zur Intrahandelsstatistik zum 1.1. 1999 von 200.000 DM auf 200.000 Euro angehoben, womit für viele Unternehmen die statistische Berichtspflicht wegfiel.


Logistik/Materialwirtschaft/Einkauf

Ändern sich Abnahmeverträge nach Einführung des Euro?

Das Prinzip der Vertragskontinuität - bestehende Verträge ändern sich nicht – ist maßgeblich. Eine Währungsumstellung heißt nicht, dass die Geschäftsgrundlage wegfällt, ein möglicher Anpassungsbedarf sollte dennoch geprüft werden. Langfristige Einkaufsvereinbarungen sind auf Währungsangaben und Euro- Umrechnung durchzusehen. Lassen Sie sich vom jeweiligen Lieferanten die entsprechende Preisbestätigung geben.

Verträge mit Partnern außerhalb der EU bzw. mit Bezug auf das Recht von Drittstaaten sollten geprüft werden. Wichtige Handelspartner wie die Schweiz, Japan oder einzelne Bundesstaaten der USA haben die Vertragskontinuität aber bereits bestätigt.


Logistik/Materialwirtschaft/Einkauf

Das Internet (E-Commerce)

Der Handel verlagert sich zunehmend ins Internet und erzeugt rapide ansteigende Umsätze, nicht nur in Europa sondern weltweit. E-Commerce-Techniken ermöglichen

- die Verkürzung herkömmlicher Lieferketten,

- die Einsparung von Transportkosten oder

- die direktere Ansprache des Lieferanten zur Kommunikation der eigenen Bedürfnissen.

Kosteneinsparungen durch Internet-basierten Handel können zu Wettbewerbsvorteilen auf dem sich zunehmend globalisierenden Markt führen. Der globale Wettbewerb führt zu Vorteilen an beiden Enden der Geschäftskette, sowohl beim Einkauf als auch beim Verkauf. Mit der einheitlichen Währung sind die Preise leichter vergleichbar geworden, Wechselkursschwankungen innerhalb des Binnenmarktes sind seit der Fixierung des Euro-Kurses entfallen. Das Internet eröffnet den Unternehmen neue Wege, um auf den Kunden direkter, schneller, individueller und preisgünstiger einzugehen und somit wettbewerbsfähig zu bleiben.


Logistik/Materialwirtschaft/Einkauf

Wie wichtig ist die Information der Geschäftspartner über die eigene Umstellung?

Stellen Sie alle Lieferanten und Bezugsquellen (Hersteller, Importeure, Einkaufsvereinigungen, Großhandlungen) zusammen. Klären Sie rechtzeitig mit allen Partnern ab, wann eine Umstellung auf den Euro beabsichtigt ist. Informieren Sie sie dahingehend frühestmöglich. Fordern Sie die entsprechenden Preislisten in Euro an, lassen Sie Ihren Lieferanten in Euro ausgestellte Lieferverträge und eventuell vorhandene Einkaufsbedingungen zukommen.


Controlling

  • Müssen historische Daten im Controlling umgerechnet werden?


Controlling

Müssen historische Daten im Controlling umgerechnet werden?

Eine Pflicht dahingehend gibt es nicht. Um allerdings eine effektive Controlling-Arbeit, die auch auf Vergangenheitswerten basiert, zu ermöglichen, ist eine Umrechnung der historischen Werte sinnvoll und wünschenswert. Speziell im Falle von Zeitreihen-Analysen, d.h. wie sich Kosten- und Leistungswerte im Zeitverlauf verändert haben, ist die Durchgängigkeit der Daten zwingend.

Aktuelle Daten sollten spätestens mit der internen Umstellung des Rechnungswesens in Euro vorliegen.


Zahlungsverkehr

  • Allgemein
  • Rechnungen und Angebote
  • Zahlungsverkehr mit dem Ausland
  • Die Kreditkarte und der Euro


Zahlungsverkehr

Allgemein

  • Eurosymbole
  • Muss mit der Einführung des Euro ein Euro-Konto eröffnet werden?
  • Können Verbindlichkeiten bedenkenlos in der Übergangsphase bis zum 1.1.2002 durch Überweisungen in Euro beglichen werden?
  • Werden Bankkonten automatisch umgestellt?
  • Gelten die gewohnten Formulare im Zahlungsverkehr?
  • Wieviele Girokonten benötigt ein Unternehmen?
  • Gibt es besondere Vordrucke für das gerichtliche Mahnverfahren in Euro?
  • Währung bei Überweisungen, wenn Konten in unterschiedlichen Währungen geführt werden
  • Besteht die Verpflichtung, in der Übergangsphase Euro-Schecks in Euro zu akzeptieren?


Zahlungsverkehr
Allgemein

Eurosymbole

Name:
Die gemeinsame europäischen Währung heisst "Euro".

Abkürzung:
Von der Internationalen Organisation für Standardisierung (ISO) wurde die Abkürzung "EUR" festgelegt.

Symbol:
Das graphische Symbol ist "€".

Die Untereinheit des Euro ist "Cent". Ein Euro entspricht 100 Cent. Für den Cent hat sich bislang noch keine Abkürzung durchgesetzt.


Zahlungsverkehr
Allgemein

Muss mit der Einführung des Euro ein Euro-Konto eröffnet werden?

Ab 1.1.2002 stellen die Banken alle noch auf DM lautenden Konten automatisch auf Euro um. An den Kontendaten ändert sich nichts.


Zahlungsverkehr
Allgemein

Können Verbindlichkeiten bedenkenlos in der Übergangsphase bis zum 1.1.2002 durch Überweisungen in Euro beglichen werden?

Grundsätzlich kann in Euro bezahlt werden. Probleme tauchen u.U. dann auf, wenn Zahlungen in D-Mark vertraglich festgelegt sind. Überweisungen in Euro können Rundungsdifferenzen nach sich ziehen. Es ist jedoch nicht statthaft, einen aufgrund von Rundungen geringeren Betrag zu überweisen als vertraglich vereinbart. Ausnahme: besitzt der Gläubiger kein Konto, das auf die gleiche Währung lautet wie seine Forderung, muss er etwaige Rundungsdifferenzen hinnehmen. Regeln sie dieses Problem möglichst frühzeitig mit ihren Geschäftspartnern, am Besten im Vorfeld der Umstellungen von Zahlungen auf Euro.


Zahlungsverkehr
Allgemein

Werden Bankkonten automatisch umgestellt?

Ohne besondere Vereinbarung mit der Bank werden Konten bis zum 31.12.2001 in DM weitergeführt. Auf Antrag kann das Konto bereits seit dem 1.1.1999 zu jedem beliebigen Stichtag auf Euro umgestellt werden. Nach dem 1.1.2002 werden automatisch alle Konten auf Euro umgestellt.


Zahlungsverkehr
Allgemein

Gelten die gewohnten Formulare im Zahlungsverkehr?

Die üblichen Vordrucke und Formulare im Zahlungsverkehr für Scheck, Lastschrift, Überweisung etc. wurden bereits den neuen Regeln entsprechend angepasst. Sie beinhalten ein Feld zur Angabe der Auftragswährung (Währungskennzeichen). Seit dem 1. Januar 1999 muss im Feld "Währungskennzeichen" wahlweise DM oder EUR angegeben werden. Ohne die entsprechende Angabe ist eine Bearbeitung seitens der Kreditinstitute nicht möglich.


Zahlungsverkehr
Allgemein

Wieviele Girokonten benötigt ein Unternehmen?

Die Einführung des Euro sollte von Unternehmen dazu genutzt werden, verschiedene Konten, also DM und Fremdwährungskonten, zu einem einzigen Euro-Konto zusammen zu legen. Vorteile dadurch sind:

- vereinfachte Disposition,

- Konzentration der liquiden Mittel,

- günstigere Zinsergebnisse,

- Verringerung des innerbetrieblichen Verwaltungsaufwands

- Reduzierung der anfallenden Kontoführungsgebühren.


Zahlungsverkehr
Allgemein

Gibt es besondere Vordrucke für das gerichtliche Mahnverfahren in Euro?

Ja, hierfür gibt es besondere Vordrucke. In den Hinweisblättern zu den Vordrucken werden der amtliche Umrechnungskurs, die Wertgrenze für die Abgrenzung der Zuständigkeit zwischen Amts- und Landgerichten sowie die Gerichtsgebühren in Euro angegeben.


Zahlungsverkehr
Allgemein

Währung bei Überweisungen, wenn Konten in unterschiedlichen Währungen geführt werden

Überweisungen sind in beiden Währungen möglich. Die Banken rechnen automatisch um. Aufgrund der Rundungsproblematik empfiehlt es sich jedoch, die Überweisung in der Fakturierungswährung zu tätigen.


Zahlungsverkehr
Allgemein

Besteht die Verpflichtung, in der Übergangsphase Euro-Schecks in Euro zu akzeptieren?

Die Verpflichtung zur Annahme besteht nicht. Falls ein Unternehmen aber Schecks akzeptiert, kann es die Annahme von bestimmten Voraussetzungen abhängig machen, bspw.:

- auf eine bestimmte Art von Schecks,

- auf Schecks von bekannten Kunden oder

- auf bestimmte Mindest- oder Höchstbeträge beschränken.


Zahlungsverkehr

Rechnungen und Angebote

  • Woran erkennt man eine Euro-Rechnung?
  • Wie bezahlt man heute eine Euro-Rechung?
  • In welcher Währung müssen Unternehmen ihre Rechnungen bis zum 31. Dezember 2001 ausstellen?
  • Müssen auf einer Rechnung alle Positionen in beiden Währungen erscheinen?


Zahlungsverkehr
Rechnungen und Angebote

Woran erkennt man eine Euro-Rechnung?

Eine auf Euro lautende Rechung erkennen Sie an der Währungsbezeichnung EUR oder am Symbol €. Sie sollten unbedingt vermeiden, Rechnungen zu bezahlen, Verträge, Überweisung oder Schecks zu unterzeichnen, wenn keine eindeutige Währungsbezeichnung genannt ist. Auch die Kreditinstitute nehmen keine Zahlungsvordrucke an, in denen das Währungsfeld "DM od. EUR" nicht ausgefüllt ist.


Zahlungsverkehr
Rechnungen und Angebote

Wie bezahlt man heute eine Euro-Rechung?

Als Inhaber eines DM-Kontos können Sie Transaktionen in Euro veranlassen oder empfangen. Die Kreditinstitute führen die Umrechung automatisch durch. Im Hinblick auf die Rundungsproblematik und unabhängig von Ihrer Kontowährung sollten Sie Überweisungen immer in der Währung veranlassen, in der auch der zugrunde liegende Vertrag geschlossen oder die Rechnung geschrieben wurde.


Zahlungsverkehr
Rechnungen und Angebote

In welcher Währung müssen Unternehmen ihre Rechnungen bis zum 31. Dezember 2001 ausstellen?

Rechnungen sind grundsätzlich in der vertraglich vereinbarten Währungseinheit zu erstellen. Wurde die D-Mark als Rechnungswährung vereinbart, sollten demzufolge auch die diesbezüglichen Rechnungen in D-Mark lauten. Besser wäre allerdings die Angabe in D-Mark und Euro. Grundlage ist hier die EU-Verordnung Nr 974/98 vom 3. Mai 1998, in der es heißt: "Handlungen, die aufgrund von Rechtsinstrumenten erfolgen, die die Verwendung einer nationalen Währungseinheit vorschreiben oder auf diese lauten, werden in dieser nationalen Währungseinheit ausgeführt." (Art.8 (1)). Diese Regelung gilt für die Rechnungsstellung gegenüber Endverbrauchern und gegenüber Unternehmen.
Unternehmen, die Rechnungen nur noch in Euro ausweisen wollen, sollten dies mit ihren Geschäftspartnern vereinbaren.

Dies könnte etwa auf folgende Art und Weise geschehen: Die Unternehmen sollten ihren Kunden die Umstellung der D-Mark-Beträge in den Verträgen auf Euro-Beträge anbieten und ihnen mitteilen, dass die bisherigen D-Mark-Forderungen im Rahmen der Umstellung der Verträge auf Euro als Euro-Forderungen behandelt werden, wenn der Kunde nicht innerhalb einer angemessenen Frist (zwei bis drei Wochen) widerspricht. Dabei sollten die Unternehmen darauf hinweisen, dass es sich lediglich um eine rein rechnerische Umstellung der D-Mark-Beträge auf Euro zum Kurs von 1,95583 handelt, bei der die im Vertrag festgelegten Werte unverändert bleiben.


Zahlungsverkehr
Rechnungen und Angebote

Müssen auf einer Rechnung alle Positionen in beiden Währungen erscheinen?

Der Grundsatz „keine Behinderung, kein Zwang" stellt seit dem 1.1.1999 jedem Unternehmen frei, erbrachte Leistungen seinen gewerblichen Kunden gegenüber entweder in DM oder in Euro zu fakturieren. Zu Informationszwecken können alle Rechnungen über steuerpflichtige Lieferungen und Dienstleistungen ab diesem Zeitpunkt einen Hinweis auf die jeweils andere gültige Währungseinheit enthalten, entweder für jeden Einzelposten oder für den Endbetrag.

Das Bundesfinanzministerium sieht auch aus umsatzsteuerlicher Sicht grundsätzlich keine Bedenken, wenn in einer Rechnung das Entgelt für eine steuerpflichtige Leistung und die darauf entfallende Umsatzsteuer parallel sowohl in DM als auch in Euro ausgewiesen werden.


Zahlungsverkehr

Zahlungsverkehr mit dem Ausland

  • Kann ein auf Euro lautender Verrechnungsscheck beispielsweise in den USA eingelöst werden?
  • Grenzüberschreitender Zahlungsverkehr in "Euro-Länder"
  • Laufzeiten und höhere Gebühren im Auslands-Zahlungsverkehr
  • Wie erfolgt die Umrechnung zwischen Währungen der Euro-Länder?


Zahlungsverkehr
Zahlungsverkehr mit dem Ausland

Kann ein auf Euro lautender Verrechnungsscheck beispielsweise in den USA eingelöst werden?

Die Einlösung in den USA ist möglich unter der Voraussetzung, dass die Gutschrift auf einem Konto erfolgt. Handelt es sich um ein Dollar-Konto erfolgt die Gutschrift zum tagesaktuellen Umrechnungskurs. Lautet das Konto bereits in Euro, erfolgt die Gutschrift mit dem Nennbetrag.


Zahlungsverkehr
Zahlungsverkehr mit dem Ausland

Grenzüberschreitender Zahlungsverkehr in "Euro-Länder"

Beim grenzüberschreitenden Zahlungsverkehr handelt es sich nach wie vor grundsätzlich um Auslands-Zahlungsverkehr.Wahrscheinlich wird er sich aber durch den einheitlichen Währungsraum mittelfristig den Bedingungen des Inlands-Zahlungsverkehrs annähern. Zunächst bleiben jedoch die statistischen Meldepflichten gemäß der Außenwirtschaftsverordnung bestehen.


Zahlungsverkehr
Zahlungsverkehr mit dem Ausland

Laufzeiten und höhere Gebühren im Auslands-Zahlungsverkehr

Trotz einheitlicher Währung bleiben unterschiedliche technische Standards der einzelnen nationalen Zahlungsverkehrssysteme bestehen. Die Angleichung der Systeme wird zwar weiter vorangetrieben, wird aber bis zum Beginn der EWU wahrscheinlich nicht abgeschlossen sein.


Zahlungsverkehr
Zahlungsverkehr mit dem Ausland

Wie erfolgt die Umrechnung zwischen Währungen der Euro-Länder?

Der Betrag in einer Währung (z.B. D-Mark) wird zuerst in Euro und dann in die gewünschte nationale Währungseinheit (z.B. italienische Lira) umgerechnet. Diese Vorgehensweise nennt man Triangulation. Das Zwischenergebnis in Euro darf hierbei für den anschließenden Rechenschritt auf nicht weniger als drei Stellen nach dem Komma gerundet werden.


Zahlungsverkehr

Die Kreditkarte und der Euro

  • Ab wann sind elektronische Zahlungen in Euro per Karte möglich?
  • Ändert sich etwas bei der Benutzung der Kreditkarte?


Zahlungsverkehr
Die Kreditkarte und der Euro

Ab wann sind elektronische Zahlungen in Euro per Karte möglich?

Seit dem 1. Januar 1999 können Rechnungen per Karte in Euro bezahlt werden. Seit diesem Termin ist der Euro als Buchgeld im unbaren Zahlungsverkehr existent. Jede Bank ist in der Lage, wahlweise DM- oder Euro-Anweisungen von DM-Konten bzw. Euro-Konten abzubuchen oder auf DM-Konten bzw. Euro-Konten gutzuschreiben.


Zahlungsverkehr
Die Kreditkarte und der Euro

Ändert sich etwas bei der Benutzung der Kreditkarte?

Nein, außer dass ab dem 01.01.2002 alles in Euro abgerechnet wird. Bis dahin hat der Kunde die Wahl, ob er die Rechnung in Landeswährung oder in Euro bezahlen möchte.


Der Euro und die Software von Lexware

Lexware standard line

  • Lexware financial office
  • Lexware buchhalter
  • Lexware faktura plus
  • Lexware lohn + gehalt
  • Lexware anlagenverwaltung
  • Lexware kassenbuch
  • Lexware lohnauskunft
  • Lexware reisekosten

Lexware professional line

  • Lexware financial office pro
  • Lexware buchhalter pro
  • Lexware faktura pro
  • Lexware lohn + gehalt pro
  • Lexware anlagenverwaltung pro

Lexware business solutions

  • PersonalAbrechnung


Der Euro und die Software von Lexware

Lexware financial office

Der Euro-Wechselkurs wurde am 01.01.1999 festgelegt und bleibt konstant auf diesem Wert.

Die Umrechnung wird programmintern gesteuert.

Ab 01. Januar 1999 ist der Euro die alleinige Währung für die EWU-Mitgliedstaaten. Vom 01.01.1999 bis spätestens 31.12.2001 steht noch kein Euro-Bargeld zur Verfügung. Solange bleiben die nationalen Währungseinheiten gesetzliches Zahlungsmittel. Ab dem 01. Januar 2002 wird der Euro auch als Bargeld eingeführt werden. Aber bereits ab Januar 1999 müssen sich alle Unternehmen auf den Umgang mit Euro-Rechnungen und damit Euro-Buchungen einstellen.

Euroumstellung in Lexware financial office

Ab Lexware financial office Version 3.00 wurde die Währung DM/EURO über den Firmenassistenten im Lexware control panel für alle Programmmodule zentral gesteuert. Ab Lexware financial office Version 6 ist die Währungsumstellung Bestandteil der Einzelprogramme.
Die Umstellung kann manuell vorgenommen werden oder - die Umstellung erfolgt automatisch und orientiert sich

  • in Lexware buchhalter am: Buchungsjahr

  • in Lexware faktura plus am: Auftragsdatum

  • in Lexware lohn+gehalt am: Abrechnungsmonat.

Lexware europricing: Der Eurorechner

Unser Währungsrechner enthält nicht nur die Umrechnung nach EURO, sondern er berechnet 14 Währungen synchron. Durch Doppelklick wählen Sie eine Währung aus, und durch Eingabe eines Betrages erhalten Sie die entsprechenden Beträge in allen anderen Währungen. Das Symbol neben der Uhr ermöglicht einen schnellen Zugriff auf Währungsbeträge. Durch einen einfachen Mausklick öffnet sich der Währungsrechner und ist zur Eingabe bereit. Der eingegebene Betrag wird nach Bestätigen mit der <ENTER> -Taste in die jeweiligen Fremdwährungen umgerechnet. Ferner bietet Lexware europrincing die Möglichkeit der Preisfindung in Euro.


Der Euro und die Software von Lexware

Lexware buchhalter

Der Wechsel der Firmenwährung von DM auf Euro

Seit dem 1. Januar 1999 existiert der Euro offiziell als Buchgeld und steht in einem festen Umrechnungskurs zur Deutschen Mark. Jedes Unternehmen hat bis zum Ende des Übergangszeitraumes (spätestens bis zum 31. Dezember 2001) die Möglichkeit, die Buchführung und den Jahresabschluss entweder in DM oder Euro zu führen bzw. aufzustellen.

a) Übergangszeitraum (1. Januar 1998 bis 31. Dezember 2001)

Firmenwährung

Die Firmenwährung wählen Sie bei der Neuanlage der Firma, entweder DM oder Euro, des weiteren geben Sie dort den Zeitpunkt der Euroumstellung (Erstes Eurojahr) an.

Tipp: Möchten Sie die Währung in der Buchungsmaske über die Tastatur ändern, springen Sie mit dem Cursor in das Feld Betrag und tippen entweder den Buchstaben E für EURO oder D für DM, bestätigen mit Enter und befinden sich automatisch im nächsten Feld.

Berichte und Auswertungen

Für Ausdrucke in der jeweils anderen Währung, können Sie im Druckdialog auf der Seite "Einstellung" die Währung umstellen.

Mahnwesen:

Auf der ersten Seite des Mahnwesen - Assistenten können Sie eine Mahnstufe oder aber Inkassostufe auswählen. Des weiteren können Sie über das Feld "für Rechnung in DM oder EURO" und "zum Stichtag" eine Selektion der Rechnungen vornehmen und so die Auswahl erleichtern.

Zeitpunkt der Euroumstellung

Wir empfehlen Ihnen als Zeitpunkt der Euroumstellung das Ende eines Wirtschaftjahres. Im Rahmen des Jahresabschlusses (Menü EXTRAS/JAHRESABSCHLUSS) werden mit Hilfe des Euroumstellungsassistenten die Sach-, Personenkonten und die Firmenwährung auf EUR umgestellt.

b) ab dem 1. Januar 2002

Ab dem 1. Januar 2002 sind die Buchhaltungsdaten stets und insgesamt in Euro zu führen als Firmenwährung kann nur EUR gewählt werden.

Rundungsdifferenzen

Durch die Einführung des Euro und den damit verbundenen Umrechnungen zwischen DM und Euro, werden sich zwangsläufig Rundungsdifferenzen ergeben. Diese stellen aber kein Problem für Ihre Buchhaltung dar. Sie müssen lediglich zwei Rundungsdifferenz-Konten anlegen. Rundungsdifferenzen, die aus einer einmaligen Umstellung des Jahresabschlusses herrühren können direkt mit dem Eigenkapital erfolgsneutral verrechnet werden. Rundungsdifferenzen, die innerhalb eines Geschäftsjahres entstehen sind erfolgswirksam zu behandeln.

Rundungsdifferenz-Konto für den Jahresabschluss

Wenn Sie die Firmenwährung innerhalb des Jahresabschlusses von DM auf EUR wechseln möchten, ist es notwendig ein Konto für die erfolgsneutralen Rundungsdifferenzen (Bilanzkonto für Umrechnungsdifferenzen) anzulegen. Die Rundungsdifferenzen werden vom Programm automatisch auf das hinterlegte Konto gebucht. Der Saldo des Kontos muss dann erfolgswirksam aufgelöst werden.

Legen Sie unter dem Menüpunkt Berichte/Auswertungsaufbau/Bilanz Aktiva als letzten Punkt Rundungsdifferenz an und speichern Sie dies ab. Wiederholen Sie dies bei Bilanz Passiva. Danach legen Sie ein neues Konto <Rundungsdifferenz> z. B. mit der Kontonummer <9091> an. Dem Konto Rundungsdifferenz weisen Sie als Kategorie <Interimskonto> zu. Sowohl in der Aktiva als auch in der Passiva der Bilanz ordnen Sie dieses neue Konto der selbst angelegten Position <Rundungsdifferenz> zu. Das Konto <9091>geben Sie beim Jahresabschluss als Rundungsdifferenz-Konto an.

Rundungsdifferenz-Konto innerhalb des Geschäftsjahres

Rundungsdifferenzen die innerhalb eines Geschäftsjahres auftreten sind erfolgswirksam zu behandeln. Hierzu ist die Neuanlage eines Kontos notwendig.

Legen Sie unter dem Menü VERWALTUNG/KONTENVERWALTUNG das Konto <2990 Aufwendungen und Erträge aus Umrechnungsdifferenzen> an. Das Konto hat folgende Eigenschaften:

Kategorie: Einnahmen oder Betriebsausgaben

Kontoart: Sonstige

Steuersatz: Keine

Zuordnung USt-Voranmeldung: 0

Zuordnung GuV: Sonstige betriebliche. Erträge bzw. Aufwendungen

Zuordnung BWA: Sonstige betriebliche Erträge bzw. Sonstige Kosten

Da es sich bei den Rundungsdifferenzen lediglich um Differenzen aus rechentechnischen Operationen handelt, kommt das Saldierungsverbot nicht zum Tragen, sodass nur der Saldo als Aufwand oder Ertrag in der Gewinn- und Verlustrechnung ausgewiesen wird.

Kassenbeträge

Zum 01.01.2002 wird das Euro-Bargeld eingeführt. Ab diesem Zeitpunkt wird es möglich sein, sowohl in Euro als auch in DM zu bezahlen. Die Übergangszeit endet am 28.02.2002. In dieser Übergangszeit kann sowohl in Euro als auch in DM bezahlt werden, allerdings ist der Einzelhandel nur verpflichtet, Kleingeld in Höhe von maximal 20 DM anzunehmen.

Änderungen aufgrund des Steuer-Euroglättungsgesetzes:

Geringwerte Wirtschaftsgüter (GWG) 800,- DM [image] 410,- €

Geschenke 75,- DM [image] 40,- €

Grenzen der Buchführungspflicht:

Umsatz 500.000,- DM [image] 260.000,- €

Gewinn 48.000,- DM [image] 25.000,- €

Ist-Versteuerung bis zu einem Gesamtumsatz von 250.000,- DM [image] 125.000,- €

Zum Zeitpunkt der Umstellung Ihrer Buchhaltung auf den Euro kann es zu sogenannten Rundungsdifferenzen kommen. Dieser Differenzbetrag muss buchhalterisch erfasst werden.

Im Lexware buchhalter muss, sofern ein Betriebsvermögensvergleich und ein Wechsel der Währung zu Grunde liegen, beim Jahresabschluss ein Konto für die Rundungsdifferenz angegeben werden.

Dieses Konto und einen neuen Auswertungspunkt für Ihre Bilanz müssen Sie anlegen.


Der Euro und die Software von Lexware

Lexware faktura plus

Der Euro in der Auftragsverwaltung

Die Währungsumstellung hat in der Auftragsverwaltung verschiedene Auswirkungen.

Nach dem 01.01.2002 können keine Aufträge mehr in DM [Österreich: ATS] erfasst werden - es sei denn, das Belegdatum wird ins Jahr 2001 zurückdatiert. Beim Wechsel auf die zweite Seite des Auftragsassistenten wird überprüft, ob das Auftragsdatum und die Auftragswährung übereinstimmen. Wenn das nicht der Fall, erscheint der entsprechende Hinweis. Eine Speicherung dieses Auftrags ist dann nicht möglich - erst wenn die Daten angeglichen wurden.

Wird ein vorhandener Auftrag, der vor dem 01.01.2002 in DM [Österreich: ATS] eingegeben wurde, nach der Währungsumstellung weitergeführt oder dupliziert, erhalten Sie auch die entsprechende Meldung, dass die Auftragspositionen in Euro umgerechnet werden müssen. Diese Umrechnung übernimmt Lexware faktura plus für Sie.

Lieferscheine, die vor dem 01.01.2002 in DM [Österreich: ATS] erfasst wurden, müssen auch in einer Sammelrechnung mit der Währung DM [Österreich: ATS] fakturiert werden. Ebenso verhält es sich bei den Abschlagsrechnungen. In einer Schlussrechnung können nur Abschlagszahlungen berücksichtigt werden, wenn die Währung der Schlussrechnung und die der Abschlagsrechnung übereinstimmen. Bedenken Sie dies bei der Erstellung der Aufträge im letzten Quartal des Jahres 2001. Verwenden Sie bei Aufträgen, deren Leistungserbringung über den Jahreswechsel 2001/2002 hinausgeht, grundsätzlich die Währung Euro.

Muss eine DM-Rechnung [Österreich: ATS] im Jahr 2002 storniert und somit aus der Umsatzstatistik entfernt werden, ist ebenfalls eine Umrechnung in Euro erforderlich. Mit Bestätigen der Abfrage wird diese Umrechnung angestoßen.

Der Euroumstellungsassistent

Lexware faktura plus unterstützt Sie bei der Umstellung auf die neue Währung Euro. Um den erheblichen Aufwand der manuellen Umstellung jedes einzelnen Datensatzes zu ersparen, können Sie mit Hilfe dieses Assistenten Ihre Firmenwährung, Ihre Kunden- und Lieferantenstammdaten sowie die Währung in Ihren Projektdaten automatisch auf Euro umstellen. Hinter dem i-Symbol verbergen sich detaillierte Informationen zum dem entsprechenden Themenbereich.

Ab dem 01.01.2002 ist der Euro alleiniges gesetzliches Zahlungsmittel in Deutschland: Deshalb erscheint beim ersten Programmstart nach diesem Stichtag automatisch dieses Fenster, wenn Sie die Umstellung der Firmenwährung noch nicht vorgenommen haben. Der Haken bei "Firmenwährung" ist deaktiviert und kann somit nicht mehr entfernt werden. Es ist jedoch ratsam, mit dem Währungswechsel in der Buchhaltung auch die Umstellung in Lexware faktura plus vorzunehmen.

In den Stammdaten auf der Registerkarte "Faktura" hinterlegen Sie die Hauswährung Ihrer Kunden. Stimmen Sie den Zeitpunkt Ihrer Währungsumstellung rechtzeitig mit Ihren wichtigsten Kunden ab. Mit dem Ausführen der Währungsumstellung wird in allen gespeicherten Kundendatensätze die Währung Euro gesetzt und der auf der Seite "Sonstiges" eingetragene Kreditrahmen gemäß dem amtlichen Umrechungskurs aktualisiert.

Ab dem 01.01.2002 dürfen keine Bestellungen mehr in DM [Österreich: ATS] erfasst werden. Klären Sie rechtzeitig mit Ihren Lieferanten ab, wann deren Währungsumstellung geplant ist und fordern Sie aktuelle Preislisten in Euro an. In Lexware faktura plus ist die Hauswährung der Lieferanten in den Stammdaten auf der Seite "Faktura" gespeichert. Von dieser Währung hängen direkt die Einkaufspreise der diesem Lieferanten zugeordneten Artikel ab: Bei der Umstellung auf Euro müssen die hinterlegten Einkaufspreise umgerechnet werden. Gegebenenfalls kalkuliert Ihr Lieferant die Einkaufspreise neu, da die Umrechnung auf Euro zu "ungeraden" Preisen führt. Eventuelle zusätzliche Anpassungen der Artikeleinkaufspreise können Sie bei geöffneter Artikelliste schnell und komfortabel über EXTRAS/EINKAUFSPREISE ÄNDERN vornehmen. Die Anpassung der Verkaufspreise an den Euro können Sie bei geöffneter Artikelliste über Extras/Euro-Verkaufspreisfindung schnell und einfach vornehmen. Die Umstellung der Projektwährung hat keine direkten Auswirkungen im Programm, sollte aber auf Grund der Datenkonsistenz durchgeführt werden.

Der Zeitpunkt der Währungsumstellung bei den Kunden-, Lieferanten- und Projektdaten bleibt Ihnen überlassen. Der Euro-Umstellungsassistent kann jederzeit über EXTRAS/EUROUMSTELLUNG aufgerufen werden.

Wenn Sie die Schaltfläche "Fertigstellen" betätigen, haben Sie die Möglichkeit, sich das Protokoll der Währungsumstellung anzeigen zu lassen und auf Vollständigkeit und Richtigkeit zu überprüfen.

Die Euro-Verkaufspreisfindung

In Lexware faktura plus werden die Artikelverkaufspreise in beiden Währungen - DM [Österreich: ATS] und Euro - geführt. In den meisten Fällen werden die Signalverkaufspreise in DM [Österreich: ATS] erfasst und gemäß dem amtlichen Umrechnungskurs in Euro umgerechnet. Nicht selten geht hierbei die Signalwirkung verloren und eine Neukalkulation der Euro-Verkaufspreise - spätestens zum Jahresende 2001 - ist unumgänglich. Das Modul "Euro-Verkaufspreisfindung" ermöglicht es Ihnen, schnell und einfach die neuen Verkaufspreise in Euro zu ermitteln.


Der Euro und die Software von Lexware

Lexware lohn + gehalt

Nach einer 3jährigen Übergangsphase ist er nun endlich da, der Euro (EUR). Zum 01.01.2002 ist er die alleingültige Währung.

Mit dem Monatswechsel von Dezember 2001 nach Januar 2002 ergibt sich damit für Firmen mit DM als Firmenwährung die Notwendigkeit, die Firmenwährung und alle in das Jahr 2002 zu übernehmenden DM-Beträge auf Euro umzustellen bzw. umzurechnen.

Lexware lohn + gehalt macht das für Sie automatisch.

Wenn Sie für eine DM-Firma den Monatswechsel auf Januar 2002 aurrufen, erhalten Sie zunächst die Möglichkeit, sich vorab über den Euro in Lexware lohn + gehalt zu informieren. Diese Informationen können Sie unabhängig von der Umstellung jederzeit über die Programmgruppe abrufen.

Danach erhalten Sie den bekannten Dialog mit den gewohnten Eingaben.

Auf folgendem Dialog lösen Sie wie gewohnt den Monatswechsel mit der einmaligen Umstellung bzw. Umrechnung auf den Euro aus.

Die Umrechnung erfolgt auf Basis des gesetzlichen Umrechnungskurses 1 Euro=1,95583 DM mit kaufmännischer Rundung. Dabei sind krumme Euro-Beträge unvermeidlich. Hierbei helfen wir Ihnen, indem Sie die Gehaltslohnart 0002 automatisch auf 10 Cent, 50 Cent oder 1 Euro aufrunden lassen können. Bitte beachten Sie in diesem Zusammenhang, dass Glättungen zum Nachteil des Arbeitnehmers aus arbeitsrechtlichen Grundsätzen nicht zulässig sind.

Wir empfehlen daher, die Eurobeträge nach der Umrechnung zu prüfen und ggfls. nach Ihren betrieblichen Gegebenheiten zu ändern.

Nach dem Monatswechsel können Sie unter dem Menüpunkt Extras/Euroumstellung Detailinformationen abrufen. Diese helfen Ihnen z.B. Fragen der Mitarbeiter zu umgerechneten Einzelbeträgen schnell und sicher zu beantworten.

Wenn Sie die einzelnen umgerechneten Euro-Beträge der Abrechnung Januar 2002 mit den DM-Beträgen des Dezembers vergleichen, werden Sie feststellen, dass sich bei der Umrechnung von Euro auf DM geringfügig andere Beträge als die ursprünglichen Beträge ergeben können. Ein Stundenlohn von 18,00 DM ergibt durch die Umrechnung 9,20 EUR. Rechnet man diesen Betrag zurück, kommt man auf 17,99 DM. Dies ist kein Fehler, sondern wurde durch die gesetzliche Umrechnungsregel (1 EUR=1,95583 DM und kaufmännische Rundung) bewußt in Kauf genommen.

Auch die Auszahlungsbeträge in Euro werden regelmäßig abweichen. Dies kann z.B. durch die neuen Euro-Berechnungsgrößen (Beitragsbemessungsgrenzen, steuerliche Beträge usw.), den anderen Steuertarif, die Umrechnung von DM in EUR usw. zustande kommen.

Im "Gesetz zur Umrechnung und Glättung steuerrechtlicher Euro-Beträge " wurden diverse Freibeträge, Freigrenzen und Pauschalen auf glatte Eurobeträge festgesetzt.

In der folgenden Tabelle sind einige dieser neuen Werte aufgeführt. Sie erhebt keinen Anspruch auf Vollständigkeit und steht unter dem Vorbehalt kurzfristiger gesetzlicher Änderungen.

Folgende Übersicht zeigt anhand von Beispielen, wie einzelne DM-Beträge umgerechnet werden. Sie ist keine Dokumentation von tatsächlichen Umrechnungen. Mit Ihrer Hilfe sollen Sie einzelne Euro-Beträge schnell und sicher nachvollziehen können.

!Wichtig!
Wir empfehlen Ihnen dringend, die von Lexware lohn + gehalt ermittelten Eurobeträge zu prüfen. Dies ist besonders wichtig bei Beträgen, die direkt in den Zahlungsverkehr einfließen (z.B. Direktversicherung, VWL, Zuschüsse und Abzüge zur freiwilligen und privaten Kranken-, Pflege- und Rentenversicherung).

Auch das Höchstentgelt Ihrer Berufsgenossenschaft in den Firmendaten müssen Sie überprüfen und den für 2002 geltenden Eurobetrag eingeben.


Der Euro und die Software von Lexware

Lexware anlagenverwaltung

Der Euro in der Anlagenverwaltung

Seit dem 1. Januar 1999 ist der Euro die alleinige Währung für die EWU-Mitgliedstaaten. Vom 1. Januar 1999 bis spätestens 31. Dezember 2001 steht noch kein Euro-Bargeld zur Verfügung. Solange bleiben die nationalen Währungseinheiten gesetzliches Zahlungsmittel. Ab dem 01. Januar 2002 wird der Euro auch als Bargeld eingeführt. Aber bereits ab Januar 1999 müssen sich alle Unternehmen auf den Umgang mit Euro-Rechnungen und damit Euro-Buchungen einstellen.

Der Euro-Wechselkurs wurde am 1. Januar 1999 unwiderruflich festgelegt: 1 EUR entspricht 1,95583 DM.

Lexware anlagenverwaltung unterstützt die Eingabe von Beträgen in Euro. Bei der Firmenanlage können Sie von vornherein Ihre gewünschte Firmenwährung (DM oder EUR) festlegen. Standardmäßig ist EUR hinterlegt. Im Menüpunkt Bearbeiten/Firma können Sie zudem festlegen, in welchem Buchungsjahr Sie den Wechsel der Firmenwährung zum Euro durchführen möchten. Alle Auswertungen werden dann in der Währung ausgeführt, die Sie für das betreffende Wirtschaftsjahr eingestellt haben.

Ein neues Wirtschaftsgut können Sie sowohl in EUR als auch in DM erfassen. In der Erfassungsmaske haben Sie jederzeit die Möglichkeit, die Währung per Mausklick oder über die Tastatur festzulegen.

Ab dem Belegdatum 01.März 2002 können Sie nur noch EUR-Beträge erfassen, da ab diesem Tag die DM kein offizielles Zahlungsmittel mehr ist.

Der Betrag (EStG § 6 Abs. 2 Satz 2) von geringwertigen Wirtschaftsgüter (GWG) von DM 800,- (Betrag 2001 in DM) entspricht 410 € (Betrag 2002 in €). Der neue Euro-Betrag ist um 1,89 DM bzw. 0,97 € höher.

Umrechnungsregeln

Bei der Umrechnung in EUR werden die DM-Werte durch den EUR-Wechselkurs dividiert und danach kaufmännisch auf zwei Nachkommastellen auf- oder abgerundet.

Je nachdem, ob für ein Wirtschaftsgut z.B. eine Summe der AHK oder die einzelnen Positionen dieser AHK-Summe in EUR umgerechnet werden, können sich verschiedene EUR-Werte ergeben.

Für den Umrechnungsprozess stellt sich die Frage, wo die Umrechnung ansetzen soll: bei den in der Bilanz ausgewiesenen Positionen oder bei den diesen Positionen zugrunde liegenden Einzelansätzen? Das EuroEG enthält hierzu keine Aussage. In der Literatur wird überwiegend von einer Umrechnung der Bilanzpositionen ausgegangen, was zu erheblichen praktischen Vorteilen führt. Diese Vorgehensweise wird mit dem Grundsatz der Einzelbewertung i.S. des § 252 Abs. 1 Nr. 3 HGB als vereinbar angesehen, da keine Neubewertung, sondern lediglich eine Umrechnung erfolgt. Allerdings wird die Einzelbewertung dort erforderlich, wo die Vermögensgegenstände oder Schulden Fremdwährungspositionen in Währungen von teilnehmenden Ländern enthalten.

Je höher das Niveau ist, auf dem die Umrechnungen erfolgen, desto geringer sind die Rundungsdifferenzen. Die Umrechnung von 5 Pfennig auf 3 EUR-Cent entspricht einer Rundungsdifferenz von 17 %. Dagegen führt die Umrechnung von 10 Pfennig auf 5 EUR-Cent nur zu einem Verlust von ca. 2 %.

Demnach ist es sinnvoll, immer die Gesamtsummen umzurechnen und auszuweisen. Dadurch ergeben sich im Allgemeinen Differenzen in der Addition:

Es werden immer sämtliche Beträge umgerechnet. Maßgeblich sind aber immer die Summen, die direkt umgerechnet wurden. Die oben genannten Differenzen können in allen Berichten auftauchen:

Anlagekartei: Die Summe der einzeln umgerechneten AfA-Beträge ist ungleich der direkt umgerechneten Summe. Dies gilt sowohl für die Jahresbewegungen (z.B. mehrere Zugänge in einem Jahr) als auch für den AfA-Plan.

Anlagespiegel: Die einzeln umgerechneten Werte einer Spalte sind ungleich der direkt umgerechneten Summe einer Spalte.

Dies gilt auch für die Zugangsliste, die Abgangsliste und die GWG-Liste.

Auch innerhalb der AfA-Berechnung eines Jahres kann es zu Rundungsdifferenzen kommen.

Beispiel:

Der AfA-Betrag in 01 kommt durch die Option “Auf volle DM runden” zustande. Als Buchwert muss bei einer Umstellung auf den Euro von 908,57 EUR ausgegangen werden (Summe) und bei Beibehalten der Option “ Auf volle DM” runden erhalten wir im nächsten Jahr einen AfA-Betrag von 101,57 EUR.


Der Euro und die Software von Lexware

Lexware kassenbuch

Ab 1. Januar 1999 ist der Euro die alleinige Währung für die EWU-Mitgliedstaaten. Vom 1. Januar 1999 bis spätestens 31. Dezember 2001 steht noch kein Euro-Bargeld zur Verfügung. Solange bleiben die nationalen Währungseinheiten gesetzliches Zahlungsmittel. Ab dem 01. Januar 2002 wird der Euro auch als Bargeld eingeführt werden. Aber bereits ab Januar 1999 müssen sich alle Unternehmen auf den Umgang mit Euro-Rechnungen und damit Euro-Buchungen einstellen. Wer nicht von der Startphase an auf den Euro vorbereitet ist, muss erhebliche Wettbewerbsnachteile in Kauf nehmen.

Lexware kassenbuch unterstützt die Eingabe von Euro-Buchungen. Sobald Sie eine neue Kasse anlegen, erhalten Sie eine Abfrage, welches die gewünschte Kassenwährung sein soll (DM oder Euro) [Österreich: ATS oder Euro]. In der Buchungsmaske haben Sie jederzeit die Möglichkeit die Währung, in welcher gebucht werden soll, festzulegen. Innerhalb des Kassensturzes können Sie erhaltene Scheckeinreichungen, die in Euro ausgestellt sind, über ein speziell aufrufbares Fenster erfassen. Weiterhin erhalten Sie sowohl in den Ansichten als auch in den Berichten eine entsprechende Anzeige, die den Buchungs- und Steuerbetrag in DM [Österreich: ATS] und/oder Euro ausweist.

Diese Option spielt bis zum 31. Dezember 2001 in Lexware kassenbuch hauptsächlich dann eine Rolle, wenn Sie in Ihrer Kasse eine Scheckeinlage, die in Euro ausgeschrieben ist, verbuchen wollen, oder wenn Sie als Kasse ein Bankkonto anlegen, das in Euro geführt werden soll.

Einführung Euro-Bargeld

Zum 01.01.2002 wird das Euro-Bargeld eingeführt. Ab diesem Zeitpunkt wird es möglich sein, sowohl in Euro als auch in DM zu bezahlen. Die Übergangszeit endet am 28.02.2002. In dieser Übergangszeit kann sowohl in Euro als auch in DM bezahlt werden, allerdings ist der Einzelhandel nur verpflichtet, Kleingeld in Höhe von maximal 20 DM anzunehmen. Unternehmen können ab September 2001 mit Euro beliefert werden, allerdings kann damit erst ab dem 01.01.2002 bezahlt werden.

Änderungen aufgrund des Steuer-Euroglättungsgesetzes:

Geringwerte Wirtschaftsgüter (GWG) 800,- DM [image] 410,- €

Geschenke 75,- DM [image] 40,- €


Der Euro und die Software von Lexware

Lexware lohnauskunft

Ab 01.01.2002 sind Lohnabrechnungen ausschließlich in Euro (EUR) zu erstellen.

Die notwendigen Berechnungsgrößen in EUR (Beitragsbemessungsgrenzen, Freibeträge, Freigrenzen, Mindestbeträge usw.) sind eingearbeitet, soweit sie uns von Seiten des Gesetzgebers bzw. der Institutionen (z.B. Kirchen) vorlagen.

Eine neue Berechnung wird immer mit Januar 2002 angelegt, wobei alle Währungsschaltflächen mit EUR voreingestellt sind und nicht verändert werden können.

Bereits vorhandene Abrechnungen erden mit den gespeicherten Einstellungen geöffnet. Stellen Sie auf das Jahr 2002 um, werden automatisch alle DM-Werte in EUR umgerechnet.

Bei der Umrechnung folgen wir der offiziellen Umrechnungsregel, nämlich 1 EUR=1,95583 DM mit kaufmännischer Rundung. Eine DM-Abrechnung mit 4350 DM Bruttogehalt sieht nach der Umstellung auf das Jahr 2002 wie folgt aus:

Selbstverständlich haben Sie weiterhin die Möglichkeit für die Jahre 1999-2001 DM oder EUR Abrechnungen zu erstellen.

Die Lohnabrechnung weist den Auszahlungsbetrag in EUR aus. Für das erste "Nur-Euro-Jahr" wird zusätzlich der DM-Wert nachrichtlich dargestellt. Der Ausdruck der Arbeitgeberbelastung erfolgt ebenfalls in EUR.

Die Ausdrucke unter Berichte sind auch alle auf EUR umgestellt. Es kann auch mit DM gedruckt werden. Die Währung ist abhängig von der unter dem Menüpunkt Tabellen erstellten Berechnungsdaten.

Vergleichsberechnung

Der Vergleichsrechner steht Ihnen unter dem Menüpunkt Berechnen/Vergleichsberechnung zur Verfügung. Mit dem Vergleichsrechner können Sie z.B. einen Vergleich zwischen einer gespeicherten Abrechnung in DM aus Dezember 2001 und EUR aus Januar 2002 vornehmen.

Die Vergleichswerte werden einheitlich in EUR dargestellt.

So führen Sie den Vergleich durch: Rufen Sie die DM-Abrechnung Dezember 2001 auf. Wählen Sie Berechnen/Vergleichsberechnung und danach den gleichen Arbeitnehmer. Dieses Abrechnungsfenster ändern Sie auf Januar 2002. Jetzt ändert sich die Übersicht und Sie können in der Differenzspalte die Ergebnisse leicht ablesen.

Dabei werden Sie feststellen, dass sich in der Regel Differenzen ergeben.

Diese kommen in der Hauptsache zustande, weil in 2002 keinerlei Umrechnung von DM auf Euro stattfindet. Im Jahr 2001 mussten fast sämtliche abrechnungsrelevanten Beträge in EUR umgerechnet werden. Die hierbei notwendigen Betragsrundungen können deshalb zu Differenzen führen. Eine Abrechnung mit 4350 DM im Dezember 2001 verglichen mit Januar 2002 könnte dann folgendermaßen aussehen:

Die Euro Differenzermittlung steht ab 2002 nicht mehr zur Verfügung, weil nur noch EUR-Werte abgerechnet werden. Für die Übergangsjahre 1999-2001 bleibt er weiterhin aktiv.

Auch die Tabellen (Pfändungstabelle, Grundtabelle, Splittingtabelle, Gesamttabelle) in Lexware Lohnauskunft sind auf den Euro angepasst worden. Die DM-Tabellen stehen natürlich für die Vorjahre weiterhin zur Verfügung.

Im "Gesetz zur Umrechnung und Glättung steuerrechtlicher Euro-Beträge " wurden diverse Freibeträge, Freigrenzen und Pauschalen auf glatte Eurobeträge festgesetzt.

In der folgenden Tabelle sind einige dieser neuen Werte aufgeführt. Die Tabelle erhebt keinen Anspruch auf Vollständigkeit.

Euro-Informationen

Informationen zum Euro finden Sie ferner unter ?/Neues in dieser Version und Neues in 2002.


Der Euro und die Software von Lexware

Lexware reisekosten

Der Euro (EUR) ist seit dem 01.01.1999 die alleinige Währung in den 12 teilnehmenden Mitgliedsstaaten. Die bisherigen nationalen Währungen werden als Untereinheit des Euro definiert. Vom 01.01.1999 bis 31.12.2001 bleibt die nationale Währung alleiniges gesetzliches Zahlungsmittel. Als Buchgeld kann der Euro schon vor der Ausgabe von Münzen und Banknoten eingesetzt werden.

Firmenangaben

Auswertungen können in Lexware reisekosten in DM oder Euro ausgegeben werden. Dies betrifft die Ausdrucke, die Anzeige im Kurzstatus und den Zahlungsverkehr (Scheck, Überweisung und Datenträgeraustausch). Die Umstellung kann beliebig oft durchgeführt werden eine Neuberechnung ist nicht erforderlich. Die Einstellung der Auswertungswährung wird im Menü Berichte/Markierte Reise, Berichte/Mehrere Reisen und bei Berichte/Kfz-Berichte vorgenommen. Die Einstellung bezieht sich auf alle angelegten Firmen.

Belegeingaben

Sie können bei der Belegeingabe bis zum 28.02.2002 die beiden Währungen "DM" oder "EUR" angeben. Das Währungskennzeichen hinter dem Betrag lässt sich durch einfaches Anklicken umstellen.

Kurzinformation

Ist die Kurzinformation im Menü Ansicht zugeschaltet, werden die Beträge der markierten Reise in der Währung DM oder Euro dargestellt. Die Umstellung der Darstellung erfolgt über das Anwählen der Titelleiste der Kurzinformation. Ergeben sich bei der Umrechnung von DM in Euro Abweichungen, werden diese unter „Rundungsdifferenzen“ angezeigt.

Information

Die amtlich festgelegten unwiderruflichen Euro-Kurse können Sie im Menü Verwaltung unter Währungsangaben durch Klick auf die Euro-Schaltfläche einsehen und fixieren. Eine Änderung ist dann nicht mehr möglich.

Ausblick

Vom 01. Januar 2002 an ist der Euro die allein gültige Währung.

Eine Vielzahl von Gesetzen, Verordnungen usw. wurden bereits angepasst, andere werden noch folgen. Im „Gesetz zur Umrechnung und Glättung steuerrechtlicher Euro-Beträge“ wurden diverse Freibeträge, Freigrenzen und Pauschalen auf glatte Eurobeträge festgesetzt.

Da die Bürger durch die Umstellung von Steuergesetzen und Verordnungen auf den Euro keine Nachteile haben sollen, sind Glättungen zu Euro-Beträgen ohne Kommastelle stets zu Gunsten der Steuerpflichtigen vorzunehmen.


Der Euro und die Software von Lexware

Lexware financial office pro

Seit dem 1. Januar 1999 ist der Euro die alleinige Währung für die EWU-Mitgliedstaaten. Vom 1. Januar 1999 bis spätestens 31. Dezember 2001 steht noch kein Euro-Bargeld zur Verfügung. Solange bleiben die nationalen Währungseinheiten gesetzliches Zahlungsmittel. Ab dem 01. Januar 2002 wird der Euro auch als Bargeld eingeführt. Aber bereits ab Januar 1999 müssen sich alle Unternehmen auf den Umgang mit Euro-Rechnungen und damit Euro-Buchungen einstellen.

Der Euro-Wechselkurs wurde am 1. Januar 1999 unwiderruflich festgelegt: 1 EUR entspricht 1,95583 DM.

Euroumstellung in Lexware financial office pro

Ab Version 2 von Lexware financial office pro finden Sie im Firmenassistent auf der Seite Allgemein das Feld Jahr der Euroumstellung.

Jahr der Euroumstellung:

Hier legen Sie das Jahr fest, in dem Sie Ihre Firma auf Euro umstellen bzw. bereits auf Euro umgestellt haben.

Für Abrechnungszeiträume ab dem ausgewählten Jahr ist die Firmenwährung Euro, für Abrechnungszeiträume davor ist die Firmenwährung DM. Dieser Eintrag ist für sämtliche installierten Programme von Lexware professional gültig.

Spätestens ab dem 01. Januar 2002 ist der Euro als Firmenwährung zwingend vorgeschrieben!

Abweichendes Wirtschaftsjahr:

Bei abweichendem Wirtschaftsjahr wählen Sie als Jahr der Euroumstellung den Beginn des Wirtschaftsjahres. Haben Sie beispielsweise ein abweichendes Wirtschaftsjahr vom 01.07. - 30.06. und Sie wollen zum 01.07.2001 auf Euro umstellen, so wählen Sie als Jahr der Euroumstellung 2001. Bei abweichendem Wirtschaftsjahr dürfen Sie nicht das Jahr 2002 auswählen !

Informationen zum weiteren Vorgehen in den verschiedenen Programmbereichen finden Sie auf den Seiten der einzelnen Programme:

  • Lexware buchhalter pro
  • Lexware faktura pro
  • Lexware lohn + gehalt pro
  • Lexware anlagenverwaltung pro


Der Euro und die Software von Lexware

Lexware buchhalter pro

Der Wechsel der Firmenwährung von DM auf Euro

Seit dem 1. Januar 1999 existiert der Euro offiziell als Buchgeld und steht in einem festen Umrechnungskurs zur Deutschen Mark. Jedes Unternehmen hat bis zum Ende des Übergangszeitraumes (spätestens bis zum 31. Dezember 2001) die Möglichkeit, die Buchführung und den Jahresabschluss entweder in DM oder Euro zu führen bzw. aufzustellen.

a) Übergangszeitraum (1. Januar 1998 bis 31. Dezember 2001)

Firmenwährung

Bei der Firmenanlage im Firmenassistent auf der Seite Allgemein wird die Firmenwährung (DM oder EUR) durch die Angabe des "Jahr der Euroumstellung" festgelegt. D.h. geben Sie dort das Buchungsjahr an, in welchem Sie die Euroumstellung durchführen möchten.

Tipp: Möchten Sie die Währung in der Buchungsmaske über die Tastatur ändern, springen Sie mit dem Cursor in das Feld Betrag und tippen entweder den Buchstaben E für EURO oder D für DM, bestätigen mit Enter und befinden sich automatisch im nächsten Feld.

Berichte und Auswertungen

Für Ausdrucke in der jeweils anderen Währung, können Sie im Druckdialog auf der Seite "Einstellung" die Währung umstellen.

Mahnwesen:

Auf der ersten Seite des Mahnwesen - Assistenten können Sie eine Mahnstufe oder aber Inkassostufe auswählen. Des weiteren können Sie über das Feld "für Rechnung in DM oder EURO" und "zum Stichtag" eine Selektion der Rechnungen vornehmen und so die Auswahl erleichtern.

Zeitpunkt der Euroumstellung

Wir empfehlen Ihnen als Zeitpunkt der Euroumstellung das Ende eines Wirtschaftjahres. Im Rahmen des Jahresabschlusses (Menü EXTRAS/JAHRESABSCHLUSS) werden mit Hilfe des Euroumstellungsassistenten die Sach-, Personenkonten und die Firmenwährung auf EUR umgestellt.

b) ab dem 1. Januar 2002

Ab dem 1. Januar 2002 sind die Buchhaltungsdaten stets und insgesamt in Euro zu führen als Firmenwährung kann nur EUR gewählt werden.

Rundungsdifferenzen

Durch die Einführung des Euro und den damit verbundenen Umrechnungen zwischen DM und Euro, werden sich zwangsläufig Rundungsdifferenzen ergeben. Diese stellen aber kein Problem für Ihre Buchhaltung dar. Sie müssen lediglich zwei Rundungsdifferenz-Konten anlegen. Rundungsdifferenzen, die aus einer einmaligen Umstellung des Jahresabschlusses herrühren können direkt mit dem Eigenkapital erfolgsneutral verrechnet werden. Rundungsdifferenzen, die innerhalb eines Geschäftsjahres entstehen sind erfolgswirksam zu behandeln.

Rundungsdifferenz-Konto für den Jahresabschluss

Wenn Sie die Firmenwährung innerhalb des Jahresabschlusses von DM auf EUR wechseln möchten, ist es notwendig ein Konto für die erfolgsneutralen Rundungsdifferenzen (Bilanzkonto für Umrechnungsdifferenzen) anzulegen. Die Rundungsdifferenzen werden vom Programm automatisch auf das hinterlegte Konto gebucht. Der Saldo des Kontos muss dann erfolgswirksam aufgelöst werden.

Legen Sie unter dem Menüpunkt Berichte/Auswertungsaufbau/Bilanz Aktiva und Passiva als letzte Position <Rundungsdifferenz> an und speichern Sie dann die Eingabe. Legen Sie dann unter VERWALTUNG/KONTENVERWALTUNG ein Konto z. B. <9091 Rundungsdifferenzen> mit folgenden Eigenschaften an.

  • Kategorie: Interimskonto

  • Kontoart: Sonstige

  • Steuersatz: Keine

Rundungsdifferenz-Konto innerhalb des Geschäftsjahres

Rundungsdifferenzen die innerhalb eines Geschäftsjahres auftreten sind erfolgswirksam zu behandeln. Hierzu ist die Neuanlage eines Kontos notwendig.

Legen Sie unter dem Menü VERWALTUNG/KONTENVERWALTUNG das Konto <2990 Aufwendungen und Erträge aus Umrechnungsdifferenzen> an. Das Konto hat folgende Eigenschaften:

  • Kategorie: Einnahmen oder Betriebsausgaben

  • Kontoart: Sonstige

  • Steuersatz: Keine

  • Zuordnung USt-Voranmeldung: 0

  • Zuordnung GuV: Sonstige betriebliche. Erträge bzw. Aufwendungen

  • Zuordnung BWA: Sonstige betriebliche Erträge bzw. Sonstige Kosten

Da es sich bei den Rundungsdifferenzen lediglich um Differenzen aus rechentechnischen Operationen handelt, kommt das Saldierungsverbot nicht zum Tragen, sodass nur der Saldo als Aufwand oder Ertrag in der Gewinn- und Verlustrechnung ausgewiesen wird.

Kassenbeträge

Zum 01.01.2002 wird das Euro-Bargeld eingeführt. Ab diesem Zeitpunkt wird es möglich sein, sowohl in Euro als auch in DM zu bezahlen. Die Übergangszeit endet am 28.02.2002. In dieser Übergangszeit kann sowohl in Euro als auch in DM bezahlt werden, allerdings ist der Einzelhandel nur verpflichtet, Kleingeld in Höhe von maximal 20 DM anzunehmen.

Änderungen aufgrund des Steuer-Euroglättungsgesetzes:

Geringwerte Wirtschaftsgüter (GWG) 800,- DM [image] 410,- €

Geschenke 75,- DM [image] 40,- €

Grenzen der Buchführungspflicht:

Umsatz 500.000,- DM [image] 260.000,- €

Gewinn 48.000,- DM [image] 25.000,- €

Ist-Versteuerung bis zu einem Gesamtumsatz von 250.000,- DM [image] 125.000,- €


Der Euro und die Software von Lexware

Lexware faktura pro

Seit dem 1. Januar 1999 ist der Euro die alleinige Währung für die EWU-Mitgliedstaaten. Vom 1. Januar 1999 bis spätestens 31. Dezember 2001 steht noch kein Euro-Bargeld zur Verfügung. Solange bleiben die nationalen Währungseinheiten gesetzliches Zahlungsmittel. Ab dem 01. Januar 2002 wird der Euro auch als Bargeld eingeführt. Aber bereits ab Januar 1999 müssen sich alle Unternehmen auf den Umgang mit Euro-Rechnungen und damit Euro-Buchungen einstellen.

Der Euro-Wechselkurs wurde am 1. Januar 1999 unwiderruflich festgelegt: 1 EUR entspricht 1,95583 DM.

Euroumstellung in Lexware faktura pro

Ab Version 2 von Lexware faktura pro finden Sie im Firmenassistent auf der Seite Allgemein das Feld Jahr der Euroumstellung.

Hier legen Sie das Jahr fest, in dem Sie Ihre Firma auf Euro umstellen bzw. bereits auf Euro umgestellt haben.

Für Abrechnungszeiträume ab dem ausgewählten Jahr ist die Firmenwährung Euro, für Abrechnungszeiträume davor ist die Firmenwährung DM. Dieser Eintrag ist für sämtliche installierten Programme von Lexware professional gültig.

Spätestens ab dem 01. Januar 2002 ist der Euro als Firmenwährung zwingend vorgeschrieben!

Der Euro in der Auftragsverwaltung

Die Währungsumstellung hat in der Auftragsverwaltung verschiedene Auswirkungen.

Nach dem 01.01.2002 können keine Aufträge mehr in DM erfasst werden - es sei denn, das Belegdatum wird ins Jahr 2001 zurückgesetzt. Beim Wechsel auf die zweite Seite des Auftragsassistenten wird überprüft, ob das Auftragsdatum und die Auftragswährung übereinstimmen. Wenn das nicht der Fall, erscheint der entsprechende Hinweis. Eine Speicherung dieses Auftrags ist dann nicht möglich - erst wenn die Daten angeglichen wurden.

Wird ein vorhandener Auftrag, der vor dem 01.01.2002 in DM eingegeben wurde, nach der Währungsumstellung weitergeführt oder dupliziert, erhalten Sie auch die entsprechende Meldung, dass die Auftragspositionen in Euro umgerechnet werden müssen. Diese Umrechnung übernimmt Lexware faktura pro für Sie.

Lieferscheine, die vor dem 01.01.2002 in DM erfasst wurden, müssen auch in einer Sammelrechnung mit der Währung DM fakturiert werden. Ebenso verhält es sich bei den Abschlagsrechnungen. In einer Schlussrechnung können nur Abschlagszahlungen berücksichtigt werden, wenn die Währung der Schlussrechnung und die der Abschlagsrechnung übereinstimmen. Bedenken Sie dies bei der Erstellung der Aufträge im letzten Quartal des Jahres 2001. Verwenden Sie bei Aufträgen, deren Leistungserbringung über den Jahreswechsel 2001/2002 hinausgeht, grundsätzlich die Währung Euro.

Muss eine DM-Rechnung im Jahr 2002 storniert und somit aus der Umsatzstatistik entfernt werden, ist ebenfalls eine Umrechnung in Euro erforderlich. Mit Bestätigen der Abfrage wird diese Umrechnung angestoßen.

Der Euroumstellungsassistent

Lexware faktura pro unterstützt Sie bei der Umstellung auf die neue Währung Euro. Um den erheblichen Aufwand der manuellen Umstellung jedes einzelnen Datensatzes zu ersparen, können Sie mit Hilfe dieses Assistenten Ihre Kunden- und Lieferantenstammdaten sowie die Währung in Ihren Projektdaten automatisch auf Euro umstellen. Hinter dem i-Symbol verbergen sich detaillierte Informationen zum dem entsprechenden Themenbereich.

In den Stammdaten auf der Registerkarte "Faktura" hinterlegen Sie die Hauswährung Ihrer Kunden. Stimmen Sie den Zeitpunkt Ihrer Währungsumstellung rechtzeitig mit Ihren wichtigsten Kunden ab. Mit dem Ausführen der Währungsumstellung wird in allen gespeicherten Kundendatensätze die Währung Euro gesetzt und der auf der Seite "Sonstiges" eingetragene Kreditrahmen gemäß dem amtlichen Umrechungskurs aktualisiert.

Ab dem 01.01.2002 dürfen keine Bestellungen mehr in DM erfasst werden. Klären Sie rechtzeitig mit Ihren Lieferanten ab, wann deren Währungsumstellung geplant ist und fordern Sie aktuelle Preislisten in Euro an. In Lexware faktura pro ist die Hauswährung der Lieferanten in den Stammdaten auf der Seite "Faktura" gespeichert. Von dieser Währung hängen direkt die Einkaufspreise der diesem Lieferanten zugeordneten Artikel ab: Bei der Umstellung auf Euro müssen die hinterlegten Einkaufspreise umgerechnet werden. Gegebenenfalls kalkuliert Ihr Lieferant die Einkaufspreise neu, da die Umrechnung auf Euro zu "ungeraden" Preisen führt. Eventuelle zusätzliche Anpassungen der Artikeleinkaufspreise können Sie bei geöffneter Artikelliste schnell und komfortabel über EXTRAS/ARTIKEL/EINKAUFSPREISE ÄNDERN vornehmen. Die Anpassung der Verkaufspreise an den Euro können Sie bei geöffneter Artikelliste über EXTRAS/ARTIKEL/EURO-VERKAUFSPREISFINDUNG schnell und einfach vornehmen.

Die Umstellung der Projektwährung hat keine direkten Auswirkungen im Programm, sollte aber auf Grund der Datenkonsistenz durchgeführt werden.

Der Zeitpunkt der Währungsumstellung bei den Kunden-, Lieferanten- und Projektdaten bleibt Ihnen überlassen. Der Euro-Umstellungsassistent kann jederzeit über EXTRAS/EUROUMSTELLUNG aufgerufen werden.

Wenn Sie die Schaltfläche "Fertigstellen" betätigen, haben Sie die Möglichkeit, sich das Protokoll der Währungsumstellung anzeigen zu lassen und auf Vollständigkeit und Richtigkeit zu überprüfen.

Die Euro-Verkaufspreisfindung

In Lexware faktura pro werden die Artikelverkaufspreise in beiden Währungen - DM und Euro - geführt. In den meisten Fällen werden die Signalverkaufspreise in DM erfasst und gemäß dem amtlichen Umrechnungskurs in Euro umgerechnet. Nicht selten geht hierbei die Signalwirkung verloren und eine Neukalkulation der Euro-Verkaufspreise - spätestens zum Jahresende 2001 - ist unumgänglich. Das Modul "Euro-Verkaufspreisfindung" ermöglicht es Ihnen, schnell und einfach die neuen Verkaufspreise in Euro zu ermitteln.


Der Euro und die Software von Lexware

Lexware lohn + gehalt pro

Nach einer 3jährigen Übergangsphase ist er nun endlich da, der Euro (EUR). Zum 01.01.2002 ist er die alleingültige Währung.

Mit dem Monatswechsel von Dezember 2001 nach Januar 2002 ergibt sich damit für Firmen mit DM als Firmenwährung die Notwendigkeit, die Firmenwährung und alle in das Jahr 2002 zu übernehmenden DM-Beträge auf Euro umzustellen bzw. umzurechnen.

Lexware lohn + gehalt pro macht das für Sie automatisch.

Wenn Sie für eine DM-Firma den Monatswechsel auf Januar 2002 aurrufen, erhalten Sie zunächst die Möglichkeit, sich vorab über den Euro in Lexware lohn + gehalt pro zu informieren. Diese Informationen können Sie unabhängig von der Umstellung jederzeit über die Programmgruppe abrufen.

Danach erhalten Sie den bekannten Dialog mit den gewohnten Eingaben.

Auf folgendem Dialog lösen Sie wie gewohnt den Monatswechsel mit der einmaligen Umstellung bzw. Umrechnung auf den Euro aus.

Die Umrechnung erfolgt auf Basis des gesetzlichen Umrechnungskurses 1 Euro=1,95583 DM mit kaufmännischer Rundung. Dabei sind krumme Euro-Beträge unvermeidlich. Hierbei helfen wir Ihnen, indem Sie die Gehaltslohnart 0002 automatisch auf 10 Cent, 50 Cent oder 1 Euro aufrunden lassen können. Bitte beachten Sie in diesem Zusammenhang, dass Glättungen zum Nachteil des Arbeitnehmers aus arbeitsrechtlichen Grundsätzen nicht zulässig sind.

Wir empfehlen daher, die Eurobeträge nach der Umrechnung zu prüfen und ggfls. nach Ihren betrieblichen Gegebenheiten zu ändern.

Nach dem Monatswechsel können Sie unter dem Menüpunkt Extras/Euroumstellung Detailinformationen abrufen. Diese helfen Ihnen z.B. Fragen der Mitarbeiter zu umgerechneten Einzelbeträgen schnell und sicher zu beantworten.

Wenn Sie die einzelnen umgerechneten Euro-Beträge der Abrechnung Januar 2002 mit den DM-Beträgen des Dezembers vergleichen, werden Sie feststellen, dass sich bei der Umrechnung von Euro auf DM geringfügig andere Beträge als die ursprünglichen Beträge ergeben können. Ein Stundenlohn von 18,00 DM ergibt durch die Umrechnung 9,20 EUR. Rechnet man diesen Betrag zurück, kommt man auf 17,99 DM. Dies ist kein Fehler, sondern wurde durch die gesetzliche Umrechnungsregel (1 EUR=1,95583 DM und kaufmännische Rundung) bewußt in Kauf genommen.

Auch die Auszahlungsbeträge in Euro werden regelmäßig abweichen. Dies kann z.B. durch die neuen Euro-Berechnungsgrößen (Beitragsbemessungsgrenzen, steuerliche Beträge usw.), den anderen Steuertarif, die Umrechnung von DM in EUR usw. zustande kommen.

Im "Gesetz zur Umrechnung und Glättung steuerrechtlicher Euro-Beträge " wurden diverse Freibeträge, Freigrenzen und Pauschalen auf glatte Eurobeträge festgesetzt.

In der folgenden Tabelle sind einige dieser neuen Werte aufgeführt. Sie erhebt keinen Anspruch auf Vollständigkeit und steht unter dem Vorbehalt kurzfristiger gesetzlicher Änderungen.

Folgende Übersicht zeigt anhand von Beispielen, wie einzelne DM-Beträge umgerechnet werden. Sie ist keine Dokumentation von tatsächlichen Umrechnungen. Mit Ihrer Hilfe sollen Sie einzelne Euro-Beträge schnell und sicher nachvollziehen können.

!Wichtig! Wir empfehlen Ihnen dringend, die von Lexware lohn + gehalt pro ermittelten Eurobeträge zu prüfen. Dies ist besonders wichtig bei Beträgen, die direkt in den Zahlungsverkehr einfließen (z.B. Direktversicherung, VWL, Zuschüsse und Abzüge zur freiwilligen und privaten Kranken-, Pflege- und Rentenversicherung).

Auch das Höchstentgelt Ihrer Berufsgenossenschaft in den Firmendaten müssen Sie überprüfen und den für 2002 geltenden Eurobetrag eingeben.


Der Euro und die Software von Lexware

Lexware anlagenverwaltung pro

Der Euro in der Anlagenverwaltung

Ab dem 01.01.2002 wird das Währungssystem der Mitgliedsländer der Europäischen Währungsunion unwiderruflich auf Euro umgestellt. Dies bedeutet, dass jede Firma, die ihren Sitz im Gebiet der Währungsunion hat, ihre Firmenwährung zu diesem Zeitpunkt auf den Euro umstellen muss.

In der letzten Version von Lexware anlagenverwaltung pro wurde die Eingabe von Beträgen in DM/Euro unterstützt. Dies ist auch in Version 2 mit AHK- und Bewegungsdatum bis zum 28.02.2002 möglich. Danach wird nur noch die Eingabe von Euro unterstützt. Bei der Firmenanlage in Version 1 konnten Sie Ihre gewünschte Firmenwährung (DM oder EUR) festlegen. Diese Auswahl gibt es nicht mehr. An ihre Stelle ist das Feld "Jahr der Euroumstellung" getreten. Diese Auswahl legt fest, ab welchem Jahr alle Werte in Euro berechnet werden sollen. Wenn Sie beispielsweise als Jahr der Euroumstellung das Jahr 2002 auswählen, werden bis einschließlich dem Jahr 2001 die Anlagegüter in DM berechnet und in den Berichten ausgewiesen und ab dem Jahr 2002 in Euro.

Umrechnungsregeln

Für den Umrechnungsprozess stellt sich die Frage, wo die Umrechnung ansetzen soll: bei den z.B. in der Bilanz ausgewiesenen Positionen oder bei den diesen Positionen zugrunde liegenden Einzelansätzen? Das EuroEG enthält hierzu keine Aussage. In der Literatur wird überwiegend von einer Umrechnung der Bilanzpositionen ausgegangen. Diese Vorgehensweise wird mit dem Grundsatz der Einzelbewertung i.S.des § 252 Abs. 1 Nr. 3 HGB als vereinbar angesehen, da keine Neubewertung, sondern lediglich eine Umrechnung erfolgt. Der Vorteil liegt darin, dass je höher das Niveau ist, auf dem die Umrechnungen erfolgen, desto geringer sind die Rundungsdifferenzen. Die Umrechnung von 5 Pfennig auf 3 EUR-Cent entspricht einer Rundungsdifferenz von 17 %. Dagegen führt die Umrechnung von 10 Pfennig auf 5 EUR-Cent nur zu einem Verlust von ca. 2 %.

Regel 1:

In Lexware anlagenverwaltung pro werden die zum Zeitpunkt der Umstellung ausgewiesenen Anschaffungs- und Herstellungskosten sowie der Buchwert des einzelnen Anlagegutes zu Grunde gelegt. Diese Werte werden von DM in Euro umgerechnet und der gerundete Wert bildet die Basis für die weitere AfA-Berechnung in Euro.

Regel 2:

Hierbei ist zu beachten, dass auch die Anschaffungs- und Herstellungskosten sich aus mehreren Beträgen zusammensetzen können. Hierbei werden nicht die einzelnen Teilbeträge umgerechnet, sondern die Summe der Teilbeträge wie sie sich zum Umstellungszeitpunkt darstellt.

Zur Information können im Anlageassistent immer alle Werte sowohl in DM als auch in Euro angezeigt werden. Ein direkter Vergleich zwischen den Werten ist aber nicht möglich, da nach Berechnung des maßgeblichen Buchwertes in Euro auch der Abschreibungsverlauf nicht einfach umgerechnet, sondern auf Basis des Euro neu durchgerechnet wird.

Es findet keine Umrechnung, sondern eine Umstellung statt. Es werden lediglich - wie oben erwähnt - die Anschaffungs- und Herstellungskosten sowie der Buchwert umgerechnet.

Dies wird an zwei Beispielen deutlich:

Die Umstellung mit der Option "Auf volle Beträge runden"

Ein Anlagegut wird im Jahre 2000 mit einem Wert von 8.583,28 DM angeschafft und auf 10 Jahre linear abgeschrieben. Bisher konnte man in der Anlagenverwaltung sich den Abschreibungsverlauf wahlweise in DM (Spalte 2) oder in Euro (Spalte 3) ansehen. Dieser direkte Vergleich ist nun nicht mehr sinnvoll, da das Anlagegut mit der Euroumstellung zum Jahr 2002 in Euro neu berechnet wird (Spalte 4).

Man sieht, dass bis zur Euroumstellung zum Jahr 2002 der Abschreibungsverlauf gleich geblieben ist. Von da an wird jedoch neu gerechnet und die Euro-Werte haben sich geändert.

Dieser geänderte Euro-Verlauf beruht insbesondere auf der Option "Auf volle Beträge runden". Mit dieser Option werden krumme Buchwerte, die sich bei der Umrechnung in Euro zwangsweise ergeben, mit der ersten Abschreibung in Euro ausgeglichen. Am Ende des Jahres hat das Anlagegut einen Buchwert von 6.865 DM. Dieser Wert wird direkt in Euro umgerechnet und man erhält einen Buchwert von 3.510,02 Euro. Da man in Zukunft glatte Buchwerte und AfA-Beträge erhalten möchte, werden die 2 Euro-Cent mit der ersten Abschreibung in Euro geglättet.

Die Umstellung des Restwertes von 1,-DM

Auch durch die Umstellung des hinterlegten Restwertes von 1,- DM auf 1,- Euro lassen sich die AfA Werte nicht mehr vergleichen.

In dem Beispiel wird deutlich, dass durch diese Umstellung 0,49 Euro weniger abgeschrieben werden als bei der direkten Umrechnung, da der Restwert sich von 0,51 Euro auf 1 Euro erhöht hat.

Würde man sich den in Euro neuberechneten AfA-Verlauf in Spalte 4 wiederum in DM ansehen, würde ein Restwert von 1,96 DM angezeigt werden.

Hinweis: Wirtschaftsgüter, die zum Zeitpunkt der Euroumstellung bereits auf 1,- DM abgeschrieben sind, werden selbstverständlich mit einem Buchwert von 0,51 Euro weitergeführt. Falls diese Wirtschaftsgüter mit einem Buchwert von 1,- Euro geführt werden sollen, muss eine Zuschreibung in Höhe von 0,49 Euro vorgenommen werden.


PersonalAbrechnung

Der EURO

Der Euro und die Software von Lexware

PersonalAbrechnug

Nach einer 3jährigen Übergangsphase ist er nun endlich da, der Euro (EUR). Zum 01.01.2002 ist er die alleingültige Währung.

Mit dem Monatswechsel von Dezember 2001 nach Januar 2002 ergibt sich damit für Firmen mit DM als Firmenwährung die Notwendigkeit, die Firmenwährung und alle in das Jahr 2002 zu übernehmenden DM-Beträge auf Euro umzustellen bzw. umzurechnen.

Lexware business solutions PersonalAbrechnung macht das für Sie automatisch.

Wenn Sie für eine DM-Firma den Monatswechsel auf Januar 2002 aufrufen, erhalten Sie zunächst die Möglichkeit, sich vorab über den Euro in Lexware business solutions PersonalAbrechnung zu informieren. Diese Informationen können Sie unabhängig von der Umstellung jederzeit über die Programmgruppe abrufen.

Danach erhalten Sie den bekannten Dialog mit den gewohnten Eingaben.

Auf folgendem Dialog lösen Sie wie gewohnt den Monatswechsel mit der einmaligen Umstellung bzw. Umrechnung auf den Euro aus.

Die Umrechnung erfolgt auf Basis des gesetzlichen Umrechnungskurses 1 Euro=1,95583 DM mit kaufmännischer Rundung. Dabei sind "krumme" Euro-Beträge unvermeidlich. Hierbei helfen wir Ihnen, indem Sie die Gehaltslohnart 0002 automatisch auf 10 Cent, 50 Cent oder 1 Euro aufrunden lassen können. Bitte beachten Sie in diesem Zusammenhang, dass Glättungen zum Nachteil des Arbeitnehmers aus arbeitsrechtlichen Grundsätzen nicht zulässig sind.

Wir empfehlen daher, die Eurobeträge nach der Umrechnung zu prüfen und ggfls. nach Ihren betrieblichen Gegebenheiten zu ändern.

Nach dem Monatswechsel können Sie unter dem Menüpunkt Extras/Euroumstellung Detailinformationen abrufen. Diese helfen Ihnen z.B. Fragen der Mitarbeiter zu umgerechneten Einzelbeträgen schnell und sicher zu beantworten.

Wenn Sie die einzelnen umgerechneten Euro-Beträge der Abrechnung Januar 2002 mit den DM-Beträgen des Dezembers vergleichen, werden Sie feststellen, dass sich bei der Umrechnung von Euro auf DM geringfügig andere Beträge als die ursprünglichen Beträge ergeben können. Ein Stundenlohn von 18,00 DM ergibt durch die Umrechnung 9,20 EUR. Rechnet man diesen Betrag zurück, kommt man auf 17,99 DM. Dies ist kein Fehler, sondern wurde durch die gesetzliche Umrechnungsregel (1 EUR=1,95583 DM und kaufmännische Rundung) bewußt in Kauf genommen.

Auch die Auszahlungsbeträge in Euro werden regelmäßig abweichen. Dies kann z.B. durch die neuen Euro-Berechnungsgrößen (Beitragsbemessungsgrenzen, steuerliche Beträge usw.), den anderen Steuertarif, die Umrechnung von DM in EUR usw. zustande kommen.

Im "Gesetz zur Umrechnung und Glättung steuerrechtlicher Euro-Beträge" wurden diverse Freibeträge, Freigrenzen und Pauschalen auf glatte Eurobeträge festgesetzt.

In der folgenden Tabelle sind einige dieser neuen Werte aufgeführt. Sie erhebt keinen Anspruch auf Vollständigkeit und steht unter dem Vorbehalt kurzfristiger gesetzlicher Änderungen.

Folgende Übersicht zeigt anhand von Beispielen, wie einzelne DM-Beträge umgerechnet werden. Sie ist keine Dokumentation von tatsächlichen Umrechnungen. Mit ihrer Hilfe sollen Sie einzelne Euro-Beträge schnell und sicher nachvollziehen können.

!Wichtig! Wir empfehlen Ihnen dringend, die von Lexware business solutions PersonalAbrechnung ermittelten Eurobeträge zu prüfen. Dies ist besonders wichtig bei Beträgen, die direkt in den Zahlungsverkehr einfließen (z.B. Direktversicherung, VWL, Zuschüsse und Abzüge zur freiwilligen und privaten Kranken-, Pflege- und Rentenversicherung).

Auch das Höchstentgelt Ihrer Berufsgenossenschaft in den Firmendaten müssen Sie überprüfen und den für 2002 geltenden Eurobetrag eingeben.


Der Euro in der Datenverarbeitung

  • Bis wann müssen Unternehmen auf den Euro umgestellt haben?
  • Welchen Zeitraum nimmt der Umstellungsprozess in Anspruch?
  • Muss für die Euro-Umstellung mit dem Kauf neuer Computer und Programme gerechnet werden?
  • Decken Wartungsverträge die Gewährleistung von Euro-Anpassungen ab?
  • Ist die Verwendung der Euro-Kurzform "EUR" zwingend vorgeschrieben?
  • Kann die Umstellung der Hauswährung DM auf Euro simuliert werden?
  • Können solche Testsysteme nach den eigentlichen Umstellungsarbeiten für die Zukunft genutzt werden?
  • Ist für die Übergangszeit von DM auf Euro ein Buchführungssystem mit Doppelwährungsfunktion nötig?
  • Wie kann das Euro-Kürzel in bestehende Programme integriert werden?
  • Wie verschafft man sich einen Überblick über Programme, die von der Euro-Konvertierung betroffen sind?
  • Müssen in Dateien zusätzliche Währungsfelder eingefügt werden?
  • Sollte die Möglichkeit genutzt werden, bestehende Individualsoftware durch Standardsoftware zu ersetzen?
  • Welche Schnittstellen zwischen den Unternehmensbereichen und Programmen sind bei der Euro-Einführung besonders zu beachten?


Der Euro in der Datenverarbeitung

Bis wann müssen Unternehmen auf den Euro umgestellt haben?

Ab 1. Januar 2002 ist der Euro alleiniges gesetzliches Zahlungsmittel in Deutschland. Spätestens zu diesem Stichtag sollten Unternehmen alle Bereiche auf den Euro umgestellt haben. Vor allem die EDV und das Rechnungswesen sollten ab dann mit dem Euro arbeiten.


Der Euro in der Datenverarbeitung

Welchen Zeitraum nimmt der Umstellungsprozess in Anspruch?

Zeitraum und der Aufwand der Umstellung auf die neue Währung unterscheidet sich von Unternehmen zu Unternehmen. Nicht alle Umstellungsschritte sind für jedes Unternehmen zwingend. Doch sollten alle Unternehmen bedenken, dass die Umstellung nicht auf Knopfdruck funktioniert. Vor allem benötigen Sie Zeit für Beratungsgespräche mit Banken, dem Steuerberater, Computerfachleuten. Auch Schulungen für Ihr Personal und ausgedehnte Testläufe mit Ihrer EDV müssen einkalkuliert werden. Da gegen Ende des Jahres Engpässe für Beratungsleistungen, aber auch für Soft- und Hardwarelieferungen möglich sind, sollte die Umstellung so früh wie möglich in die Wege geleitet werden.


Der Euro in der Datenverarbeitung

Muss für die Euro-Umstellung mit dem Kauf neuer Computer und Programme gerechnet werden?

Nicht unbedingt. Die Umstellung der EDV-Systeme läuft nicht nach allgemein gültigen Regeln ab. Vielmehr bedarf es einer Analyse Ihres bisher verwendeten Systems. Erwägen Sie die Investition in neue Standard-Software und neue Hardware. Neuere EDV-Systeme erlauben möglicherweise die Anpassung mittels Update- und Konvertierungsprogrammen.


Der Euro in der Datenverarbeitung

Decken Wartungsverträge die Gewährleistung von Euro-Anpassungen ab?

Es empfiehlt sich, bestehende Wartungsverträge daraufhin zu überprüfen, inwieweit Anpassung und Umstellung auf den Euro festgehalten sind. In neuen Verträgen sollten unbedingt entsprechende Passagen aufgenommen werden, um eventuelle Schwierigkeiten zu vermeiden.


Der Euro in der Datenverarbeitung

Ist die Verwendung der Euro-Kurzform "EUR" zwingend vorgeschrieben?

Im Geschäftsverkehr ist es sinnvoll, das Euro-Kürzel zu verwenden. Die Verwendung ist zwar nicht zwingend vorgeschrieben, bei einer Verwendung ist jedoch das verbindliche Layout einzusetzen. Wird das Euro-Symbol im Unternehmen verwendet, muss die Anpassung der Schriftenfonts und der Druckertreiber berücksichtigt werden. Sowohl Tastaturbelegungen als auch Formulare und Vordrucke sind hinsichtlich der Verwendung des Euro-Zeichens zu berücksichtigen.


Der Euro in der Datenverarbeitung

Kann die Umstellung der Hauswährung DM auf Euro simuliert werden?

Diese Möglichkeit der Simulation durch Testsysteme besteht. Die Installation eines solchen Systems im Unternehmen erzeugt einen virtuellen zweiten Zahlungskreislauf im Unternehmen. Anpassungen können dort getestet werden, ohne dass das eigentliche System beeinflusst wird. Diese Testsysteme sollten beispielsweise am Wochenende eingesetzt werden, um eine klare Trennung vom Tagesgeschäft zu erreichen.


Der Euro in der Datenverarbeitung

Können solche Testsysteme nach den eigentlichen Umstellungsarbeiten für die Zukunft genutzt werden?

Das hängt von der Vereinbarung mit dem Softwarelieferanten ab. Ein Mietsystem muß beispielsweise nach Abschluß der Umstellung zurückgegeben werden. Die technische Nutzung ist prinzipiell möglich.


Der Euro in der Datenverarbeitung

Ist für die Übergangszeit von DM auf Euro ein Buchführungssystem mit Doppelwährungsfunktion nötig?

Nein. Verschiedene Programme können zwar jede Buchung mit zwei Beträgen anzeigen, dies ist funktional aber nicht notwendig, obleich manchmal hilfreich. Um aber bestimmte Arbeitsschritte, die manuell ausgeführt werden müssten (z. B. die Umrechnung des Betrages einer Rechnung, die nicht in der Hauswährung ausgestellt ist), einzusparen, ist ein Programm mit Doppelwährungsfunktion sinnvoll. Aus diesem Grund sollte die Buchhaltungssoftware in der Lage sein, Ein- und Ausgangsrechnungen sowohl in DM als auch in Euro und ggf. weiteren Währungen in die Hauswährung umzurechnen und zu verarbeiten.


Der Euro in der Datenverarbeitung

Wie kann das Euro-Kürzel in bestehende Programme integriert werden?

Damit das Euro-Symbol in den Programmen als Zeichen zur Verfügung steht, muß es dem Computer als Zeichensatz zur Verfügung gestellt werden. Zu diesem Zweck bieten die Hersteller der Betriebssysteme im Internet verschiedene Dateien zum Download an.
Für Windows 3.11 und 95 sowie Windows NT 4.0 finden Sie diese Dowloads unter www.microsoft.com/windows/euro.asp (die Seite ist in englisch). Windows 98 und Windows 2000 haben das Euro-Kürzel bereits integriert.

Das bedeutet, dass sich der Anwender der Internetseite eine installationsfähige Datei auf seinen Rechner speichern kann, die im Anschluß daran als Zeichensatz bzw. für bestimmte Zeichensätze installiert werden kann. Nach erfolgter Installation stehen die Zeichen dann in den Anwendungsprogrammen, die mit den Standard-Zeichensätzen arbeiten, zur Verfügung.
Zum Abschluß sollte noch ein Druckertest durchgeführt werden.


Der Euro in der Datenverarbeitung

Wie verschafft man sich einen Überblick über Programme, die von der Euro-Konvertierung betroffen sind?

Für eine umfassende Analyse aller verwendeten Systeme sollte die EDV-Abteilung eine lückenlose Aufstellung aller EDV-Systeme, die die Geschäftsprozesse berühren, erstellen. Dazu gehören:

sämtliche Computer mit deren Software,

- Kassen,

- Frankiermaschinen,

- Waagen,

- Automaten,

- Telefonanlagen,

deren Software in beliebiger Form DM-Werte verarbeitet. Daraus ergeben sich weitere Nutzen. Es werden zum einen Programme identifiziert, die bisher abliefen, ohne einen Geschäftsprozeß zu unterstützen. Andererseits werden identische Abläufe, die in unterschiedlichen Anwendungssystemen ablaufen, entdeckt.


Der Euro in der Datenverarbeitung

Müssen in Dateien zusätzliche Währungsfelder eingefügt werden?

Das Einfügen weiterer Felder ist abhängig davon, wie die Verarbeitung in den Programmen erfolgen soll. Wenn Sie die Ausgaben von DM und Euro bei jedem erfaßten Datensatz wünschen,dann sollte die Datei um ein zusätzliches Währungsfeld ergänzt werden. Der umgerechnete, gerundete Euro-Betrag ist dann jederzeit abrufbar oder kann wenn nötig weiterverarbeitet werden.

Geht es nur um eine nachrichtliche Anzeige der umgerechneten Werte, dann ist es möglich, im Programm den Umrechnungskurs (1 Euro = 1,95583 DM) zu hinterlegen und für die Anzeige jeweils den entsprechenden DM-Wert in Euro umzurechnen.


Der Euro in der Datenverarbeitung

Sollte die Möglichkeit genutzt werden, bestehende Individualsoftware durch Standardsoftware zu ersetzen?

Mit den Umstellungsvorbereitungen und –arbeiten werden die im Unternehmen verwendeten Programme ermittelt (EDV-Inventur). Sie erhalten dadurch eine Übersicht über die genutzte Standard- und Individualsoftware. Individualsoftware kommt normalerweise dort zum Einsatz, wo es keine Standardsoftware gibt oder es zum Zeitpunkt der Anschaffung keine gab. Dies kann sich zwischenzeitlich natürlich geändert haben. Von daher ist es durchaus sinnvoll zu prüfen, ob die Anforderungen, die bisher nur von den Individual-Programmen erfüllt werden konnten, nicht inzwischen auch mit Standardsoftware abgedeckt werden können.


Der Euro in der Datenverarbeitung

Welche Schnittstellen zwischen den Unternehmensbereichen und Programmen sind bei der Euro-Einführung besonders zu beachten?

Insbesondere sollte man auf Schnittstellen zwischen folgenden Bereichen bzw. Programmen achten:

- Finanzbuchhaltung

- Anlagenbuchhaltung

- Kostenrechnung

- Lohn- und Gehaltsabrechnung

- Einkauf / Bestellwesen

- Materialwirtschaft

- Vertriebssteuerungssystem

- Arbeitsvorbereitung / Produktionsplanung und -steuerung

Die Schnittstellen zwischen diesen Bereichen sollten gemeinsam mit der Inventur der eingesetzten Softwareprodukte aufgenommen werden.


Steuern und Abgaben

  • Allgemeine Regelungen
  • Wichtige Fragen und Antworten
  • Sonderregelungen für bestimmte Steuerbereiche


Steuern und Abgaben

Allgemeine Regelungen

  • Bescheinigungen/ Anzeigen/ Meldungen für das steuerliche Verfahren
  • Abgabe der Steuererklärungen/ Steueranmeldungen/ Zusammenfassenden Meldungen
  • Steuerfestsetzung/ Abrechnung/ Erhebung


Steuern und Abgaben
Allgemeine Regelungen

Bescheinigungen/ Anzeigen/ Meldungen für das steuerliche Verfahren

Bescheinigungen/ Anzeigen/ Meldungen für das steuerliche Verfahren (z.B. Lohnsteuerbescheinigung, Kapitalertragsteuerbescheinigung, Anzeige gemäß § 33 ErbStG, Freistellungsauftrag) sind für Besteuerungszeiträume innerhalb der Übergangszeit in DM auszustellen. Ein nachrichtlicher Ausweis in Euro ist zulässig. Dies gilt nicht für die Lohnsteuerbescheinigung, die auf der Lohnsteuerkarte oder in den entsprechenden anderen Lohnsteuerbescheinigungen zu erteilen ist.


Steuern und Abgaben
Allgemeine Regelungen

Abgabe der Steuererklärungen/ Steueranmeldungen/ Zusammenfassenden Meldungen

Für Besteuerungszeiträume innerhalb der Übergangszeit können Umsatzsteuer-Voranmeldungen, Umsatzsteuer-Jahreserklärungen und Lohnsteuer-Anmeldungen wahlweise, aber innerhalb der Steueranmeldung einheitlich, in DM oder Euro abgegeben werden. Dies gilt auch, soweit Steueranmeldungen für Besteuerungszeiträume innerhalb der Übergangszeit nach dem 31. Dezember 2001 abgegeben werden. Auf die Zusammenfassende Meldung nach § 18 a UStG, den Antrag auf Vergütung der Umsatzsteuer gemäß § 18 Abs. 9 UStG in Verbindung mit §§ 59 bis 61 UStDV und die Anmeldung der Sondervorauszahlung gemäß §§ 47 und 48 UStDV sind diese Regelungen entsprechend anzuwenden.

Andere Steuererklärungen/ Steueranmeldungen für Besteuerungszeiträume innerhalb der Übergangszeit sind in DM abzugeben, und zwar auch dann, wenn sie nach dem 31. Dezember 2001 eingereicht werden.

Für Besteuerungszeiträume nach Ablauf der Übergangszeit sind sämtliche Steuererklärungen/ Steueranmeldungen/ Zusammenfassende Meldungen in Euro abzugeben.


Steuern und Abgaben

Wichtige Fragen und Antworten

  • Ab wann muss die Steuererklärung in Euro eingereicht werden?
  • Sind Steuerzahlungen vor dem 1.1.2002 in Euro möglich?
  • Bis wann muss die Einkommenssteuererklärung noch in DM erstellt werden?
  • Welche anderen Steuerarten können bereits heute in Euro angegeben werden ?
  • Ab wann sind Bescheinigungen, z.B. zu Lohn- und Gehalt, bei der Verwaltung in Euro vorzulegen?
  • Ab wann sind Verwaltungsgebühren in Euro zu zahlen?
  • Werden Schwellenwerte nach der Umrechnung in Euro angepasst?


Steuern und Abgaben
Wichtige Fragen und Antworten

Ab wann muss die Steuererklärung in Euro eingereicht werden?

Die erste Steuererklärung in Euro kann erst für das Jahr 2002 eingereicht werden. Das liegt daran, dass der öffentliche Sektor erst zum 1.1. 2002 auf den Euro umstellt. Für Unternehmen gelten etwas andere Regeln: Umsatz- und Lohnsteuer können schon heute wahlweise in DM oder Euro abgegeben werden.


Steuern und Abgaben
Wichtige Fragen und Antworten

Sind Steuerzahlungen vor dem 1.1.2002 in Euro möglich?

Dies ist durchaus möglich. Unternehmen, die ein DM-Girokonto führen, können Steuerzahlungen seit dem 1.1. 1999 in Euro veranlassen. Tragen Sie lediglich auf dem Überweisungsvordruck im Währungskennzeichenfeld (WKZ) "Euro" ein. Steuerbescheide werden jedoch bis Ende 2001 in DM lauten.


Steuern und Abgaben
Wichtige Fragen und Antworten

Bis wann muss die Einkommenssteuererklärung noch in DM erstellt werden?

Die deutsche Finanzverwaltung fordert Einkommenssteuer- und Körperschaftssteuererklärungen bis einschließlich des Geschäftsjahres 2001 in DM. Für Unternehmen, die das betriebliche Rechnungswesen bereits in Euro führen, gilt, dass aus dem Euro-Jahresabschluß eine DM-Steuererklärung abgeleitet werden muss.


Steuern und Abgaben
Wichtige Fragen und Antworten

Welche anderen Steuerarten können bereits heute in Euro angegeben werden ?

Umsatzsteuervoranmeldungen können seit dem 01.01.1999 in Euro erklärt werden.


Steuern und Abgaben
Wichtige Fragen und Antworten

Ab wann sind Bescheinigungen, z.B. zu Lohn- und Gehalt, bei der Verwaltung in Euro vorzulegen?

Bescheinigungen von Ämtern und Arbeitgebern, bspw. zur Beantragung bestimmter Sozialleistungen, werden erst ab 2002 flächendeckend in Euro erstellt werden.

Bis 31.12. 2001 können Unternehmen frei entscheiden, ob sie ihre Rechnungswesen und ihre Lohnbuchhaltung in Euro oder in DM führen. Entsprechend besteht Wahlrecht, ob auch Lohn- und Gehaltsbescheinigungen in Euro oder DM ausgewiesen werden.


Steuern und Abgaben
Wichtige Fragen und Antworten

Ab wann sind Verwaltungsgebühren in Euro zu zahlen?

Verwaltungsgebühren können bargeldlos bereits seit dem 1.1. 1999 in Euro bezahlt werden, mit Bargeld erst ab dem 1.1. 2002.

Kommen Verwaltungsgebühren von Ende 2001 noch in DM zur Zahlung, sind sie in 2002 unter Verwendung des amtlichen Umrechnungskurses in Euro umzurechnen und zu bezahlen.


Steuern und Abgaben
Wichtige Fragen und Antworten

Werden Schwellenwerte nach der Umrechnung in Euro angepasst?

Im Rahmen des Gesetzes zur Umrechnung und Glättung steuerlicher Euro-Beträge (Steuer-Euroglättungsgesetz – StEuglG) wurden steuer- und abgabenrelevante Beträge umgerechnet und in glatte Euro-Beträge umgewandelt.


Steuern und Abgaben

Sonderregelungen für bestimmte Steuerbereiche

  • Einkommensteuer
  • Lohnsteuer
  • Umsatzsteuer


Steuern und Abgaben
Sonderregelungen für bestimmte Steuerbereiche

Einkommensteuer

  • Einnahmenüberschussrechnung
  • Ermittlung des Gewinns aus Land- und Forstwirtschaft nach Durchschnittssätzen
  • Überschusseinkünfte


Steuern und Abgaben
Sonderregelungen für bestimmte Steuerbereiche
Einkommensteuer

Einnahmenüberschussrechnung

Die Gewinnermittlung nach § 4 Abs. 3 EStG und die zugrundeliegenden Aufzeichnungen können für Besteuerungszeiträume innerhalb der Übergangszeit wahlweise in DM oder Euro erstellt werden. Wurde einmal für den Euro optiert, ist ein Wechsel zur DM in den Folgejahren nicht mehr möglich (Bindungswirkung). Der Übertrag in die Einkommensteuererklärung hat in DM zu erfolgen.


Steuern und Abgaben
Sonderregelungen für bestimmte Steuerbereiche
Einkommensteuer

Ermittlung des Gewinns aus Land- und Forstwirtschaft nach Durchschnittssätzen

Zusätzliche Angaben und Nebenrechnungen zu der Gewinnermittlung nach § 13 a EStG können für Besteuerungszeiträume innerhalb der Übergangszeit wahlweise in DM oder Euro beigefügt werden. Tz. 6.1 Satz 2 und 3 gilt entsprechend.


Steuern und Abgaben
Sonderregelungen für bestimmte Steuerbereiche
Einkommensteuer

Überschusseinkünfte

Die Ermittlung der Überschußeinkünfte (§ 2 Abs. 2 Nr. 2 EStG) ist in der Einkommensteuererklärung in DM vorzunehmen.


Steuern und Abgaben
Sonderregelungen für bestimmte Steuerbereiche

Lohnsteuer

  • Lohnsteuertabellen
  • Programmablaufplan


Steuern und Abgaben
Sonderregelungen für bestimmte Steuerbereiche
Lohnsteuer

Lohnsteuertabellen

Die amtlichen Lohnsteuertabellen werden in DM erstellt.

Werden nicht-amtliche Lohnsteuertabellen in Euro erstellt, sind sie aus den amtlichen DM Tabellen mittels der obigen Umrechnungs- und Rundungsregeln cent-genau abzuleiten.


Steuern und Abgaben
Sonderregelungen für bestimmte Steuerbereiche
Lohnsteuer

Programmablaufplan

Die maschinelle Berechnung der vom laufenden Arbeitslohn einzubehaltenden Lohnsteuer, des Solidaritätszuschlags und der Maßstabsteuer für die Kirchenlohnsteuer kann in der Übergangszeit auch bei einer Lohn- und Gehaltsberechnung in Euro auf der Grundlage des DM-Programmablaufplans erfolgen. Dies wird durch eine geringfügige Erweiterung des DM-Programmablaufplans erreicht.

Danach werden die Euro-Eingabewerte „steuerpflichtiger Arbeitslohn“ und die „im steuerpflichtigen Arbeitslohn enthaltenen Versorgungsbezüge“ in DM Werte umgerechnet und zu den - eventuell - bestehenden DM-Eingabewerten addiert. Die DM-Ergebniswerte (Lohnsteuer, Solidaritätszuschlag und Maßstabsteuer für die Kirchenlohnsteuer) werden immer auch in Euro umgerechnet.

Der Programmablaufplan 1999 wurde mit BMF-Schreiben vom 19. November 1998 - I A 5 - Vw 7216 - 14/97 / IV C 5 - S 2361 - 33/98 - im BStBl I S. 1451 veröffentlicht. Da der Umrechnungskurs noch nicht feststeht (siehe Tz. 5.1), muß jeder Anwender die im Programmablaufplan in den Umrechnungsmodulen vorgesehenen Felder „Kurs“ selbst ausfüllen.

Arbeitgeber können die maschinelle Lohnabrechnung jedoch auch nach einem reinen Euro-Programmablaufplan durchführen. Die so ermittelte Lohnsteuer darf nur unwesentlich von der maßgebenden Lohnsteuertabelle abweichen. Als unwesentlich sind Abweichungen bis zum nächsthöheren oder nächstniedrigeren Steuerbetrag in der maßgebenden Lohnsteuertabelle anzusehen (LStR 121 Abs. 1).


Steuern und Abgaben
Sonderregelungen für bestimmte Steuerbereiche

Umsatzsteuer

  • Währungseinheit
  • Rechnungsausweis
  • Umrechnungskurse


Steuern und Abgaben
Sonderregelungen für bestimmte Steuerbereiche
Umsatzsteuer

Währungseinheit

Die Umsatzsteuer-Jahreserklärung kann unabhängig von der in den Umsatzsteuervoranmeldungen verwendeten Währungseinheit in Euro oder DM abgegeben wer-den.


Steuern und Abgaben
Sonderregelungen für bestimmte Steuerbereiche
Umsatzsteuer

Rechnungsausweis

Hat der Unternehmer in einer Rechnung für eine steuerpflichtige Lieferung oder sonstige Leistung den Steuerbetrag sowohl in Euro als auch in DM gesondert ausgewiesen, so schuldet er den Steuerbetrag nur einmal. Der Vorsteuerabzug ist ebenfalls nur einmal zulässig.


Steuern und Abgaben
Sonderregelungen für bestimmte Steuerbereiche
Umsatzsteuer

Umrechnungskurse

Für die Umrechnung von Werten in fremder Währung werden zur Berechnung der Umsatzsteuer und der abziehbaren Vorsteuerbeträge auf DM oder Euro für Landeswährungen der Drittstaaten und der EU-Mitgliedstaaten, die nicht den Euro einführen, die Durchschnittskurse in DM und nachrichtlich in Euro durch das Bundesministerium der Finanzen monatlich bekanntgegeben.

Eine Umrechnung für diese Währungen oder für Währungen, für die kein Durchschnittskurs bekanntgegeben wird, kann auch nach dem Tageskurs erfolgen, der durch Bankmitteilung oder Kurszettel nachzuweisen ist, falls das Finanzamt dies gestattet.


Vertragsrecht

  • Was passiert mit bestehenden Verträgen?
  • In welchen Fällen treten Probleme bei bestehenden Verträgen auf?
  • In welchen Fällen müssen Verträge neu verhandelt werden?
  • Unter welchen Bedingungen sind Vertragsabschlüsse in Euro sinnvoll?
  • Ist eine einseitige Auflösung von Verträgen wirksam?
  • Wie erfolgt die Umstellung von Verträgen?
  • Wie werden Verträge nach dem 1.1.2002 abgeschlossen?
  • Darf man Verträge ablehnen, die bereits vor 2002 auf Euro laufen?
  • Was geschieht mit bestehenden Verträgen (Miet-, Darlehens-, Versicherungs-, Arbeits-, Lieferungs- und Leistungsverträgen)?
  • Ab welchem Zeitpunkt sollte man Neuverträge in Euro abschliessen?
  • Ist es ratsam, in Verträgen generell eine Euro-Klausel einzuügen?
  • Verträge und das Ausland


Vertragsrecht

Was passiert mit bestehenden Verträgen?

Verträge behalten auch nach der Einführung des Euro-Bargeldes weiterhin ihre Gültigkeit, basierend auf dem Grundsatz der Vertragskontinuität. DM-Beträge in diesen Verträgen werden ab dem Jahr 2002 nach dem festgelegten Umrechnungskurs automatisch in Euro umgerechnet.


Vertragsrecht

In welchen Fällen treten Probleme bei bestehenden Verträgen auf?

Durch die Einführung des Euro fällt die Geschäftsgrundlage bei bestehenden Vertragsverhältnissen nicht weg. Vom Fortbestand eines Vertrags ist also prinzipiell ohne geänderte Bedingungen auszugehen. Es kann jedoch in Einzelfällen zu Vertragsaufhebungen oder –anpassungen kommen. In der Verordnung des Rates "über bestimmte Vorschriften zur Einführung des Euro" vom 19.6.1997 ist die Kontinuität von Verträgen und anderen Rechtsverhältnissen geregelt.Der Rat weist darauf hin, dass die Einführung des Euro weder eine Veränderung von Bestimmungen in Rechtsinstrumenten oder eine Schuldbefreiung bewirkt, noch die Nichterfüllung rechtlicher Verpflichtungen rechtfertigt.


Vertragsrecht

In welchen Fällen müssen Verträge neu verhandelt werden?

Grundsätzlich müssen Verträge nicht neu verhandelt werden. Die Vertragsinhalte und -bedingungen, bspw. Zinssätze oder Laufzeiten, bleiben unverändert bestehen. Lediglich Beträge in DM oder einer anderen Währung der Euro-Teilnehmerländer werden ab dem 1. Januar 2002 nach dem unwiderruflich festgelegten Umrechnungskurs automatisch, centgenau und kostenlos in Euro umgerechnet. Diese Vorgehensweise gilt für Mietverträge, Lebensversicherungen, Bausparverträge etc. Die Einführung des Euro ist weder Basis noch Grundlage für Vertragskündigungen oder -änderungen.


Vertragsrecht

Unter welchen Bedingungen sind Vertragsabschlüsse in Euro sinnvoll?

Neue Verträge sollten der Einfachheit halber und der Eindeutigkeit wegen zumindest in D-Mark und Euro abgeschlossen werden. Damit stehen Ihnen in der Übergangsphase DM-Beträge und nach dem 1.1.2002 die entsprechenden Euro-Beträge zur Verfügung. Für Verträge mit Vertragsbeginn nach dem 1.1.2002 sollte die Darstellung nur in Euro ausreichen.


Vertragsrecht

Ist eine einseitige Auflösung von Verträgen wirksam?

Die Einführung des Euro gibt keiner Vertragspartei das Recht, weder einen Vertrag einseitig zu ändern noch zu beenden. Eine Änderung bestehender Verträge ist immer nur im gegenseitigen Einvernehmen möglich.


Vertragsrecht

Wie erfolgt die Umstellung von Verträgen?

Die Umstellung auf Euro erfolgt zum fixierten Umrechnungskurs unter Beachtung der offiziellen Umrechnungsregeln. Ab dem 1.1.2002 sind alle Verträge mit Angabe einer nationalen Währungseinheit der Teilnehmerländer in Euro zu verstehen.


Vertragsrecht

Wie werden Verträge nach dem 1.1.2002 abgeschlossen?

Ab dem 1.1.2002 sind alle Verträge mit Partnern in Teilnehmerstaaten der Währungsunion in Euro abzuschließen.


Vertragsrecht

Darf man Verträge ablehnen, die bereits vor 2002 auf Euro laufen?

Da seit 01.01.1999 der Euro gesetzliches Zahlungsmittel in den Euro-Teilnehmerländern ist eine Ablehnung unzulässig. Dies gilt für Verträge zwischen Privatpersonen und Unternehmen des gesamten Eurolandes.


Vertragsrecht

Was geschieht mit bestehenden Verträgen (Miet-, Darlehens-, Versicherungs-, Arbeits-, Lieferungs- und Leistungsverträgen)?

Durch den Grundsatz der Vertragskontinuität (Art. 3 der EG-Verordnung Nr. 1103/97 vom 17.06.1997) ändert sich an bestehenden Verträgen nichts. Die Vertragsbedingungen bleiben gleich und nationale Währungen werden automatisch zum fixierten Euro-Kurs umgerechnet.


Vertragsrecht

Ab welchem Zeitpunkt sollte man Neuverträge in Euro abschliessen?

Seit dem 1.1.1999 können Verträge in Euro abgeschlossen werden. Im Umgang mit ausländischen Vertragspartnern innerhalb des Eurolandes ist dies auch sinnvoll. Inländische Verträge hingegen müssen noch nicht in Euro abgeschlossen werden. Ein Vertragsabschluß in Euro empfiehlt sich aber z.B. bei langfristigen Verträgen. Erst nach dem 01.01.2002 müssen auch alle Inlandsverträge in Euro abgeschlossen werden.


Vertragsrecht

Ist es ratsam, in Verträgen generell eine Euro-Klausel einzuügen?

Schließen Sie Unsicherheiten hinsichtlich der schuldrechtlichen Vertragskontinuität aus, indem Sie eine entsprechende vertragliche Klausel einfügen. Damit gewährleisten Sie

- das Fortdauern der Konditionen,

- die entsprechende Umrechnung aller DM-Beträge gemäß der offiziellen Euro Umrechnungs- und Rundungsregeln oder

- beispielsweise die Vereinbarung, dass ein einseitige Kündigung nicht möglich ist.

Beibehaltungs- oder Kontinuitätsklauseln spielen vor allem bei Verträgen mit Drittstaaten eine Rolle. Rechtliche Probleme bei der Geltendmachung von Auslandsforderungen könnte es auch mit Vertragspartnern aus Staaten geben, die nicht sofort an der Europäischen Währungsunion teilnehmen. Gemeinsam mit dem Rechtsanwalt sollten solche Forderungen auf Durchsetzbarkeit überprüft werden. Gegenüber Drittstaaten und Ländern die nicht an der EWWU teilnehmen werden, empfiehlt sich daher die Anwendung einer Euro-Klausel.


Vertragsrecht

Verträge und das Ausland

  • Sind Leasing-Verträge im Euroland günstiger als in Deutschland?
  • Was passiert mit nach Drittstaatenrecht geschlossenen Versicherungen ?
  • Sind Vertrage mit Geschäftspartnern in Drittstaaten weiterhin gültig?


Vertragsrecht
Verträge und das Ausland

Sind Leasing-Verträge im Euroland günstiger als in Deutschland?

Die Teilnehmerländern haben immer noch unterschiedliche Mehrwertsteuersätze. Dadurch ergeben sich durchaus Möglichkeiten Leasingverträge günstiger abzuschließen. Achten Sie jedoch auf die jeweilige nationale Gesetzgebung. Davon hängt die Sicherheit dieser Verträge ab. Informieren Sie sich vor dem Abschluß über die Übereignungs- und Rückführungsregelungen. Stellen Sie fest, ob es Abweichungen zum deutschen Recht gibt.


Vertragsrecht
Verträge und das Ausland

Was passiert mit nach Drittstaatenrecht geschlossenen Versicherungen ?

Zur Sicherstellung des Fortbestandes von Verträgen nach Drittstaatenrecht sollte eine sogenannte Kontinuitätsklausel vertraglich berücksichtigt werden. Sie hält fest, dass am Stichtag der Währungsumstellung eine Vertragsänderung oder die Zahlung von Schadensersatz seitens einer Vertragspartei ausgeschlossen wird.


Vertragsrecht
Verträge und das Ausland

Sind Verträge mit Geschäftspartnern in Drittstaaten weiterhin gültig?

Verträge, die mit Partnern außerhalb der EU geschlossen wurden bzw. sich auf das Recht von Drittstaaten beziehen, sollten grundsätzlich überprüft werden. Die Vertragskontinuität gilt in den EU-Ländern zwar unmittelbar, im Verhältnis mit Drittstaaten jedoch nicht. Bedeutende Handelspartner wie die Schweiz, Japan oder einzelne Bundesstaaten der USA haben die Vertragskontinuität aber bereits bestätigt. Eine Sichtung und Überprüfung bestehender Verträge mit Drittstaaten sollte aber in jedem Fall durchgeführt werden. Prüfen Sie die Verträge auf vereinbarte Referenzzinssätze oder andere währungsspezifische Referenzwerte. Möglicherweise stellen derartige Vertragsinhalte den Fortbestand von Verträgen in Frage oder führen zu Vertragslücken.


Gesellschaftsrecht

  • Wie stellt eine Gesellschaft mit beschränkter Haftung ihr Kapital auf einen glatten Euro-Betrag um?
  • Ab wann muss das Gesellschaftskapital eines bestehenden Unternehmens auf Euro umgestellt werden?
  • Ab wann erfolgt eine Unternehmensgründung in Euro?
  • Ab welchem Datum kann ein Mahnverfahren in Euro eingeleitet werden?


Gesellschaftsrecht

Wie stellt eine Gesellschaft mit beschränkter Haftung ihr Kapital auf einen glatten Euro-Betrag um?

Die Umrechnung des Stammkapitals von D-Mark auf Euro führt im Zweifel zu einer Kapitalerhöhung. Werden dabei "neue Euro-Geschäftsanteile" gebildet, die durch 10 Euro teilbar sind, kann es zu Änderungen in den Anteilsverhältnissen führen.


Gesellschaftsrecht

Ab wann muss das Gesellschaftskapital eines bestehenden Unternehmens auf Euro umgestellt werden?

Das Kapital und die Anteile bestehender Gesellschaften können seit dem 1.1. 1999 auf Euro umgestellt werden. Aktiengesellschaften wurde es sogar ermöglicht, nennbetragslose Stückaktien auszugeben, die nicht umgerechnet werden müssen. Spätestens zum 1.1.2002 sind börsennotierte Gesellschaften verpflichtet, die Umstellung und Glättung ihres Kapitals und ihrer Aktien vorgenommen zu haben. Nicht börsennotierte Gesellschaften sind grundsätzlich nicht zur Umstellung auf die neuen Euro-Signalbeträge verpflichtet. Aber beachten Sie, dass bei einer Kapitalerhöhung oder -herabsetzung nach dem 31.12.2001 eine Eintragung ins Handelsregister nur dann erfolgt, wenn die Nennbeträge auf glatte Euro-Beträge umgestellt werden.


Gesellschaftsrecht

Ab wann erfolgt eine Unternehmensgründung in Euro?

Zum 1.1.1999 wurde mit Einführung des Euro das Gesellschaftsrecht angepasst. Seit diesem Zeitpunkt können Gesellschaften in Euro gegründet werden. Bis zum 31.12.2001 können Gesellschaften auch weiterhin in DM gegründet werden. Obligatorisch wird die Gründung in Euro ab dem 1.1.2002.


Gesellschaftsrecht

Ab welchem Datum kann ein Mahnverfahren in Euro eingeleitet werden?

Seit dem 1.1.1999 sind gerichtliche Mahnverfahren auch in Euro möglich. Das Euro-Einführungsgesetzes vom 9.Juni 1998 hat das Mahnverfahren an die Verwendung des Euro angeglichen, um auf Euro lautende Forderungen geltend machen zu können. Bis zum 31.12.2001 können Mahnbescheide sowohl in Euro als auch in DM zugestellt werden. Für das Mahnverfahren bezüglich Euro-Forderungen wurden spezielle Vordrucke eingeführt. Die zugehörigen Hinweisblätter zu den Vordrucken beinhalten den amtlichen Umrechnungskurs, die Wertgrenze für die Abgrenzung der Zuständigkeit von Amts- und Landgerichten sowie Gerichtsgebühren in Euro. Damit können zum einen die Verfahrenskosten in Euro geltend gemacht werden und zum anderen das zuständige Gericht richtig benannt werden. Für Mahnverfahren nach dem 31.12.2001 wird es ein neues, endgültiges Formular mit Angaben nur in Euro geben.


Weiterführende Informationen

  • Euro im Internet
  • Euroumstellung: Schnellprogramm & Checklisten
  • Bestellmöglichkeiten


Weiterführende Informationen

Euro im Internet

Zur Einführung des Euros bieten Behörden, Organisationen und Banken Informationen im Internet:

www.haufe.de , www.lexware.de und www.redmark.de : Die Internetadressen der Haufe Mediengruppe lauten:

www.aktion-euro.de : Der Aktionsgemeinschaft Euro, eine Initiative von Bundesregierung, Europäischer Komission und Europäischem Parlament.

www.bundesbank.de : Antworten auf die am häufigsten gestellen Fragen.

www.bundesfinanzministerium.de : Broschüren und Berichte.

www.europa.eu.int/euro : Europäische Komission.

www.ecb.int : Europäische Zentralbank.

www.europarl.de : Europäisches Parlament.

www.berlin.de/euro : Informationen zum Bargeldtausch und zum Einkaufen im In- und Ausland.

www.euroscanner.com : Suchmaschine für Euro-Websites im Internet, nach Ländern und Branchen.

www.euroaktuell.de : Website der Sparkassen zum Thema Euro.

www.commerzbank.de : Website der Commerzbank zum Thema Euro.

www.bundeswirtschaftsministerium.de : Pressemitteilungen und Gesetzestexte.

www.diht.de : Liste der Ihk'n sowie der Ansprechpartner zum Thema Euro.

www.euro-nrw.de : "Euro-Coaching"-Projekt der Landesregierung Nordrhein-Westfalen.

www.eic.de : Das Euro-Info-Centre (EIC) der Europäischen Kommision berät kleine und mittlere Unternehmen.

www.euro-kompakt.de : Informationen für Mittelstand und Handwerk.


Weiterführende Informationen

Euroumstellung: Schnellprogramm & Checklisten


Weiterführende Informationen

Bestellmöglichkeiten


  1. Allgemeine Informationen zum Thema Euro
  2. Der Euro: Wie vorgehen?
  3. Das neue Geld
  4. Die Bargeldumstellung
  5. Rechnungswesen, Buchführung und Bilanzierung
  6. Personalwesen/Mitarbeiter
  7. Preise und Kalkulation
  8. Marketing und Vertrieb
  9. Logistik/Materialwirtschaft/Einkauf
  10. Controlling
  11. Zahlungsverkehr
  12. Der Euro und die Software von Lexware
  13. Der Euro in der Datenverarbeitung
  14. Steuern und Abgaben
  15. Vertragsrecht
  16. Gesellschaftsrecht
  17. Weiterführende Informationen


Übergang zum Euro-Bargeld

  • Fragen und Antworten


Übergang zum Euro-Bargeld
Fragen und Antworten

Ich habe gehört, dass Euro-Bargeld schon vor dem 1. Januar 2002 erhältlich ist. Stimmt das?

Dies stimmt teilweise. Ab dem 17. Dezember 2001 kann die Bevölkerung bei Banken und Sparkassen Euro-Münzhaushaltsmischungen mit 20 Münzen im Betrag von 10,23 Euro gebührenfrei für 20 DM erwerben. Diese sogenannten Starter Kits ermöglichen es der Bevölkerung, sich mit den neuen Münzen vertraut zu machen und sie ab dem 1. Januar 2002 für Zahlungen zu verwenden.

Demgegenüber sind Euro-Banknoten für die Bevölkerung erst ab dem 1. Januar 2002 erhältlich.


Übergang zum Euro-Bargeld
Fragen und Antworten

Muss ich meine gesamten D-Mark-Bestände am 1. Januar 2002 umtauschen, wenn sie ihre Eigenschaft als gesetzliches Zahlungsmittel verlieren?

Nein. Ihre D-Mark-Bargeldbestände können Sie bis zum 28. Februar 2002 wie gewohnt zum Bezahlen nutzen oder bei Banken und Sparkassen umtauschen. Darüber hinaus tauscht jede Landeszentralbank zeitlich unbefristet, betraglich unbegrenzt und unentgeltlich D-Mark in Euro.


Steuern und Abgaben
Allgemeine Regelungen

Steuerfestsetzung/ Abrechnung/ Erhebung

Die Steuerfestsetzungen erfolgen für Besteuerungszeiträume innerhalb der Übergangszeit stets in DM.

Den gesetzgebenden Körperschaften wurde eine Regelung in Artikel 97 des Einführungsgesetzes zur AO vorgeschlagen, nach der bei zulässigerweise in Euro abgegebenen Steueranmeldungen die Steuer als in DM berechnet gilt und somit die in § 168 AO genannten Wirkungen eintreten können.

In der Mehrzahl der maschinell erstellten Verwaltungsakte, die nach dem 1. Januar 1999 ergehen, werden die Zahl- bzw. Guthabenbeträge (letzter verdichteter Gesamtbetrag/ letzte verdichtete Gesamtbeträge) nachrichtlich auch in Euro ausgewiesen. Soweit sie nach dem 31. Dezember 2001 ergehen, werden die festgesetzten Beträge in Euro abgerechnet. Bei der Festsetzung bzw. Feststellung von Besteuerungs-grundlagen (z.B. Meßbeträge, Einheitswerte, Einkünfte) erfolgt kein nachrichtlicher Ausweis in Euro.

Die Steuerfestsetzungen für Besteuerungszeiträume, die nach dem 31. Dezember 2001 beginnen, erfolgen stets in Euro.

Die internen Konten der Steuerverwaltung werden in der Übergangszeit weiterhin in DM geführt. Der Steuerzahlbetrag kann jedoch ab dem 1. Januar 1999 unbar in Euro beglichen werden, und zwar sowohl im Überweisungswege als auch durch Scheckeinreichung.
Den Konten der Steuerverwaltung wird von den Geldinstituten stets der umgerechnete DM-Betrag gutgeschrieben. Etwaige daraus resultierende Rundungsdifferenzen werden für das Außenverhältnis zum Steuerpflichtigen nicht relevant.


Rechnungswesen, Buchführung und Bilanzierung
Jahresabschluss

Jahresabschluss

Der handelsrechtliche Jahresabschluß kann erstmals für das nach dem 31. Dezember 1998 endende Geschäftsjahr wahlweise in DM oder Euro aufgestellt werden, letztmals für das im Jahre 2001 endende Geschäftsjahr. Für Geschäftsjahre, die nach dem 31. Dezember 2001 enden, ist der Jahresabschluß in Euro aufzustellen (Artikel 4 §§ 1 und 2 des Euro-Einführungsgesetzes vom 9. Juni 1998 BGBl. I S. 1242, BStBl I S. 860). Die handelsrechtlichen Regelungen gelten auch für die Steuerbilanz, die Gewinn- und Verlustrechnung und beizufügende Anhänge, Lageberichte und Prüfungsberichte (§ 60 EStDV).