InstantCopy 簡介

InstantCopy 是簡易好用的程式，可用來複製 CD 和 DVD。雖然表面上看來很簡單，InstantCopy 擁有許多強大的功能，例如：

可將 DVD 視訊複製到 DVD 或 CD。

使用自選的自動或使用者設定的壓縮格式，將雙層 (Dual-Layer) DVD 複製到單層的可寫入 DVD。

直接從一片光碟複製到另一片光碟 (甚至那些需要進行壓縮的光碟也包括在內)，不需使用硬碟做為中介儲存裝置。

安裝 InstantCopy：

1. 開啟電腦電源。

在大部分的系統上 Windows 會自動啟動。如果沒有，請手動啟動 Windows。

注意：您必須以管理員權限登入才能執行安裝。

2. 插入 InstantCopy CD-ROM。

在大部分的系統上安裝程式會自動啟動。如果沒有，請連按兩下 Windows 桌面上的「我的電腦」圖示，在 Windows 檔案總管中開啟 CD-ROM 光碟機，並連按兩下 Setup 或 Setup.exe 檔案。

安裝程式所用的語言是由 Windows 控制台中的「區域設定」所決定。

3. 按照安裝程式所提供的說明輸入使用者資訊，並設定系統中安裝 InstantCopy 的目錄位置。按一下「下一步」按鈕，前進到下一個畫面。

4. 完成安裝後，便可以從「開始」選單執行 InstantCopy。


使用 InstantCopy

啟動 InstantCopy 的方式有兩種：

從 Windows「開始」選單使用 InstantCopy 指令啟動。

從光碟燒錄機的本機選單啟動。如果要使用這種方式，請在裝置上按一下滑鼠右鍵，並從本機選單選擇「複製 CD/DVD」。

InstantCopy 視窗顯示：

所有連線的光碟機自動顯示在「來源」和/或「目標」裝置選取項目清單中。

複製光碟

大部分的光碟複製只需透過選取來源及目標磁碟機，並按「開始」按鈕即可進行。

複製作業有三種形式：

從 CD 複製到 CD。

從 DVD 複製到 CD。

從 DVD 複製到 DVD。

不論是何種情況，複製的目標光碟都必須是可燒錄的 (CD-R、DVD-R、DVD+R) 或可重複寫入的 (CD-RW、DVD-RW、DVD+RW)，但來源光碟則只要是來源光碟機能夠讀取的類型即可。

當然，InstantCopy 還提供數種方法，可針對特定需求自訂複製程序。

注意：您應負責確保光碟複製作業不違反任何來源資料的版權限制。除了版權考量之外，許多 DVD 光碟還包括內建的防護，能防止對其進行複製。

使用預設值複製光碟：

1. 在 InstantCopy 視窗中，在「來源」側的光碟機名稱上按一下，選取光碟機。

2. 在「目標」側選取一或多個光碟機。

3. 請按「開始」按鈕進行複製。

裝置選單

如果在「來源」及「目標」清單中用滑鼠右鍵按一下光碟裝置的名稱，會顯示彈出式的「內容」選單：

「退出光碟」只會在指定光碟機的光碟匣目前是關閉的情況下將其開啟。

「清除光碟」會清除光碟機中目前光碟的內容 (如果該光碟是可重複寫入格式 (RW))。 請參閱＜清除 CD-RWs＞。

「判定容量」會測試光碟機中光碟的實際最大寫入容量。此值應該比光碟聲稱的容量要大一些，而且在某些燒錄機上使用 Disc At Once (DAO) 寫入方法時，可以用來進行「超量寫入」。

「屬性」會開啟「裝置屬性」對話方塊。

ð 清除 CD-RW

ð 光碟複製進階說明

ð InstantCopy 設定


清除 CD-RW

InstantCopy 可用來清除 CD-RW 光碟。若要清除 CD-RW，請在「來源」或「目標」清單中用滑鼠右鍵按一下 CD 燒錄機，然後從內容選單中選取「清除光碟」。可以指定「快速」或「完成」。所應使用的清除方法是根據 CD-RW 和 CD 燒錄機而定。


光碟複製進階說明

如同以上所述，複製程序中的第一步是在 InstantCopy 視窗中選取來源和目標光碟機。

此外，InstantCopy 還提供多種設定，可用來調整和自訂複製程序。這些都可透過「進階」按鈕使用。

ð 從硬碟複製

ð 複製到硬碟

ð 複製 CD 或資料 DVD

ð 複製 DVD 視訊到 DVD

ð 複製 DVD 視訊到 VCD 或 S‑VCD

ð 寫入多個光碟機


從硬碟複製

如果選擇硬碟當作複製來源，則要複製的資料必須符合以下格式之一：

具有副檔名 pdi 的光碟影像檔。

CUE 檔案。

如果要複製的是視訊 DVD，則必須是 DVD 中檔案的本機複本。InstantCopy 將要求您從名為「Video_ts」的資料夾中選擇 ifo 檔。如果使用協力廠商的產品將 DVD 複製到硬碟，或者使用 InstantCopy 複製不具 CSS 加密的 DVD，便會建立該資料夾。


複製到硬碟

從 CD 或 DVD 複製到硬碟會建立 pdi 檔，該檔案可以做為之後複製光碟的來源。如果要為一片光碟複製多個複本，可以用以下方法：首先在硬碟上建立 pdi 影像檔，然後根據該檔案進行複製。


複製 CD 或資料 DVD

在選取來源和目標磁碟機以及調整某些設定後，只要按一下「開始」，然後按照程式的說明進行即可。


複製 DVD 視訊到 DVD

照一般操作方式開始複製程序：選取磁碟機、依需要調整任何設定，然後再按「開始」。

如果您已在 DVD 設定 中選取了「自訂大小」，「自訂光碟」對話方塊很快會顯示。

這個對話方塊可讓您編輯和刪除 DVD 內容、設定個別影片的視訊品質，並從要複製的項目清單移除音訊和字幕軌道。從複本刪除不需要的軌道，可在目標光碟上留下較多的空間供視訊資料使用，一般而言視訊的品質都會因此而提高。

進行調整工作時，若能儘可能調高「資料大小」的設定 (但仍維持在綠色區域內)，便可以達到目前所選軌道的最高影像品質。

您可以透過「預覽」標籤，檢查個別視訊軌道的內容。

若要建立可在獨立的 DVD 播放器上播放的 DVD，必須提供 PCM 或 AC3 音訊軌道。可以將其他的音訊軌道停用，以提供較高品質的視訊。

注意：就算已經選取「自動調整大小」當作複製方法，「自訂光碟」對話方塊仍有時會出現。發生這種情況時，通常是因為程式需要取得您的輸入以製作最佳的複本。

如果 InstantCopy 進一步分析來源光碟時，發現需要使用者的輸入，則不論使用上述何種方法，此對話方塊甚至有可能出現兩次。


複製 DVD 視訊到 VCD 或 S‑VCD

VCD (Video CD) 和 S‑VCD (Super Video-CD) 是在 CD 媒體上儲存視訊的光碟格式。透過這些格式，您甚至可以用 CD 燒錄機來複製 DVD 光碟 (雖然您仍需要 DVD-ROM 光碟機讀取來源光碟)。大多數的 DVD 播放器都可以播放 VCD，但是對 S-VCD 的支援則較不普遍。

如果要複製到 CD，請在目標光碟機中插入空白的 CD，然後按「開始」。

接下來，不論是要複製到 CD 或硬碟，請選擇 VCD 或 S-VCD 做為目標格式，然後按「開始」。

因為無法在複本中包含音訊軌道或一個以上的字幕軌道，所以會顯示「選取標題和音訊流」對話方塊。

可透過這個對話方塊為每個來源軌道選擇一種語言 (如果來源光碟提供多種語言) 以及一個字幕軌道 (如果超過一個)。

音訊流

從列出的音訊軌道中，選取一個您想要複製的軌道。

字幕

不像在 DVD 上一樣，複製到 VCD 或 S-VCD 的字幕不是個別儲存，而是直接插入視訊畫面中，因此無法關閉。這也是為什麼在選取複製的字幕時，可用的選項是「無」。

在「選取標題和音訊流」對話方塊中進行選擇後，請按一下「確定」開始複製程序來自 DVD 的資料會轉換成目標格式，並複製到任何所需的 CD 中。


寫入多個光碟機

InstantCopy 可以用來同時寫入多個光碟機。只要在「目標」清單中選取所有要寫入的光碟機，就可以達成這項目的。光碟機必須是相同機型，可以用同樣的速度寫入。使用相同的燒錄機機型會獲得最佳結果。


InstantCopy 設定

雖然在許多情況下，都可以使用預設值成功地複製光碟，但若有必要，InstantCopy 也可讓您調整多種選項。

若要存取所有可用設定，請在 InstantCopy 主視窗中按一下「進階」按鈕。這會在視窗底部開啟一塊新區域，內附標籤，可用來選取您要檢視或調整的設定類別。

按一下「進階」按鈕，開啟 InstantCopy 視窗的設定區。此圖目前所選的是「寫入」設定。

ð 一般設定

ð DVD 設定

ð CD 設定

ð 寫入設定

ð 讀取設定

ð 活動記錄檔


一般設定

有些設定屬於通用或雜項，會影響複製程序的多種層面。

暫存目錄

暫存目錄指定存放緩衝資料的目錄。為了達到最佳效果，這個目錄應該位在系統上速度最快的硬碟上，而且該硬碟應該擁有足夠的可用空間，以容納整個光碟的資料 (CD 約 700 MB，DVD 約 4.37 GB)。

模擬後

如果擔心在某種特定設定下所進行的複製會失敗，您可以選擇執行「模擬」複製，在不浪費光碟的情況下測試該設定。

「模擬後」設定可判定在成功執行模擬後，如何執行寫入程序：

「確認後開始寫入」表示必須要求使用者確認，才能進行寫入程序。

「不經確認即開始寫入」則直接進入寫入階段，而不需使用者輸入。

程式設計介面類型

這個設定指定 InstantCopy 與光碟硬體通訊的方式。預設選項「自動」相當於「ASAPI」。其他的選項還包括「Windows SPTI」和「ASPI」。

Pinnacle 建議使用預設值，但如果有特殊狀況，也可使用其他介面。

寫入時停用螢幕保護

某些螢幕保護裝置在執行時需要使用許多系統資源，因此如果在 InstantCopy 寫入光碟時這種螢幕保護裝置啟動，可能會影響複製作業。選取這個選項可防止寫入程序時啟動螢幕保護裝置。


DVD 設定

這個設定群組會影響 InstantCopy 複製 DVD 視訊光碟到可燒錄 DVD 或 CD 的方式。

複製方法

這些選項會影響從來源 DVD 寫入目標光碟的資料量。

大多數市售的 DVD 都是「雙層」(Dual-Layered) 的，代表光碟單面可以容納多達 8.4 GB 的資料。DVD 播放器中的雷射會讀取第一層 (最多可容納 4.7 GB)，然後再重新深入光碟讀取第二層。因為空白 DVD 可燒錄光碟的容量為 4.7 GB，所以要將雙層 DVD 複製到單層 DVD 基本上是不可能的。不過，InstantCopy 內建極為機密的技術，可以將雙層 DVD 壓縮到單層 DVD 上，且只損失少許品質。為了更進一步提升品質，InstantCopy 還可讓您移除不需要的資料，例如預告片、特別報導和額外的音訊語言軌道等。

自動調整大小：使用這個選項時，InstantCopy 會自動縮減雙層 DVD 上來源資料的大小，以符合可燒錄空白 DVD (4.7 GB) 的儲存容量。 Single-layer DVDs are copied directly.

僅限主電影：只複製主電影軌道和主音訊軌道。來源光碟上的其他視訊，包括選單和其他短項目都會被忽略。

自訂大小：透過這個選項，您可利用手動的方式，最佳化減少被複製視訊和音訊資料大小的方法。 詳細資訊請參閱＜光碟複製進階說明＞。

直接：這個選項會為來源 DVD 建立未修改的複本。如果要用這個方法進行成功的複製，來源 DVD 上的資料量不能大於目標 DVD 的容量。

GB 代表的單位到底是什麼？ 有關儲存單位的詳細資訊以及為什麼 4.5 GB 的電腦檔案對 4.7 GB 的 DVD 光碟而言過大，請參閱＜ 測量儲存 ＞。

目標設定

「自動」選項將輸出光碟類型設為 DVD。 目標光碟的選項會反映在光碟自訂對話方塊中。DVD 的自訂選項比其他類型的光碟多。

簡化方法

這個選項指定將雙層光碟壓縮到單層可燒錄 DVD 時，InstantCopy 應該使用的方法。

「自動」(預設) 選項為「高品質」。選取「高速」模式時，壓縮速度最高可加快四倍，但品質可能會稍稍下降。

注意：如果選取「自訂大小」複製方法 (請參閱上文)，則可以針對個別軌道設定簡化方法。

CD 影像長寬比

這項設定只會套用在從 DVD 複製到 VCD 或 S‑VCD 時。透過這項設定，您可以指定如何將 DVD 視訊較寬的影格大小調整為目標光碟較方 (4:3) 的格式。

「自動」選項相當於選取「Letter Box」選項，後者會以 4:3 的長寬比建立 Letterbox 的複本。「Anamorphic」選項適合在支援 16:9 寬螢幕格式的電視上進行播放。

設定

您可使用「設定」按鈕存取「進階 DVD 複製設定」對話方塊，該對話方塊有三個額外的標籤，可用來進一步自訂 DVD 複製作業。

這裡的每個標籤，都可用來控制要在複本中針對指定類型的額外內容加入什麼元件 (如果有的話)。

音訊流：許多 DVD 都包含多種語言的音訊內容。請根據是否要複製相對應語言的內容，選取或取消選取本頁面的方塊。

字幕：「字幕」頁面的組織方式與上述完全相同，但這裡要指定是否複製特定語言的字幕軌道。

使用者禁止：儲存在 DVD 光碟上的資訊中還包括一組「使用者禁止」碼。這些代碼會告訴播放設備禁止特定選項或導覽動作。在大多數的情況下，禁止的動作並不套用到內容，所以取消這些禁止項目並沒有什麼意義。但在需要這項功能時，選取這些方塊會從複製作業移除所選的禁止項目 (就算來源光碟上有這些項目)。


CD 設定

當複製的來源光碟是 CD 時，會套用這個標籤上的設定。

傳輸模式

傳輸模式定義從 CD 讀取及寫入什麼資料。可用模式為「使用者資料」和「RAW」。

在「RAW」模式 (不是所有的光碟機都支援這個模式) 中，所有儲存在光碟上的資訊在傳輸時都不會修改，包括一般不會傳送的控制以及其他資料。在「使用者資料」模式 (每種光碟機的組合都可使用) 中，不會傳輸額外的資料。

如果需要進行完全相同的複製，建議使用「RAW」模式 (若有提供)。一般複製則請用「使用者資料」模式。

「自動」選項的預設值使用「使用者資料」做為傳輸模式。如果使用禁止複寫的光碟，可能可以使用其他選項取得可用複本。

錯誤處理

策略：InstantCopy 可以用三種不同方式處理來源光碟機所報告的錯誤：

終止程序。

忽略錯誤報告：複製作業繼續，好像沒有偵測到錯誤一樣。

複製錯誤：將相同的錯誤重製於目標光碟的相同位置。

在選擇「忽略讀取錯誤」後，便可使用以下進一步的設定：

「使用錯誤搜尋」和「錯誤搜尋範圍」：嘗試從光碟有缺失或受保護的區域讀取資料時，讀取一個磁區可能要花很長的時間。若要將這類延遲減到最低，InstantCopy 可以逐步測試有缺失的磁區，測試的大小是由「錯誤搜尋範圍」控制所設定。如果報告磁區沒有問題，InstantCopy 便會返回搜尋第一個可用的可讀取磁區，然後繼續複製。步驟寬度越大，程序的速度就越快，但也越有可能遺漏較小的可讀取區。步驟寬度的有用值通常落在 100 和 1000 之間。

軌道間固定間距

選取這個方塊可將 CD 軌道間的暫停時間設為兩秒鐘，而不是原始的暫停長度。光碟機如果無法可靠地偵測原始暫停時間，可以使用這個選項來彌補。

修復子通道資料

稱為「子通道資料」的資訊與主資料分離儲存在光碟上。在禁止複寫的光碟上，子通道資料可能是光碟 ID 或其他必要的資訊。在這種情況下，您應該停用這個核取方塊。


寫入設定

InstantCopy 所執行的寫入光碟的方式，受到「寫入」標籤設定的影響。

寫入方法

可用的寫入方法是根據光碟燒錄機硬體及驅動程式而定。 詳細資訊請參閱＜寫入方法＞。

如果選擇「自動」選項，將會使用預設的寫入方法「Disc at Once (DAO)」。

關閉方法

這個設定定義如何完成寫入程序。 詳細資訊請參閱＜關閉方法＞。

「自動」選項的預設值為「關閉工作階段」。但是，如果您選取「自動」或「Disc at Once (DAO)」做為寫入方法，則一定會使用「關閉光碟」方法。

份數

請輸入要建立的來源光碟份數。InstantCopy 會提示您插入所需的新空白光碟。

寫入速度

InstantCopy 一般會選取光碟燒錄機硬體所允許的最快寫入速度。不過，有時選擇較慢的速度可能很有用，這些情況可能是為了降低對系統的需求，或因應複製來源裝置的速度限制等。從 CD-ROM 進行讀取時，這項功能特別有用，因為就算很小的錯誤，都可能使讀取速度嚴重下降。

在「自動」設定下，寫入速度將設為「高」。如果已經在光碟機中插入光碟，則只會顯示能夠用於目標光碟的速度。

不經確認即覆寫可寫入媒體

依預設，如果目標 CD 或 DVD 可以重複寫入 (而不是「只能寫入一次」)，則 InstantCopy 會在開始複製前提供警告，因為此程序會損毀光碟上既有的任何檔案。建議您保留預設值。不過，如果您不想接到警告，請選取這個方塊。

先寫入硬碟

光碟讀取裝置的速度通常不及硬碟，如果有錯誤發生，有效讀取速度還可能更為降低。如果速度過慢，則資料傳送給目標裝置的速度將不夠快而發生寫入錯誤。

選取「先寫入硬碟」會導致資料在複製到目標裝置前，先存入硬碟進行緩衝。

如果可行，模擬寫入作業

能否成功寫入 CD 或 DVD 是根據是否能從來源光碟機不中斷地輸入資料而定。如果真的發生中斷 (例如，由於讀取失敗所導致)，寫入程序便無法繼續。

如果預期複製光碟可能會發生問題，可以在開始複製前選取這個方塊，先執行模擬的寫入作業。在模擬時，所有的讀取及寫入作業都會正常執行，但寫入雷射則會關閉。如果寫入程序中斷，目標光碟不會受到影響，還可在修正錯誤後使用。

如果不確定系統的效能，應該在實際寫入前執行模擬。

注意：不是所有的光碟燒錄機都支援模擬寫入作業所需的雷射關閉功能。


讀取設定

「讀取」標籤可以用來控制從來源光碟機進行讀取時相關的設定。

資料讀取速度

這個設定控制讀取資料軌道的速度。建議您使用最高的可用速度，因為如果發生讀取錯誤，光碟機會自動向下修正到較低的速度。因此，「自動」(預設值) 讀取速度是與「最大值」相對應的。

如果已經在光碟機中插入光碟，則清單中只會顯示實際能夠用於該光碟的速度。

音訊讀取速度

這個設定可用來設定讀取音訊軌道的速度。最高速度是根據光碟機而定。例如，在某些光碟機上，速度較高時的音訊品質較差。若要直接從一個光碟裝置複製到另一個光碟裝置，讀取速度應該至少是寫入速度的兩倍。

如果選擇「自動」選項，讀取速度將設為「最大值」。

軟體讀取重試次數

這個值指定當光碟機報告發生讀取錯誤時，軟體應該嘗試讀取磁區多少次。一般值為 10 次。在特殊使用情況下 (例如複製已知有讀取錯誤的光碟時)，您可以減少該值以加快程序。推薦的最小值為 3。

硬體讀取重試次數

這個值指定硬體會在讀取磁區多少次後才報告讀取錯誤。一般值為 10 次，而且如同「軟體讀取重試次數」，您可以減少此值以加快程序。一般光碟機的合理最小值為 3。


活動記錄檔

這裡提供 InstantCopy 目前工作階段的活動報表。


進階選項

在大多數的情況下，都應該可以成功操作 InstantCopy，而不必為光碟機修改這裡所述的設定。但在需要時，可以存取 InstantCopy 視窗中所列裝置的這些設定。

ð 裝置屬性對話方塊


裝置屬性對話方塊

用滑鼠右鍵按一下「來源」或「目標」裝置清單中的光碟機，並從本機選單選取「屬性」，以存取光碟裝置的屬性設定。這裡的設定分為不同的群組，可透過對話方塊頂端的標籤來存取。

ð 裝置屬性對話方塊：一般

ð 裝置屬性對話方塊：燒錄機

ð 裝置屬性對話方塊：光碟

ð 裝置屬性對話方塊：設定


裝置屬性對話方塊：一般

「裝置屬性」對話方塊的「一般」標籤顯示裝置類型以及版本和廠商資訊。讀取功能清單顯示支援的光碟類型和速度，以及能否讀取 ISRC (國際標準錄音/錄影資料代碼，International Standard Recording Code) 和 UPC (通用產品碼，Universal Product Code) 等額外功能。


裝置屬性對話方塊：燒錄機

「裝置屬性」對話方塊的這個標籤提供有關目前所選光碟燒錄機裝置的驅動程式和功能資訊。


裝置屬性對話方塊：光碟

「光碟」屬性標籤提供有關目前光碟機中光碟的資訊。如果在屬性對話方塊顯示時插入新光碟，請按一下「重新整理」按鈕。「讀取 UPC」按鈕可用來讀取光碟的 UPC (通用產品碼，Universal Product Code) (如果光碟機支援這項功能)。


裝置屬性對話方塊：設定

從什麼位置存取這些設定並沒有關係。

資料讀取速度：這與「讀取」標籤上的「資料讀取速度」相同。

讀取音訊速度：這與「讀取」標籤上的「音訊讀取速度」相同。

軟體讀取重試次數：這與「讀取」標籤上的「軟體讀取重試次數」相同。

設定硬體重試次數：這與「讀取」標籤上的「設定硬體重試次數」相同。

使用 DirectWrite：如果選取這個選項，則可以進行超量寫入 – 也就是在 CD-R(W) 上寫入比光碟保證容量還多的資料。不過，這個選項只能用於 Disc-at-Once 錄製作業，且只能用於某些 CD 燒錄機。依選擇的光碟品牌不同，可供複製的額外空間最多可達 20MB 左右。

如果不確定光碟大小是否足夠，可以用滑鼠右鍵按一下光碟機並選取「判定容量」來找出相關資訊 (但請有心理準備，這項作業可能有點費時)。無論如何，InstantCopy 都具有一個內部資料庫，包含大部分 CD-R(W) 的容量資訊，所以通常並不需要這個步驟。

寫入 CD 文字：CD 文字是可包含在某些 CD 上的非必要文字資訊，能夠由某些播放器讀取。如果光碟機可以寫入 CD 文字，您也想使用這項功能，請選取這個方塊。

寫入 UPC 碼：如果光碟機可以寫入 UPC (通用產品碼，Universal Product Code) 碼，您也想使用這項功能，請選取這個方塊。請務必使用有效的 UPC 碼，因為無效的碼可能會使寫入程序失敗。

寫入 ISRC 碼：如果光碟機可以寫入 ISRC (國際標準錄音/錄影資料代碼，International Standard Recording Code) 碼，您也想使用這項功能，請選取這個方塊。無效的 ISRC 碼可能會使寫入程序失敗。

使用 Burnproof/Justlink：Burnproof 和 Justlink 是防止「緩衝區不足」所造成的寫入錯誤的技術。此類錯誤會發生在目標光碟機要求的資料速度高於來源光碟機所能提供的速度時。如果光碟燒錄機兩種技術都支援，可以選取這個方塊加以啟用。


參考主題

這些主題提供有關「寫入方法」和「關閉方法」的額外詳細資訊，這些是在建立光碟時可以使用的方法。

ð 寫入方法

ð 關閉方法

ð 測量儲存


寫入方法

InstantCopy 提供三種標準方法來將資料寫入目標光碟。這三種方法並未受到所有光碟燒錄機的支援。

Track At Once (TAO)

這個方法幾乎可用於所有的燒錄機。軌道會一個個地寫入，而目錄則在最後一個軌道後寫入。

在完成光碟前，您都可以在第一個工作階段後新增其他的工作階段，只要光碟上還有足夠空間即可。

要知道，音訊 CD 播放器在此類「多工作階段」光碟上只能偵測到第一個工作階段。如果想要寫入額外的音訊軌道，請不要在第一次寫入後關閉工作階段。

Track At Once (TAO) 寫入模式的缺點是軌道之間有短暫的暫停 (最多可達兩秒鐘)，還可能有些許嘶聲或爆裂聲。因為這點，所以建議您音訊光碟最好使用 Disc At Once (DAO) 模式。

Disc At Once (DAO)

使用這個寫入方法時，所有最後將顯示在光碟上的資料會一次寫入。這樣 InstantCopy 便可以控制軌道之間的暫停。日後您無法在以這種方法寫入的光碟上新增資料。此方法最大的優點在於可以最佳化空間的利用、可以選擇使用 DirectWrite (如果燒錄機有支援)，而且軌道之間不會有聽得見的干擾。如果有需要，也可以將軌道附加到其他軌道，不會產生暫停。

RAW

使用這個寫入方法時，資料會一次寫入光碟。使用RAW 模式時，所有的資料都是由程式所控制，所以可以在光碟中寫入用其他方式無法寫入的資料；這與「Disc At Once (DAO)」不同，使用 DAO 時，寫入光碟的部份資料是由燒錄機本身所建立。有了這項功能，InstantCopy 便可以對來源資料進行精確的複製。


關閉方法

關閉方法定義如何完成寫入程序。除非您所用的寫入方法是「Disc at once (DAO)」，否則所選的關閉方法會決定是否可以在光碟中寫入更多資料。如果使用「Disc at once (DAO)」，則因為絕對無法寫入更多資料，所以並不會考慮關閉方法的設定。

光碟保持開啟狀態

This closing method finishes the writing of the track.但目前的工作階段會保持開啟，可以在其中新增更多的軌道。在這類 CD 完成前，CD-ROM 光碟機和音訊 CD 播放器將無法使用它們。

關閉工作階段

一旦工作階段關閉後，大多數的光碟機就可以讀取光碟。當然，媒體本身必須是可讀取的才行。並不是所有的 CD-ROM 光碟機都可以讀取 CD-RW；正常的 CD 播放器無法讀取多工作階段的光碟，而只能偵測到 CD 上的第一個工作階段。如果建立的是音訊 CD，則所有的軌道都應該寫入一個工作階段：在寫入所有的軌道前，不要完成光碟。

關閉光碟

這個選項對光碟而言是某種寫入防護。如果選取這個選項，就沒有人可以變更光碟的內容 (但如果光碟是可重複寫入的，仍可被清除)。


測量儲存

空白的 DVD 常被指稱可容納 4.7 GB 的資料。不幸的是，像這樣看來簡單的陳述卻會令人混淆，因為「GB」單位有兩種不同的意思。結果是硬碟上 4.5 GB 的檔案卻無法放入 4.7 GB 的光碟中 – 因為檔案太大了！

電腦儲存幾乎總是以 2 的次方來組織，所以位元組的進位單位是 1024 這類的數量 (2 的 10 次方)。常用來指稱電腦檔案 (或一塊電腦記憶體) 大小的方式，是就其包含的 1024 位元組「切片」數量來表示。這些切片通常稱為 Kilobyte (縮寫為 KB 或 Kbyte)，這是因為 1024 湊巧很接近 1000，所以才使用了科學家和工程師常用的測量 SI 系統中這個數量的 Kilo 字首。

例如，4096 位元組剛好等於 4 Kilobyte - 而不是一般 SI 用法的 4.096 Kilobyte。

隨著數量變大，這個詞彙中原本不大的問題，就會越來越複雜。Megabyt (MB 或 Mbyte) 代表什麼？有人可能假設其代表：

剛好一百萬位元組，所以才會使用 SI 的 Mega 字首。

1000 KB 或 1,024,000 位元組；

1024 KB 或 1,048,576 位元組。

事實上，也是因為儲存的實際組織方式，所以通常的答案是第三個。

當我們再往上推到下一個 SI 字首 Gigabyte (GB 或 Gbyte) 時，仍可套用相同的推理。這裡並不是指剛好十億 (一千個一百萬) 位元組；通常 Gigabyte 是用來代表 1024 MB，或是 1,073,741,824 位元組。

根據這種一般用法，Windows (例如，在「Windows 檔案總管」中) 所報告的檔案大小是「正確的」。不幸的是，DVD 的廠商選擇使用 SI 代表的 Giga 意義，所以 4.7 GB 的光碟事實上擁有 4,700,000,000 位元組的容量 – 以電腦儲存而言，這只能對應到約 4.37 GB的容量。