Přehled forem odborné pomoci společnosti Microsoft

Nejčerstvější aktualizaci dokumentace a další technické informace můžete najít v souboru Readme.txt. Tento soubor je umístěn ve složce, do které byl nainstalován Microsoft Internet Explorer.

Pokud vám ani tyto informace nestačí k vyřešení vašeho problému, nabízí vám společnost Microsoft různé formy odborné pomoci a služeb od svépomocných nástrojů až po přímou pomoc odborníka společnosti Microsoft.

Poznámka
  • Zde uvedené služby a ceny jsou platné pouze pro Českou republiku. V ostatních zemích mohou být služby odborné pomoci odlišné. Více informací o službách odborné pomoci vám poskytne místní zastoupení společnosti Microsoft.

Dostupnost odborné pomoci poskytované společností Microsoft podléhá aktuálním cenám, dodacím lhůtám a podmínkám, které se mohou měnit bez předchozího oznámení.

Výběr nejvhodnější formy odborné pomoci

Adresu místního zastoupení společnosti Microsoft najdete zde: Celosvětová odborná pomoc společnosti Microsoft.


Přímá pomoc pracovníka technické pomoci společnosti Microsoft
Upozornění
  • Níže uvedené informace o odborné pomoci se vztahují pouze na aplikaci Internet Explorer. Více informací o odborné pomoci pro jiné produkty najdete v oddílech týkajících se odborné pomoci v dokumentaci nebo souborech nápovědy příslušného produktu.
Standardní bezplatná pomoc

Máte-li otázku technické povahy, kterou nelze zodpovědět z dokumentace nebo online nápovědy, můžete využít bezplatnou pomoc* pro Microsoft Internet Explorer za následujících podmínek:

Bezplatná pomoc je poskytována po dobu 90 dní počínaje dnem, kdy se poprvé obrátíte na odborníka společnosti Microsoft.

Chcete-li získat standardní bezplatnou pomoc v České republice, volejte na číslo (02) 21 50 32 22 v pondělí až pátek (s výjimkou svátků) v době 9-17 hodin. Podrobnosti získáte v Online pomoci společnosti Microsoft na adrese http://www.microsoft.cz/support/ .

* Poznámka
  • Pokud byl produkt společnosti Microsoft předem nainstalován v počítači nebo distribuován spolu s novým počítačem, je za poskytování odborné pomoci zodpovědný výrobce počítače. Chcete-li získat odbornou pomoc, obraťte se na výrobce počítače, nebo na zdroj, ze kterého jste daný produkt společnosti Microsoft získali.

Kontaktujete-li nás a žádáte o odbornou pomoc, měli byste být u počítače a mít po ruce dokumentaci příslušného produktu. Buďte připraveni na poskytnutí následujících informací:

  • Verze produktu společnosti Microsoft, kterou používáte

  • Typ hardwaru, který používáte

  • Operační systém, ve kterém pracujete

  • Přesné znění všech zpráv, které se objevily na obrazovce

  • Popis toho, co se stalo, a co jste dělali, když se problém objevil

  • Popis toho, jak jste se problém pokoušeli vyřešit

Přednostní celoroční pomoc

Očekáváte-li větší počet událostí vyžadujících odbornou pomoc nebo potřebujete-li mít přednostní kontakt s pracovníky odborné pomoci společnosti Microsoft, můžete si předplatit službu Priority Annual Desktop Account.

Více informací o nabízené přednostní pomoci, včetně možnosti uzavření ročních smluv, se dozvíte v místním zastoupení společnosti Microsoft na telefonu (02) 611 97 111 v pondělí až pátek (s výjimkou svátků) v době 8.30-18 hodin.

Další možnosti odborné pomoci

Programy a služby odborné pomoci: Technická pomoc společnosti Microsoft rovněž nabízí profesionální služby a programy odborné pomoci pro středně velké a velké firmy, které vyžadují více než standardní řešení problémů. Podrobnosti získáte v Online pomoci společnosti Microsoft na adrese http://www.microsoft.cz/support/ .

Další informace

Výběr nejvhodnější formy odborné pomoci

Svépomocné nástroje: Online pomoc společnosti Microsoft

Další služby společnosti Microsoft

Celosvětové odborná pomoc společnosti Microsoft


Výběr nejvhodnější formy odborné pomoci

Můžete si vybrat z následujících forem odborné pomoci:

Svépomocné nástroje dostupné online

Přímá pomoc pracovníka technické pomoci společnosti Microsoft

Další služby společnosti Microsoft
Zde získáte další informace o zákaznické službě společnosti Microsoft

Celosvětová odborná pomoc společnosti Microsoft
Zde získáte informace o možnostech získání technické pomoci společnosti Microsoft prostřednictvím místních zastoupení společnosti Microsoft po celém světě


Další služby společnosti Microsoft
Zákaznická služba společnosti Microsoft

Chcete-li získat informace o produktech společnosti Microsoft, aktualizacích softwaru a službách, obraťte se na české zastoupení společnosti Microsoft na telefonním čísle (02) 21 50 31 50.

Poznámka
  • Na tomto čísle není k dispozici technická pomoc.
Další informace

Výběr nejvhodnější formy odborné pomoci

Svépomocné nástroje: Online pomoc společnosti Microsoft

Další svépomocné nástroje

Přímá pomoc pracovníka odborné pomoci společnosti Microsoft

Celosvětová odborná pomoc společnosti Microsoft


Svépomocné nástroje
Technická pomoc společnosti Microsoft

Tento server používá nejnovější technologii společnosti Microsoft, která vám pomůže získat přístup k relevantním technickým informacím a dalším zdrojům, kde najdete odpovědi na vaše otázky. Některé technické problémy snadno vyřešíte pomocí Průvodce při obtížích. Také můžete využít znalostní databázi Microsoft Knowledge Base, kde najdete více než 75 000 článků, například technické informace, pomoc programátorům nebo odpovědi na časté otázky. Navštivte http://www.microsoft.cz/support/. Svépomocné řešení problémů je s pomocí těchto prostředků velmi snadné.

Další informace

Výběr nejvhodnější formy odborné pomoci

Další svépomocné nástroje

Přímá pomoc pracovníka odborné pomoci společnosti Microsoft

Další služby společnosti Microsoft

Celosvětová odborná pomoc společnosti Microsoft


Další svépomocné nástroje

Kromě zdrojů v síti Internet poskytuje Odborná pomoc společnosti Microsoft další informační zdroje jako jsou Microsoft TechNet, Microsoft Developer Network Library, Microsoft Download Service a Microsoft FastTips. Více informací o těchto informačních zdrojích vám poskytne Online pomoc společnosti Microsoft na adrese http://www.microsoft.cz/support/

Další informace

Výběr nejvhodnější formy odborné pomoci

Svépomocné nástroje: Online pomoc společnosti Microsoft

Přímá pomoc pracovníka technické pomoci společnosti Microsoft

Další služby společnosti Microsoft

Celosvětová odborná pomoc společnosti Microsoft


Celosvětová odborná pomoc společnosti Microsoft

Máte-li otázku týkající se produktu společnosti Microsoft, zkuste postupovat následovně:

  • Přečtěte si informace obsažené v tomto souboru nápovědy nebo v příručce daného produktu.

  • Přečtěte si soubory readme, které jsou distribuovány na disketách (nebo na discích CD-ROM) daného produktu. Tyto soubory obsahují všeobecné informace, které byly k dispozici až těsně před zahájením distribuce produktu.

  • Navštivte Online odbornou pomoc společnosti Microsoft na adrese http://www.microsoft.cz/support/ .

Nemůžete-li najít odpověď na váš problém, může vám místní zastoupení společnosti Microsoft poradit, kde odbornou pomoc získáte.

Kontaktování místního zastoupení společnosti Microsoft

Když telefonujete do místního zastoupení společnosti Microsoft, měli byste být u počítače a mít po ruce dokumentaci příslušného produktu. Buďte připraveni poskytnout následující informace:

  • Verze produktu společnosti Microsoft, kterou používáte

  • Typ hardwaru, který používáte

  • Operační systém, ve kterém pracujete

  • Přesné znění všech zpráv, které se objevily na obrazovce

  • Popis toho, co se stalo a co jste dělali, když se problém objevil

  • Popis toho, jak jste se problém pokoušeli vyřešit

V následujícím seznamu jsou uvedena místní zastoupení společnosti Microsoft a země, pro které tato zastoupení poskytují služby. Pokud se ve vaší zemi nenachází žádná kancelář společnosti Microsoft, kontaktujte prosím firmu, od které jste produkt společnosti Microsoft zakoupili.

Místní zastoupení společnosti Microsoft
  • Anglie
    viz Velká Británie
  • Argentina
    Microsoft de Argentina S.A.
    Služby zákazníkům: +54 (1) 819 19 00
    Fax: +54 (1) 819 19 21
    Odborná pomoc: +54 (1) 314 05 60
  • Austrálie
    Microsoft Pty. Ltd.
    Fax: +61 (2) 98 05 11 08
    Sales Information Centre: +61 (2) 98 70 21 00
    Odborná pomoc: +61 (2) 98 70 21 31
  • Belgie
    Microsoft NV
    Telefon: +32 (2) 730 39 11
    Fax: +32 (2) 726 96 09
    Informační středisko společnosti Microsoft: +32 (2) 481 52 52
    CompuServe: +32 (2) 215 05 30 (GO MSBEN)
    Vývěsková služba (BBS): +32 (2) 726 85 45
    (14400/1200/2400/9600 baudů, 8 bitů, bez parity, 1 stop bit, ANSI)
    Odborná pomoc:
    +32 (2) 513 32 74 (holandsky)
    +32 (2) 502 34 32 (anglicky)
    +32 (2) 513 22 68 (francouzsky)
  • Bolívie
    viz Argentina
  • Brazílie
    Microsoft Informatica Ltda.
    Telefon: +55 (11) 55 14 71 00
    Fax: +55 (11) 55 14 71 06 / 55 14 71 07
    Odborná pomoc:
    Telefon: +55 (11) 55 06 80 87
    Fax: +55 (11) 55 06 85 06
    Vývěsková služba (BBS): +55 (11) 55 06 12 34
    Služby zákazníkům: +55 (11) 822 57 64
  • Česká republika
    Microsoft s.r.o.
    Telefon: +420 (2) 61 19 71 11
    Fax: +420 (2) 61 19 71 00
    Odborná pomoc:
    +420 (2) 21 50 32 22
  • Čínská republika
    Microsoft Taiwan Corp.
    Telefon: +886 (2) 504 31 22
    Fax: +886 (2) 504 31 21
    Odborná pomoc: +886 (2) 508 95 01
  • Dánsko
    Microsoft Denmark AS
    Telefon: +45 (44) 89 01 00
    Fax: +45 (44) 68 55 10
    Odborná pomoc:
     Telefon: +45 44 89 01 11
    Microsoft Sales Support: +45 (44) 89 01 90
    Microsoft Fast Tips: +45 (44) 89 01 44
    (Podrobné instrukce obsahuje dokument služby FaxSvar číslo 303030)
    Microsoft MSDL (BBS): +45 (44) 66 90 46
  • Dubai
    Microsoft Middle East
    Telefon: +971 (4) 51 38 88
    Fax: +971 (4) 52 74 44
    Odborná pomoc:
    Operační systémy a aplikace pro PC:
    Telefon: +971 (4) 52 44 88
    Fax: +971 (4) 52 44 95
    E-mail: mts@emirates.net.ae
    Informace přednostní podpory: +971 (4) 55 57 52
  • Egypt
    Microsoft Egypt
    Telefon: +20 (2) 418 61 01
    Fax: +20 (2) 417 47 66
    Odborná pomoc:
    Operační systémy a aplikace pro PC:
    Telefon: +20 (2) 261 39 91 / 6
    Fax: +971 (4) 03 27 18
  • Ekvádor
    Corporation Microsoft del Ecuador S.A.
    Telefon: +593 (2) 46 04 47, 46 04 51
    Služby zákazníkům: +593 (2) 46 04 53, 46 04 58
    Odborná pomoc: +593 (2) 46 30 94
  • Filipíny (SP)
    Microsoft Philippines
    Telefon: +63 (2) 811 00 62
    Odborná pomoc:
    Telefon: +63 (2) 892 22 95, 892 24 95
    Fax: +63 (2) 813 2493
  • Finsko
    Microsoft OY
    Telefon: +358 (90) 52 55 01
    Fax: +358 (90) 52 29 55
    Odborná pomoc:
     Telefon: +358 (90) 52 55 02, 52 55 00
    Microsoft FaxSvar: +46 (87) 52 29 00
    (informace ve švédštině a angličtině)
    Microsoft BBS: +46 (87) 50 47 42
    (informace ve švédštině a angličtině)
    Microsoft MSDL: +358 (90) 455 03 66
    Microsoft FastTips: +358 (90) 52 55 02, 52 55 50
    Odbornou pomoc vám poskytne váš místní prodejce.
  • Francie
    Microsoft France
    Telefon: +33 (1) 69 86 46 46
    Fax: +33 (1) 64 46 06 60
    Telex: MSPARIS 604322
    Odborná pomoc:
    Telefon: +33 (1) 59 85 96 33 (Province) / +33 (3) 49 49 49 57 /2
    Fax: +33 (1) 69 28 00 28
    Faxová informační služba: +33 (1) 36 70 13 13
  • Francouzská Polynésie
    viz Francie
  • Hong Kong
    Microsoft Hong Kong Limited
    Fax: +852 25 60 22 17
    Odborná pomoc službou FaxBack: +852 25 35 92 93
    Hotline Microsoft klubu: +852 28 04 42 77
    Odborná pomoc: +852 28 04 42 22
  • Chile
    Microsoft Chile S.A.
    Telefon: +56 (2) 330 60 00
    Fax: +56 (2) 330 61 90
    Služby zákazníkům: +56 (800) 21 31 21
    Operační systémy a aplikace pro PC:
    Telefon: +56 (2) 330 62 22
    Fax: +56 (2) 341 14 39
  • Indie
    Microsoft India
    Telefon: +91 (80) 509 26 78, +91 (11) 646 07 67, 646 08 13
    Fax: +91 (80) 509 26 01, +91 (11) 647 47 14
  • Indonésie (SP)
    Microsoft Indonesia - Jakarta
    Odborná pomoc
    Telefon: +62 (21) 572 10 60
    Fax: +62 (21) 573 20 77
  • Irsko
    viz Velká Británie
  • Island
    viz Dánsko
  • Itálie
    Microsoft SpA
    Telefon: +39 (2) 70 39 21
    Fax: +39 (2) 70 39 20 20
    Microsoft by Fax (služba fax na vyžádání):
    +39 (2) 70 30 07 03
    Služby dealerům (pouze pro prodejce):
    +39 (2) 70 39 83 88
    Vývěsková služba (BBS): +39 (2) 70 30 01 02
    Odborná pomoc: +39 (2) 70 39 83 51
    Konzultační služba společnosti Microsoft : +39 (2) 70 39 24 00
    Kancelář společnosti Microsoft v Římě: +39 (6) 543 24 97
  • Izrael
    Microsoft Israel Ltd.
    Telefon: +972 (3) 613 08 33
    Fax: +972 (3) 613 08 34
  • Japonsko
    Microsoft Company Ltd.
    Odborná pomoc:
    (Standardní odborná pomoc)
    +81 (424) 41 87 00
    (Informace o možnostech odborné pomoci/Programy odborné pomoci):
    Telefon: +81 (120) 37 01 96 (vnitrostátní volání čísla je bezplatné)
    Služby zákazníkům:
    (Aktualizace verzí/registrace)
    Telefon: +81 (48) 226 55 00
    Fax: +81 (48) 226 55 11
  • Jihovýchodní Afrika a ostrovy v Indickém oceáně
    viz Jižní Afrika
  • Jižní Afrika
    Microsoft South Africa
    Telefon: +27 (11) 445 00 00
    Fax: +27 (11) 445 00 46
    Odborná pomoc:
    +27 (802) 11 11 04 (vnitrostátní volání čísla je bezplatné)
    +27 (11) 445 00 00
    Fax: +27 (11) 445 03 43
  • Kanada
    Microsoft Canada Inc.
    Telefon hlavní kanceláře: +1 (905) 568 04 34
    Středisko služeb zákazníkům: +1 (800) 563 90 48
    Odborná pomoc:
    Systémy pro stolní počítače včetně Windows 95: +1 (905) 568 44 94
    Informace Přednostní odborné pomoci: +1 (800) 668 79 75
    Textový telefon (TT/TDD): +1 (905) 568 96 41
    Vývěsková služba (BBS): +1 (905) 507 30 22
  • Karibská oblast
    Microsoft Caribbean, Inc.
    Telefon: +1 (809) 273 36 00
    Fax: +1 (809) 273 36 36
    Odborná pomoc: +1 (214) 714 91 00
  • Kolumbie
    Microsoft Colombia
    Telefon: +57 (1) 618 22 45
    Fax: +57 (1) 618 22 69
    Odborná pomoc: +57 (1) 618 22 55
  • Korea
    Microsoft CH
    Telefon: +82 (2) 531 45 00
    Fax: +82 (2) 531 17 24
    Služby zákazníkům: +82 (800) 22 73 37 (vnitrostátní volání čísla je bezplatné)
    Odborná pomoc:
    Odborná pomoc pro systém Windows: +82 (2) 563 00 54
    Microsoft FastTips: +82 (2) 34 53 75 55
  • Latinská Amerika
    Microsoft Latin American Headquarters (U.S.A.)
    Telefon: +1 (305) 489 48 00
    Fax: +1 (305) 491 16 16
    Služby zákazníkům: +1 (425) 936 86 61
    Odborná pomoc: +1 (214) 714 91 00
  • Lichtenštejnsko
    viz Švýcarsko (německy)
  • Lucemursko
    Microsoft NV
    Telefon: +32 (2) 730 39 11
    Informační středisko společnosti Microsoft: +32 (2) 481 52 52
    CompuServe: +32 (2) 215 05 30 (GO MSBEN)
    Vývěsková služba (BBS): +32 (2) 726 85 45
    (1200/2400/9600/14400 baudů, 8 bitů, žádná parita, 1 stop bit, ANSI)
    Odborná pomoc:
    +32 (2) 513 32 74 (holandsky)
    +32 (2) 502 34 32 (anglicky)
    +32 (2) 513 22 68 (francouzsky)
  • Maďarsko
    Microsoft Hungary
    Telefon: +36 (1) 268 16 68
    Fax: +36 (1) 268 15 58
    Odborná pomoc: +36 (1) 267 46 36 (2MSINFO)
  • Maroko
    Microsoft Afrique Du Nord
    Telefon: +212 (2) 47 10 72
    Fax: +212 (2) 47 10 86
  • Malajsie (SP)
    Microsoft (Malaysia) Sdn Bhd:
    Telefon: +60 (3) 793 95 95
    Fax: +60 (3) 791 60 80
  • Mexiko
    Microsoft México, S.A. de C.V.
    Odborná pomoc:
    (aplikace a operační systémy)
    +52 (5) 325 09 12
    Služby zákazníkům: +52 (5) 325 09 11
    Fast Tips: +52 (5) 237 48 94
    (služba provozovaná 24 hodin denně 365 dní v roce)
    Vývěsková služba (BBS):
    +52 (5) 628 62 00
    (2400/14400 baudů, 8 bitů, žádná parita, 1 stop bit, ANSI)
    +52 (5) 628 62 02
    (14400 baudů, 8 bitů, žádná parita, 1 stop bit, ANSI)
    User: MSMEXICO, bez hesla
  • Německo
    Microsoft GmbH
    Telefon: +49 (89) 31 760
    Fax: +49 (89) 31 76 10 00
    Telex: +17 (89) 83 28 MS GMBH D
    Informace: +49 (89) 3176 1199
    CompuServe: GO MSEURO (Microsoft Central Europe)
    Vývěsková služba (BBS), ovladače zařízení, technické poznámky:
    Btx: *microsoft# nebo *610808000#
    Standardní odborná pomoc: Instalace a ovládání
    Windows 95: +49 (89) 31 76 11 15
    Obecné informace o odborné pomoci společnosti Microsoft ve střední Evropě:
    Fax: +49 (2622) 16 70 06
  • Nizozemí
    Microsoft BV
    Telefon: +31 (23) 568 91 89
    Služby zákazníkům: +31 (23) 567 77 00
    CompuServe: +31 (20) 688 00 85 (GO MSBEN)
    Vývěsková služba (BBS): +31 (23) 563 42 21
    (1200/2400/9600/14400 baudů, 8 bitů, bez parity, 1stop bit, ANSI)
    Odborná pomoc:
    +31 (23) 567 78 77 (holandsky)
    +31 (23) 567 78 53 (anglicky)
  • Norsko
    Microsoft Norway AS
    Telefon: +47 (22) 02 25 00
    Fax: +47 (22) 95 06 64
    Odborná pomoc: +47 (22) 02 25 50
    Microsoft BBS: +47 (22) 18 22 09
    (Podrobné instrukce obsahuje dokument služby FaxSvar číslo 404040)
    Microsoft FaxSvar: +47 (22) 02 25 70
    Microsoft MSDL: +47 (22) 18 22 09
    Microsoft FastTips: +47 (22) 02 25 70
  • Nový Zéland
    Microsoft New Zealand Ltd.
    Telefon: +64 (9) 358 37 24
    Fax: +64 (9) 358 37 26
    Odborná pomoc:
     Telefon: +64 (9) 357 55 75
    Fax: +64 (9) 307 05 16 a 357 55 77
  • Papua Nová Guinea
    viz Austrálie
  • Paraguay
    viz Argentina
  • Peru
    viz Latinská Amerika
  • Polsko
    Microsoft Sp. z o.o.
    Telefon: +48 (22) 661 54 33
    Fax: +48 (22) 661 54 34
    Informační služba: +48 (22) 628 69 24
    Odborná pomoc:
    +48 (22) 621 67 93 nebo +48 (71) 44 13 57
  • Portugalsko
    Microsoft Portugal MSFT, Lda.
    Telefon: +351 (1) 440 92 00
    Fax: +351 (1) 441 21 01
    Odborná pomoc:
    Standardní odborná pomoc:
    +351 (1) 440 92 80, -81, -82 nebo -83
    Fax: +351 (1) 441 16 55
  • Rakousko
    Microsoft Ges.m.b.H.
    Telefon: +43 (1) 61 06 40
    Fax: +43 (1) 61 06 42 00
    Informace: +43 (660) 65 20
    CompuServe: GO MSEURO (Microsoft Central Europe)
    Standardní odborná pomoc: Instalace a používání Microsoft
    Windows 95: +43 (660) 65 10
    Obecné informace o podpůrné síti ve střední Evropě:
    Fax: +49 (2622) 16 70 06
  • Rusko
    Microsoft A/O
    Fax: +7 (502) 224 50 45
  • Řecko
    Microsoft Hellas, S.A.
    Telefon: +30 (1) 680 67 75 až 79
    Fax: +30 (1) 680 67 80
    Odborná pomoc:
    Telefon: +30 (1) 924 70 30
    Fax: +30 (1) 921 53 63
  • Saudská Arábie
    Microsoft Saudi Arabia
    Telefon: +966 (1) 488 11 65
    Fax: +966 (1) 488 1576
    Odborná pomoc:
    (Operační systémy a aplikace pro PC):
    Telefon: +996 (800) 124 05 00
    (vnitrostátní volání čísla je bezplatné)
    Fax: +966 (1) 474 05 76
  • Severní Irsko
    viz Velká Británie
  • Singapur
    Microsoft Singapore Pte Ltd
    Telefon: +65 337 60 88
    Fax: +65 337 67 88
    Služby zákazníkům:
    Telefon: +65 433 54 88
    Fax: +65 339 99 58
    Služby odborné pomoci:
    Telefon: +65 337 99 46
    Fax: +65 337 67 00
  • Skotsko
    viz Velká Británie
  • Slovensko
    Microsoft Slovakia s.r.o.
    Telefon: +421 (7) 37 63 02
    Fax: +421 (7) 37 66 71
    Odborná pomoc: +421 (7) 531 20 83
  • Slovinsko
    Microsoft d.o.o. (viz též Německo)
    Telefon: +386 (61) 188 11 33
    Fax: +386 (61) 188 11 37
    Odborná pomoc:
    +386 (61) 123 23 54 nebo +386 (64) 33 10 20
  • Spojené státy americké
    viz USA
  • Střední Amerika
    viz Latinská Amerika
  • Španělsko
    Microsoft Iberia SRL
    Telefon: +34 (1) 807 99 99
    Fax: +34 (1) 803 83 10
    Odborná pomoc: +34 (1) 807 99 60
    Služby zákazníkům: +34 (1) 804 00 96
    Číslo služby FaxBack: +34 (1) 804 00 96
  • Švédsko
    Microsoft AB
    Telefon: +46 (8) 752 56 00
    Telex: 8126132 MICRAB AB
    Fax: +46 (8) 750 51 58
    Odborná pomoc: +46 (8) 752 09 29
    Microsoft BBS: +46 (8) 750 47 42
    (Podrobné informace obsahuje dokument služby FaxSvar číslo 202020)
    Microsoft FaxSvar: +46 (8) 752 29 00
    Informace o odborné pomoci: +46 (8) 752 09 29
    Microsoft MSDL: +46 (8) 750 47 42
    Microsoft FastTips: +46 (8) 752 29 00
  • Švýcarsko
    Microsoft AG
    Telefon: +41 (1) 839 61 11
    Fax: +41 (1) 831 08 69
    CompuServe: GO MSEURO (Microsoft Central Europe)
    Dokumentace:
    Telefon: 155 59 00
    Fax: +41 (64) 22 42 94, Microsoft Info-Service, Postfach, 8099 Zürich
    Standardní odborná pomoc: Instalace a ovládání
    Windows 95: +41 (1) 342 40 85
    Software společnosti Microsoft pro Apple Macintosh: +41 (1) 342 40 81
    Odborná pomoc (francouzsky): +41 (22) 738 96 88
    Obecné informace o odborné pomoci společnosti Microsoft ve střední Evropě:
    Fax: +49 (2622) 16 70 06
  • Thajsko
    Microsoft (Thailand) Limited
    Telefon: +66 (2) 266 33 00
    Fax: +66 (2) 266 33 10
    Odborná pomoc:
    Telefon: +66 (2) 613 72 08 až 11
    Fax: +66 (2) 613 71 98
  • Turecko
    Microsoft Turkey
    Telefon: +90 (212) 258 59 98
    Fax: +90 (212) 258 59 54
    Hotline odborné pomoci:
    Telefon: +90 (212) 258 96 66
    Fax: +90 (212) 258 95 99
    Vývěsková služba (BBS): +90 (212) 227 93 90
  • Uruguay
    Odborná pomoc    : +598 (2) 77 49 34
  • Velká Británie
    Microsoft Limited
    Fax: +44 (870) 60 20 100
    Telefon: +44 (870) 60 10 100
    Microsoft KeyData:
    Vývěsková služba (BBS)
    +44 (870) 50 30 200 (až do 28800 baudů, žádná parita, 8 bitů, 1 stop bit)
    Microsoft KeyFax:
    (Informační služba FaxBack)
    +44 (870) 50 30 100
    Telefonická pomoc:
    Operační systémy pro PC: +44 (870) 50 10 100
    Linka Minicom: +44 (870) 50 30 400
  • Venezuela
    Corporation MS 90 de Venezuela S.A.
    Informace: +58 (2) 265 22 50
    Fax: +58 (2) 265 08 63 / 265 26 11
    Odborná pomoc: +58 (2) 264 19 33
  • Wales
    viz Velká Británie