Об этом файле справки

В этом файле справки содержатся разделы главной справочной системы Internet Explorer, не предназначенные для обзора. Для просмотра общего описания возможностей и получения справки о конкретных задачах нажмите кнопку Пуск и выберите команду Справка.


Установка программного компонента

Данная программа не установлена на компьютере. Чтобы установить ее, выполните следующие действия.

  1. Нажмите кнопку Пуск, укажите на команду Настройка и выберите Панель управления.
  2. Дважды щелкните значок Установка и удаление программ.
  3. Нажмите кнопку Добавление и удаление компонентов Windows.
  4. Выберите категорию, а затем нажмите кнопку Состав.

Примечания

  • В Windows XP нажмите кнопку Пуск и выберите Панель управления и Установка и удаление программ.
  • Если компонент отсутствует в списке в диалоговом окне Установка и удаление программ, программа может быть включена только в версию Windows на компакт-диске. В этом случае компонент может быть загружен из интерактивной службы, такой как Microsoft Network или Microsoft Download Service на главном веб-узле корпорации Майкрософт.


Интерактивная служба поддержки пользователей Майкрософт

Получение последних решений технических проблем через Интернет

Интерактивная поддержка пользователей службой технической поддержки Майкрософт

Если не удается найти ответ на возникший вопрос в справке обозревателя Internet Explorer, обратитесь в службу интерактивной поддержки пользователей (использующую английский язык). Выберите приложение и введите вопрос, ответ будет сформирован автоматически. Служба интерактивной технической поддержки с помощью статей базы знаний Майкрософт, мастера устранения неполадок, загружаемых файлов и прочих источников информации подберет специальные материалы, в которых скорее всего будет содержаться ответ на заданный вопрос.

Чтобы начать поиск, перейдите на узел интерактивной поддержки.


Техническая поддержка Windows Update

Получение последних решений технических проблем через Интернет

Интерактивная поддержка пользователей службой технической поддержки Майкрософт

Если не удается найти ответ на возникший технический вопрос в справке Windows, обратитесь в службу интерактивной поддержки пользователей (использующую английский язык). Выберите приложение и введите вопрос, ответ будет сформирован автоматически. Служба интерактивной технической поддержки с помощью статей базы знаний Майкрософт, мастера устранения неполадок, загружаемых файлов и прочих источников информации подберет специальные материалы, в которых скорее всего будет содержаться ответ на заданный вопрос.

Чтобы начать поиск, перейдите на узел интерактивной поддержки.