Table of contents

Getting started

Learn about getting started in Money

Learn about what's new in Money

Learn about the Money Setup Assistant

View or edit personal information in the Setup Assistant

Learn about priorities in Money

Learn about priority status

Learn about the Money Home page

Learn about the Task-Based Home page

Learn what's new on the Money Home page

Learn about navigating in Money

Learn about Advisor FYI

Learn about using Money with Windows XP

Learn about setting up your business in Money

Organizing financial information

Learn about good Money habits

Learn about following a daily To-Do list

Learn about following a weekly To-Do list

Learn about following a monthly To-Do list

Learn about following an annual To-Do list

Learn about using Money to teach children finances

Getting help

Learn about ways to get help

Open or close Money Help

Use Money Help

Use the Answer Wizard

Get help on the Web

Make the Money Help pane bigger

See a list of Help topics in Money

Watch the Money videos

Turn audio Help on or off

Replay an audio Help clip

Reset audio Help

Troubleshoot audio Help

Learn about Microsoft software documentation on audio cassette, floppy disk, and compact disc

General information

Working with files

Learn about working with Money files

Learn the difference between a file and an account

Create a new file

Open a file

Open a file from a previous version of Money

Open the Money Sample file

Learn about saving your work in Money

Assign, change, or delete a password

Split a file into two files

Switch between Money files

Learn about using Microsoft Money with MSN Money Plus

Learn about switching from MSN Money Plus to Microsoft Money

Backups and archives

Learn about backing up files

Learn how Money automatically backs up your file

Back up your Money file

Make your backup file small

Restore a backup file

Change your backup options

Learn the difference between backing up and archiving

Learn about archiving information

Retrieve archived information

Archive your records

Select an archive date

Replace an archived file with a new one

Troubleshoot archiving

Imports and exports

Import a file into Money

Export an account

Money options

Change options in Money

Customize your Home page view or task list

Learn about the Money toolbar

Customize the Money toolbar

Learn about viewing financial news in Money

Add or remove a priority from your Money file

Learn about MSNBC news alerts and priorities

Set up MSNBC news alerts with priorities

Uninstall MSNBC news alerts

Remove ads from Money

Change your startup location

Insert decimal points automatically

Learn how Money interprets dates

Customize Advisor FYI

Turn Money's confirmation messages on or off

Change the color scheme in Money

Change sounds in Money

Turn Money's sounds on or off

Change Money from U.S. to Canadian settings

Troubleshoot Canadian settings in Money

Troubleshoot the Money toolbar

Quicken

Learn how to prepare a Quicken file for conversion to Money

Learn about converting a Quicken file

Learn about resolving account balance differences following a conversion from Quicken

Check your converted file for modified transactions

Learn about importing QIF files

Resolve ending balance differences after importing a QIF file

Convert a Quicken file to Money

Learn how Quicken file elements convert in Money

Learn about Quicken commands in Money

Use Quicken keyboard shortcuts

Use Quicken checks with Money

Switch Quicken online services to Money

Troubleshoot converting Quicken budgets

Accessibility

Learn about accessibility for people with disabilities

Learn about Windows accessibility features

Learn about Microsoft Money accessibility

Get more information on accessibility for Microsoft products

Learn about third-party utilities to enhance accessibility

Learn about Microsoft services for people who are deaf or hard of hearing

Keyboard shortcuts

Use keyboard shortcuts in Money

Use Quicken keyboard shortcuts

Pocket PC

Learn about Money for the Pocket PC

Install Microsoft Money on your Pocket PC

Learn about upgrading your Pocket PC

Troubleshoot Money for Pocket PC

Accounts

Learn how to use Money's Accounts & Bills area

Working with accounts

Create an account

Learn what amount to use for an opening balance

Assign an abbreviation to an account

Record a transfer of money between accounts

View or edit an account's name or details

Assign a bank or broker to an existing account

View or update contact details for a bank or broker

See account history

Move an account to a different file

Learn the difference between closed and deleted accounts

Close or reopen an account

Delete an account

Troubleshoot account setup

Account list

Learn about your list of accounts

Reorganize your list of accounts

Make an account a favorite account

Learn how to view your favorite accounts

Show closed accounts in your list of accounts

Account register

Learn about the account register

Select the account register view that matches your statement

Display transaction forms in the account register

Enter a payee address from the account register

Change the date range of the transactions in your account register

Troubleshoot the account register

Transactions

Entering transactions

Learn about common transactions

Enter a transaction using transaction forms in the account register

Enter a transaction directly into the account register

Enter transactions from a previous month's statement

Record an cash machine withdrawal

Mark a transaction with a flag for follow-up

Clear or edit a follow-up flag

Restore a deleted transaction

Learn the difference between gross pay and net pay

Schedule, enter, and itemize a paycheck deposit

Enter a deposit when you've deducted cash

Categories

Learn about business and personal categories and accounts

Learn about categories and subcategories

Assign a category to a transaction

Create a new category or subcategory

Learn about category groups

Create a classification

Learn about classifications

Assign a classification to a transaction

Learn about splitting transactions among multiple categories

Split a transaction among multiple categories

Transaction shortcuts

Learn about entering transactions and downloading statements

Learn quick ways to enter transactions

Learn about using AutoComplete

Turn AutoComplete on or off

Switch between the Top Line Only and All Transaction Details views

Working with transactions

Edit a transaction

Delete a transaction

Display only unreconciled transactions

Mark a transaction as cleared, void, or reconciled

Void a transaction

Change information in a group of transactions

Sort transactions by date, check number, entry order, payee, or amount

Find a specific transaction

Record refunds you've received

Change the date range of the transactions in your account register

Move a transaction to another account

Money Express

Learn about Money Express

Turn Money Express on or off

Change settings for Money Express

Feedback

Learn about personalized feedback in the account registers

Turn feedback on or off

Learn about spending thermometers

Set or change spending limits on spending thermometers

Hide spending thermometers

Troubleshoot spending thermometers

Balancing an account

Learn about cleared and reconciled transactions

Balance (reconcile) a bank or credit card account to a paper statement

Change an account's opening balance

Add an adjustment transaction to update your account balance

Troubleshoot account balancing

Troubleshoot differing balances between Money and my bank

Currency

Learn about using foreign currencies in Money

Learn about multinational businesses and multiple currencies

Change the default currency for your Money file

Change the default currency for an account

Display the Euro currency symbol

Convert a transaction from a foreign currency

Update currency exchange rates

Account types

Learn about the types of accounts you can create in Money

Bank accounts

Learn about bank (checking and savings) accounts

Create a checking account

Learn where to find your routing and account numbers

Credit card accounts

Learn about credit card accounts

Learn why you should track a credit card as an account and not as a bill

Learn the difference between credit cards and debit cards

Enter credit card payments

Track individual credit card expenses

Learn about using AutoBalance for credit card accounts

AutoBalance a credit card account

Loan accounts

Learn about loan accounts

Create a loan account

Learn how Money calculates mortgage payments

Link a loan account to its asset

Enter loan payments

Itemize a loan payment

Record an extra loan payment

Adjust the balance of a loan account

Enter late fees with a loan payment

Change loan account details or terms

Update an interest rate on an adjustable rate mortgage

Enter loan refinancing information

Pay off a loan

Learn about loan reports

Learn about including loan accounts in your net worth

Asset accounts

Learn about asset accounts

Create an asset account

Update an asset or liability account

Adjust the balance of an asset account

Learn about accounts receivable

Liability accounts

Learn about liability accounts

Create a liability account

Adjust the balance of a liability account

Learn about accounts payable

Frequent flyer accounts

Create a frequent flyer program

Assign a frequent flyer program to an existing credit card account

View expired frequent flyer miles or points

Add or remove award levels in a frequent flyer program

Add, redeem, edit, expire, or delete frequent flyer miles

Edit a frequent flyer program

Rename a frequent flyer program

Remove a frequent flyer program from a credit card

Delete a frequent flyer program

Close a frequent flyer program

Other account types

Learn about investment accounts

Learn about cash accounts

Keep track of reimbursable expenses

Track your employer-sponsored flexible-spending account

Learn about escrow accounts

Bills

Learn how to use Money's Accounts & Bills area

Learn about using the Accounts & Bills area for your bill-paying routine

Learn about tracking your bills and deposits

See how paying bills will affect your account balance

Regular bills and deposits

Scheduling bills and deposits

Learn about the Manage scheduled bills and deposits page

Customize your view of the Manage scheduled bills and deposits page

Schedule a recurring bill, deposit, or transfer

Schedule, enter, and itemize a paycheck deposit

Schedule paychecks of two different set amounts

Schedule a one-time future payment or deposit

Schedule a recurring investment purchase

Make an existing transaction a recurring transaction

Learn about the Bill Calendar

Work with bills and deposits on the Bill Calendar

Troubleshoot setting up and editing scheduled transactions

Working with scheduled bills and deposits

Print a list of upcoming bills and deposits

Edit details of an upcoming scheduled transaction

Record a scheduled investment purchase

Skip an upcoming bill or deposit

Permanently delete a recurring bill or deposit

Troubleshoot setting up and editing scheduled transactions

Learn about Potential Recurring Transactions

Convert a scheduled online payment to offline, and vice versa

View scheduled bills by classification

Automatically enter bills into your account register before the payment date

Pay a scheduled bill, record a scheduled deposit, or make a scheduled transfer

View account balances when paying bills

Learn about making payments to multiple accounts at the same company

Learn about overdue bills and deposits in Money

Have Money estimate a bill amount based on previous payments

Electronic transactions

Learn about Epays, Apays, Web payments, Xfers, and automatic transactions

Learn about the time it takes for an electronic payment to arrive

Set up an account to use online bill payment

Transfer money electronically between accounts (Xfer)

Learn about the View all electronic transactions page

Use MSN Bill Pay to transfer funds

Electronic payments

Create an electronic payment (Epay)

Change the amount of an Epay

Check the status of an Epay

Cancel an Epay

Send electronic payments that are set up offline

Learn about the confirmation page for an electronic payment

Troubleshoot electronic payments and transfers

Sign up for electronic bill pay services

Use MSN Bill Pay with Money

Edit or delete a draft electronic payment

Save draft electronic payments to send at the same time

View unsent electronic payments

Troubleshoot using MSN Bill Pay in Money

Learn about the payment date for an electronic transaction

Automatic payments

Create an automatic payment (Apay)

Cancel one occurrence of a scheduled Apay

Permanently cancel an Apay

Web payments

Learn about canceling a Web payment

Learn about checking the status of a Web payment

Pay bills at your bank's Web site

Recent bills and deposits

Learn about the Review recent bills and deposits page

Review your recently paid bills and deposits

Edit details of a recently paid bill or deposit

Business

Learn about setting up your business in Money

Update your business information

Learn about Payroll for Microsoft Money powered by PayCycle

Business accounts

Learn about the Chart of Accounts

Learn about accounts payable

View your accounts payable

Learn about accounts receivable

Set up your accounts receivable

Set up your business accounts

View your business accounts (Chart of Accounts)

Learn about business and personal categories and accounts

Change a personal account to a business account

Change a personal category to a business category in the Chart of Accounts

Remove a business account

Remove a category from the business Chart of Accounts

Track the depreciation of an asset

Set up an account for a vendor line of credit

Account transactions

Issue a customer credit refund from the account register

Enter a payment received in the account register

Mark an existing transaction as reimbursable or non-reimbursable

Create a reimbursable or non-reimbursable transaction

Mark a scheduled payment as reimbursable or non-reimbursable

Owner's transfers

Learn about owner's transfers

Create an owner's transfer

Edit or delete an owner's transfer

Invoices

Viewing and tracking invoices

View a customer invoice and its details

View a list of all invoices

View past-due invoices

View a report of all invoices by customer

View a list of all outstanding, paid, or voided invoices

View a list of all bids or estimates

Print a list of invoices

Print a statement of outstanding invoices for a customer

View a report of customer balances, including invoices, payment and credits

View customer invoice status for time you've worked

Learn about sending invoices by e-mail

Send a customer invoice by e-mail

Designing invoices

Learn about invoice templates

Create a new invoice template

Open an existing invoice template

Modify an existing invoice template

Delete an existing invoice template

Choose which elements appear on an invoice template

Learn about resizing elements on an invoice template

Pick a logo for an invoice template

Modify row colors on an invoice template

Modify fonts on an invoice template

Change the alignment of the columns on an invoice template

Customize columns on an invoice template

Change the grid size in Money Invoice Designer

Zoom in on a section of an invoice template

Save an invoice template

Creating and modifying invoices

Create a customer invoice

Create an invoice from an existing one

Create an invoice that includes reimbursable expenses

Add time items to an invoice

Modify a customer invoice

Edit reimbursable expenses or time items in an invoice

Edit a customer refund

Delete an invoice

Modify sales tax item by item

Remove reimbursable expenses or time items from an invoice

Void an invoice

Remove the void status of an invoice

Recording invoice transactions

Record payment on a customer invoice

Enter a payment received in the account register

Change an estimated invoice to paid or unpaid

Record customer returns

Learn about time tracking

Enter, edit, or delete a time-tracking item

Enter an overpayment

Assign payment to a reimbursable expense or time item

Prepare a bid or estimate

Printing invoices

Print an invoice

Change the look of an invoice before printing it

Print your company logo on all invoices

Print invoices without your company logo

Print multiple reimbursable expenses or time items on one line

Payees, customers, and vendors

Learn about customers, vendors, and payees

Add a new customer or vendor

Identify a payee as a customer, vendor, or both

View a list of your customers or vendors

Print a list of payees, customers, or vendors

View customer or vendor details

Add or change customer or vendor details

Remove a customer or vendor from your list

View a list of business creditors

Add or change customer or vendor shipping information

Add or change customer or vendor billing information

Change a customer or vendor name

View customer payment information

View total sales by customer

View a list of customer credits

Learn about unassigned credits

View a list of unassigned credits

Issue a refund for an unassigned credit

View customer balances by number of days overdue

Record customer returns

Issue a customer refund

Change or remove the sales tax rate for a customer

Set up an account for a vendor line of credit

Products and services

Learn about products and services

Create a new product or service

Edit the details of a product or service

View total sales by product or service

Delete a product or service

Make a product or service subject to or exempt from sales tax

Projects

Learn about projects

Create a new project

Edit a project

View project details

View a project report

Inventory

Learn about managing and tracking inventory

Enter your beginning inventory

Enter an inventory increase

Modify increases and decreases in inventory

View transactions that affect my inventory

View average unit cost for inventory items

View an Inventory Valuation report

Tracking business expenses

Learn about business expenses

Learn about other business expenses

Learn about reimbursable expenses

Categories

Learn about business and personal categories and accounts

Review your business income and expense categories

Change a category from personal to business or vice versa

Recording travel expenses

Record a trip in Money

View your recorded business trips

View business trips made with a particular vehicle

View the details of a trip recorded in Money

Edit details of a business trip

Recording vehicle expenses

Learn about IRS record-keeping requirements for business vehicle expenses

Learn about actual business vehicle expenses

Record business vehicle information

View a list of all your business vehicles

View business trips made with a particular vehicle

Learn about the standard mileage rate

Edit business vehicle information

Business taxes

Learn about preparing for tax time

Learn about business income

Learn the difference between the cash method and the accrual method of accounting

Learn about self-employment tax on business income

Filing a Schedule C tax form

Learn about the Schedule C setup

Create and view a Schedule C report

Learn about net profit and loss

Learn about other income from your business

Learn about deducting business travel expenses

Change the deductibility of a business expense

Learn about business expenses

Learn about deducting the cost of a leased vehicle

Find out if you're eligible for a deduction

Learn about actual business vehicle expenses

Learn about other business expenses

Learn about deducting business advertising expenses

Learn about deducting business bad debts

Learn about deducting business losses

Learn about deducting contributions to pension and profit-sharing plans

Learn about deducting contributions to employee benefit programs

Learn about deducting insurance premiums

Learn about deducting non-mortgage business interest

Learn about deducting business mortgage interest

Learn about deducting repairs and maintenance costs

Learn about deducting taxes and license fees

Learn about deducting the cost of legal and professional services

Learn about deducting the cost of meals and entertainment

Learn about deducting vehicle expenses for a business

Learn about deductions for business use of your home

Learn about depletion

Learn about depreciation

Learn about IRS record-keeping requirements for business vehicle expenses

Move an expense category to another line on the Schedule C report

Learn about other costs included in the cost of goods sold

Learn about the cost of materials and supplies included in the cost of goods sold

Learn about labor costs included in the cost of goods sold

Learn about wages paid

Estimating business taxes

Learn about the Tax Estimator

Learn about the annualized income installment method

Override business projections in the Tax Estimator

Learn about ending inventory value in Tax Estimator

Collecting and paying sales tax

Learn about sales tax

See how much sales tax you have collected

See how much sales tax you have paid

Change or remove the sales tax rate for a customer

Make a product or service subject to or exempt from sales tax

Modify sales tax item by item

Managing business contacts

Learn about the Windows Address Book

Learn about the Money Contact Manager

Open Money Contact Manager

Start Money Contact Manager from within Money

View a contact in Money Contact Manager

Synchronize Money Contact Manager with Money

Add a business contact to Money Contact Manager

View the status of a customer payment in Money Contact Manager

Edit or remove a contact in the Money Contact Manager

Print address book information from Money Contact Manager

Import or export from the Contact Manager to Microsoft Outlook

Business reports

Learn about creating accurate reports and charts

View a list of reports available in Money

Create or view a business report or chart

Learn about cash flow reports

Learn about profit and loss statements

Learn about the balance sheet

Use the balance sheet to get a snapshot of your business finances

View an Inventory Valuation report

View a report of customer balances, including invoices, payments, and credits

View your business profit and loss over time

View your monthly business cash flow

View upcoming business bills

Add personal transactions in a mixed account to a personal report

Compare your annual profit and loss

View a list of business creditors

Move an expense category to another line on the Schedule C report

View total sales by customer

View total sales by product or service

View a Comparison Balance Sheet report

View a project report

View customer balances by number of days overdue

Categories

Categories and subcategories

Learn about categories and subcategories

Learn about category details

Automatically display category and payee lists

Assign a category to a transaction

Use single or double lists for categories or classifications

Require a category in each transaction

Create a new category or subcategory

Split a transaction among multiple categories

Plan for and track adoption expenses

Add information to a category or subcategory

Rename a category or subcategory

Change whether a category is income or expense

Combine categories or subcategories

Restore Money's standard categories

Delete unused categories

Delete a category or subcategory

Learn about category groups

Change the category group assigned to a category

Change a category from personal to business or vice versa

Classifications

Learn about classifications

Create a classification

Assign a classification to a transaction

Track income and expenses for a rental property using classifications

Rename a classification

Delete a classification

Classes and subclasses

Create a class or subclass

Add information about classes and subclasses

Edit classes and subclasses

Rename a class or subclass

Delete a class or subclass

Payees

Create a new payee

Edit payee information

Manage payees with the same name but different account numbers

Combine payees

Rename a payee

Delete a payee

Sort payees by name or date last paid

Checks

Ordering checks

Learn about the check styles you can order through Money

Learn how to order Microsoft Money checks

Choose the type of checks to print

Printing checks

Learn what's needed to print checks in Money

Learn about printing checks

Learn about loading blank checks in a printer

Change Money's printer settings to print checks

Align the printing on checks

Print checks

Print a partial page of checks

Print the payee's address on checks

Learn about entering information you don't want printed on checks

Select a font for printing checks

Troubleshoot check printing

Cash flow

Manage your cash flow by scheduling bills and deposits

Learn about cash flow review

Learn how Money forecasts cash flow

Learn about changing how Money forecasts cash flow

Learn how changing cash flow items changes your Money file

Select accounts to be included in the cash flow review

Select a date range for your cash flow review

See your cash flow forecast

Add an item to your cash flow forecast

Edit an item in your cash flow forecast

Change how Money forecasts cash flow

Change how Money forecasts a trended item

Hide an item in your cash flow forecast

Specify an interest rate for an account's projected cash flow

Assign budget amounts to accounts

Learn the difference between necessary and discretionary categories

Mark items as necessary or discretionary

Scenarios and tips

Learn about playing what-if with cash flow

Try a cash flow what-if scenario

Learn about tips to optimize cash flow

View cash flow optimization tips

Learn about your cash flow forecast

Print the Cash Flow Forecast chart

Troubleshoot cash flow

Investing

Learn about the Investing view of the Home page

Research investments online

Investment accounts

Learn how many investment accounts to create

Create an investment account

Add shares to an investment account

Change investment account details

Transfer investments to another account

Remove shares from an investment account

Learn about your investment account summary

Cash transactions

Learn about the relationship between a Cash Transactions register and an investment account

Learn about the Cash Transactions register in an investment account

Enter an opening cash balance in an investment account

Delete the Cash Transactions register of an investment account

Retirement accounts

Learn about retirement accounts

Learn about tracking tax-deferred investments in the Lifetime Planner

Create a retirement account

Designate a specific type of retirement account

Track employer matching in a retirement account

Record a retirement account rollover

IRAs

Learn about traditional IRAs

Learn about Roth IRAs

Create a Roth IRA account

Create a SIMPLE IRA account

Learn why a Coverdell ESA (formerly Education IRA) is not a retirement account

401(k) and 403(b) accounts

Learn about 401(k) and 403(b) accounts

Create a 401(k) or 403(b) account

Update your 401(k) or 403(b) account

Research your 401(k) or 403(b) account

View transactions and history information in your 401(k) or 403(b) account

Bonds

Learn about bond reports

Learn about bonds

Enter a bond

Enter a savings bond or Certificate of Deposit (CD)

Track bond performance

Update bond prices

Troubleshoot entering bond information

Investment transactions

Enter an investment transaction

Enter a transaction in the Cash Transactions register of an investment account

Track an investment's total quantity only

Edit an investment transaction

Change the category assigned to an investment activity

Have Money remind you when the Transfer field is left blank

Move an investment transaction to a different account

Verify investment purchase price

Connect to online trading companies

Set a reminder to buy or sell an investment on a certain date

Learn about wash sales

Select a cost basis method for mutual funds

Renew a Certificate of Deposit (CD)

Learn about lots

Specify which lot to sell of an investment

Change lot allocations for an investment

Enter puts and calls

Learn about margins and margin interest

Convert foreign currencies for investments

Your portfolio

Learn about the Portfolio

Learn the difference between the Portfolio and investment accounts

Change your portfolio view

Learn about stocks

Learn how Money updates your investment holdings

Update stock or mutual fund prices online or manually

Set up your investment accounts to update online

Clear downloaded quotes for unused stocks

Automatically clear unused downloaded data when you start Money

Activate a ticker symbol for online downloads

Deactivate a ticker symbol from online downloads

Find the symbol for an equity option

Learn how gain and percentage gain are calculated

View or edit investment transactions in the Portfolio

Learn about Investments to Watch

Add an investment or index to your Investments to Watch

Delete an investment or index from a portfolio account

View the Portfolio Review report

Print your portfolio

See how your stocks are rated by StockScouter

Learn about the Portfolio Review report

Special activities

Learn when stock splits are reflected in your file

Enter a stock split

Correct a stock split that has the wrong number of shares

Delete a stock split

Enter a short sell

Enter an equity or index option

Learn about index options

Exercise an equity or index option

Learn about mergers on options you own

Learn about determining cost basis following a company spin-off

Record a spin-off

Learn about the tax consequences of mergers

Record a merger

Employee stock options

Learn about employee stock option grants

Enter an employee stock option grant

Change employee stock option grant account details

Convert employee stock options from earlier versions of Money

Exercise an employee stock option grant

Delete an employee stock option grant

Calculate your net worth based on all your employee stock option shares

Troubleshoot employee stock options

Equity and index options

Enter an expiration transaction for an option

Learn about stock splits on underlying stocks on which you own options

Learn about spin-offs on underlying stocks on which you own options

Learn about the exercise price for index options

Learn about the strike price for index options

Capital gains

Learn about updating Ginnie Mae transactions

Specify when capital gains or losses are considered long term

Select a cost basis method for mutual funds

Enter capital gains distributions

Enter interest and dividend income

Learn about imputed interest

Estimate your income taxes

Learn about capital loss carryovers

Enter capital loss carryovers in the Capital Gains Estimator

Learn about experimenting with offsetting capital gains and capital losses

Learn about qualified 5-year capital gains

Learn about the distribution method for shares when estimating capital gains

View the Capital Gains Tax Summary

Learn about estimating after-tax proceeds from a potential investment sale

Learn about estimating capital gains taxes on a potential investment sale

Use GainsKeeper to track capital gains and losses

See your GainsKeeper information

Asset allocation

Learn about asset classes

Learn which accounts are tracked in asset allocation

Learn about the asset allocation data in different areas of Money

Create an asset allocation plan

Enter or change the asset class of an investment

Compare your current and target asset allocations

Add an account to the asset allocation review

Learn about investment reports

Troubleshoot investing

Online

Learn about the benefits of using online services

Setting up your computer for online services

Change your dial-up connection settings

Disable call waiting

Set up a proxy server

Learn about getting an Internet service provider

Learn what to ask your Internet service provider to get set up

Set up your computer to use the Internet with Money

Configure Money to connect to the Internet

Set up Money to work with AOL and other ISPs

Setting up Money for online services

Learn about security in Microsoft Money

Learn about online passwords

Set connection options for Money

Create multiple connection settings in Money

Troubleshoot online services setup

Learn about Background Banking requirements

Set up Background Banking

Update online services

Setting up online financial services

Set up an account to use online services

Set up additional accounts for online services at a bank

See which financial institutions are set up for online services

Set up online services for two accounts with different passwords at one bank

Customize online services in Money

Manage all the PINs you have stored in Money

Use Money's Login Wizard to set up online services

Learn about canceling online services through a bank Web site

Disable online services for an account in Money

Available online financial services

Determine which financial institutions offer online services

Find out which banks are online

Find out what online services your financial institution offers

Learn why some accounts may not be listed by Online Setup

View or enter contact information for your bank

Learn about changes to the online services offered by your bank

Learn about using your bank Web site instead of Money's online services

Learn whom to call for help when using Web banking

Sign up for electronic bill pay services

Use MSN Bill Pay with Money

Learn about the Money Shopping Center

Downloading statements

Learn about receiving online statements from your financial institution

Learn about the benefits of downloading financial information

Download a statement through a bank Web site

Connect and download statements for all your online accounts

Learn what date range to use when downloading transactions

Delete a downloaded statement from a Money account

Download credit card transactions

Troubleshoot online statements

Working with downloaded statements

Learn why the account register and Web site balances differ

Review downloaded transactions in your account register

Download transactions from your bank Web site to the correct Money account

Learn about verifying downloaded statements

Learn about accepting downloaded transactions

Accept downloaded transactions in the account register

Accept all downloaded definite transaction matches

Accept all unread transactions in the account register at once

View only unaccepted transactions in the account register

Learn about matching transactions

Automatically mark accepted transactions as reconciled (R)

Undo all transaction matches

Change how Money navigates after you accept a transaction

Learn what bold text means in the account register

Learn what the icons in the account register mean

Learn about unassigned amounts in downloaded transactions

Edit an entry for an unassigned amount in a downloaded statement

Match a downloaded transaction to multiple transactions in the account register

Learn about renaming payees in downloaded transactions

Learn why transaction amounts change after you accept downloaded transactions

Unmatch a downloaded transaction

Match transactions manually when reviewing downloaded transactions

Match variations of payee names

Choose which words are excluded for payee name variation matching

Show standardized payee names when a preferred payee name match is not found

Troubleshoot payee name matching

Learn about warnings in downloaded transactions

Working online

Learn how to determine when you're online or offline while using Money

Go to a bank home page from Money

Learn about favorites in Money

Learn how Money can use the Internet to keep your financial data current

Send an electronic message to a financial institution

Modify an online payee

Troubleshoot online bill payment

Transfer money between accounts on the Web

Learn about direct online banking charges

Changing online information

Learn what to do when you change banks

Move an account from one financial institution to another

Merge financial institutions in Money

Update a bank Web address for online services

Update Internet information in Money

Synchronizing with MSN Money

Learn about MSN Money

Learn about MSN Money synchronization

Synchronize with MSN Money

Learn about adding new accounts to Money and MSN Money

Learn about setting up your investment portfolio on MSN Money

Set up your financial information on MSN Money

Learn about getting account information daily on MSN Money

Disable MSN Money synchronization

Troubleshoot MSN Money synchronization

Learn about online communities

Use online message boards to help with investing

Browsing the Web in Money

Learn about the benefits of using the Internet

Learn how to go to the Internet from Money

Set up your computer to use the Internet with Money

Configure Money to connect to the Internet

Learn what happens when you connect to the Internet in Money

Learn about Web browsers

Learn about navigating the Web in Money

Learn about browsing the Web in Money

Learn about using Money's internal browser

Learn about Money's Web browser buttons

View Web pages with your full browser, not in Money

Set Money to use the browser you want

Print a Web page from Money

Learn why you can't open a Web page

Troubleshoot Money's Internet connection

Favorite Web pages

Learn about setting your Internet Explorer favorites to display in Money

Manage your Money Internet favorites

Add a Web page to Internet favorites in Money

View a favorite Web page in Money

Set Internet information update options

Troubleshoot online services

Using Microsoft Passport with Money

Learn about Microsoft Passport

Learn the benefits of using Microsoft Passport with Money

Learn the difference between Microsoft Passport, Money passwords, and PINs

Learn about MSN e-mail or Hotmail accounts and Microsoft Passport

Create a Microsoft Passport to use with Money

Change the Microsoft Passport you use with Money

Learn how Microsoft Passport works with Money's existing password

Sign in to Money automatically with Microsoft Passport

Change your Microsoft Passport password

Learn which Microsoft Passport to use in Money

Get help with a forgotten Microsoft Passport password

Remove Microsoft Passport sign-in from Money

Troubleshoot Microsoft Passports in Money

Planning

Budget

Learn what's new in the Budget Planner

Learn how Money organizes a budget

Creating a budget

Create a budget in Money

Customize what categories Autobudget calculates

Save a budget or open an archived budget

View actual transactions while creating a budget

Learn about Money's default budget values (Autobudget)

Learn what's new in Autobudget

Remove an account from your budget calculations

Troubleshoot a budget upgrade

Troubleshoot creating a budget

Budget groups and categories

Learn about categories and bills in Money's budget

Add or edit a group or category in a budget you're creating

Move a category between budget groups in a budget you're creating

Remove a group or category from a budget you're creating

Add or edit a group or category to a budget you've been maintaining

Move a category between budget groups in a budget you've been maintaining

Remove a group or category from a budget you've been maintaining

Learn about business accounts and your budget

Savings goals

Learn about savings goals

Add or edit a savings goal

Remove an account from savings goal calculations

Remove a savings goal

Troubleshoot savings goals

Maintaining a budget

Learn the difference between reallocating and editing in a budget

Learn about flexible budgeting and reallocation

Add a one-time item to a budget

Remove a single transaction from your budget

Customize budget details view

Reallocate funds between budget categories

Learn what spending limits to set

Adjust budgeted spending limits from the account register

Learn about budget reports in Money

Learn ways to adjust or balance your budget (Balance Tips)

Troubleshoot maintaining your budget

Debt Reduction Planner

Learn about the Debt Reduction Planner

Learn about the mini Debt Reduction Planner

Learn how your debt plan is integrated with the rest of your Money file

Learn how your estimated monthly spending affects your debt plan

Learn about managing your credit in Money

Track your credit score in Money

Creating a debt plan

Create a debt reduction plan

Enter a debt with a no-interest, no-payment period

Add a new debt account to your debt plan

Change debt account details in the Debt Reduction Planner

Remove an account from your debt plan

Reset your debt plan

Working with your debt plan

See another view of your debt plan

Print your debt plan

Enter estimated credit card spending in your debt plan

Pay off a debt sooner by making a one-time, extra payment

Learn what happens if you miss a scheduled debt payment

Troubleshoot the Debt Reduction Planner

Lifetime Planner

Understanding planning

Learn why you should plan

Learn about the Lifetime Planner

Learn about using the Lifetime Planner vs. a planning professional

Understand how the Lifetime Planner uses information from your Money file

Get ready to create a lifetime plan

Create a lifetime plan

Change the owner of an account in your Lifetime Plan

Learn how Money uses dates in the Lifetime Planner

Learn about blue and gray text for items in the Lifetime Planner

Personal information

Learn about the About You page in the Lifetime Planner

Enter or change your personal information in your lifetime plan

Enter or change information about your spouse or partner in your lifetime plan

Enter information about your dependents in your lifetime plan

Learn how to plan for a future spouse or partner in your lifetime plan

Correct a dependent's name or date of birth

Delete a dependent from your lifetime plan

Income

Learn what counts as income in the Lifetime Planner

Learn about the Career pages in the Lifetime Planner

Add or change income information for you and your partner in your lifetime plan

Enter information about annual raises and salary cap in your lifetime plan

Change the start or end date of a career in your lifetime plan

Enter self-employment income in your lifetime plan

Enter career events that affect salary

Change the details of a career event that affects salary in your lifetime plan

Plan for a sabbatical from work in your lifetime plan

Plan for maternity or paternity leave in your lifetime plan

Learn about the Career Earnings Forecast chart in the Lifetime Planner

Learn about the Other Income page in the Lifetime Planner

Add or change other income (not from your career) to your lifetime plan

Change the details of other income (not from your career) in your lifetime plan

Learn how to plan for Social Security or pension benefits in your lifetime plan

Troubleshoot income in the Lifetime Planner

Taxes and inflation

Learn about the Taxes & Inflation page in the Lifetime Planner

Learn how Money calculates your tax rate in your lifetime plan

Enter your state of residence for tax purposes in your lifetime plan

Calculate your effective tax rate

Learn why Money shows a lower income tax rate than you expect

Override Money's calculated effective tax rate and enter your own in your lifetime plan

Learn what "hide or show the effects of inflation" means in the Lifetime Planner

Change the inflation rate Money uses for your lifetime plan

Troubleshoot taxes and inflation in the Lifetime Planner

Savings

Learn about the Savings & Investments pages in the Lifetime Planner

Learn about the Savings Contributions page in the Lifetime Planner

Enter a new savings contribution in the Lifetime Planner

Change the details of a savings contribution in your lifetime plan

Plan to start saving in the future in your lifetime plan

Troubleshoot savings contributions in the Lifetime Planner

Insurance

Learn about the Life Insurance page in the Lifetime Planner

Learn about the different types of life insurance policies

Add a life insurance policy to your lifetime plan

Update a life insurance policy in your lifetime plan

Delete a life insurance policy from your lifetime plan

Troubleshoot life insurance in the Lifetime Planner

Investments

Add a new investment account to your lifetime plan

Enter a tax-deferred fixed annuity in the Lifetime Planner

Enter a tax-deferred variable annuity in the Lifetime Planner

Set the rate of return for each type of investment account in your lifetime plan

Set an average rate of return for all investments in your lifetime plan

Learn how Money estimates historical performance in the Lifetime Planner

Change information about an investment account in your lifetime plan

Specify investment accounts for capital gains estimates

Move an account into the Retirement Accounts group in the Lifetime Planner

Learn how Money deals with Education IRAs in your lifetime plan

Delete an investment account from your lifetime plan

Troubleshoot savings and investments in the Lifetime Planner

Expected Return

Learn about the Expected Return pages in the Lifetime Planner

Learn about expected returns and where to invest your assets

Learn about risk and return in your portfolio

Learn about asset allocation in the Lifetime Planner

Troubleshoot expected returns in the Lifetime Planner

Homes and assets

Learn about the Homes & Assets page in the Lifetime Planner

Add a house to your lifetime plan

Plan to save for a house in your lifetime plan

Learn about adding cars or other vehicles to your lifetime plan

Add an asset to your lifetime plan

Change the purchase information for a house or asset in your lifetime plan

Update the current value of a house or asset in your lifetime plan

Change the details of a house or asset in your lifetime plan

Change the income and expenses related to a house or asset in your lifetime plan

Update the expected appreciation of a house or asset in your lifetime plan

Change the sales information for a house or asset

Delete a house or asset from your lifetime plan

Troubleshoot homes and assets in the Lifetime Planner

Loans and debt

Learn about the Loans & Debt page in the Lifetime Planner

Schedule to pay off the balance of a loan in the Lifetime Planner

Learn how the Debt Reduction Planner relates to the Loans & Debt page in the Lifetime Planner

Add a new loan to your lifetime plan

Change the loan associated with a house or asset in your lifetime plan

Edit loan terms in the Lifetime Planner

Enter an extra loan payment in the Lifetime Planner

Living expenses

Learn about the Living Expenses page in the Lifetime Planner

Add your current annual living expenses to your lifetime plan

Learn how not to count expenses twice

Learn about adding rental expenses to your lifetime plan

Add a living expense adjustment to your lifetime plan

Edit a living expense adjustment in your lifetime plan

Learn about automatic adjustments to living expenses in your lifetime plan

Delete a living expense adjustment from your lifetime plan

Special expenses

Learn about the College & Other Expenses page in the Lifetime Planner

Add current college expenses to your lifetime plan

Add future college expenses to your lifetime plan

Learn about automatic special expenses Money adds to your lifetime plan

Add a new special expense to your lifetime plan

Change the details of a special expense in your lifetime plan

Delete a special expense from your lifetime plan

Troubleshoot expenses in the Lifetime Planner

Results

Learn about The Bottom Line page in the Lifetime Planner

Learn about the Yearly Snapshot page in the Lifetime Planner

Learn about inflows on the Yearly Snapshot page of the Lifetime Planner

Learn about outflows on the Yearly Snapshot page of the Lifetime Planner

Learn about net worth on the Yearly Snapshot page of the Lifetime Planner

Learn what "end of plan" means in the Lifetime Planner

Change the start and end dates of a Lifetime Planner chart

Learn about the Assumptions page in the Lifetime Planner

Learn about the Improving Your Plan page in the Lifetime Planner

Learn about comparing plans in the Lifetime Planner

Set a lifetime plan as a baseline plan

Learn how to interpret the Baseline Comparison chart in the Lifetime Planner

Forecasts

Learn about the Forecasts page in the Lifetime Planner

View a forecast chart in the Lifetime Planner

View the Salaries forecast in the Lifetime Planner

Learn how to interpret the Salaries forecast chart in the Lifetime Planner

View the Inflows forecast in the Lifetime Planner

Learn how to interpret the Inflows forecast chart in the Lifetime Planner

View the Surplus Income forecast in the Lifetime Planner

Learn how to interpret the Surplus Income forecast chart in the Lifetime Planner

View the Dependents' Accounts forecast in the Lifetime Planner

Learn how to interpret the Dependents' Accounts forecast chart in the Lifetime Planner

View the Contributions to Future Savings forecast in the Lifetime Planner

Learn how to interpret the Contributions to Future Savings forecast chart in the Lifetime Planner

View the Withdrawal from Savings forecast in the Lifetime Planner

Learn how to interpret the Withdrawals from Savings forecast chart in the Lifetime Planner

View the Early Withdrawal Penalties forecast in the Lifetime Planner

Learn how to interpret the Early Withdrawal Penalties forecast in the Lifetime Planner

View the Loan Balances forecast in the Lifetime Planner

Learn how to interpret the Loan Balances forecast graph in the Lifetime Planner

View the Living Expenses forecast in the Lifetime Planner

Learn how to interpret the Living Expenses forecast chart in the Lifetime Planner

View the Outflows forecast in the Lifetime Planner

Learn how to interpret the Outflows forecast in the Lifetime Planner

View the Living Expense Reductions forecast in the Lifetime Planner

Learn how to interpret the Living Expense Reductions forecast in the Lifetime Planner

View the Net Worth forecast in the Lifetime Planner

Learn how to interpret the Net Worth forecast chart in the Lifetime Planner

Learn how to interpret the Bottom Line forecast in the Lifetime Planner

Troubleshoot forecasts in the Lifetime Planner

Action Plan

Learn about the Action Plan page in the Lifetime Planner

Print your complete lifetime plan

Review advice about your lifetime plan

Use Action Plan reminders in your lifetime plan

Learn why to exclude something from your lifetime plan

Make a quick change to your lifetime plan

Learn how often you should review your lifetime plan

Financial Event Modeler

Learn about the Financial Event Modeler

Learn about Financial Event Modeler results

Learn about the scenarios you can try in your lifetime plan

Choose a scenario and see how it would affect your lifetime plan

Experiment with your lifetime plan

Purchase Wizard

Learn about the Purchase Wizard

Find out if you can afford a large purchase

Learn about Purchase Wizard options for picking investments to sell

Specify which accounts hold investments to sell to finance a purchase

Pick which investments to sell to make a purchase

Specify your tax bracket in the Purchase Wizard

Find out if you can afford to lend someone a lot of money

Troubleshoot the Purchase Wizard

Taxes

Learn about the Tax view of the Home page

General tax information

Learn about filing status options

Change your filing status for estimated taxes

Learn about tracking information separately from your spouse

View tax rates by income bracket

Download the latest tax data from the Web

Learn which information source to use for your taxes

Learn about estimated tax payments

Learn about estimated tax payment due dates

Learn how Money handles state income tax

Learn about state and local tax refunds

Learn about self-employment tax

Associate a tax payment with a year

Select a date other than January 1 to begin your tax year

Estimating withholding tax

Learn about the Tax Withholding Estimator

Learn how Money determines your tax withholding

Use the Tax Withholding Estimator to determine your tax allowances

Learn about the connection between the Tax Estimator and the Tax Withholding Estimator

Change the criteria in the Tax Withholding Estimator

Learn about withholding allowances

Troubleshoot the Tax Withholding Estimator

Tracking income and expenses for taxes

Learn about setting up Money to track your tax information

Learn about the connection between tax lines and Money categories

Select the accounts from which Money gets tax-related transactions

Learn about personal income categories

Learn about personal expense categories

Review your tax-related income and expenses

View tax line details

Add missing income or spending to a tax line

Add an additional spending item that is not in your Money file

Add a missing category and its transactions to a tax line

Learn how editing transactions affects other Money areas

Edit a transaction with multiple categories

Remove a category and its transactions from a tax line

Remove a transaction from a tax line

Check for missing transactions in the Tax Line Manager

View unused tax lines

Learn about projections

View projected transactions in a tax line total

Learn how tax line projections can help you plan

Track your VAT or GST expense

Troubleshoot the Tax Line Manager

Tracking business expenses for taxes

Learn about business and personal categories and accounts

Review your business income and expense categories

Change a category from personal to business or vice versa

Learn about business expenses

Change the deductibility of a business expense

Tracking investments for taxes

Learn about choosing how you track investments in Money

Learn about investment interest expense

Learn about tracking tax-deferred retirement accounts

Learn about Roth IRA rollovers

Finding deductions and credits

Learn about deductions in the Tax Estimator

Find out which tax deductions you may be eligible to claim

Learn about deducting medical and dental expenses

Learn about deducting non-cash charitable contributions

Learn about deducting cash charitable contributions

Learn about deducting mortgage interest

Learn about dependency exemptions

Learn about excess Social Security tax withheld

Learn about deducting casualty and theft losses

Learn about miscellaneous deductions

Learn about balloon payments on mortgages

Learn about deductible taxes

Learn about other tax credits

Learn about the adoption credit

Learn about the child and dependent care credit

Learn about the foreign tax credit

Learn about the Hope credit

Learn about the lifetime learning credit

Learn about the standard deduction vs. itemized deductions

Estimating taxes

Learn about estimating your taxes in Money

Learn about estimating your taxes for the current and prior years

Learn about the effects of overriding projected tax totals

Override projections in the Tax Estimator

Learn when you should review your tax situation

Reset Money's default totals for your estimated taxes

Troubleshoot the Tax Estimator

Tax reports

Print a tax report

Include a category in your tax reports

Include a tax line in your tax reports

Use the Tax Software Report to export tax preparation data

Tax filing

Get ready to file your taxes

Export your tax information for use in a tax preparation program

Include or exclude a tax-related item for a tax export file

Prepare your taxes with the help of a CPA

Prepare your tax return manually

Use more than one copy of a tax form

Business taxes

Learn about preparing for tax time

Learn about business income

Create or view a business tax report

Learn the difference between the cash method and the accrual method of accounting

Learn about self-employment tax on business income

Estimating business taxes

Learn about the Tax Estimator

Learn about the annualized income installment method

Override business projections in the Tax Estimator

Learn about ending inventory value in the Tax Estimator

Home and car information

Learn what's new on the House view of the Home page

Learn how the House view of the Home page updates other areas in Money

Purchasing a home or car

Learn about the Loan Worksheet

Use the Loan Worksheet

Update your property value with data from HomeAdvisor

Learn how Money calculates mortgage payments

Tracking home-related information

View or edit detailed information about your home

Add a home to or delete a home from the House view of the Home page

Add a home loan to the House view of the Home page

Edit a home loan on the House view of the Home page

Learn how Money calculates home-related expenses

Add or delete a home-related contact

Edit a home-related contact

Troubleshoot the House view of the Home page

Important Records Organizer

Learn about leaving important information for loved ones

View or edit information in the Important Records Organizer

Add information to the Important Records Organizer

Print information in the Important Records Organizer

Home inventory

Learn what's new in the home inventory

Use the Home Inventory worksheet

Plan for a theft or disaster

Learn what to include in your home inventory

Learn about inventory images

Link to inventory images

Print your home inventory

Include your home inventory in your net worth

Troubleshoot your home inventory

Tracking vehicle-related information

View or edit detailed information about your vehicles

Add a vehicle to or delete a vehicle from the Car view of the Home page

Add a vehicle loan to the Car view of the Home page

Edit a vehicle loan on the Car View of the Home page

Add or delete a vehicle-related contact

Edit a vehicle-related contact

Troubleshoot the Car view of the Home page

Reports

Learn about creating accurate reports and charts

Report types

Learn about the Reports Gallery

Learn about Income and Expenses reports

Learn about What I Have reports

Learn how to create accurate personal net worth reports

Calculate your net worth

Create a home equity report

Learn how retirement accounts are treated in Money

Learn about What I Owe reports

Learn about Monthly Reports

Learn about Taxes reports

Learn about budget reports in Money

See a report of your reimbursable personal expenses

Learn about capital gains tax

Business reports

View a list of reports available in Money

Learn about cash flow reports

Learn about profit and loss statements

Learn about the balance sheet

View an Inventory Valuation report

View your business profit and loss over time

View your monthly business cash flow

Compare your annual profit and loss

View a list of business creditors

View total sales by customer

View total sales by product or service

View a Comparison Balance Sheet report

View a project report

View customer balances by number of days overdue

Customizing report information

Learn about customizing reports and charts

Quickly customize a report or chart

Change the title of a report or chart

See transactions included in a report or chart

Limit the transactions included in a report or chart

Display or remove capital gains tax in a net worth report

Reset a customized report or chart

Changing the look of the report or chart

Change the display options for a chart

Change the rows and columns in a report or chart

Adjust the column widths in a report

Change the font in a report or chart

Viewing or printing reports

View a report or chart

Display a report as a chart or vice versa

Copy a report or chart

Set up to print reports or charts

Print a report or chart

Print a chart using patterns

Save favorite reports and charts for future use

View a favorite report or chart

Rename a favorite report or chart

Remove a report or chart from your list of favorites

Export a report

Troubleshoot reports and charts

Sending reports

Learn about sending reports from your Money file

Send a report by e-mail from your Money file

Learn about security issues with sending e-mail reports from Money

Troubleshoot sending e-mail reports from Money

Troubleshooting

General

Troubleshoot archiving

Troubleshoot audio Help

Troubleshoot Canadian settings in Money

Troubleshoot reports and charts

Troubleshoot sending e-mail reports from Money

Troubleshoot the Money toolbar

Accounts and bills

Troubleshoot account balancing

Troubleshoot account setup

Troubleshoot cash flow

Troubleshoot check printing

Troubleshoot using MSN Bill Pay in Money

Troubleshoot spending thermometers

Troubleshoot the account register

Troubleshoot differing balances between Money and my bank

Troubleshoot setting up and editing scheduled transactions

Troubleshoot electronic payments and transfers

Investing

Troubleshoot entering bond information

Troubleshoot investing

Troubleshoot employee stock options

Online

Troubleshoot Money's Internet connection

Troubleshoot online services setup

Troubleshoot MSN Money synchronization

Troubleshoot online bill payment

Troubleshoot using MSN Bill Pay with Money

Troubleshoot online statements

Troubleshoot online services

Planning

Troubleshoot a budget upgrade

Troubleshoot creating a budget

Troubleshoot expected returns in the Lifetime Planner

Troubleshoot expenses in the Lifetime Planner

Troubleshoot forecasts in the Lifetime Planner

Troubleshoot homes and assets in the Lifetime Planner

Troubleshoot income in the Lifetime Planner

Troubleshoot life insurance in the Lifetime Planner

Troubleshoot maintaining your budget

Troubleshoot converting Quicken budgets

Troubleshoot savings and investments in the Lifetime Planner

Troubleshoot savings contributions in the Lifetime Planner

Troubleshoot savings goals

Troubleshoot taxes and inflation in the Lifetime Planner

Troubleshoot the Debt Reduction Planner

Troubleshoot the Purchase Wizard

Taxes

Troubleshoot the Tax Estimator

Troubleshoot the Tax Line Manager

Troubleshoot the Tax Withholding Estimator

House and car

Troubleshoot the Car view of the Home page

Troubleshoot the House view of the Home page

Troubleshoot your home inventory

Product support

Learn about getting help from Microsoft Product Support Services


MSN Money Deluxe Help

 michealh misc 289594

MSN Money Help

For easier reading, click [image] above.

When you are finished viewing Help on the Web, click the Close button to return to Microsoft Money.

Go to Help on the Web.